Издание Второе

Warhammer 40,000 Флафф Библия

Издание второе. Переработанное и дополненное.

Перевод

A7V, Antik, Ash Walker, Azguz-ReneGad, Basir, Baxx Ginn, G1nnn, Baribal, Bazzzkot, Berzerker Cat, Black Room Dog, cp.Nick, Brat Petr, Brother Marcus, Brother Michael, Chaplain, Corporal, D1mko, Dante, Darog, Deever, Do Kier, Dopeman, Draggon, Erenarch, Erfolg, Erwin Voland, Fabius Bile, Frostmorn, Galrase, Gato Blanka, Great VV, Greg, Hades Wench, Hauptmann, Hellraiser, Hriz, Immortal, Korvinus, Lelik, Lion, Lord Lamer, Maeglin, Moon Phoenix, Morpeh, Mutant, Neo Molchun, Nail Helgi, Ninja Monkey, Nomadus, OberSter, Oleon, Questor, Razer 98K, Red Elf, Saddam Hussein, Saydzi, Sforza, ShaoLin Monkey, Shock Trooper, Sidecrawler, Silencer, Squal, Spike, Swiftfoot, Tanto, Uriel, Varff, von Strab, Vsadnik, Warlock Ulthlian, Wasted, WereWind, Wulfenstain, Wystan, Zamankur, Винников В., Ингейн, Ионыч, Йорик, Колоборг, Куза, Мартынов И., Михалсон, Некр, Племянничек, Радослав, Скай, Стрилятель, Хаусопоклонник, Чебуран.

Любое воспроизведение или он-лайн публикация отдельных статей или всего содержимого Warhammer 40,000 Флафф Библия без указания авторства перевода и ссылки на World of Warhammer и Games Workshop запрещено. Права Games Workshop должны рассматриваться и быть упомянуты как действительного автора содержимого.

Any reproduction or on-line publication of individual articles or entire document of the Warhammer 40,000 Flaff Bible without the indication of the authorship of translation and reference to the World of Warhammer and Games Workshop is forbidden. The rights of Games Workshop must be considered and referred to as the original authors of the information.

Warhammer 40,000 Флафф Библия, издание второе, составление и редактирование: Скай.

Warhammer 40,000 Flaff Bible, second edition, compiled and edited by Skye.

GWI, the GWI logo, Games Workshop, GW, 40k, Chaos, Eldar, Ork, Warhammer, Warhammer 40,000 Device, Space Marine, Space Marine chapter logos, all associated races, race insignia, marks, places, characters, illustrations and images Warhammer 40,000 universe are either, and/or Games Workshop Ltd, variably registered in the UK and other countries around the world.

All materials Copyright Games Workshop Limited. All Rights Reserved.

Used without permission. No challenge to their status is intended.


Миры галактики

Галактика - огромная спираль 90,000 световых лет в длину и 15,000 световых лет в толщину, содержащая в себе 4,000,000,000 звезд. Лишь небольшая часть из них содержит обитаемые планеты и лишь совсем маленькая часть этих планет изучена людьми или любой другой расой.

Колонизация галактики людьми началась в далеком прошлом, отдаленном от настоящего двадцатью тысячами лет регресса и восстановления. Человеческие миры рассеяны по всей галактике отнюдь не равномерно. Наибольшая плотность людских миров приходится на запад галактики - ближе к Земле. На востоке, известном, как Восточный Предел, человеческие миры редки и разрознены.

Многие люди живут в окружении продвинутых технологий, в то время как другие стали примитивными варварами, часто в результате длительных периодов изоляции. Постоянно открываются заселенные людьми миры, которые находились в изоляции тысячи лет.

Империум

Звездные империи характеризуются не пространством, но звездами, которые они занимают. Империум Человечества - самая большая империя в галактике. Более миллиона миров, лежащие под его доминионом, рассеяны по всей галактике за исключением Восточного Предела. Он распространяется до пределов, позволенных Астрономиконом, маяком, на который полагаются корабли для навигации. Конечно же, Империум не контролирует абсолютно все звездные системы в своих владениях. Помимо человека, галактику населяет множество иных рас, управляющих своими собственными империями.

Империя управляется со Старой Земли. Ее правительство - бюрократический аппарат известный как Адептус Терра, порой упоминаемый просто как Духовенство. Адептус Терра правит Империумом от имени Императора, Бессмертного Властелина Человечества.

Восточный Предел

Восточный Предел находится за гранью возможностей Астрономикона, а следовательно и за пределами доступа Имперских сил. Известно, что там существует множество миров человека, заселенных многие тысячи лет назад, а так же миров пришельцев. Некоторые из этих планет населены варварами, однако большинство показывают высокий уровень развития и культуры. Большинство миров независимы, либо принадлежат различным человеческим империям или империям чужих. Агенты Империума постоянно исследуют Восточный Предел, вербуют союзников, ведут шпионские войны за пределами Империума.

Глаз Ужаса

Глаз Ужаса находится на краю галактики к северо-западу от Земли. Он очень похож издалека на водоворот звезд, циркулирующих подобно глазу. Глаз Ужаса является центром огромного и опасного варп-шторма. На самом деле, это одно из немногих мест в галактике, где варп и реальный мир пересекаются. После войн, известных как Ересь Хоруса, которые происходили на рассвете Имперской истории, поверженные силы Предателей, преданные Главнокомандующему Хорусу, отступили в Глаз Ужаса, спасаясь от карательных сил Империума и их потомки до сих пор правят там. Длительное пребывание в варпе исказило их тела: они больше не люди, они занимают место среди самых опасных врагов Империума и человечества.

Глухой космос

Большинство звезд в галактике остаются неисследованными. Целые области галактики находятся под влиянием непрекращающихся варп-штормов, что изолирует их от остального космоса. Другие звезды слишком далеки и недоступны исследовательским командам людей. Эти огромные пространства известны как глухой космос или глухие зоны. Когда варп-штормы утихают, глухие области исследуются, раскрывая древние человеческие поселения наряду с иными расами и империями. Глухие зоны распространены по всей галактике.

Миры чужих

Человечество - не единственная раса в галактике. Однако другие распространились не так широко и не столь многочисленны, как люди. Большинство занимают лишь один мир или небольшую группу планет. Большинство чужих не развиты, слабы, бессильны и не интересуются делами людей. Лишь несколько рас мощны, агрессивны и развиты настолько, чтобы угрожать Империуму. Из них следует выделить орков, эльдар и тиранидов.

Орки - примитивные потомки некогда развитой расы. Они жестоки и любят войну. У них имеются некоторые познания в области техники, оставленные их предками, что делает их еще более опасными. Орки по натуре анархичны и агрессивны, постоянно воюя как между собой, так и с другими расами. Миры орков разбросаны по галактике в таком же объеме, что и миры людей, что свидетельствует о прошлой эпохе превосходящего технического знания.

Орочьи военачальники представляют постоянную серьезную угрозу человечеству. Каждый военачальник командует небольшим количеством кораблей, но их так много, что вылазки орков создают прямую опасность независимости Империума. Их корабли обычно довольно грубо спроектированы и построены, но по эффективности не уступают кораблям Империума.

Эльдар - древняя раса, живущая на гигантских космических кораблях, известных, как "искусственные миры". Эти корабли-миры дрейфуют по космосу на субсветовых скоростях. Эльдар путешествуют по варпу через запутанную систему варп-врат и туннелей, закрытые маршруты, ведущие через варп-пространство с корабля-мира в любую точку космоса или на планету. Некоторые врата так малы, что позволяют эльдар буквально переходить с их корабля-мира в другую часть галактики. Другие довольно большие, и каждый корабль-мир имеет по крайней мере одни варп-врата, которые являются достаточно большими для перемещения целого космического корабля. Все это означает, что эльдар не путешествуют на кораблях среди звезд в обычном смысле слова, так как не имеют варп-двигателей.

Высший Разум тиранидов - чуждая форма жизни, большое существо, сформированное из бесчисленных миллиардов существ, мысли которых связаны между собой. Тираниды пришли к границе Империума при помощи гигантских флотов-ульев оиз невообразимо далекой галактики. Флот-улей - гигантский темный рой из многих миллионов космических кораблей, каждый из которых является живым существом, рожденным из органической ткани посредством сложных генетических манипуляций, которыми тираниды владеют в совершенстве.

Высший Разум тиранидов постоянно ищет свежий генный материал, который его раса сможет использовать для создания новых био-сконструированных существ и органических машин. Родная галактика тиранидов полностью опустошена, так как улей поглотил все ресурсы и всех живых существ. Империум с миллионами своих миров и миллиардами людей и других существ представляет собой практически неисчерпаемый источник плоти и генов, которые заглушат жажду Высшего Разума улья и позволят ему воплотить себя в новых формах.

Флот-улей достиг внешних границ Империума, и весь юго-восточный рукав галактики уже попал под его власть. Тысячи человеческих миров уже пали перед мощью захватчиков, а население было поглощено и переработано тиранидами.

Теперь Империум готовится к войне. Оружейные мастерские Марса производят мощные машины смерти, новые корабли плывут от верфей Некромунды. Ордены Космического Десанта собирают флоты, чтобы противостоять флоту-улью, обширные ресурсы Имперской Гвардии постепенно приводятся в действие, миллионы людей готовятся к войне за выживание человечества.

Автор перевода неизвестен.


Глаз Ужаса

Область космоса, известная как Глаз Ужаса находится на самом краю галактики к северо-западу от Земли. С большого расстояния она напоминает застывший звездный водоворот в форме гигантского, неподвижного глаза, охватывающего область более чем в десять тысяч световых лет. Глаз Ужаса - наиболее известная зона искажения реальности. Существует множество других подобных зон, рассеянных по всей галактике, но они являются намного меньшими и намного менее существенными. В центре Глаза Ужаса находится пространственная дыра, напоминающая прокол на поверхности воздушного шара. Необузданная энергия Хаоса изливается через это отверстие и смешивается с материальной вселенной. В результате этого слияния, Глаз Ужаса совершенно не подчиняется законам пространства и времени. Его границы наглядно очерчивают пределы обычной, пригодной для жизни вселенной.

В пределах Глаза Ужаса существуют звезды и планеты, но они совершенно не похожи на такие знакомые звезды, солнечные системы и миры, разбросанные по остальной части галактики. Каждый такой мир - отдельное проявление уникальной кошмарной действительности, видение ада, сформированного вне законов логики, астрофизики или природы. Энергия варпа насыщает это пространство и заключает в себе космологию, основанную на жестоком восприятии окружающего силами Хаоса. Вследствие этого существуют миры плоские как обеденные тарелки, миры, опоясанные огненными шарами, которые им обеспечивают свет и тепло, и гигантские утомленные миры, похожие на свадебные пироги, степенно возвышающиеся на поддерживающих их столпах. Никто не может сказать точно, сколько подобных реальностей существует в Глазе Ужаса. Должно быть тысячи, если не десятки тысяч. В действительности, их количество и даже сама их форма вероятно неустойчивы и непредсказуемы.

Поскольку Глаз Ужаса столь погружен в энергию Хаоса, он совсем не так враждебен к демонам Хаоса как обычный космос. Нельзя сказать, что демоны могут жить или свободно перемещаться в пределах Глаза Ужаса, но заклинания даются им значительно легче, и их власть соответственно больше, чем это было бы в любом другом месте галактики. В своем центре Глаз Ужаса более гостеприимен к демонам, чем на окраинах, поскольку именно он более сильно насыщен энергией Хаоса. Миры, которые лежат ближе всего к центру, называют демоническими мирами.

Демонические миры

На демонических мирах, торжествует власть Хаоса! Демон может беспрепятственно переместиться на один из демонических миров. Силы Хаоса расценивают эти миры как епархии Хаоса потребные им в галактике - материальные колонии их нематериальных империй. Четыре Великих силы беспрерывно соперничают за власть над демоническими мирами, армии демонов и их живых союзников сходятся в чудовищных кровопролитных сражениях, чтобы определить, какая из сил Хаоса будет обладать ими. Эти сражения часто длятся в течение сотен лет, так, что весь мир становится не больше чем огромной ареной, где столкнулись друг с другом противоборствующие силы. Силы Хаоса, конечно, лично не ведут свои армии в бой - они, наблюдатели, но не участники событий. Их генералы - высшие демоны и одаренные Демонпринцы, которым, потому что были однажды живы, доступно понимание природы материальной вселенной и нематериального Царства Хаоса. Как только Демонпринц завоевывает мир, его благодарный Покровитель дарует его ему, чтобы он управлял им так, как тот того пожелает!

Взяв под свой контроль с трудом завоеванный мир, Демонпринц использует свои могущественные силы, чтобы изменить его форму, так, как ему нравится. Из-за этого, каждый мир отличен от другого, и все они являются по-своему поразительными. Самые мощные псайкеры Империума сообщали о видениях, в которых являлись им миры Глаза Ужаса. На одной из планет черное солнце стоит в белом небе, и дымные нити изливаются с него на черный город - этот мир, как говорят, является родным для Демонпринца Пертурабо, Примарха Легиона Железных Воинов. Другая планета покрыта кипящими озерами крови, над которыми плывут в вышине огненные сферы, разливая свой свет в небосводе, правитель этого мира - Демонпринц Бубоникус, прежде один из смертных Чемпионов Нургла на одном из несметных, затерянных в галактике, миров. Видения таких мест беспокоят психически чувствительных людей по всей галактике.

Жителям остальной части галактики перспектива попасть в Глаз Ужаса представляется ужасающей. Навигаторы обходят его за тысячи световых лет, не рискуя даже незначительным отклонением в курсе, которое могло бы приблизить их к его границам.

Многие навигаторы имеют личный опыт близких столкновений с Хаосом у границ Глаза Ужаса, другие помнят рассказы о навигаторах, которые приблизились слишком близко к нему, в глупой попытке сократить дни путешествия только с тем, чтобы исчезнуть навсегда. В искусственных мирах эльдар до сих пор существуют запечатанные двери, которые когда-то служили варп-вратами, приводящими к обжитым мирам, ныне поглощенным Глазом Ужаса. Сейчас, эти пути запечатаны оковами призрачной кости, которая в тысячу раз крепче стали, и прокляты рунами, настолько мощными, что один только взгляд на них делает смертное существо безумным.

В пределах Глаза Ужаса силы Хаоса обладают такой властью, что обычная смертная жизнь может быть уничтожена по одной их прихоти. Даже псайкеры, психическая энергия которых больше чем у любого из обычных людей, не могут сопротивляться желаниям Хаоса долгое время. В конечном счете, все смертные существа, которые попадают в Глаз Ужаса, становятся рабами Хаоса, или его чемпионами.

Глаз Ужаса является родиной бесчисленных миллионов живых существ. Многие из которых человекоподобны, и когда-то, прежде чем Хаос почти до неузнаваемости извратил их формы, были людьми. Каждый из миров Глаза Ужаса имеет свое смертное население, именно здесь чемпионы и банды Хаса формируют свои смертные армии. Даже демонические миры имеют в своем распоряжении смертное население, которые живет там, и поклоняется повелителям Хаоса, как своим богам.

Глаз Ужаса предлагает прибежище человеческим последователям Хаоса, вынужденным бежать из Империума. Инквизиция никогда не устает в своем стремлении изгнать культистов Хаоса из Имперских миров, и целые планеты были разрушены, дабы уничтожить процветающие культы. Однако, несмотря на бдительность Инквизиции, множество миров предоставляют кров тайным культистам Хаоса. Даже Имперские чиновники иногда вовлекаются в эти культы и подталкиваются к тому, чтобы предать свою расу и Императора. Культисты имеющие средства и храбрость, для того чтобы избежать преследования Инквизиции, часто отправляются в Глаз Ужаса, в гостеприимные руки властителей Хаоса. Эти изменники, для них, полезные служащие, потому что они много знают об Империуме и его защите.

Те смертные, которые находят там убежище, могут стать очень сильными Чемпионами Хаоса - многие из тех что посвятили себя Хаосу уже встали на путь к демоничеству. Многие смертные нашли здесь убежище после смерти Хоруса. Те из предавших космических десантников, кто пережил поражение, ушли в Глаз Ужаса вместе со своими Примархами. К ним присоединились мятежники от Имперской Гвардии, флота, и другие последователи Хоруса, включая множество зверолюдей. Природа Глаза Ужаса такова, что некоторые из людей, бежавших туда в те далекие времена, сейчас, десять тысяч лет спустя, все еще существуют, благодаря значительному продлению жизни, что даровали им Повелители Хаоса. Является ли это наградой за их лояльность или наказанием за неудачи - доподлинно не известно.

Демонические сражения

Смертное население планет Глаза Ужаса служит Хаосу двумя одинаково значимыми способами. Оно предоставляет ресурсы для армий Хаоса, в особенности для тех, что находятся вне Глаза Ужаса, в материальной вселенной. Также смертные поклоняются силам Хаоса и таким образом добавляют собственную психическую энергию к той, что доступна их хозяевам.

На демонических мирах вся жизнь - война, война - во имя Хаоса, война, чтобы потешить или послужить силам Хаоса. Смертный чемпион, банды смертных и демонические армии, все они сражаются в бесконечном чествовании битвы. Силы Хаоса упиваются обожанием своих возлюбленных воинов, и наслаждаются кровью, которая охотно проливается в их честь. Если темп конфликта замедляется, одна из сил Хаоса может пригласить другую, конкурирующую силу, или послать армию вторжения на один из ее миров с тем, чтобы они могли насладится азартом сражения. Рамки и сроки соревнования определены заранее: число войск, демонов, и чемпионов, которые будут представлены. Ставкой в этой жестокой игре, по всей вероятности, служит власть над миром! Силы Хаоса любят такие соревнования и часто ставят целые миры на результат поединка между двумя смертными чемпионами.

Хотя Глаз Ужаса кипит почти бесконечной войной, не каждое смертное существо обязательно используется в сражении. Хаос испытывает потребность только в самых лучших воинах! Только те, кто достаточно храбр, чтобы сражаться на своем пути к вознесению из ямы раба, банды молельщиков, или из черных фабрик, достаточно хороши, чтобы сражаться за Хаос. Остальные служат через работу и поклонение. Рабов вознаграждают самыми жестокими способами Хаоса: они учатся любить удары плетью и с наслаждением бьются в агонии, поскольку так они приближаются к пределам самопожертвования, пытаясь превзойти своих собратьев в преклонении перед своими хозяевами.

Так же, как промышленный труд рабов, по производству оружия и брони для сражений, другие большие банды молельщиков призваны поклоняться своим хозяевам. На планете демона Бубоникуса, например, экватор опоясан танцующей человеческой цепью, которая поет и возносит хвалу Нурглу, и своим неистовым танцем вращает этот мир. Танцующий получает Гниль Нургла и медленно видоизменяется, постепенно превращаясь в Носителя Чумы. Те из них, что стали Носителями Чумы, присоединяются к своему хозяину, и новые смертные занимают их место так, чтобы круг никогда не разрывался. Эта театрализованная суета нравится тщеславному Нурглу настолько, что Бубоникус приказал чтобы это действо никогда не прекращалось.

Это - типичный пример обширности масштабов поклонения, которое преподносится силам Хаоса. Другим примером может служить планета, где миллионы людей поют ту же самую молитву, в настолько громогласном вопле бесконечного поклонения, что целый мир вибрирует от их голосов. Вся энергия третьего тратится на постройку и звон в чудовищные колокола, напоминающие своими размерами города, грозовой перезвон которых отражается от земной коры, разносясь вокруг, в то время как тысячи рабов тысячи рабов раскачивают их. Так же, говорят, существует мир, принадлежащий Нурглу, население которого бережно сохраняет в себе все мыслимые недуги и инфекции, внимательно отслеживая каждый случай болезни по всей галактике.

Силы Хаоса

Глаз Ужаса - форпост Хаоса в галактике. Его бесчисленные миры служат базами, с которых армии и налетчики нападают на остальную часть галактики. Империум живет в опасении, что разрозненные силы Хаоса объединятся в огромную армию завоевания и вступят в человеческий космос, разрушая все на своем пути и захватывая человеческие миры. Этого никогда не случалось, потому что различные миры Хаоса не формируют объединенную империю, но включают бесчисленные независимые царства, которыми управляют конкурирующие силы Хаоса и Демонпринцы. Различные Демонпринцы и другие демонические правители расценивают своих соседей как конкурентов, даже, несмотря на то, что все они служат одной цели.

Когда конкурирующие силы Хаоса решают действовать сообща, они представляют собой действительно грозную опасность для Империума, и для родных миров скватов, орков, эльдар и других разумных форм жизни в галактике. К счастью, союзы между различными демоническими правителями преимущественно хрупки и часто разваливаются, так и не достигнув конечной цели. Стоит им только захватить очередную планету, над ними начинает возобладать их естественная склонность - ссориться на останках поверженного мира - практически непрерывная вражда рассеивает их силы и завершает их господство террора. Это отсутствие единства особенно примечательно там, где в общее предприятие вовлечены сразу несколько различных сил.

Только, когда налетчики Хаоса возглавляются единственным, чрезвычайно сильным лидером - они действительно опасны. К счастью для Империума, лидеры такого масштаба появляются достаточно редко. Почти неизменно, порыв каждого нового нападения быстро сходит на нет, так, что человеческие силы могут использовать отсутствие единства своего врага в своих интересах, чтобы возместить потери и вернуться к первоначальному положению сил.

Отступники Хаоса

Чаще всего угроза Империуму исходит от относительно небольших групп налетчиков, захватчиков и космических пиратов, называемых Отступниками Хаоса.

Обычно силы Отступников Хаоса формируются вокруг ядра из одного или более Чемпионов Хаоса и сопутствующих мелких банд. В большинстве случаев все Отступники Хаоса в войске прибывают с одного мира, и их войска включают не только смертного чемпиона и его адептов, но также множество других последователей Повелителей Хаоса. Отступники Хаоса приучены к войне и смерти на их родном мире и расценивают галактику, просто как немного более обширное поле битвы. Единственная цель их существования - поиск новых полей для сражений, новых миров для завоевания и новых человеческих ресурсов, для порабощения во имя своего хаотического хозяина.

Отступникам Хаоса часто помогают другие силы Хаоса. Среди них - Легионы падших космических десантников, которые перешли на сторону Хаоса в ходе Ереси Хоруса, и которые все еще существуют, наделенные силой и властью, по воле своего Хозяина, присоединяясь к бандам, иногда становясь чемпионами или даже прогрессируя, и становясь Демонпринцами. Один из самых активных Легионов-Предателей - Легион Железных Воинов. Этот Легион посвящен Хаосу в его едином и неделимом могуществе и базируется на планете Демонпринца Пертурабо. Поскольку они не признают власти ни одной силы Хаоса в отдельности, они часто присоединяются к любым Отступникам Хаоса, независимо от того какой из сил Хаоса, они поклоняются.

Когда Отступники Хаоса приземляются на намеченных ими мирах, к ним могут присоединиться союзники из числа местного населения, или другие мародерствующие силы, такие как орки или пираты. Эти союзники не слишком рьяно желают сражаться рядом с Отступниками Хаоса и присоединяются к ним из-за доли военных трофеев.

По пути из Глаза Ужаса к ним так же могут присоединиться другие приверженцы Хаоса и любое отребье. Лидеры-Отступники используют контакты с культистами Хаоса и людьми-предателями, чтобы их нападение стало настолько эффективно настолько, насколько это вообще возможно, они стремятся появиться из ниоткуда и напасть на уязвимый космический конвой или беззащитную планету. Отступники отдают должное культистам Хаоса на человеческих мирах, имеющих своей конечной целью свержение Имперского правительства и становление власти культистов. Культисты, которые присоединяется к Отступникам Хаоса, иногда отправляются с ними в Глаз Ужаса, где встают на службу своему хозяину.

Орки и человеческие пираты, бандиты, и другие нигилистические группы также присоединяются к Отступникам за долю трофеев - они действительно не заботятся о том, кого именно поддерживают, и счастливы сражаться во имя Хаоса против человечества или любых других сил. Таким образом, многие из преступных элементов и очагов недовольства в галактике оттянуты на службу Хаоса - некоторые совершают ошибку отправляясь в Глаз Ужаса, где они оказываются втянутыми в бесконечный круговорот сражений и мук.

Путешествие через варп

Поскольку Глаз Ужаса существует одновременно и в реальном космосе и в варпе, его можно достигнуть на космическом корабле, путешествующем в материальной вселенной или в призрачном варпе. По пути в Глаз Ужаса космический корабль вынужден переместиться меж двумя альтернативными вселенными. Отступники имеют доступ ко многим видам космических кораблей, включая захваченные суда, а так же как остатки флотов, некогда собранных Хорусом, чтобы напасть на Землю во времена Ереси.

Из-за сложного, нелинейного течения времени в пределах варпа, многое корабли, которые эксплуатируются вот уже многие тысячи лет, все еще находятся на службе, такие же блистательные и мощные, как и в тот день, в который они были спущены со стапелей. Другие же изготовлены на мирах расположенных в пределах Глаза Ужаса, построенные последователями Хаоса, в дар своим демоническим хозяевам. Внешний вид таких судов меняется очень сильно, но у всех присутствует одна характерная черта: каждый из них несет на себе признаки разложения и безумия.

Течения варпа могут нести космический корабль во времени так же, как и в космосе, так что то, что кажется путешествием продолжительностью в несколько дней, может перенести судно сквозь тысячелетия. Имперские суда построены таким образом, чтобы минимизировать такие эффекты, и их команды делают все возможное, чтобы обойти самые опасные искажения и водовороты варпа. Космические корабли Хаоса невнимательны к таким явлениям, они привыкли дрейфовать во времени и космосе, пока по воле случая не окажутся у подходящей цели.

Иногда суда попадают в ловушки варпа и подвергаются тревожным эффектам искажения времени. Даже некоторые из войсковых соединений Хоруса внезапно появляются вновь, спустя десять тысяч лет, не осознавая, что их цель давно утеряна во времени и готовы продолжать свою войну против сил Империума.

Один из самых сверхъестественных и экстраординарных результатов путешествия космического корабля, пойманного во временной водоворот в варпе - появление Чемпионов Хаоса, обреченных предвидеть свою собственную Героическую Смерть. Жизни и смерти всех живых существ существуют в варпе. Захваченный таким циклоном времени человек может засвидетельствовать свою собственную смерть, или смерть кого-либо другого, и чем более героической и захватывающей была его гибель, тем выше вероятность того, что она будет открыта ему. Как только блистательная судьба чемпиона предначертана, и становится известно, что его постигнет Героическая Смерть, его слава распространяется по всей галактике. События приведшее к его гибели будет толковаться бесчисленными последователями Хаоса, и доблестные деяния, которые он должен исполнить, зарабатывают ему выдающуюся репутацию. Поскольку его гибель предрешена, чемпиона не заботит то, что он может быть убит в любое другое время. Может быть именно поэтому он совершенно не заботится о своей безопасности, и не обращает внимания на мелочи, которые при других обстоятельствах могли бы коснуться его, и использует оставшуюся жизнь, в соответствии с величественным образом своей собственной смерти.

Автор перевода: cp.Nick.


Обзор

Варп-пространство

Варп-пространство представляет собой другое измерение, состоящее из энергии, антиматерии, по своей сути. Опасности, подстерегающие корабли в космосе - разрушение корабля, отклонение от нужного курса, неожиданная турбуленция, варп-штормы и т.п. Но все эти опасности ничто, по сравнению с ужасными и невообразимыми опасностями, подстерегающими путешественников в варп-пространстве.

Для понимания этих опасностей, необходимо иметь представление о двух важнейших фактах природы варпа. Во-первых, варп-пространство состоит целиком из психической энергии. Это та же энергия, которую используют человеческие псайкеры, чтобы посылать телепатические сообщения сквозь космос или направлять на противника сгустки психической энергии. Во-вторых, варп-пространство не пусто, оно населено множеством странных и опасных созданий, наиболее опасны из них Великие боги Хаоса и их легионы демонов. Демоны жаждут крови и плоти живых существ. Они хотят уничтожить человечество, исторгнуть души людей, уничтожить материальную вселенную и превратить ее в энергию варп-пространства. К счастью, это не так уж и легко. Демоны не могут долго находится в материальной вселенной, и они должны найти психические ворота, для того чтобы покинуть варп. Такие ворота есть, но их немного. Наиболее могущественные из них - мысли псайкеров. Силы псайкеров позволяют им открывать проход между реальностью и варпом. Проход, который может обнаружить демон и проникнуть в мозг самого псайкера.

Таковы опасности варпа - одновременно защитника и непредставимого ужаса. Без возможности путешествовать сквозь космос Империум прекратит свое существование, и человечество падет жертвой всех тех сил, которые добиваются его уничтожения. Без псайкеров вся система астротелекомуникации прекратит свое существование, станет невозможно управлять армиями и флотами Императора в борьбе с многочисленными противниками. Большая часть времени Империума уходит на борьбу с ужасами варп-пространства.

С тех пор, как человек сделал первый шаг в холод космоса, прошли четыреста столетий. Сорок тысяч лет. Столь долгий срок, уже сам ставший легендой. Кто знает, как человечество расселилось по миллионам миров? Кто помнит войны, разрушившие Землю и обратившее человечество в примитивных тварей? Кто знает названия древних развалин на Земле, погибших цивилизаций, повергнутых в прах народов? На эти вопросы нет ответов. Сами вопросы умерли на устах людей десятки тысяч лет назад. С тех времен остались лишь передающиеся шепотом легенды об ужасе и смерти, о Темной Эре Технологий, Правлении Ночи, Империи Крови, ужасающе долгих веках Эры Раздора.

Сейчас - время Императора, век Империума Человека. Это эра десятитысячелетней войны. В этой войне стоит вопрос не победы, но выживания. Поражение повлечет за собой падение человечества и уничтожение самой ткани мироздания. Это война в темноте космоса, в миллионах миров, внутри человеческих душ. И нет ей конца. Нет мира, кроме как в забвении.

Повсюду враги человечества собирают свои силы и готовятся к Апокалипсису. Воинственные орки захватывают планету за планетой, грабя и уничтожая, оставляя за собой лишь смерть и уничтожение. Тираниды распространяются по галактике подобно чуме, оставляя после себя лишь голые камни планет. Но даже эти враги ничто, по сравнению с непознанными ужасами, таящимися под покровом материальной вселенной. Из пределов варпа вторгаются ужасные создания, которыми движут не плоть и кровь, а Сила. Существа, чья пища - ужас и невежество человека. Создания, чье дыхание - ненависть и алчность, они не успокоятся, пока в живых не останется хотя бы один человек. Все это - демоны. В борьбе с такими тварями не может быть надежды на решительную победу.

Более одной сотни веков назад на Золотой Трон Земли взошел Великий и Милосердный Император Человечества. Даже древнейшие записи историков Адептус Администратум ничего не говорят о том, как Император стал править Империумом. Легенды рассказывают лишь об ужасных войнах эпохи Ереси Хоруса, битвах в галактике и окончательной победе Императора над демоном Хорусом и силами Хаоса. Правда погребена под тысячелетиями суеверий, под веками мифов, и возможно заключена за адамантиевыми воротами, запечатанных древними рунами Силы. Единственный человек, помнящий эти времена - сам Император, и никто не может разгадать его мысли под бренным черепом.

Десять тысяч лет назад Император жил и дышал как обычный смертный, но его физическая жизнь с тех пор закончилась, оборванная Хорусом, Великим Врагом, в последней битве на Земле. Сегодня, как и в последние сто веков, Император живет лишь за счет собственной воли духа. Его тело сохраняется стасисными полями и термоядерными реакторами Золотого Трона. Его великий мозг находится в разрушающемся теле, поддерживаемый загадочной древней технологией. Его психические силы расходятся от Золотого Трона, защищая человечество во всей галактике, держат закрытыми двери между этим миром и следующим.

Если Император падет, то демоны Хаоса вторгнутся в галактику. Каждый живущий человек станет проводником уничтожения вселенной. Наконец, сама галактика будет вовлечена в варп-пространство, и все живое погибнет. Не станет физической материи. Не станет космоса. Времени. Только Хаос.

Автор перевода неизвестен.


Эмпирей

Варп - Варп-пространство - Имматериум - Эмпирей - Эфир - Царство Хаоса

"Когда я открываю свой третий глаз и заглядываю в Эмпирей, я вижу, что сам ад заглядывает в меня. Когда я смотрю на обычный мир, я вижу, как акулы варпа кружат вокруг всех тех, кто дорог мне. Те, кто обладают Взглядом, астропаты, псайкеры и мой собственный народ, навигаторы, сияют столь сильным духовным огнем, что просто-напросто затмевают огоньки тех, кто находится поблизости. Это и привлекает самых прожорливых хищников варпа, которые клацают зубами, рычат и истекают слюной, кружа в своем пространстве. И не будь такие индивидуумы защищены собственными способностями или же прямой связью с Императором, эти порождения варпа вонзились бы в их разум и прогрызли бы себе путь в материальное пространство. Вот почему я не могу открывать своего варп-глаза в присутствии незащищенных. Ибо встретив варп-взгляд навигатора, обязательно увидишь отраженную в нем самую ужасную истину: человеческая душа - всего лишь былинка, дрейфующая в океане варпа, окруженная голодными чудовищами, вышедшими из самых жутких кошмаров".

Барон де Шамп, Принципал Дома Шамп, Навис Нобилитэ.

Те мистики-псайкеры и астральные провидцы, которые вообще говорят что-либо о природе варпа, рассказывают, что варп возник в тот же миг, что и материальная вселенная, и эти два пространства неразрывно связаны между собой с самого своего возникновения. Реальный мир - это физическое измерение, в то время как варп - это мир вне материи, мир духов.

Самым плодовитым исследователем варпа был Илайя, еретик с планеты Мефисто V, публично казненный конклавом инквизиторов в конце 37-го тысячелетия. Труды Илайи столь эзотеричны, что часто граничат с ересью, и настолько наполнены аллегориями и скрытыми смыслами, вложенными друг в друга, что очень немногие ученые могут разобраться в них. Илайя ссылается на то, что законы варпа, коренным образом отличаются от законов материальной вселенной, если вообще какие-либо законы могут быть применены к Царству Хаоса. Он описывает варп как постоянно меняющееся пространство свободной, несфокусированной энергии. Его книги во многом представляют собой попытку облачить в слова те понятия и образы, которые просто недоступны понимаю здравомыслящего человека.

"Силы варп-пространства беснуются словно могучий безбрежный океан, и если бы смертный мог услышать его, он одновременно услышал бы каждый звук во всей вселенной и мгновенно и бесповоротно потерял бы рассудок".

Различные запрещенные источники описывают человечество как психически-гармоничную расу: каждый человек имеет свое отражение в варпе - всего лишь крохотную искорку в бушующем пламени. Илайя и несколько других авторов настаивают на том, что Человеку еще только предстоит пройти процесс трансформации в состояние полного контроля над своими психическими способностями, и пока этот эволюционный процесс не завершен, индивидуумы с развитыми психическими способностями, словно маяки, притягивают созданий варпа, тем самым, ставя под угрозу материальную сферу. Только лишь ритуальное духовное единение псайкера с Императором, может защитить его от опасностей варпа, и только самые сильные могут надеяться превалировать над ужасами варпа в одиночку.

Становление человечества доминирующей расой в галактике повлекло, по мнению Илайи, параллельные преобразования в варпе. А раз души психически-гармоничных рас связаны с варпом, то и их мысли и эмоции будут отражаться там. В своих поздних работах, которые чем дальше, тем больше напоминают безумный бред человека, обреченного собственными знаниями, Илайя пытается описать природу сил Хаоса. Он утверждает, что в глубинных водоворотах океана варпа формируются самосознания, создаваемые эмоциями "молодых рас", являющимися эхом их самых тайных страстей. Иногда подобные сосредоточения сливаются в создания, способные получать силу из выражения конкретных эмоций в реальном пространстве. Сказано, что многие подобные создания существуют в варпе, какие-то - в течение короткого времени, пока не прошли эмоции, вызвавшие их к жизни. В то время как другие преодолели границы, установленные при их рождении, и больше не являются лишь отражениями душ смертных. Теперь они обладают силами разжигать и кормиться теми эмоциями, что как раз и дают им их индивидуальность. Это и есть боги Хаоса, существа с непостижимой и ужасной силой, представляющие наивысшую угрозу человеческой душе.

Варп является для человека величайшей из надежд, впрочем, как и величайшей же из угроз. Связь человечества с варпом позволяет людям черпать силы из этого бесконечного источника энергии, однако присутствие в нем человеческих душ, пусть и ничтожно малое в сравнении с непостижимо огромными просторами Царства Хаоса, привлекает тех, кто обитает в нем. До тех пор пока человечество не сможет полностью овладеть своими психическими способностями, на псайкеров будут охотиться твари Хаоса, которые сами по себе являются продуктами человеческих же страстей и желаний.

А пока безграничные просторы варпа плещутся у границ человеческого восприятия, раздувая тот темный огонь, что горит в душе каждого смертного…

Глаз Ужаса

Десять тысяч лет назад галактика стала свидетельницей Падения эльдар. Как и у многих рас смертных, душа эльдар порочна. Она одержима темным стремлением, побуждающим ее к чрезмерности во всех начинаниях. Это и привело к медленному распаду сообщества эльдар, так как каждый потакал своим страстям, не заботясь ни о чем другом.

В самом центре Глаза Ужаса лежат Старые миры, древняя родина эльдар. Эти миры ныне населены демонами и безумцами, но также являются единственным источником материала, для создания Камней Душ, используемых эльдар для сохранения души от неутолимой жажды Слаанеш. Некоторые эльдар все еще отправляются на Старые Миры в поисках этого материала, который, по слухам, возник из чистой энергии Хаоса в момент Падения эльдар. Немногие, правда, возвращаются назад.

Эльдар ни за что не расскажут историю своего падения ни одному представителю "младших рас", однако многое можно понять из тех мифов эльдар, что все-таки стали известны. За долгие годы упадка, насыщенность эмоций, вызванных всевозможными чрезмерностями эльдар, начала сливаться в варпе единое целое. Рождалась новая сила, становясь сильнее с каждой новой волной эмоций и медленно формируясь в безбрежный, но пока дремлющий разум. Это новое существо спало неспокойным сном, полным кошмаров, плодимых деяниями эльдар. Эти сны в свою очередь просачивались в души эльдар, все глубже и глубже погружая расу в тенета зла и безумных кошмаров.

В тот момент, когда эльдар опустились до самых-самых глубин извращенности и порочности, спящая доселе сила пробудилась. Так родился новый бог, бог Хаоса, Слаанеш, и его первые крики уничтожили расу эльдар, утянув миллиарды их душ в варп, чтобы там поглотить. Вся цивилизация эльдар была разорена, и самое страшное произошло в самом ее сердце, там, где варп прорвался в реальное пространство. Область размером почти в двадцать тысяч световых лет оказалась полностью погружена в материю Хаоса. Глаз Ужаса, так теперь называется этот регион.

Реальное пространство подвержено варп-штормам, образующим целые области пространства, где варп прорывается в реальность, изолируя их на неопределенно длительное время. Глаз Ужаса соотносится с такими природными варп-штормами, как ураган соотносится с легким бризом. Падение эльдар создало область пересечения варпа и реального пространства, огромную зияющую рану в ткани реальности, постоянно сочащуюся мерзостью и развращением. Силы Эмпирея обладают абсолютной властью в Глазе Ужаса, поэтому здесь не действуют законы физики, и миры создаются по капризу безумных богов.

В Глазе Ужаса обитают все самые темные силы галактики. После смерти Хоруса, Легионы-Предатели были отброшены от Терры и, естественно, искали убежища в этом царстве Хаоса. Каждый Легион захватил себе планету и изменил ее в соответствии со своими извращенными желаниями. Последователи различных сил Хаоса ведут друг против друга бесконечную войну за верховенство и за "природные" ресурсы, если конечно так можно назвать ресурсы, которые существуют в пределах Глаза Ужаса, однако они представляют собой самую смертоносную силу, когда - очень редко - прекращают междоусобицу и обращают свое внимание на материальное пространство за пределами Глаза. Немногим удается объединить столь непримиримых противников, но Абаддон как раз из таких, под знамена его Черных Крестовых Походов собираются и Легионы-Предатели и армии мутантов и орды демонов варпа. Эти походы чаще всего очень быстротечны, так как лишь небольшая часть последователей Хаоса может подолгу находиться вдалеке от искажающих энергий варпа. Только благодаря ужасающим жертвоприношениям могут существовать силы Хаоса, и человеческие жертвы всегда невообразимо велики.

Глаз Ужаса предоставляет Легионам-Предателям обширные возможности, для терроризирования Империума вот уже на протяжении десяти тысяч лет. Время неоднородно в этой извращенной области, и десять тысяч лет спустя после Ереси Хоруса все те же самые Предатели, осаждавшие когда-то Терру, выступают теперь в Черных Крестовых Походах.

Мальстрим

Мальстрим расположен примерно в сорока тысячах световых лет на галактический восток от Терры. Эта область настолько насыщена варп-штормами, что межзвездные путешествия по ней практически невозможны. Но в отличие от Глаза Ужаса, Мальстрим - насколько могут быть уверены имперские ученые - является полностью естественным феноменом.

В связи с тем, что путешествия по этому региону очень затруднены, он превратился в рассадник всех видов предателей, ренегатов и пиратов. На территории вокруг Мальстрима не действуют законы Империума, здесь находятся более двадцати орочьих империй, а также многочисленные колонии хрудов и бессчетное количество крепостей разнообразных пиратов и еретиков. По слухам, здесь также располагается большой контингент космических десантников Хаоса, Легиона Несущих Слово, укрывшихся в Мальстриме после Ереси Хоруса. Регион насыщен всепроникающими варп-вихрями настолько, что даже самые безумные или отчаянные, рискнувшие поселиться тут, медленно, но неумолимо утрачивают последние остатки разума.

Во времена Великого Крестового Похода, императорские армии пытались очистить этот регион от скверны. Сотни кораблей и тысячи солдат было потеряно в той кампании. А ведь еще была галактика, которую надо было завоевывать, поэтому Император объявил регион Мальстрима - Пургатус. Позднее, уже после Ереси, Робаут Жиллиман, Примарх Ультрадесанта, решил, что обитатели Мальстрима представляют слишком серьезную опасность для неокрепшего Империума, чтобы и дальше не обращать на них внимания, и приказал усилить военное присутствие в регионах, прилегающих к Мальстриму, дабы противостоять любому возможному нападению из этой области. Первоначально ответственность за безопасность этого региона легла на Белых Шрамов, Орден Космического Десанта, родной мир которого, Мундус Планус, располагается неподалеку. Но к середине 36-го тысячелетия стало очевидно, что даже Белые Шрамы не в состоянии оперативно противостоять угрозам, исходящим из Мальстрима. В 598.М35, Сенаторум Империалис объявил об очередном Основании Космического Десанта, и свежеоснованный Орден Астральных Когтей был направлен охранять космические просторы вокруг Мальстрима.

Практически ничего не известно о причинах, побудивших Астральных Когтей отвернуться от благодати Императора, за исключением печальных подробностей последовавшего столкновения, между Орденами Космического Десанта, вставшими на сторону Астральных Когтей и Орденами, направленными для подавления мятежа последних. Магистр Ордена Астральных Когтей, Люфгт Гурон объявил себя выше Власти Терры, поставив тем самым свой Орден на путь к проклятию. Было ли восстание вызвано близостью к варп-штормам и источаемому ими коварному влиянию Хаоса теперь уже не установить, но по окончании Бадабского Мятежа - как было названо восстание Астральных Когтей - остатки этого Ордена вместе с негодяями из других Орденов бежали в Мальстрим. Там они основали свою собственную империю и грабят теперь любые корабли Империума, проходящие в радиусе 5,000 световых лет вокруг Мальстрима. Сам Гурон принял имя Гурон Черное Сердце и переименовал свой Орден в Красных Корсаров, продав свою душу Хаосу Неделимому. И по сей день многие ренегаты из числа Адептус Астартес находят теплый прием среди Красных Корсаров.

Автор перевода: Red Elf.


Империум сейчас

Более десяти тысяч лет назад Великий Император Человечества взошел на Золотой Трон Земли. То были времена бесчисленных войн и конфликтов, записей о которых практически не сохранилось. Только Император помнит, если только это странное и древнее создание действительно может помнить, те отдаленные времена.

Возвышение Императора отметило конец эры человеческой истории, эпохи символизирующей межчеловеческие войны и постепенную утрату накопленных в течение тысячелетий знаний. То была Эра Раздора. Наивысший пик развития научных достижений минул тысячи лет назад, в еще более древнюю эпоху теперь известную как Темная Эра Технологий. Через Темную Эру Технологий и Эру Раздора, человечество пришло в настоящую эпоху - Эру Империума.

Во многих отношениях это время суеверий, в котором великие и непостижимые технологии были порабощены мистическими силами. Для обычных людей этих времен, для крестьянина в поле и воина среди звезд, научная мысль являет собой отвратительную порочность; искажение добродетели и религиозного достоинства. Даже для тех немногих, что имеют дело с продуктами технологий, наука и волшебство стали, по сути, неотделимы; варп-двигатель должен нести на своем корпусе руны, лазерное оружие требует благословения богов битвы.

Это вселенная, в которой боги, мистицизм и магия сплелись воедино. Это время великих перемен внутри самого человечества, время, когда все больше и больше людей развивают силы и видения, которые лежат далеко за пределами понимания предшественников. Люди с выраженными подобными способностями известны как экстрасенсы, или псайкеры, и награждены множеством других "лестных" эпитетов - самый безобидный из которых - ведьмы. Псайкеры - это мужчины и женщины, которые способны превзойти обычные законы природы, соприкасаясь с великими силами вселенной. Их способности бросают вызов всему сущему: телепатия, телекинез, наваждения и многое другое. Большинство обычных людей приписывают этим силам божественное происхождение. Некоторые псайкеры утверждают, что их дар позволяет им высвобождать силы, которые контролируются сущностями, существующими вне реальной вселенной - за пределами привычного пространства и времени. Другие ищут рациональное объяснение этим явлениям - но это не рациональная эпоха, таких людей немного, и голос их слишком слаб.

Автор перевода: Erenarch.


Империум Человека

Как известно Империум разбит на пять секторов, известных как Сегменты Майорис. Каждый Сегментум имеет свою крепость, которая является опорой власти Императора в Сегментуме. Для Сегментум Солар это Марс, столица культа Механикус. На галактическом севере лежит Сегментум Обскурус, который управляется с планеты Кипра Мунди. На галактическом юге лежит Сегментум Темпестус, управляемый родовой аристократией планеты Бакка. Галактический запад занимает Сегментум Пасификус, под властью правителей Гидрафура. Наполненный штормами и опасностями галактический восток занимает Сегментум Ультима, под властью планетарного правителя системы Кар Дуниаш.

Империум Человека занимает практически всю галактику и состоит более чем из миллиона миров. Несмотря на огромное количество планет, это ничто по сравнению с размером галактики. Империум рассеян по космосу: его миры - лишь крошечные точки, между ними расстояние в сотни, а то и в тысячи световых лет, поэтому нельзя рассматривать Империум как единую территорию в пределах галактики. Во вселенной бесчисленное количество чуждых цивилизаций, множество независимых империй орков, огромные пространства захвачены тиранидами или попали под власть Хаоса. Большая часть ее вовсе не исследована. Кто знает, какие тайны скрыты меж звезд? Без сомнения, что там скрыты и более развитые цивилизации, и потерянные человеческие колонии, и остатки древних цивилизаций.

Сложившийся тип человеческих поселений обязан своим существованием природе путешествий в космосе. Все перемещения в космосе осуществляются с помощью силовых варп-двигателей, которые позволяют кораблю перейти в другое измерение космоса - варп. В этом измерении он может пройти расстояние во многие тысячи световых лет за достаточно короткий промежуток времени, неожиданно появляясь в своем измерении уже в нужном месте. Из-за изменчивой природы варп-пространства некоторые уголки вселенной значительно труднее достичь, чем другие. Некоторые зоны вообще полностью изолированы, отдельные области доступны лишь на весьма краткий период в перерыве между варп-штормами. Только корабли Империума могут свободно использовать возможности варп-путешествий от одного края галактики к другому. Другие расы, например орки, могут путешествовать лишь на короткие расстояния, и только это ограничивает размеры их империй и возможность их объединения. Только эта возможность позволяет существовать Империуму как единому целому.

Возможность путешествовать между отдаленными мирами, которой не обладают прочие расы, является совокупностью трех факторов.

Первый из них - поддержка древней технологии Адептус Механикус - техномагами Марса, которые поддерживают древнюю науку на Земле. Без их умения создавать эффективные варп-двигатели, Империум не смог бы поддерживать связь с отдаленными планетами.

Второй фактор - существование человеческих мутантов, известных как Навигаторы, обязанных своим происхождением незапамятной Темной Эре Технологий. Только навигаторы могут пилотировать корабли сквозь варп-пространство. Их способности позволяют им на уровне подсознания чувствовать все тонкие изменения в варпе и приводить корабли в нужное место. Другие расы руководствуются лишь интуицией и бесчисленными маневрами в космосе, для того чтобы лишь пройти минимальное расстояние в варп-пространстве.

Третий фактор - могущественные психические возможности людей, называемые Астрономикон. Дух Астрономикона ведет корабль в космосе, только навигатор может чувствовать указывающий свет Астрономикона, и только он может следовать его психическому сигналу. Только с помощью Астрономикона навигатор может полностью воспользоваться своими способностями, без него даже самый могущественный навигатор не сможет путешествовать во вселенной, разделяющей Империум.

Автор перевода неизвестен.


Имперские миры

В Империум входит более миллиона миров, которые населены людьми или человекообразными существами (примером могут служить скваты, зверолюди или огрины). Администратум Империума имеет право определять, какие мутации можно считать доброкачественными, а какие нет. В любом случае, все они являются гражданами Имериума, хотя гражданство не дает прав, оно лишь определяет обязанности.

Миры Империума рассеяны по всей галактике, они не сосредоточиваются в какой-то определенной зоне. Расстояния между мирами огромны, и многие человеческие миры недоступны или были таковыми в прошлом из-за варп-штормов или потери управления правительством. По этим причинам в Империуме введено деление миров по уровню культурного и технологического развития. Планетарное правительство имеет достаточно большое количество техники и поддерживает ее состояние на достаточно высоком уровне, но планеты, которыми оно управляет, могут быть населены примитивными племенами, или могут изобиловать мутантами и местными животными. Миры Империума можно классифицировать следующим образом:

Сельскохозяйственные миры

не больше, чем просто планетарные фермы, на которых большая часть земли отдана под производство еды для миров с менее плодородной почвой. Они, в большинстве своем, мало заселены. Губернатор несет на себе ответственность за сохранение урожая и выполнение норм. Соперничество между правителями зачастую приводит к попыткам уничтожения или кражи урожая и скота. Причем сами правители обвиняют в этом пиратов и бандитов. Но эти мелкие споры и разногласия не беспокоят Адептус Терра до тех пор, пока выполняются нормы и конфликт не перерастает в вооруженный.

Цивилизованные миры

являются самыми распространенными в Империуме. Люди населяют большие города, которые поддерживаются ресурсами планеты и сельским хозяйством. Эти миры самодостаточны и имеют достаточную численность населения. Социальная и технологическая структуры варьируются от планеты к планете, хотя большинство таких миров имеют доступ к полностью развитой технологии. Несмотря на то, что миры называются цивилизованными - из-за того, что их население живет в городах - многие жители скованы предрассудками и мистическими верованиями, порой даже ударяясь в варварство. В городах, образованный люд молится тем же богам, и проводят те же ритуалы, что и обычный крестьянин в отдаленной деревне. Для горожан и техноварваров, разум и наука также отвратительны, как и для большинства сельских жителей.

Миры смерти

планеты, где флора и фауна эволюционировала до крайне агрессивных и враждебных форм. Эти экосистемы сбалансированы на постоянном уничтожении и быстрой репродукции численности особей. На таких мирах живут и люди, но им приходится вести непрекращающуюся борьбу. На некоторых мирах создается впечатление, что вся биомасса планеты осмысленно пытается уничтожить людские поселения - концентрируя все силы на удалении захватчиков. Для основания поселений на мире смерти требуется веская причина - например, огромные залежи редких минералов.

Дикие миры

это миры, которые вернулись к древнему образу жизни, по причине небрежности, враждебности экосистемы или долгой изоляции. Группы людей бродят по поверхности, охотясь, применяя примитивные инструменты и оружие - такие люди очень агрессивны и являются идеальным материалом для Орденов Адептус Астартес. Губернаторы Империума живут в изолированных городах, населенных чужестранцами (главным образом - военный персонал и их семьи) и являются "богами" по мнению большинства варваров. Губернатор редко вмешивается в дела племен, лишь присматривая за псайкерами и помогая отбирать рекрутов в Космический Десант.

Миры-ульи

отличаются от прочих гигантскими, простирающимися на целые континенты, уходящими далеко ввысь и глубоко под землю, городами. Население таких городов не поддается учету и большинство еды импортируется. Улей, который временно станет недоступным ввиду варп-шторма, будет поражен жутким голодом через очень короткое время. Города станут похожими на огромные катакомбы, населенные одичавшими от голода и клаустрофобии безумцами. Миры-ульи достаточно опасны, так как их размеры не позволяют вести наблюдение и сохранять порядок везде, из-за чего жители улья обычно не совсем нормальны. Известны случаи набора рекрутов в Адептус Арбитрес с таких миров в целях уменьшения населения до контролируемых размеров.

Индустриальные миры

полностью отданы под промышленные операции, такие как сборка техники или добыча полезных ископаемых. Население на таких мирах не велико, так как большинство работы выполняется машинами или роботами. Большинство же промышленных миров разрабатываются только в целях добычи полезных ископаемых, при том количество минералов на планете должно быть очень большим, чтобы разработки были одобрены. Чаще всего производство товаров происходит на обычных обитаемых планетах из-за того, что цены и опасности межзвездного перелета высоки.

Средневековые миры

дикие миры, на которых был достигнут средневековый уровень развития технологий и культуры. Имперские губернаторы на таких мирах предпочитают находиться в стороне, частенько обитая на орбитальной космической станции или на близлежащей луне. Средневековые миры самодостаточны, но не имеют особого значения для Империума. Люди с таких планет, узнающие свое истинное положение в галактике, бывают потрясены до глубины души, из-за чего их нечасто набирают на службу, хотя выборочный набор рекрутов в Космический Десант возможен. Так же требуется держать псайкеров под контролем - в скрытой форме, путем воздействия на религиозные и общественные организации, или путем убийств и похищений.

Райские миры

планеты с прекрасной природой. Вместо того, чтобы развивать такие миры, их оставляют такими, какие они есть, и используются как базы отдыха для служащих Империума. На таких планетах, воины могут тренировать свои разум и тело для войны, постигая философию боя и практикуясь в боевых искусствах.

Исследовательские станции

недавно ставшие доступными планеты, которые проходят процесс обустройства и полного заселения. Пока это происходит, миры используются как научные станции, маленькие сельскохозяйственные центры, экспериментальные горнодобывающие заводы и т.д. Природа остается нетронутой, пока не будет проведено полное исследование.

Автор перевода: Shock Trooper.


Имперские миры-ульи

Миры-ульи - это (за редким исключением) планеты, заселенные тысячи лет назад, часто еще до Имперской эры, в темные технологические эпохи, когда человечество впервые расселилось по всей галактике.

Население мира-улья размером с Землю часто превышает триллион (тысячу миллиардов) человек - это намного больше того, сколько планета в состоянии кормить и содержать самостоятельно. Огромное население оказывает на окружающую среду такое давление, что мало какие миры-ульи могут самостоятельно поддерживать жизнь. На многих планетах не осталось свободной земной поверхности: они застроены до такой степени, что вся планета является лишь гигантской городской агломерацией.

Миры-ульи - жестокое место: жизнь и внешний вид человека ценятся мало, свет и еда часто являются редкими и драгоценными предметами роскоши. Из-за огромной численности население практически невозможно удерживать под властью. Вследствие этого в большинстве случаев общество улья является исключительно жестоким и опасным. Насилие часто узаконено и признано, а соблюдение закона часто является лишь продуктом личной власти и влияния. В подобном окружении человек рассчитывает на своих друзей и родных; на тех, кто обязан ему средствами к существованию; и на тех, кому он может пообещать поддержку. У каждого мира-улья своя уникальная история, окружение и обстановка.

Ландшафт

Миры-ульи - это планеты, лишенные даже намека на былую природную красоту. Поверхность планеты превратилась в заваленную промышленными отходами пустошь, над которой ветер гоняет золу и пепел. Посреди этих пустошей раскинулись города-ульи, которые дали планетам этого типа свое название и стали их отличительным признаком.

Ульи объединены в группы, включающие иногда до дюжины или около того отдельных ульев, связанных друг с другом сетью надземных транспортных тоннелей и подземных проходов. Эти группы разбросаны по закутанной в облака поверхности планеты. С вершин любой группы можно разглядеть шпили отдаленных групп ульев, возвышающихся из моря ядовитого тумана, словно обширные острова.

Группы ульев соединяются между собой проходящими через пустоши дорогами, а также с помощью поддерживаемых колоннами или подвешенных на канатах транспортными туннелями. Ландшафт, с его лесом вздымающихся к небу ульев, связанных сетью туннелей, походит на окаменевший лес, окутанный паутиной какого-то гигантского паука. Для печально известного мира-улья Некромунда это очень подходящий образ.

Ульи возникли в результате тысячелетий постоянных сносов и реконструкций. Все исходные города планеты лежат теперь под ульями, на сотни метров ниже уровня нынешней поверхности шлаковых пустошей планеты.

Каждый улей имеет форму множества громадных шпилей, возносящихся над поверхностью города и придающих улью сходство с гигантскими сталагмитами, выросшими из подернутых туманом пустошей. Основание каждого улья имеет округлую форму, примерно от пятидесяти до ста миль в диаметре. Верхушки шпилей могут достигать высоты нескольких миль над земной поверхностью, пронзая окутывающий нижние уровни улья ядовитый туман. У основания шпили обычно сливаются, а иногда из основания вырастают шпили поменьше, из-за чего более высокие шпили обзаводятся отростками словно кактусы и имеют по несколько вершин.

Шпили - лишь верхушка улья, включающая в себя верхние жилые зоны, а ниже или вообще на текущем уровне почвы располагаются фабричные уровни. Существуют и старые и частично разрушенные жилые и фабричные уровни, погребенные ныне под земной поверхностью и слоем шлаков. Хотя они и не видны, но тамошние фабрики и жилые кварталы редко становятся заброшенными до тех пор, пока не приходят в совершенную негодность или не загрязняются до пределов, непереносимых даже по меркам мира-улья.

Шлаковые пустоши

Шлаковые пустоши - это районы, покрытые абразивным и очень едким шлаком и золой, результатом тысячелетней работы промышленности. Эта пустыня покрывает каждую пядь поверхности большинства миров-ульев, не исключая и территории самих ульев. В густонаселенных районах мира-улья многие ульи могут быть отделены друг от друга всего лишь сотней-полусотней миль пустыни. А между некоторыми другими ульями бесплодные земли могут протянуться на тысячи миль.

В некоторых местах слой шлака имеет глубину в милю, и на поверхности его образуются изменчивые линии дюн, которые могут погребать под собой дороги и транспортные тоннели, а во время частых песчаных бурь еще и разъедать подножие улья. Форма шпилей улья, напоминающая перевернутую воронку, разработана с целью укрепить улей против самой яростной пылевой бури, однако даже в этом случае шпили часто до половины или выше засыпаны шлаком. Шлак стабилизируется и удерживается на месте свежими отходами, льющимися из фабричных стоков.

Шлаковые пустоши большей частью состоят из окислов металла, из превратившихся в пыль пластиков и неорганических химикалий, для разложения которых потребуются тысячи лет. Эти бесплодные земли - достаточно негостеприимное место. Шлак разъедает оборудование и отравляет органическую жизнь, хотя там умудряется выживать изумительное количество разнообразных живых существ. В этих местах не найти чистого воздуха, пищи или воды, однако там живут грибы, водоросли и бактерии, которые и выживают именно за счет отходов. Предположительно именно они испускают ограниченный объем кислорода в атмосферу большинства миров-ульев.

Шлаковые пустоши - это поразительные и пестрые, если не сказать огненно-яркие места. Кочевники этих пустошей и даже большинство жителей ульев, видевшие эти пустоши, назвали бы их живописными. Шлак бывает самых различных цветов и оттенков, часто серно-желтый, лимонно-зеленый, кобальтово-синий, розовый, лиловый, а также различных оттенков серого; и отличается текстурой, от простой пыли до застывших кристаллов шлака. Чтобы лучше вписываться в свою окружающую среду, животные и кочевники, живущие здесь, стали столь же пестрыми.

Шлаковые бури

Наибольшая угроза в пустошах - это шлаковые бури. Эти страшные потоки ветра могут донести тучи ядовитого шлака от экватора до полюсов. Средняя по силе буря отполирует незащищенное человеческое тело до скелета в считанные секунды, а затем и сами кости станут горсткой пыли. А сильная буря - это ужас всех обитателей ульев. Они бывают настолько сильны, что в некоторых случаях разрушали ульи целиком. Иногда начавшаяся буря обнажает разрушенные шпили, которые позже вновь скроются под изменчивыми пустошами. А в некоторых районах шлак отполировал поверхность до изрезанного скального основания планеты. В безветренные периоды, совпадающие по времени с тем, что раньше называлось летом, жидкие отходы проступают на поверхность и образуют осклизлые озерца и недолго существующие, текущие в никуда, реки. Потоки извиваются по земле, исчезая в провалах в пыли для того, чтобы позже где-то вновь выйти на поверхность. Занимавшиеся исследованиями экологии пыли имперские ученые убеждены в существовании приливов и отливов в верхнем слое шлака.

Эти недолговечные реки и озера пересыхают, оставляя твердую корку на пыльной поверхности. Такие районы опасны, так как скрывают под собой целые моря мелкой пыли. Двигающиеся по пустоши кочевники избегают подобных мест: проломившаяся под ногами корка означает верную смерть. Любой, кто туда провалится, задохнется в шлаке, а затем будет разъеден в ничто.

В жаркую погоду, когда солнце пробивается через закрывающий небо ульевого мира слой облаков, в воздух поднимаются гибельные испарения и формируют облака ядовитого тумана. На смену туманам неизбежно приходят токсичные ливни, богатые частицами смертоносной шлаковой пыли и прочих загрязняющих веществ.

Но, несмотря на все эти угрозы шлаковые пустоши таят в себе настоящие сокровища. Под поверхностью сокрыто многое, что можно вернуть и использовать: ветхие шпили заброшенных ульев; похороненные заживо колонны транспортов; потерпевшие крушение стратопланы, самолеты и космические корабли; покинутые горные разработки; а местами даже сырье из скального основания планеты. Изредка встречаются места, в которых в ходе естественного воздействия ветра или самих шлаков накапливаются чистейшие окислы и химикаты. Такие конкреции или иначе шлаковые карманы сами по себе стоят разработки. Это богатейшее сырье, которое можно вновь пустить в производство.

Моря отходов

На большинстве, если не на всех мирах-ульях не сохранилось больших природных водоемов. Все подобные моря заполнены жидкими химическими отходами, засорены шлаком, насыщены химикатами и отравлены тяжелыми металлами. Консистенция отходов разнится от жидкого химического раствора до вязкого загрязненного ила. Поверхность моря настолько густа, что пересечь ее можно лишь на летательном аппарате или на глиссере. В морях, сильно изолированных от прочей земной поверхности, даже живут различные мутанты.

Однако и моря часто являются местом расположения ульев. Некоторые построены на могучих сваях, глубоко уходящих в морское дно. Некоторые, относительно небольшие ульи выстроены на крупных плавучих островах, поставленных на якоря. Известен не один случай, когда сорванные штормом с якорей плавучие ульи тонули или опрокидывались. В подобных катастрофах редко кто выживает.

Улей в разрезе

Шпили

С большого расстояния, когда рассеиваются облака вокруг улья, его шпили выглядят как группа высоких конусообразных термитников. От обширного основания окраинных строений вверх вырастают практически вертикальные башни. Их необъятный размер таков, что сложно поверить в создание этих конструкций человеком; проще вообразить, что они взошли самостоятельно, как некие гигантские растения. Мало что сделанное руками человека способно соперничать со столь титаническими размерами. Хотя нет двух полностью одинаковых шпилей, все они имеют общие особенности и построены сходным образом.

Срез шпиля не будет сплошным кругом. Шпиль делится на несколько сегментов, и напоминает сходящиеся в центре части разрезанной на сектора сырного круга. Глубокие выемки или щели, пересекаемые коммуникационными туннелями, отделяют друг от друга сегменты шпиля. Выемки задумывались для пропуска света и воздуха в шпиль, но в силу своих размеров для этой цели они малопригодны. А каждый коммуникационный тоннель только добавляет тени к сумраку внутри.

Близкие к центру шпиля районы находятся очень далеко от внешнего мира. Единственным их освещением являются светильники и толстые тросы гибкого оптоволокна, сбегающие в центр шпиля с его освещенных солнцем вершин. Они дают лишь проникающие во тьму катакомб улья снопы слабого света, и освещение получается таким же, как и в нефе готического собора.

Свежий воздух поступает во внутренние полости улья из верхних уровней через огромные воздуховоды. Он закачивается с помощью огромных всасывающих вентиляторов и фильтруется десятками очистных устройств, задерживающих испарения, которые воздух набрал на своем пути вниз по шпилю. В самых глубоких частях улья, в особенности на древних фабричных и расположенных под ульем уровнях, воздуховоды больше не действуют. Здесь скапливаются испарения и затхлый, спертый воздух, поэтому персонал фабрик вынужден постоянно работать в респираторах.

Многие воздуховоды и вентиляционные каналы заражены странными созданиями, которых называют кариатиды. Это маленькие синие крылатые гуманоиды, встречающиеся в особенно больших количествах на Некромунде, считаются приносящими удачу и часто сами привязываются к каким-нибудь счастливчикам. И наоборот, бегство ручного кариатида считается дурным знаком - его прошлый спутник воспринимается теперь как человек, над которым нависла смерть.

Оболочка

Внешняя оболочка улья - это его наружный слой и защита. Хотя похожий на утес шпиль и кажется достаточно монолитным, его поверхность пронизана глубокими отвесными и наклонными колодцами. Эти колодцы несравнимы с объемом шпиля, однако они пропускают дополнительный свет и воздух к центру улья. Все они снабжены многочисленными тяжелыми крышками, которые в нужный момент можно закрыть.

В оболочке заканчивается и начинается большинство идущих между шпилями тоннелей и труб. Тоннельные остановки и шлюзовые укрепления, транспортные парки и гарнизонные блок-посты расположены тоже здесь, где они могут регулировать и оборонять транспортные потоки между ульями и внутри него.

Оболочка - это также и первая линия активной обороны улья от инопланетного вторжения. Во многих точках смонтированы гигантские оборонительные лазеры, каждый из которых в состоянии поразить цель на орбите. Они используются при обороне улья от кораблей ксеносов или людей. А вот от яростных шлаковых бурь защитить может только поверхность оболочки.

Хотя некоторые и живут в оболочке улья, бури прекрасно объясняют, почему большинство расселяется обычно в глубине шпиля. Возможность наблюдать прямой солнечный свет или насладиться глотком свежего воздуха из воздуховода - это символ положения, почти такой же важный, как нормальный рацион питания; но единственная шлаковая буря может лишить эти символы всякого смысла.

Сильная буря вполне способна сорвать внешние слои оболочки, включая лазерные установки шпиля, транспортную инфраструктуру и обитателей оболочки. Оболочка должна постоянно обновляться бригадами рабочих, иначе грядущая шлаковая буря легко может проникнуть в тоннели, колодцы и катакомбы шпиля, и развалить шпиль на части.

Теплоотвод

В сердце каждого шпиля лежит отдельный вертикальный колодец, известный как теплоотвод. Он тянется от самых верхних уровней шпиля, проходит через самые глубинные уровни улья, и уходит вглубь земной коры. Он может иметь глубину в несколько миль. Это огромная полая герметичная труба, изготовленная из плотной пластали. Вдоль его толстых пласталевых стен расположены строения, отсеки, колодцы и служебные тоннели.

Теплоотвод берет тепло ядра планеты и превращает его в электричество. Через определенные отрезки на теплоотводе располагаются генераторные установки, превращающие природное тепло в пригодную для потребления электроэнергию. Оттуда энергия передается на фабричные и жилые уровни, расположенные вокруг центра шпиля. На нижних уровнях электростанции отсутствуют. Теплоотвод просто проходит сквозь них и непрерывно их согревает. Но и это уже определенно лучше сырости и холода прочих районов на нижних уровнях улья.

В большинстве миров-ульев системы энергоснабжения контролируются теми кланами, на территории которых они находятся. Кланы получают существенные доходы со всех, кто пользуется энергией, поэтому обладание теплоотводом является одной из важнейших черт могущественных кланов внутреннего шпиля. Прочие кланы могут контролировать территорию от электростанций до энергопотребителей, и они часто выставляют счета и фабрикам, и энергопроизводителям за защиту линий электропередач. Таким образом, феодальные кланы действуют как производители, поставщики и потребители бурно развивающейся экономики. Упорядоченная структура имеется лишь на верхних жилых уровнях улья. Туда энергия поставляется со станций, контролируемых правительством мира-улья - сиречь войсками, принадлежащими планетарному правителю.

Доступ к теплоотводу обычно весьма сложен. На многих уровнях его нет совсем, а на других он загерметизирован и охраняется. Но на некоторых древних уровнях многие гермокамеры разрушены или не охраняются, и доступ, хотя и небезопасный, имеется.

Жилые уровни

Верхние уровни каждого шпиля называются жилыми. Здесь живет - в условиях, изменяющихся от относительного комфорта до угнетающей нищеты - основная масса населения.

Район улья, в котором проживает семья, отражает ее социальное положение и важность. Верхние уровни шпиля населяют семейства элиты улья. Знать улья живет в относительном комфорте, наслаждаясь естественным светом, свежим воздухом и импортированной с соседних агромиров пищей. Ниже лежат сумеречные уровни, занятые прочим населением. Условия жизни на этих уровнях значительно хуже, чем в расположенных выше районах. Дневной свет неярок, свежий воздух неведом, а большую часть продуктов питания уже не раз съедали и регенерировали.

Под сумеречными уровнями лежит тьма подульевого пространства. Свет здесь исходит лишь от искусственных светильников. Все, включая воздух этих уровней, тут уже использовалось ранее и несколько раз регенерировалось. Белки и минералы универсальной синтепищи извлекаются из человеческих тел, которые ни в белках, ни в минералах более не нуждаются: на мирах-ульях все, что может быть использовано повторно, используется. И люди не исключение.

Фабричные уровни

Встроенные в шпили производственные комплексы производят всевозможные виды различной продукции. Ей торгуют с прочими планетами в обмен на еду, в которой так отчаянно нуждаются миры-ульи для снабжения несчетных миллионов своих обитателей.

В ульях фабричные уровни тянутся вверх от нижних уровней, от пространства под ними, от поверхности шлаковых выбросов, и даже ниже. За тысячи лет выброшенные фабриками отходы твердели, вызывая рост покрывающего всю планету слоя шлаков. И с ростом уровня шлаковых выбросов расположенные в низу улья фабрики оказались погребенными под поверхностью. Но пока оставалась возможность выкачивать промышленные отходы на поверхность, фабрики не останавливались.

Новые фабричные уровни - это сеть огромных труб, сточных колодцев и газосбрасывающих каналов, по которым яды и смертоносные отходы выводятся из производственных районов. Эти сточные трубы торчат из нижних краев улья, выпуская горящие клубы опасных газов, изрыгая испарения в загрязненный воздух, или сбрасывая ядовитые жидкости и твердые отходы вниз на загрязненный шлак.

Промышленное производство контролируется множеством кланов. Каждый производитель приспосабливается к набору феодальных ограничений - снабжению одних кланов, и закупке сырья, деталей и энергии у других. Большие и могущественные кланы действуют как расчетные палаты для товаров и услуг, производимых их вассалами. Промышленный феодализм улья регулирует спрос и предложение более чем эффективным образом.

Кланы часто добиваются власти и могущества при объединении небольших кланов из связанных отраслей производства в неустойчивые союзы. Иногда конфликт интересов, прав на территорию и соперничество приводят к клановым междоусобицам.

Рабочие обычно селятся вблизи от фабрики, на которой работают, и являются таким же ресурсом, как и техника, которую они обслуживают. В некоторых случаях рабочие, особенно техи, хирургическим путем переделываются для выполнения особых функций. Подобные физические и умственные доработки очень дорого обходятся, что делает таких рабочих весьма ценными.

Древние фабрики

С ростом уровня выбросов обслуживать фабрики на погребенных под шлаком уровнях становится все сложнее. Огромные вакуум-насосы откачивают тонны отходов на поверхность и выбрасывают их за пределы улья, но даже они не всесильны. В каждом шпиле есть уровень, ниже которого выбрасывать фабричные отходы невыгодно. Как только стоимость выбросов превысит стоимость выпуска фабрики, ее останавливают и покидают.

В момент, когда нижние уровни опускаются ниже уровня шлаковых выбросов, и тамошняя живность их покидает, самые нижние обитаемые уровни переделываются в новые фабрики, а вышележащие жилые уровни смещаются вверх. Таким образом, шпили мира-улья постоянно обновляются.

Древние фабричные уровни наполнены брошенным оборудованием и жилыми секторами, и часто тянутся вниз настолько же, насколько вверх вздымаются шпили. Нижняя часть древних фабричных уровней под весом улья сама превратилась в щебень, либо намеренно была им заполнена, чтобы образовать фундамент для последующего строительства. По заброшенным фабричным и жилым уровням шныряют банды мусорщиков, ищущих что-нибудь, что можно будет использовать или обменять.

Под-улей

Ниже фундамента улья расположена сеть древних туннелей, руин и строений давно ушедшего прошлого. Эти руины лежат на самом дне каждого шпиля, намного глубже любой фабрики и шлаковых выбросов: это под-улей, древнейшая и глубочайшая часть всех ульев.

Зоны под-улья появились на столетия, а то и на тысячелетия раньше улья. Это остатки первых городов, построенных еще до разрушения местной планетарной экосистемы, до того как шлаковые пустоши посягнули на нее. Бывает, что под некоторыми ульями лежат останки колонизационной баржи, принесшей первых людей на планету.

Под-улей засоряют беглецы, отщепенцы и мутанты, к которым живущие выше относятся чуть лучше, чем к живущим тут же хищникам. В жизни под-улья даже больше насилия и трудностей, чем в жизни расположенного выше шпилей. Большинство наиболее беспощадных банд улья ведет свою историю из-под улья. На дне улья "продвижение вверх" - это далеко не абстрактное понятие. Сильный, удачливый и безжалостный сможет достичь вершины, и в значении местонахождения в улье, и в значении занимаемого статуса. Доводилось слышать о том, что выжившие в под-улье - прошедшие школу ужасных условий, в которых приходилось выживать, и закаленные ею - добивались высокого офицерского чина в Имперской армии.

Заброшенные города

Глубоко под шлаковыми равнинами, пронзив само каменное основание планеты, проходят связывающие большинство ульев военные туннели. Эта транспортная сеть создана для того, чтобы военные части можно было быстро перебрасывать в любую точку планеты.

Доступ в улей через огромные покатые колодцы перекрыт шлюзами, однако не имеющие разрешения могут проникнуть через теплоотводы или вентиляционные каналы. Под ульями расположены связанные с этой подземной транспортной сетью гротообразные склады и бункеры, используемые для хранения синтепищи и сырья на случай войны или иного бедствия.

Система тоннелей и бункеров обычно является очень древней и относится к тем временам, когда ульи еще не выросли до сегодняшних огромных размеров. А так как система постоянно обновляется и расширяется, то многие тоннели и бункеры при движении обходят или не используют, а то и просто запечатывают. За тысячи лет про эти неиспользуемые тоннели и бункеры позабыли.

Такие заброшенные города есть на многих мирах-ульях. Например, заброшенные города Некромунды стали источником наркотика "призрак". Гротообразные подземелья заброшенных городов Некромунды разрослись и похорошели вследствие богатства, приносимого этим наркотиком. Сводчатые залы вырезаны в скальной породе; пол, потолок и стены выстилают отполированный камень и мозаика. Подобные места стали дворцами древней развращенности и великолепия.

Большинство заброшенных городов заселено отребьем под-ульев, а властвуют и охраняют эти города дикие банды под-улья. Если не находится нужного количества добровольно желающих работать, банды под-улья могут провести рейды по захвату рабов в нижних населенных уровнях, или же купить пленников у кочевников-работорговцев. Однажды погрузившись в развращенную жизнь заброшенного города, большинство рабов не желает быть освобожденным.

Продажа "призрака" приносит невероятные барыши. Это богатство помогает поддерживать привилегированный уровень жизни тех знатных семей, которые тайно производят и продают "призрак". Это так называемые "властители запретного города". Некоторые из них знатного происхождения, некоторые – авантюристы неизвестного происхождения, имеющие отношения со знатью. Часто это члены знатных родов, ушедшие в изгнание (например, из-за того, что в них подозревали псайкеров или из-за преследования со стороны политических противников). Они просто исчезают из верхушки шпиля, вновь возникая в секретных бункерах, где производится "призрак".

"Призрак"

При том, что в подземных бункерах разлагается много разных продуктов, лишь одна разновидность создает при разложении залежи "призрака". Это остатки древней синтепищи. Склады разложившейся синтепищи теперь представляют из себя ядовито-зеленый порошок, обрабатывавшийся мутантным грибком в течение тысячелетий. Он содержит значительную долю регенерированного человеческого белка, и мощное действие на психику человека скорее всего объясняется содержанием этой эссенции человека.

"Призрак" принимают в жидком виде – в форме совершенно необыкновенного зелья. Небольшое количество выпитого пробуждает психические способности принявшего зелье человека. Выпитое в большом количестве открывает канал между физическим телом принявшего зелье и его душой в варпе. Если человек обладает сильным духом, то душа переместится в его материальное тело, а если его душа слаба, вся его психическая энергия из него выйдет, и втянется в варп. По этой причине "призрак" очень опасен и его использование сурово карается в Империуме.

В обществе мира-улья люди непрерывно ищут способы испробовать все, что обнаруживают. Те люди, что наткнулись на залежи необыкновенного зеленого порошка, стали искать способ на нем заработать, и в процессе поисков получили "призрак". В "призраке" видели лишь вещество, которое следует пустить в оборот, совершенно не задумываясь о человеческих душах и об угрозе, заключенной в превращении человечества в расу псайкеров.

В обществе улья всегда был огромный спрос на наркотики, в основном для дополнения к пище и для избавления от усталости. "Призрак" стал популярным среди знати, открывшей его экзотическое действие, и медленно распространился на нижестоящие слои улья.

Знатные роды, занимавшиеся разработкой данного ресурса, разумеется, хранили торговлю в секрете и продолжали богатеть. Род самого правителя Некромунды участвовал в этом бизнесе и ухитрился организовать продажи "призрака" даже на другие планеты. Это делалось силами контрабандистов, так как все легальные торговые перевозки осуществляет Имперский флот.

Неизвестно и невозможно предсказать, где в следующий раз будут обнаружены залежи "призрака", но когда такое место обнаруживается, "те, кому надо" об этом узнают, а дальше начинается добыча и переработка. Концессию на разработку месторождения получают имеющие тесные связи с правящей династией и преданные ей роды знати.

Небольшие количества "призрака" также находят и продают падальщики, наткнувшиеся в ходе своих поисков на размытые месторождения. Отсюда и идет небольшой поток необработанного "призрака", которым торгуют в под-улье и трущобах. Пытающиеся отследить источник поступления "призрака" имперские агенты обычно ходят по следу "призрака" падальщиков, а потому основной источник упускают. Знать с "призраком" падальщиков ничто не связывает.

Наиболее примечательным рынком сбыта "призрака" являются тайные культы, укрывающиеся во многих ульях. Их членам постоянно нужны дозы этого расширяющего психические возможности вещества. В частности, "Бессмертные" нуждаются в огромных количествах наркотика для своих обрядов, и рост этого культа несомненно стал основным фактором роста продажи "призрака". Большинство наркобаронов, правящих заброшенными городами, вероятно уже являются членами этого культа.

"Призрак" легко распространяется через различные банды кочевников, падальщиков или под-ульевого сброда, которые не задают вопросов, и знают лишь следующее звено в цепочке.

Трущобы

Трущобы строятся вне ульев и сосредотачиваются у подножия оболочки шпилей. Населены они отребьем всех мастей мира-улья, не сладивших с жизнью внутри. Шпили как минимум дают определенную защиту от ядовитых дождей и коррозийного шлака. А лучшее убежище, на которое может рассчитывать обитатель трущоб, это один или два слоя упаковочного материала, или выброшенная техника. Что еще хуже, многие ядовитые фабричные отходы сбрасываются точно на трущобы.

Если трущоба уцелела в течение относительно долгого времени и каким-то образом не была унесена бурей, жители выкапывают пещеры и погреба в затвердевшей грязи и слежавшейся пыли. Эти норы могут быть усилены грубыми кирпичами из высушенной на солнце грязи. Укрываясь в таких убежищах, некоторые жители выживают в шлаковой буре, унесшей более хрупкие части их жилища. Когда буря утихает, они прокапываются через нанесенную ветром пыль на поверхность и пытаются выстроить новую трущобу из обломков старой.

Условия жизни в трущобах куда хуже, чем где бы то ни было в улье, однако большинство жителей трущоб предпочтут свои грубые жилища скитаниям по шлаковой пустоши, в которой можно стать жертвой зверя или кочевника, если раньше скитальцев не убьют жара, едкая пыль и дикие бури.

Ни один житель улья не будет особо общаться с жителями трущоб – им не о чем между собой разговаривать. Более того, разрастающиеся поселения – это дом для злобных банд трущобных обитателей, падальщиков и кочевников-бандитов, прибывших в трущобы для торговли.

Автор перевода: von Strab.


Имперские города

Многие города Империума - темные и злачные места, куда не попадает солнечный свет, где бесчисленные жители влачат свое жалкое существование. Работают гигантские источающие зловоние фабрики, полные грохочущих установок, заставляющих содрогаться все внутренности. Закопченные трубы, затмевая солнце, извергают облака маслянистого черного дыма. Каждый житель проживает жизнь в постоянном служении, горбатясь на тягомотной и тяжелой работе по двадцать часов в сутки, прежде чем в полном изнеможении доползти до своей койки и урвать несколько часов беспокойного сна. Богачи живут в шпилях, которые находятся высоко над завесой токсичных облаков, и купаются в такой роскоши, какую вряд ли смогут даже представить себе живущие внизу. В этих прибежищах для привилегированных жизнь - полная чаша, элита живет в неведении и безразличии к судьбам страдающих внизу.

На каждый типичный имперский город, приходится несколько бросающих вызов рассудку. Некоторые из этих городов на целые километры простираются ввысь, эдакие высоченные громадины из обветренного камня и ржавеющего металла, огромные ульи человеческих жизней и нечеловеческих страданий. Другие же находятся на глубине многих сотен метров под землей, где население живет в обширных пещерах изо льда и камня. А есть такие, которые плавают в бескрайних озерах воды, кислоты или лавы. Существуют города, полностью посвященные поклонению Божественному Императору, где главенствует Культ Империалис, а над крышами разносится хор миллионов голосов, распевающих гимны и читающих молитвы. Сонмы пилигримов ежедневно собираются, шаркая мозолистыми ногами по пыльным улицам, посвященным давно почившим воинам и святым, освещая улицы светом миллиардов свечей, в напрасных молитвах невидимому богу. Существуют города, подчиненные администрированию бесчисленных миров человечества и его несметных ресурсов, где каждый житель подчинен монотонному процессу, так как каждый колосок, каждый патрон должен быть учтен строгими клерками. Вот где истинная цена человеческой жизни буквально стирается под влиянием бесконечной и монотонной рутины.

Для большинства граждан, города Империума - безжалостны и жестоки, здесь место надежды замещает бездумное служение.

Автор перевода: Red Elf.


Имперская архитектура

Множество битв еще во времена Ереси Хоруса происходили в городах, на территориях различных фабричных комплексов, гигантских заводских корпусов и вокруг тому подобных зданий. Благодаря системе Стандартных Шаблонных Конструкций, большинство строений схожего типа можно создать практически на любом из миров Империума, используя местные материалы. Использование Стандартных Шаблонных Конструкций подразумевает, что внешний вид здания будет зависеть не от материала, из которого здание сооружено, а от функции самого здания. Если же вас интересуют основные материалы, из которых строятся здания, то это может быть камень, кирпич, дерево, коралл, вулканическая зола, уплотненные неорганические отходы или же любой прочий материал. Таким образом, здания по всему Империуму имеют практически одинаковый внешний вид, несмотря на их всевозможные функции.

Администратум

Комплексы организации Адептус Министорум или Администратум, ответственны за управление всем Империумом; они управляют более, чем тысячей обитаемых миров. Здания правительства планеты, помещения архивов, центры управления налогами, и прочие подобные здания контролируются Администратумом; обычно, они украшены эмблемой Имперского орла на дверях и стенах. Множество случаев кровавых штурмов и отчаянной обороны имели место перед стенами и внутри этих зданий; так же данные строения являются командными центрами и падение Администратума, обычно означает падение всего города. Обычна эти комплексы - главная цель нападающих.

Аудиториум

Большинство Имперских городов имеют хотя бы одно здание Аудиториума, место, где Администратум и Инквизиция проводят многочисленные собрания, и прочие массовые мероприятия. Визит сановника, к примеру, инквизитора или командора Космического Десанта может стать причиной подобного заседания. Именно в главных Аудиториумах - если они еще стоят - стороны-победители объявляют об "освобождении" города от проигравшей стороны.

Кастра Экзерцитус

Следуя указаниям Кодекс Экзерцитус, каждый Имперский город обязан возвести собственную систему планетарной защиты. Так же каждый город и планета в Империуме формирует особую область, где Имперский закон предписывается в исполнение Адептус Арбитрес. Таким образом, в любом Имперском городе можно найти одну или две казармы. В них имеются оружейные склады, тренировочные площадки и т.п. Все, что может понадобиться войскам, расположенным в городе. Обычно вокруг этих цитаделей идет наиболее жаркая борьба при нападении на город.

Капелла

Капеллы разбросаны по всему Империуму, их можно найти и на средневековой планете, и на планете с высоким уровнем технологии. На многих мирах, павших перед силами Хаоса, Капеллы обычно уничтожаются или превращаются в оскверненные святыни примитивных культов Хаоса. В последнем случае, Инквизиция требует полного уничтожения оскверненной Капеллы.

Келларион

Ни один из миров Империи не является островом, каждый мир что-то производит, а что-то покупает у других миров. Миры Империума обеспечивают друг друга пищевыми продуктами, машинами, полезными ископаемыми и многим другим. Редко можно встретить Имперский мир без гигантских складских комплексов, где товары и продукты хранятся до отправки на другие миры или же куда поступают и хранятся прибывающие с других планет товары, которые подлежат дальнейшему распределению.

Цензориум

Бесчисленное количество чиновников и клерков не покладая рук трудятся на миллионах миров для Администратума, большинство из них ограниченный темными офисами в мрачных, высоких административных блоках. Эти здания являются хранилищем для тонн информации относительно данной планеты; народонаселение, экономика, уровень производства, налогообложение, ресурсы, индустриальные и сельскохозяйственные квоты - весь мир регистрируется, индексируется и обновляется целой армией бюрократов. Ценная информация Цензориума может сделать его основной целью нападающих.

Генераториум

Городской или индустриальный комплекс требует много количества энергии, и поэтому энергоснабжение являются главной целью вражеских сил. Природа генератора меняется от планеты к планете. Аграрные планеты используют органическое или ископаемое топливо, в то время как фузионные сетки и плазменные реакторы обычны для индустриально развитых миров. Солнечные генераторы и геотермическая энергия также используется там, где позволяют местные условия. Эти энергетические источники, и тайны их действия, ревниво охраняются Адептус Механикус.

Геноториум

Множество миров Империума создают в своих городах центры Геноториум, где хранятся генетические данные растений и животных для терраформирования, сельскохозяйственных, индустриальных и научных нужд планеты. Местные виды животных и растений изучаются для выявления их полезности общему делу, а привезенные особи генетически улучшаются для лучшей адаптации к жизни на планете. Ученые Адептус Механикус, занятные на этих лабораториях так же следят за генетической чистотой населения планеты и работают совместно с Инквизицией, для пресечения распространения мутаций.

Библиариум

Во время жутких войн Эры Раздора, невероятное количество знаний было утеряно безвозвратно. И теперь, сбережение того, что осталось, является священной миссией Администратума и Адептус Механикус. Во многих больших городах на более продвинутых Имперских мирах внушительные здания Библиариума хранят тысячи книг и записей, доступные только тем Имперским служащим и гражданам, чин или привилегия которых дают им право на доступ.

Мануфакториум

Несмотря на то, что множество технологий было утеряно в течение пятнадцати столетий Эры Раздора, Империум нельзя назвать технически отсталым. Индустриальные комплексы, разбросанные по всей галактике, производят миллиарды изделий от одежды до плазменных бомб. Каждая из фабрик тщательно контролируется силами Администратума и Адептус Механикус, и довольно обычно для рабочих не знать предназначения производимой ими продукции. Захват или уничтожение Мануфакториума может стать страшным ударом по экономике и производству целого мира.

Мавзолей

Для большинства жителей Империума смерть не означает конец их службы Императору. Их имена быстро забываются всеми, кроме хранителей отчетов Администратума, а их тела перерабатываются и становятся пищевыми продуктами, удобрениями и другие полезные изделиями. Однако наиболее выдающиеся члены общества могут получить честь погребения в Имперском Мавзолее, где народ может читать об их деяниях и вдохновляться их примером. Залы Мавзолея, с множеством захороненных героев могут стать объектом фанатичной защиты, и его разрушение нанесет серьезный удар по боевому духу защитников.

Резиденции

Население Империума многочисленно, и только Администратум имеет средства для его подсчета. Большая его часть живет в огромных комплексах миров-ульев, небольших городках довольно продвинутых аграрных планет или же в мрачных квартирках индустриальных миров. В то время как планеты и города могут отличаться, жилые блоки имеют приблизительно одинаковую базу для строительства в соответствии со Стандартными Шаблонными Конструкциями.

Люди, живущие в космосе, имеют приличное богатство и социальное положение. Большинство людей живет в типичных жилых блоках, в то время как живущие в космосе имеют различные апартаменты, начиная от роскошных просторных квартир и кончая грязными и тесными закутками, в которых и повернуться-то негде. В зависимости от типа мира, статуса его жителей жилой блок может вмещать от нескольких дюжин до нескольких тысяч жильцов.

Автор перевода: Hellraiser.


Имперские технологии

Эра Империума - эпоха не склонная к высоким технологиям, и потому не насыщенна такими понятиями, как "головной дисплей" или же "компьютерные сети". Подобные слова создадут заведомо ложное впечатление. Это эпоха, где проблемы решаются посредством грубой силы и невежества, поскольку угроза сама по себе тупа и груба, чтобы понять иной ответ. Еще одной причиной, по которой избегается подробное описание технологий, является тот факт, что Эра Империума находится сорок тысяч лет в будущем, в то время, когда головной дисплей не более удивителен, чем колесо. Научные знания, которые человечество вынесло из Темной Эры Технологий намного дальше нашего понимания, чем мы можем себе представить в двадцать первом веке. Это понимание доступно лишь малочисленной касте Адептус Механикус - техножрецов Империума. Но даже их знания порой хаотичны, так что технологические секреты будущего можно сравнить с ведунством и знаниями колдунов средневековья. Те, кто соприкасается с технологией, ведут себя словно адепты некоей религии. Например, космические десантники, относятся к своему обмундированию так, как если бы у последнего была душа - хорошо ухоженный доспех вознаградит своего носителя, сохранив ему жизнь; в то время как воин, пренебрегающий своим доспехом, будет убит. Такова воля богов.

Стандартные Шаблонные Конструкции

Во времена Темной Эры Технологий человечество путешествовало по галактике, колонизируя тысячи новых миров. Многие из тех колоний погибли, другие так и не смогли образоваться, однако некоторые выжили и развились. Большинство развившихся колоний остановились в своем развитии. В подобных условиях стремления к прогрессу, а, следовательно, к изменениям практически не было. Колония имела еду и продукты, а техническая база была составлена из знаний, привезенных колонистами с собой прямо с Земли. Ядром этих знаний была система под названием Стандартные Шаблонные Конструкции или СШК.

Сердцем СШК была компьютерная программа, предназначенная для снабжения колонистов всей необходимой информацией относительно создания чего бы то ни было. Главной задачей этой компьютерной программы было обучить колонистов строить из доступных материалов разнообразные жилища, генераторы и транспортные средства, даже в том случае если среди колонистов не было ни одного архитектора, инженера или механика. Пользователь просто вводил в компьютер вопрос "как построить дом?" или "как сделать трактор?", и компьютер выводил детальный план, как все это сделать, причем шаг за шагом.

Эра Технологии закончилась междоусобной войной человечества и полной анархией. Множество систем СШК были утеряны или уничтожены, так что они стали настоящей редкостью, а вся информация из них была скопирована и передавалась из поколения в поколение, как семейная реликвия. К примеру, во внешнем виде нынешних кораблей, машин и зданий частенько угадывается дизайн, разработанный еще СШК. Адептус Механикус считают одной из своих основных задач поиск и систематизирование данных из СШК. Эти данные являются для Адептус Механикус чем-то вроде священного текста - ключа ко всем знаниям.

Результатом такого распространения технологий СШК стало то, что многие миры в настоящее время используют проекты и машины подобного типа. Конечно, прошедшие тысячелетия вызвали изменения в прагматичных устройствах СШК, но многие люди все еще придерживаются старого дизайна. Проекты СШК были предназначены, чтобы справляться со всеми неприятностями, но по стандартам наших дней они были довольно грубые, большие, непритязательные и их было довольно трудно повредить и легко восстановить (как раз то, что нужно для новорожденных колоний). Поскольку они были предназначены для использования неквалифицированными людьми, то их силовые установки производились из легкодоступных материалов, используя паровую энергию, силу ветра или воды, а также двигатели внутреннего сгорания. Высокотехнологические материалы также использовались (но редко), в основном это были ядерные энергосистемы и расщепляющие процессоры. Однако немногие люди разбирались в этом, так что потребность в энергии легко разрешалась подручными средствами.

В 41-ом тысячелетии, оружие, транспортные средства и прочее оборудование имеет свои корни в системах СШК. Боевые машины часто выглядят, как тракторы и "Носороги", потому что именно с них-то и копировали! Проекты СШК могут быть произведены из любого материала, будь то древесина, пластик, бетон или же пласталь, и они могут копироваться практически в любом мире, который имеет хоть какое-нибудь сырье. Незатронутые СШК неизвестны на данный момент, но находка такой системы расценивается многими техножрецами как их окончательная цель - своего рода обнаружение святой чаши Грааля. Легенды утверждают о существовании утерянных исправных банков данных с системами СШК, но имеют ли они под собой основу, кто знает.

Системы управления

Внешний вид оборудования варьируется от планеты к планете, от системы к системе. На каждом из миллионов миров в составе Империума, дизайн устройств основывается на обычаях и вкусах местных жителей. Немногие миры одобряют архаичный образец аппаратуры, полагая, что размещение кнопок и рычагов образуют часть рунического образа непосредственно важного для работы механизма. Другие же миры предпочитают подражать более развитым технологиям их предков, используя более продвинутые, но не более эффективные, чистокристаллические или голографические системы управления.

Архаичный контроль

в основном это кнопки и рычаги, выключатели и кодовые наборы, объединенные в панели, и контролируемые на видео или цифровых дисплеях. Этот вид управления прост для понимания обитателя двадцать первого века.

Чистокристаллическая технология

и компоновки атомных цепочек не имеют видимых систем управления, однако внешне выглядят, как черные плиты или прозрачные, как стекло, листы. Поддерживаемый суспензорами, бездействующий пульт управления может представлять собой парящую стеклянную или каменную панель. Та же самая панель может быть врезана в пол, потолок или просто парить в любом положении, воспринимая голосовые, радиосигналы или же воздействие сенсоров давления, детекторов присутствия и пр. Панели активируются кодированным радиосигналом, голосом или просто касанием. Активированная панель отображает информацию визуально, подобно видеоэкрану. Эквивалентом кнопок служат разноцветные огоньки, которые реагируют на касание или тепло.

Голографическое проецирование

окружает пользователя голографическими изображениями, в результате чего получается нечто вроде трехмерного видеодисплея. Активируются подобные системы присутствием пользователя или же тем же методом, что и кристаллические системы управления. Проецирование обеспечивает функции контроля и управления. Проекторы чувствуют движение глаза и конечностей пользователя, переводя их в компьютерные команды, так что последний просто нажимает виртуальные "кнопки". Это наиболее специализированный тип осязательных панелей, с которыми не может работать необученный человек. Одно неверное движение полностью собьет все настройки, а уникальные движения руки/ладони/пальца или же глаза формируют основание для операционной процедуры.

Мозговые импульсы

данная система обходится безо всяких панелей и управляющих механизмов, разрешая пользователю управлять и контролировать систему одной лишь силой мысли. Такие системы весьма сложны, и воспроизводить их технически очень сложно. Соответственно подобные системы очень редки. Наиболее часто они применяются в оборудовании дредноутов; в системах некоторых кораблей также используется мысленная связь, но это не является нормой. Подобные устройства требуют огромного опыта и практики для их максимальной эффективности. Физическим компонентом является специальный обруч, одевающийся на голову оператора, который воспринимает и усиливает все его мысли. Более грубым и упрощенным методом может являться вживление трансмиттера в спинной мозг пользователя, но его чрезвычайно трудно удалить, не причиняя физическое или ментальное повреждение.

Системы передачи

Электричество

формирующее первый тип передающих систем долгое время, до сих пор служит Империуму. Это одна из главнейших мотивационных сил в природе и имеет множество применений, которые делают электричество идеальным интерфейсом между физическими и биологическими мирами. Одним из важнейших достижений в области электричества стало открытие Компоновки Атомных Цепей или "стеков". В пределах малой части материала атомы выстраиваются в ряды, формируя основу для схемы молекулярного уровня, благодаря чему материалу придаются определенные свойства. Используя данную технику, миниатюризация дошла до таких масштабов, что размер устройства теперь определяется лишь степенью удобства управления им. Устройства, созданные с использованием техники Компоновки Атомных Цепей потребляют очень малое количество энергии: к примеру, даже естественный уровень электричества, излучаемый человеком, разрушит вещь, созданную при помощи подобной миниатюризации.

Фотонные линии

являются новой ступенькой в прогрессе оптоволоконных технологий. Гибкие, не толще волоса волокна, сделанные из керамических материалов передают лазерный световой сигнал мотору на фотонной тяге. Один волосок оптоволокна способен передать множество информации, но обычно эти системы настолько сложны, что требуются целые связки кабелей для нормального их функционирования.

Фазовые Кристаллы

используют кристаллическую технологию для передачи сигнала, хотя они и не способны выделять энергию. Проводником в данном случае является кристаллин, кристаллические цепи которого меняют форму под воздействием изменяющейся температуры/давления или под воздействием силового поля. Фазовые кристаллы являются основным компонентом в различных контрольных устройствах или же выступают в роли регуляторов во множестве прочих систем.

Гидропластик

передает энергию непосредственно под давлением, или активирует другие системы тем же способом. Гидропластиковые линии являются простыми, небольшими (на молекулярном уровне) и мощными энергетическими системами. А гидропластиковые приводы (небольшие моторы, которые преобразуют энергию в физическое движение) являются самыми распространенными в Империуме.

Сукрозоль

сокращение от словосочетания "раствор на основе сахарозы". Это синтетическая кровь, питающая биоткани, методом осмотического давления. Сукрузоль используется всеми механизмами, включающими биоспроектированные части, в том числе - и роботами. Обычно она белая.

Радиосигнал

остался таким же, как и тысячелетия назад, однако появилась возможность использовать более узкие частоты.

Моторы и приводы

Гидравлические приводы

используют гидропластиковое давление для приведения компонентов в действие. Они обычно используются в робототехнических системах и питании подсистем транспортных средств, зданий и пр.

Электрически активные фибросвязки

сделаны из волокна, которое сжимается под действием электрического заряда, копируя сокращательные движения живых мышц. Данная технология формирует основу бионики и имеет распространенное использование в роботостроении. Данная технология практически эксклюзивно используется в силовом доспехе и дредноутах, поскольку она намного быстрее и эффективней, чем ее гидравлический или механический эквиваленты. К сожалению, подобные волокна проблематично воспроизвести и потому их применение довольно редко.

Гравитационные реакторы

подпитываются от окружающего магнитного поля, например, планеты. Они имеют способность противодействовать гравитационным эффектам, и образуют базис для конструирования моторов, основанных на гравитационных силах, и суспензорах. Технология производства таких реакторов принадлежит далекому прошлому. К счастью, на Земле еще имеются материалы для производства таких генераторов, по старинным чертежам. Однако когда эти специальные материалы будут исчерпаны, производство подобных реакторов будет прекращено навсегда.

Системы генерации

Кристаллические батареи

основываются на специально разработанных кристаллических структурах со способностью поглощать энергию, изменяя их кристаллиновую форму в процессе. Поглощенная энергия затем медленно освобождается, по мере того, как деформированный материал приобретает свою первоначальную форму. Некоторые подобные системы могут подзаряжаться от тепла (даже выделяемого дневным светом), а другие - более мощные, разработанные чтобы удерживать электрический заряд, требуют подзарядки от электрогенераторов.

Плазма

чистейший вид энергии, который можно сгенерировать, из нее состоят звезды. Это полностью ионизированное вещество, состоящее из свободных субатомных частиц, находящихся под невероятно высокой температурой. Плазму необходимо передавать через бронированные катушки и содержать в магнитном поле. В Эру Империума плазму более не применяют повсеместно, так как она слишком опасна и дорога в эксплуатации. Но она все еще используется в старых паровых и фотонных генераторах, а также в варп-двигателях.

Традиционный способ

На многих мирах электричество или фотонная энергия производится под действием ветра, пара, фотоэлементов или горючих материалов. Изолированные поселения используют природные ресурсы на полную.

Подкожные имплантанты и татуировки

Развитие кристаллической технологии поставило ее на службу украшению человеческого тела. Многие расы используют нательные рисунки и татуировки, Империум Человека - не исключение. Свое тело украшают как самое отребье нижних уровней миров-ульев, так и высокопоставленные чиновники Адептус Терра. Среди государственных служащих и членов семей навигаторов, рисунки и татуировки являются не только украшением, но и секретными опознавательными знаками. Эмблемы так же используются, как секретные знаки у спецслужб, сект, анархистов и пиратов. Татуировка создается древнейшим методом, однако чернила могут быть любого цвета, и даже флуоресцентные, к тому же есть возможность делать прозрачные, временные, а так же восприимчивые к свету, лазеру или теплу татуировки.

Подкожные имплантанты

это сложные татуировки - очень сложные. Благодаря миниатюризации, использующей кристаллическую технологию, появилась возможность создать функционирующее устройство между слоями кожи. Устройство не может включать механические компоненты или использовать много энергии. Самое популярное применение этому является управление и питание электрически чувствительную татуировку. Так, любой гражданин с достаточным количеством кредиток может иметь такую эмблему хоть на лбу, и она еще будет мигать и светиться! Она может быть управляемой, светочувствительной или постоянной. Подкожные наручные часы - стандартный способ их ношения - легкий нажим на запястье активизирует цифровой дисплей под кожей. Любой человек, по желанию, может заставить таким образом светиться руку, ногу или все тело сразу! Свет, к примеру, от ладони может освещать зону в пределах десяти сантиметров, и обычно известен как "воровской свет", обеспечивая достаточно света, чтобы открывать замки, использовать выключатели и тд.

Электротату

также используют кристаллическую технологию и являются более сложными вариантами обыкновенных татуировок. Инертный слой электропроводимого материала вживляется под кожу, иногда он вводится и тогда требуется время, чтобы он принял форму. Кристаллические стеки строятся на этой мембране, а оставшийся материал выводится. Электротату может также быть запрограммировано, чтобы функционировать как любое управляющее или контрольное устройство. На Земле каждый имеет электротату, содержащую информацию о личности владельца, кредитную карточку, марку безопасности и социальный статус подданного - это работает как полицейские файлы и кошелек одновременно. Сенсоры у входа каждого здания считывают данные с электротату каждого проходящего мимо, так что может быть составлен отчет о всех передвижениях любого человека. Подобно этому, гражданин может спокойно расплачиваться, лишь проведя рукой над сенсором. Данная система также используется Адептус Терра и на некоторых Имперских мирах по всему обществу или в определенных кругах. Так как электротату невидимы, то они идеально подходят для переноса секретных сведений - информация закодирована, так что она практически бесполезна для всех, кроме получателя. Носитель обычно не знает о ее содержании. Электротату, переносящие секретные сообщения, может быть разбита между несколькими людьми и работать только тогда, когда она собрана воедино.

Электрографт

особый вид электротату, которая помещается непосредственно на мозжечок владельца. Электротату создается непосредственно на мозговой ткани, до того как заменяют часть черепа или покрывают синтетическим материалом. Электрографт реагирует с мозгом, изменяя память личности, индивидуальность и знание. Многие технологические секреты Империума переданы таким образом, и это, конечно, легкий и быстрый способ научиться говорить на иностранных языках, управлять машинами и пр. С другой стороны, вмешательство в разум может принести серьезные проблемы с психикой, памятью, а иногда даже полностью ментально покалечить человека. После установки электрографт может быть перепрограммирован вторично, но это только повышает шанс причинить вред разуму носителя.

Автор перевода: Hellraiser.


Имперское летоисчисление

Имперская система летоисчисления основывается на старом календаре, с которым мы все хорошо знакомы. Имперские даты, это фактически даты Anno Domini, то есть "нашей эры", но они выражаются в несколько отличительных терминах в сравнении с нашим временем. Самое значимое различие - суффикс "М", следующий за числом. Это номер тысячелетия: М1 это первое тысячелетие. К любой дате между 001 и 1000 добавляют суффикс М1, к любой дате между 1001 и 2000 добавляют суффикс М2, и так далее. В "текущем" тысячелетии М41, года начинаются с 40,001.

Типичный код даты состоит из: проверочного числа, фракции года (указывающей день), номера года и тысячелетия. Пример, приведенный ниже, является датой уничтожения предателя Хоруса.

0 | 375 | 014 | .M31
I | I | I | I
Проверочное число | Фракция года | Номер года | Тысячелетие

Проверочное число

Первая цифра в последовательности - это ссылка даты или проверочное число. Проверочное число необходимо из-за временных искажений, которые затрагивают космические корабли в варп-пространстве, так же как и для миров, которые очень отдаленны или изолированы от Земли. Это позволяет довольно точно определить правильность даты.

0/1 - Стандартная Земная Дата

Касается событий, происходящих в пределах Солнечной системы.

2 - Прямой

Источник находится в прямом психическом контакте с Землей, когда ссылка даты была сделана.

3 - Косвенный

Источник находится в прямом психическом контакте с источником 2-го класса, но не с Землей.

4 - Подтвержденный

Источник находится в прямом психическом контакте с источником 3-го класса, но не 0/1-го или 2-го.

5 - Субподтвержденный

Источником находится в прямом психическом контакте с любым подтвержденным источником.

6 - Неупомянутый 1-ногодовой

Источник не находится в прямом психическом контакте ни с одним источником 1-5 класса, когда ссылка была сделана. Однако дата принадлежит началу или окончанию последовательности с датой, которая имеет ссылку класса источника 1-5. Неустановленный период обычно не превышает 1-го стандартного года.

7 - Неупомянутый 10 лет

Это дата определяется, так же как и для 6-го класса, но неустановленный период приравнивается к чуть менее 10 стандартным годам.

8 - Неупомянутый более 10 лет

Это дата определяется, так же как и для 7-го класса, но неустановленный период более 10 стандартных лет.

9 - Приблизительная дата

Дата без установленных координат с обоих концов последовательности, или даты, приближенные к не-имперскому датированию ссылок.

Приставки 1-8 указывают постепенно расширяющиеся "серые зоны", окружающие происхождение данного пункта даты. Приставка 9 немного отлична. Она используется когда, к примеру, источник происходит из мира, не использующего Имперскую систему летоисчисления, и должен делать ссылку на эту всемирную историю. Историческая дата будет иметь приставку 9.

Год

Последние три цифры - это определенный год в течение тысячелетия, начинающийся c 001 и заканчивающийся 000 (т.е. одна тысяча). В примере выше год 30,014 нашей эры. При обращении к году в общих терминах, приемлемо опустить проверочное число и фракцию года и написать просто "год 014.М31".

Автор перевода: Erenarch.


Примечание о языках

Общий язык Империума представлен английским, имена собственные явно являются англицизмами. Многие названия старейших учреждений и организаций представлены как латинизированный английский (например, Адептус Терра). Также представлен старший язык, самостоятельно развившийся в двадцатом веке, а не только латинский.

Этот старший язык, известный в Империуме как "Тех", является версией языка, на котором записаны технические ритуалы и древние работы. Он развивался в течение Темной Эры Технологий (фактически золотого века с точки зрения ученых - темного же для необразованных, темных людей). Он берет начало от общего языка времени, ассимиляции английского, европейских и тихоокеанских языков, которые развивались многие столетия в Американо-Тихоокеанских регионах. Это была универсальная среда для письменных отчетов до Эры Раздора, и служил первым языком для многих, и вторым языком для всех. Его идиомы и словарь теперь кажутся архаичными и мистическими, многие из его слов приобрели религиозное значение за эти годы. Это язык техножрецов и запретных книг.

На общем языке в Эпоху Империума говорят на почти всех цивилизованных мирах, и он принят в качестве второго на планетах, находящихся под Имперским правлением, за исключением некоторых средневековых и диких миров. Это ухудшенная версия Теха, объединившая в себе дополнительные элементы нескольких восточных языков древней Земли. За тысячелетия он сильно изменился, и теперь практически не имеет никакого сходства с исходными языками. Общий язык изменяется от планеты к планете (и даже от региона до региона), так что для двух жителей разных миров бывает довольно трудно понять друг друга.

Средневековые, дикие и изолированные миры могут разговаривать на местных диалектах Теха или на одном из языков древней Земли. Это было весьма обычно во время Темной Эры Технологий, когда некоторые планеты были заселены небольшими общинами "изоляционистов". Подобные эксцентричные группы часто были самодостаточны, многие были представлены расовыми меньшинствами, которые пытались обновить ощущения национального единства подальше от перенаселенной Земли. Некоторые из этих групп преднамеренно восстанавливали давно мертвые языки, воспринимая их как источник национального единства и общинной силы.

Автор перевода: Erenarch.


Император

267 После Падения эльдар, почти 5,000 лет галактика содрогалась от могучих приливов варпа. Человеческие колонии сражались с демонами, эльдар, орками, генокрадами и другой нечистью, отстаивая свое право на существование. Земля изолированная варп-штормами от остального пространства существовала сама по себе, не имея влияния на другие человеческие миры. Технология находилась в упадке, и единственными хранителями знаний Золотого Века оставались техножрецы Марса, поклоняющиеся Богу-Машине. Именно в это время на Земле родился человек, которому предстояло изменить облик галактики на ближайшие 10,000 лет. Никто сейчас не помнит его настоящего имени, все знают его под именем Император. Его детство, юность и даже зрелость также покрыты мраком неизвестности. Впервые он стал чем-то большим, чем просто человек, когда пришел вместе со своими сторонниками в столицу одного из многочисленных государств Земли и за одну ночь завоевал все государство, сокрушив многотысячную армию силой всего лишь менее чем сотни солдат. Став правителем, он начал планомерно завоевывать землю пока не стал единоличным правителем колыбели человечества. Опорой Императора и главной силой его армии были первые космические десантники, генетически усовершенствованные люди-воины. Сотворенные Императором космические десантники были нечеловечески сильны, ловки, живучи и быстры, на порядок, превосходя возможности простого человека и на равных сражаясь даже с демонами. Но кроме таланта ученого и генетика Император был еще и псайкером, сильнейшим из тех, что порождал когда-нибудь человеческий род. К тому времени, когда Император завоевал Землю, варп-штормы в галактике начали утихать и со временем совсем прекратились, снова сделав возможным межзвездные путешествия. Кто знает, может, воля Императора сотворила это. Завоевав Землю, Император начал готовится к Великому Крестовому Походу в галактику с целью снова объединить человечество, и совместно противостоять угрозе хаоса и инопланетян. Для этого Император создал двадцать сверхлюдей, Примархов, которым была уготована роль вождей и полководцев в будущем крестовом походе. Деяния Императора не могли не привлечь внимание самого главного врага человечества, Хаоса. Боги Хаоса послали к земле своих верных слуг, ветры варпа, и те, закружив Землю в диком шторме похитили инкубаторы с еще не рожденными Примархами и разбросали их по галактике. Прикосновение воли богов Хаоса отравило Примархов и смешало замыслы Императора создать идеальных людей. Примархи рождались в разных уголках галактики, и каждый из них имел изъян. Один из них родился одноглазым подобно циклопу, другой же получил крылья ангела, а некоторые, не имея физических недостатков, несли в себе яд Хаоса, который точил их волю и силы изнутри. Тем не менее, Император начав Великий Крестовый Поход со временем вернул всех Примархов к себе и те, признав Императора как создателя и господина, верой и правдой служили ему на поприще великой войны.

Величайшим же из Примархов был Хорус. Он был самым первым творением Императора и самым любимым. Не было равных Хорусу на поле брани и другие Примархи преклонялись перед его силой и волей. Но яд Хаоса был силен в Хорусе и тысячи голосов на все лады шептали ему о его силе, воле и о том, что он более своего создателя достоин стать повелителем человечества. Долго Хорус противостоял этому шепоту, но не выдержал, и гордыня его превзошла его верность Императору. После завершения крестового похода Хорус поднял мятеж и пошел войной на своего создателя. Величайшие из воинов человечества, космические десантники, разделились на два враждующих лагеря. Из двадцати Легионов Императора лишь девять сохранили верность своему господину, еще девять примкнули к Хорусу, два Легиона затерялись в огне войны. Подобно библейским колесам огня война покатилась по просторам недавно созданной человеческой империи. Не только десантники сражались друг с другом, но и отряды Имперской Гвардии и Легионы Титанов участвовали в этой войне по обе стороны. Война длилась долго и с переменным успехом, но, в конце концов, Хорус преодолел сопротивление лояльных войск, и его корабли устремились к Земле, сердцу Империума, обиталищу Императора. Самая кровавая и упорная битва состоялась вокруг Императорского Дворца. Лучащиеся силы лояльных космических десантников защищали его и самые фанатичные из последователей Хаоса рвались на стены его. В конце концов, видя что проигрывает, Император принял единственно возможное решение. Вместе с двумя верными Примархами и отрядом тяжелобронированных терминаторов он перенесся на боевую баржу Хоруса, чтобы сокрушить самое сердце мятежа. На барже состоялась титаническая битва. В ней пал ангелокрылый Сангвиний, Примарх Кровавых Ангелов, пал от руки Хоруса, закрывая собой своего господина - Императора. Другой Примарх, Примарх Имперских Кулаков Рогал Дорн, в личном поединке поверг двух принцев Хаоса из свиты Хоруса и тем покрыл себя неувядаемой славой. Поединок Императора и Хоруса закончился трагично для обеих сторон. Хорус пал сраженный рукой Императора, и его последней мыслью было невыносимое осознание глубины и черноты своего падения. Император получил смертельную рану и непременно умер бы, если бы его не спас Рогал Дорн. Он перенес тело своего господина обратно в полуразрушенный Дворец, где остальные семь лояльных Примархов собрались после изгнания деморализованных и рассеянных войск Хаоса. Горько оплакивали они неизбежную кончину своего господина. Из всех Примархов лишь Леман Русс, Примарх Космических Волков, не плакал. Его острая как лезвие клинка мысль пронзила темноту отчаяния и принесла решение. Он обратился к своим последователям, Железным Жрецам Космических Волков, и те, призвав на помощь техножрецов Марса, создали Золотой Трон, саркофаг в котором стасисное поле поддерживало физическую жизнь в теле Императора. Будучи могучим псайкером, Император, находясь в стасисе, мог мысленно общаться со своими последователями. Так был спасен свет Империума. С этого момента Золотой Трон Земли это центр Империума Человечества во всех смыслах. Император является источником силы Астромикона, варп-маяка, который позволяет путешествовать по варпу, не опасаясь демонических ловушек. Император силой своей мысли общается с нынешними правителями Земли, Верховными Лордами, которые правят от имени Императора и по его слову.

Имперский Культ

Благодаря Имперскому Культу, миллионы людей по всему Империуму знакомы с именем Император. Дети воспевают его в своих песнях и запоем слушают легенды о его жизни. Это Император, которого знает человечество - Император Имперского Культа. Такова мощь Культа, что ни у кого не возникает и мысли оспаривать власть и силу Императора. Сам же Правитель не говорит и не двигается уже десять тысяч лет. Правда же о жизни Императора до того, как он стал пленником Золотого Трона, уже полностью перекроена Экклезиархией.

Император родился в Турции в восьмом веке до нашей эры. В месте, окруженном холодными потоками и горами. С пробуждением варпа, человечество было абсолютно беззащитно перед его энергиями. Варп - альтернативная вселенная, состоящая из пси-энергии, создаваемой мыслями, эмоциями и умственной деятельностью всех живых существ. Иногда варп называют Морем Душ или же Владением Хаоса.

Когда вселенная была молода, варп был заполнен энергиями примитивных животных, и эта энергия была безобидна. Однако эволюция развивала мозг живых существ, и новые мысли порождали мощные и порой опасные энергии. Естественная энергия варпа была гармоничной, человеческие же мысли порой завистливы, исполнены ненавистью и подлостью. Такие негативные энергии скапливались в варпе вместе, привлекая друг друга. Впоследствии эти энергии стали Силами Хаоса, с которыми Империум столкнулся ныне. Они были созданы из страхов, ненависти и злобы разумных существ.

Когда Император был юн, эти силы еще не были такими мощными, как много тысяч лет спустя. С тех пор, как появились первобытные люди, человечество установило контакт с варпом. В примитивных племенах общаться с ним умели шаманы и колдуны.

По мере того, как человечество эволюционировало и разрасталось, злобные энергии, создаваемые людьми начали преобладать в варпе. Если силы природы были гармоничны и добры, то человеческие - непредсказуемы и опасны. Власть, амбиции, жадность, похоть, и тысячи других человеческих чувств распустили свои корни в варпе и начали приносить страшные плоды. Тысячи людей становились сильнее, а варп все меньше подчинялся шаманам.

Император родился в те времена, когда варп все еще протекал через всех живых существ. Старые шаманы воздействовали на варп и вели свой народ. Но шаманы знали, что через несколько тысячелетий их знания будут утеряны и варп выйдет из-под контроля. Помимо всего шаманы теряли способность к реинкарнации. Когда шаман умирал, то его дух пребывал в варпе, ища подходящее тело для перерождения. Однако теперь, злые силы варпа пожирали души шаманов и те уже не могли переродиться.

Напуганные тем, что грозит человеческой расе, все шаманы мира собрались в одном месте и убили себя, высвободив свою энергию, а затем направив ее в тело младенца, ставшего Новым Человеком - Императором.

Император и история человечества

У Императора было множество даров. Он мог читать мысли людей. Он был бессмертен и не мог умереть от старости. Тридцать пять тысяч лет Император странствовал по Земле, появляясь то в одной, то в другой стране. Сначала он лишь наблюдал за людьми, но затем начал использовать свою силу для помощи человечеству. Он всегда помогал людям аккуратно, не раскрывая правды о себе.

Император странствовал по планете, помогая людям. Он становился то лидером или советником, то воином или мессией, а порой даже магом или же ученым-первооткрывателем. Всегда стоял он на страже человечества, постоянно помогая ему выжить.

Император и силы Хаоса

Силы Хаоса чувствовали присутствие Нового Человека и его усилия уменьшить их силы. Даже еще до того, как боги Хаоса стали сознательными, они осознали в Императоре своего главного врага. Кхорн стал первым богом Хаоса. Его рождение ознаменовалось множеством войн и конфликтов по всей Земле. Тзинч был следующим, и политики разных государств начали эру обмана и двуличия. Третьим был рожден Нургл, и множество болезней и зараз обрушилось на людей, унося их жизни и души. К концу средневековья три бога Хаоса были полностью рождены. Четвертая сила - Слаанеш, все еще развивалась и ожила лишь во время Падения эльдар.

Новый Человек понимал, что до тех пор, пока человечество привязано к Солнечной системе, оно обречено. Так что Император начал собственные исследования и разработки в области межзвездных путешествий через варп.

За несколько сотен лет до рождения Слаанеш, Император решил взять контроль над человечеством в свои руки. Он начинает создавать собственную мощную и верную армию, для того чтобы отвоевать галактику после прекращения пси-штормов в варпе.

Примархи

Император никогда не недооценивал мощи Хаоса, поэтому лучшие ученые Земли начали работать. Оружие и техника, производимые на марсианских фабриках должны были помочь людям в отвоевании своего Империума. Однако Император так же решает создать Примархов: генетически-смоделированных сверхлюдей, подобных богам. Император собирался создать целую расу сверхлюдей, неподвластных влиянию Хаоса.

Примархи должны были стать блистательным примером человеческого совершенства и неподвластности Хаосу. Энергия неиспорченного Хаоса должна была течь через Примархов, как через самого Императора. Однако боги Хаоса узнали о Примархах и, несмотря на все попытки их защитить, Хаос раскидал Примархов по всей галактике.

Космический Десант

Император потерял Примархов и не мог воссоздать их. Рождение Слаанеш сопровождалось мощными пси-криками, и оно приближалось. Император разработал другой план. Используя генный материал, оставшийся от Примархов, Император создает множество усовершенствованных органов. Имплантируя эти органы в юные тела людей, можно было снабдить их некоторыми способностями Примархов. Так были основаны первые Легионы Космического Десанта. У каждого Легиона был генетический материал, унаследованный от своего Примарха.

Великий Крестовый Поход

К тому времени, как закончились варп-штормы вокруг Солнечной системы, космические десантники в союзе с прочими вооруженными силами людей были готовы к отвоеванию галактики. Силы Хаоса так же были сильны, и множество людских миров были захвачены культами Хаоса или же пришельцами. Это была страшнейшая война, но с каждым завоеванным миром Империум рос и получал новых воинов в свои ряды.

В ходе Великого Крестового Похода Император нашел всех своих Примархов, и они присоединились к нему. Империум стал силен как никогда, а силы Хаоса отступили в Глаз Ужаса.

Ересь Хоруса

В данной статье мы не будем вникать в подробности Ереси Хоруса. Однако скажем, что в финале этого предательства, Император был почти убит. Именно Хорус сошелся с Императором в рукопашной дуэли, после которой тот не может больше ни говорить, ни двигаться.

Золотой Трон

Дуэль с Хорусом происходила и в физическом и в нематериальном мире одновременно: души сражавшихся бились между собой в варпе. Тело Императора было почти уничтожено, однако и его душа была повреждена. Силы Хаоса снова отступили. Многие из тех, кто был во власти Темных богов недолго, осознали свою ошибку и быстро вернулись на сторону Империума. Тело Императора было доставлено на Землю и помещено в гигантскую машину жизнеобеспечения. Машина получила название Золотой Трон. Тело Императора было разрушено, но дух уцелел, и некоторое время он все еще общался со своими подданными. Однако потом замолчал навсегда.

Душа Императора ушла в Море Душ и по сей день скитается там, ожидая момента перерождения. Силы Хаоса не в состоянии найти Его душу, чтобы уничтожить, поскольку варп огромен.

Дитя Звезд

Пока душа Императора жива в варпе, для человечества не все потеряно. Точно так же, как Новый Человек был рожден множество десятков тысячелетий назад усилием шаманов, Император может переродится снова. Но это произойдет еще нескоро, лишь, когда вопли о спасении достигнут энергии Спасителя. В то же время душа Императора ожидает рождения ребенка, в которого она могла бы вселиться - Звездного Дитя. Большинство людей в Империуме не знают всей правды о том, что на самом деле случилось с Императором. И то, что он может родиться снова неизвестно большинству человечества. Для правителей Империума, Император жив, хоть и не в нашем понимании этого слова.

Лишь небольшая секретная секта посвященных знает всю правду о перерождении Императора, они называют себя Иллюминати. Иллюминати ждут рождения Звездного Дитя и второго пришествия Императора. Они знают, что по всему Империуму они - еретики и потому скрывают свои действия и верования. Они остаются скрытой силой в Империуме, которая в обход государственной машины и Инквизиции подготавливают второе пришествие Нового Человека.

Автор перевода: Wasted.


Адептус Терра

Император не говорит и не двигается с тех пop, как был заключен в механизмы Золотого Трона. Его физическое тело мертво, а его психическая мысль находится в варп-пространстве, постоянно сражаясь за сохранение человечества. Только это осталось от Императора, но его мысль неспособна общаться напрямую с миллиардами его слуг.

Империумом правят от имени Императора бесчисленные Адептус Терра, древнее духовенство Земли, чьи хозяева - Верховные Лорды Терры. Адептус Терра насчитывает миллиарды и миллиарды людей на самой Земле. Ее посланники бороздят галактику, ее власть распространяется на все человеческие миры. Никто не свободен от ее влияния и власти. Император стал богом, чьим именем Верховные Лорды Терры правят Империумом. Суеверие и догма стали ритуалами поклонения.

Адептус Терра огромная и разносторонняя организация. Она разделена на множество отделов и подотделов, у нее миллионы клерков, каждый со своей маленькой властью. Естественно, она так огромна, что никто не может с уверенностью сказать, сколько таких работников и каково их предназначение. Десять тысяч лет усилий создали доктрину, которая стала сердцем человеческого общества. Информация накапливается, факты аккумулируются, налоги собираются. Подобно древним часам, медленно работают колеса бюрократии, невзирая на окружающих. Только несколько наиболее важных, из этих бесчисленных организаций, рассматриваются здесь - их намного больше, и никто не может полностью судить о власти Духовенства Земли.

Адептус Терра

так же известен как Духовенство Земли, или просто Адептус. Он состоит из тысяч религиозных последователей, чьей задачей является истолковывать и исполнять волю Империи. На самом деле именно Адептус контролирует всю Империю, включая армии и флоты. Адептус Терра разделена на множество организаций, многие из которых действуют тайно и самостоятельно.

Адептус Механикус

так же известные, как "техножрецы" являются хранителями древних знаний Земли. Адептус Механикус обладает и управляет собственной миром-фабрикой Марс. Планетарные фабрики красной планеты производят большую часть сложных устройств необходимых для жизнеобеспечения и вооружения империи. Адептус Механикус не только научная организация, но и мистический культ, чьи знания выходят далеко за пределы обычных технологий.

Администратум

занимается множеством административных задач, включая распределение ресурсов по всей Империи. Это самый большой департамент Адептус Терра. Его члены - обычные чиновники, они - рабы бюрократии галактического масштаба. Сердце организации находится в Императорском Дворце, огромном комплексе, чьи подвалы уходят под землю на сотни километров. Администратум, похоже, самая мощная организация во всем Империуме. Она разделена на множество отделений и департаментов.

Адептус Министорум

Для бесчисленного множества поданных Империума, Император - бог, в которого они бесконечно верят. Эта вера породила организацию - Адептус Министорум, более известную, как Экклезиархия, называемую так в честь главного священника - Экклезиарха. Адептус Министорум очень мощная организация, имеющая собственные армии: Адепта Сороритас и Фратрис.

Адептус Кустодес

Телохранители Императора или Кустодианцы являются дворцовыми стражами Императора, а их долг - охранять Дворец. Поскольку Дворец занимает внушительную часть планеты, Кустодианцы действуют, как целая защитная армия. Лишь триста лучших Кустодианцев охраняют лично самого Императора. Их называют Компаньоны.

Адептус Астра Телепатика

Работа Адептус Астра Телепатика заключается в наборе и тренировке псайкеров для службы в Адептус Терра. Самой главной задачей организации является тренировка астропатов. Слово "астропат" является сокращением от слов "астра" и "телепат". Астропаты это псайкеры, способные передавать сообщения на огромные расстояния, даже между звездными системами. Дело в том, что из-за огромного пространства между звездами, технические устройства не способны передавать информацию. Психическое сообщение можно быстро послать в любой уголок галактики. Лишь астропаты могут посылать и получать психические сообщения.

Адептус Астартес

более известные как Космический Десант состоит из психологически подготовленных, генетически и хирургически измененных сверхлюдей. Существует множество Орденов Космического Десанта разбросанных по всему Империуму. Это величайшие воины человечества, способные противостоять опаснейшим противникам.

Официо Ассасинорум

важный инструмент Имперского правления. Если планетный губернатор склонен к восстанию против воли Императора - убийство наиболее действенный способ решения проблемы. Даже членство в рядах Адептус Терра не защитит от этой организации.

Адептус Астрономика

Только с их помощью навигаторы управляют кораблями в варпе. Без них Империум не сможет существовать, а человечество станет жертвой мириада опасностей. Основой силы Астрономикона являются десять тысяч псайкеров.

Адептус Арбитрес

служат Закону Империума. Это межгалактическая полиция, но вооруженная и оснащенная подобно армейскому формированию. Ее войска, известные как Арбитры и Судьи - военная элита Адептус: фанатически лояльные воины, посвятившие свои жизни служению правительству. Если губернатор планеты запаздывает с выплатами или посылает слишком мало, или он не способен проводить в жизнь волю Императора, Адептус Арбитрес может почтить его своим визитом. Судьи достаточно оснащены для проведения небольшой войны, но их главная цель - поддержание порядка.

Верховные Лорды Терры

правительство из двенадцати наиболее влиятельных персон, возглавляющих описанные здесь организации. Это двенадцать могущественнейших людей в галактике, и это те, кто правят Империумом от имени Императора.

Планетарные правительства

за исключением тех миров, которые напрямую контролируются Адептус, Министорумом, Космическим Десантом, всеми мирами Империума управляют местные правители, которые имеют номинальное членство в Адептус Терра и титул Имперских командующих. Их роль и предназначение можно сравнить с феодальными лордами: они должны набирать войска для Имперской Гвардии, поддерживать порядок в собственных владениях, проводить в жизнь декреты Империума, собирать налоги для Администратума. Кроме феодальных обязанностей, губернатор полностью предоставлен сам себе - пока все идет нормально, он неинтересен Адептус.

Инквизиция

секретная организация, чьи члены не подчиняются никаким властям и законам Империума, кроме своих собственных. Единственная задача Инквизиции - защита человечества. Организация расследует любую угрозу будущему человечества и пресекает ее теми способами, которые считает приемлемыми. Агрессивные негуманоиды, серьезные генетические отклонения, политическая коррупция, махинации планетарных правителей, некомпетентность, измена, ересь - все это сферы постоянного применения сил Инквизиции.

Имперская Гвардия

разделена на множество армий, рассредоточенных по всему Империуму для защиты ее от чуждых вторжений и внутренних волнений. Гвардия - главная вооруженная сила Империума, числом намного превосходящая более специализированных космических десантников.

Имперский флот

основной фактор существования и работы структур Империума; без него человеческие миры были изолированы друг от друга и от защиты Империума. Все корабли в Империуме, за исключением принадлежащих Космическому Десанту и организациям Адептус, попадают под юрисдикцию флота.

Автор перевода неизвестен.


Имперское правительство

Имперские организации настолько огромны и обширны, что невозможно детально описать их в этой статье. Даже Кураторы Имущества Империума, многомиллионного регистрационного офиса Администратума, не могут перечислить все департаменты Адептус Терра, не говоря уже о детализации их состава или целей. Нижеследующее описание посвящено лишь наиболее важным организациям. В частности, военизированным формированиям Империума, а не мелким деталям Имперской бюрократии. Однако было бы нецелесообразно исследовать любую из этих мощных боевых организаций без хотя бы поверхностного рассмотрения могущественных Верховных Лордов Терры.

Верховными Лордами являются двенадцать самых влиятельных людей в галактике. Они правят Империумом от имени Императора, и именно они посылают Имперские флоты на войны и управляют неистощимыми Имперскими армиями. Их задача состоит в том, чтобы интерпретировать и предписывать волю Императора, полагаясь на Его мощный разум в управлении их мыслями и вдохновении их действий.

Каждый из Верховных Лордов является лидером одной из наиболее мощных организаций в Империуме. Сложная паутина политических махинаций, обещаний поддержки, рассмотрений взаимных интересов объединяет их вместе и определяет кто займет пост, а кто нет. Фактически, некоторые организации Империума столь мощны, что нет ничего удивительного в том, что их лидер является Верховным Лордом. В течение тысячелетий различные организации выдвигали Верховных Лордов, в зависимости от того, которая из них была наиболее могущественной в то или иное время. Безжалостные амбиции и чувство конкуренции характеризует всех этих великих людей, и их организации соперничают друг с другом за часть Имперской власти. Следующие структуры практически неизменно представляют своих Верховных Лордов, потому что они - краеугольные камни Империума, наиболее важные из их древних институтов:

Магистр Администратума

Представитель Инквизиции

Экклезиарх Адептус Министорум

Генерал-Фабрикатор Адептус Механикус

Верховный Провост-Маршал Адептус Арбитрес

Посол Патерновы Навигаторов

Магистр Астрономикона

Великий Магистр Ассасинов Официо Ассасинорум

Магистр Адептус Астра Телепатика

Эти девять постов фактически священны. Если они становятся незанятыми в случае смерти или отставки одного из Верховных Лордов, довольно обычно для приемника принять его титул. Место Представителя Инквизиции не занимает какой-либо определенный инквизитор, а сохраняется для того, кого соизволит послать святая Инквизиция. Точно так же место Посла Патерновы Навигаторов открыто для того, кто является представителем самого могущественного, на данный момент, Правящего Дома Навигаторов. Оставшиеся три поста, вполне вероятно, будут заняты членами следующих наиболее могущественных офисов:

Лорд-Командующий Сегментум Солар

Командующий Лорд-Милитант Имперской Гвардии

Кардинал Священного Синода Терры

Аббатиса Санкторум Адепта Сороритас

Генерал-Капитан Адептус Кустодес

Канцлер Имущества Империума

Оратор от Свободных Торговцев

Автор перевода: Erenarch.


Планетарное правительство

Планетарная Администрация находится в руках губернаторов называемых Имперскими командующими - звание, которое приблизительно соответствует титулу "лорд". Командующий назначается Администратумом для наблюдения за планетой, более редко, континентом или некоего вида специальным проектом. Положение часто является наследственным, ассоциируемым с древними титулами (герцог Калако, барон Имгарла, лорд мира Агнеца и пр.). Хотя и связанный долгом с духовенством, командующий по существу независимый губернатор, и пока его налоги исправно поступают, квоты выполняются, и планета содержится в порядке, он волен управлять ею по своему собственному усмотрению. Командующие могут рекрутировать и поддерживать свои собственные армии и межпланетные флоты, и может даже получить во владение межзвездный космический корабль.

Имперский командующий каждой системы управляет межпланетным судоходством. Одни Имперские командующие держат космические путешествия под жестким контролем, тогда как другие позволяют другим организовывать и поддерживать космический флот, обслуживающий систему. Точно также, тогда как одни Имперские командующие строго следят за своей системой, другие находят невозможным и нецелесообразным контролировать независимых оперативных работников. Некоторые Имперские командующие, несомненно, тайно сговариваются с анархическими и пиратскими организациями, торгуясь за контроль над планетами или астероидами, права на добычу полезных ископаемых или транспортировку или даже договариваясь о защите и охране планет взамен личной прибыли. Эти Имперские командующие утверждают, что это единственный способ, которым они могут управлять их мирами.

Каждая планета ответственна за ее собственную защиту. Имперские командующие обязаны строить наземные защитные сооружения, космопорты и такой защитный флот, какой смогут. Количество оружия и кораблей в каждой системе различно, в зависимости от энтузиазма ее губернатора и угрожающей ей возможной опасности. В дополнение к кораблям под контролем Имперского командующего, планеты, находящиеся в наиболее уязвимых областях, могут также иметь базу Имперского флота. Их хотя корабли флота не подчиняются приказам Имперского командующего, они готовы вместе встретить угрозу. Суда флота также могут быть размещены в одной системе так, чтобы они могли патрулировать множество близлежащих звездных систем.

Автор перевода неизвестен.


Администратум

212 Администратум - наиболее большое структурное подразделение Адептус Терра. Ее чиновники составляют большинство население Земли, также как и миллионы людей на других планетах. Администратум разделен на множество департаментов и офисов, каждый из них выполняет определенную функцию. Считается, что администрация Имперского Дворца насчитывает более десяти миллионов человек. Большая часть департаментов Администратума - бюрократический аппарат, не представляющий интереса. Иерархическая лестница и титулы Администратума используются повсеместно в Адептус Терра. Наиболее интересные описаны ниже, но лишь вкратце из-за нехватки места.

Магистр Администратума

глава организации и наиболее могущественный из всех Верховных Лордов Терры. Его функции в Администратуме чисто номинальные из-за нехватки времени, поэтому его деятельность ограничивается лишь различными церемониями.

Адептус

все слуги Императора, неважно, рядовые они писцы или начальники. Служить Императору - великая честь, и этот титул весьма почетен. Космические десантники и Имперские командующие имеют подобный почетный титул, также как и некоторые высшие чины Имперской Гвардии.

Префектус

титул чиновника Адептус Терра. Существует три основных типа префектов (в порядке старшинства): Префектус Примус, Префектус Секундус, Префектус Тертиус.

Магистр

глава департамента или офиса Администратума.

Ординаты

выполняют основную рутинную повседневную работу во благо Империума.

Писцы

клерки, ведущие записи; набираются они из семей рабочих-рабов, ведущих свое происхождение еще с до-имперских времен.

Шифровальщики

курьеры, заполняющие коридоры Имперского Дворца. Их обучают запоминать целые тексты с одного просмотра при помощи гипноза и передавать их словесно адресату. Умение это хранится в секрете и передается от отца к сыну. Курьеры механически запоминают сообщения, не вникая в их суть.

Кураторы

хранители древних записей Империума. Они должны знать древние языки и письмена, чтобы разбираться в них. Они должны знать историю, чтобы разбираться в событиях, происходившими тысячи лет назад. Эти знания также передаются из поколения в поколение.

Слуги

у них нет постоянной работы, и их могут по необходимости перекидывать с одного участка на другой. Они работают водителями транспорта, рабочими, занимаются другими неквалифицированными видами труда. Их набирают из населения, не Адептов, предоставляя при этом этот титул. Они очень гордятся этой честью и делают все от них зависящее для того, чтобы остаться на службе.

Субординаты

слуги, выполняющие определенные функции в Администратуме. Некоторые - умелые рабочие, инженеры, строители, другие - неквалифицированные рабочие, аналогичные сервиторам. Все они рабочие-рабы, свято хранящие свои небольшие привилегии. В отличие от Слуг они передают свои титулы по наследству. Для амбициозного субордината существует возможность стать ординатом и подняться по лестнице Администратума.

Автор перевода неизвестен.


Адептус Арбитрес

Длинная рука Имперского правосудия

"Они живут в той высокой башне из бетонопласта, окруженной неприступными стенами с колючей проволокой и выходят наружу только для того, чтобы схватить какого-нибудь неудачника, нарушившего Имперский Закон, или для того, чтобы патрулировать город, тем самым, демонстрируя, что он принадлежит им. У них есть специальные линзы и детекторы звуковых волн, при помощи которых они могут наблюдать и подслушивать за горожанами в радиусе ста лиг вокруг, а за местами вне их прямой видимости постоянно следят Имперские спутники-шпионы, поэтому, даже губернатор побаивается их. Они не местные, и им нечего с нами делить, по крайней мере, не больше, чем оркам или эльдар. Есть ли у них семьи и дети, мы не знаем, да нас это и не волнует. Они бы не купили у нас, даже, электрической лампочки, а мы бы и не продали ее им. Забавно, что у них такое благородное имя - Арбитры".

Воркас Золофски,

незадолго до своего ареста за вредоносное подстрекательство против Императора.

211 Адептус Арбитрес - бросающаяся в глаза, неусыпная и очень длинная рука Имперского Правосудия. Из своих участков-крепостей, расположенных практически на каждой планете Империума, они вершат свое суровое правосудие, как указано в Диктатес Империалис. Нет никого, кто бы ускользнул от их внимания, и они не остановятся ни перед чем, пока не удостоверятся, что каждый преступник понес наказание в не зависимости от тяжести его преступления.

Мужчины и женщины из Адептус Арбитрес набираются из разбросанных по всему Империуму Школ Прогениум. И обычно отбирают тех, кто за счет харизмы или, просто, грубой силы сумел возвыситься над своими однокашниками. Такие индивидуумы идеально подходят на роль арбитров, которые должны быть суровы во время выполнения своих обязанностей, так как жалость и милосердие - непозволительные слабости для служителя Имперского Правосудия.

В отличие от тех, кто находится на службе Священных Орденов Императорской Инквизиции, Арбитры, Судьи и Надзиратели не могут вершить правосудие по своему усмотрению. Напротив, они обязаны действовать в строгом соответствии с Диктатес Империалис - практически необъятным сводом законов, правил и прецедентов, накопленных за больше, чем десять тысячелетий, также содержащим декларации значимых личностей, начиная от самого Императора и заканчивая действующими Верховными Лордами Терры. Этот законодательный труд настолько велик, что многие служители Адептус Арбитрес тратят свои жизни целиком только на изучение какого-нибудь одного закона, чтобы у преступников не осталось возможностей избежать правосудия.

Арбитры следят за выполнением распространяющихся на всю галактику законов Диктатес Империалис, беспощадно пресекая любые их нарушения. Однако на каждой планете существует множество своих местных правоохранительных органов, а Адептус Арбитрес являются последней инстанцией над ними.

Участки-крепости Адептус Арбитрес есть практически в каждом большом городе Империума. Это огромные и высокие здания угрожающего вида, внушающие местным жителям на много миль вокруг страх и паранойю. Служащие Адептус Арбитрес совершенно неподкупны, они никогда не несут службу на своем родном мире или недалеко от него. Их жизнь - закон, и они беспрекословно подчиняются ему.

Подразделения Адептус Арбитрес часто играют роль первой линии обороны против восстания на Имперской планете. Арбитры не подчиняются планетарному командующему и, поэтому, могут беспрепятственно реагировать даже на самые слабые признаки еще только зарождающейся измены. Многие губернаторы недовольны подобной независимостью Адептус Арбитрес, однако, когда мятежники нападают и арбитры оказываются единственной силой, способной им противостоять, губернаторы обычно меняют свое мнение по отношению к ним.

Часто случалось так, что участки-крепости Адептус Арбитрес во время полномасштабных вторжений, когда, казалось, что надежды уже нет, держались еще многие недели, действуя как точки сбора для всех защитников, верных Императору. Не редко как раз астропатам Адептус Арбитрес удавалось вопреки планам врагов передать сигнал бедствия, на который реагировали близлежащие системы. Правда, к тому времени, когда от них приходила помощь, участок-крепость обычно уже находился в руках врага. Но праведное возмездие, благодаря усилиям Адептус Арбитрес, все-таки обрушивалось на головы тех, кто оскверняет Владения Императора, да и сами арбитры отнюдь не за дешево продавали свои жизни.

Бывает, что в ходе своего расследования арбитру приходится сотрудничать с инквизитором, ведь то, что сначала кажется простым преступным картелем, на поверку может оказаться еретическим культом, а обыкновенная контрабанда может оказаться эксклюзивной торговлей ксенотехнологиями. Когда сыскные способности арбитра подкрепляются инквизиторским мандатом безграничных полномочий, врагам человечества негде спрятаться от ослепляющего света правосудия!

Автор перевода: Red Elf.


Адептус Кустодес

Кустодианская Стража

Легио Кустодес - Бессмертные Стражи - Телохранители Императора

"Эти мужи - мои телохранители, которые жертвуют своими жизнями, чтобы обеспечить мою физическую безопасность. Их верность мне не следует ни оспаривать, ни подвергать сомнениям. Я, и только я, имею право судить их. Они не будут состоять на службе ни у одного начальника, кроме меня; в битве у них не будет иного командира, кроме меня. Никто не смеет удалять их от меня. Никто не смеет препятствовать им в исполнении миссий. Таков мой указ!"

Император.

Легио Кустодес были личными телохранителями Императора. Впервые они появились рядом с ним в Эру Раздора и с тех пор постоянно сопровождают его. В бою рядом с ним всегда сражается усиленная рота, а отдельное подразделение Стражи следует за Императором, даже тогда, когда он удаляется в свои личные апартаменты в Императорском Дворце.

Каждый кустодианец - внушающий страх воин, более сильный и выносливый, чем обычный человек или даже космодесантник. В битве им нет равных, их преданность и привязанность к Императору непоколебимы. Хотя Стражи, казалось бы, не владеют никакими психическими силами, их сила воли настолько сильна, что они могут противостоять самым могущественным псайкерам, за исключением, возможно, Императора.

Предполагается, что всего этих воинов около тысячи, хотя это весьма спорный вопрос. Только Император и его так называемый внутренний круг знаю точное количество кустодианцев. Безусловно, никто не видел одновременно, в одном месте, больше, чем тысячу Стражей. Исключение составляет знаменитая битва Гирос-Травиана во время Великого Крестового Похода против полководца орков, Гаркула Черного Клыка, и его многочисленных полчищ зеленокожих.

Примархи Хорус, Рогал Дорн и Мортарион со своими Легионами сильно проигрывали оркам по численности воинов и были близки к поражению, когда Император возглавил атаку со своей золотой боевой баржи "Буцефал". Во главе тысячи кустодианцев он ударил в самое сердце орочьей орды, вступив в поединок с Гаркулом на вершине высоченного Гарганта. Когда Император срубил голову чернокожему орку-гиганту, Кустодианская Стража начала сеять опустошение в рядах лучших воинов Черного Клыка. Говорят, что за считанные минуты погибло свыше сотни тысяч зеленокожих и "Вааах!" был повержен. Согласно легенде в той битве погибло только три кустодианца. Их имена были выгравированы на доспехах Императора.

Происхождение кустодианцев окутано мифами и легендами. Во время Эры Раздора Император пришел к власти на Земле. В первых рядах его армий завоевателей шли космические десантники. Тогда-то Император и сформулировал идею создания Примархов. Что и вскоре сделал. Неясно только, создавались ли Примархи как источники геносемени для производства космодесантников или же, вместо этого, они были результатом экспериментов Императора.

Как бы то ни было, развивающиеся Примархи были похищены таинственной силой с Земли и разбросаны по всей галактике. Только позже они снова объединились со своими "родственниками" - космодесантниками, чтобы стать командирами соответствующих Легионов. То, что Примархи имеют общие со своими космодесантниками генетические, физиологические и психологические признаки, неоспоримо.

Некоторые утверждают, что Кустодианская Стража для Императора является тем же, чем космические десантники для Примархов; что в их создании была использована генетическая матрица самого Императора, чтобы таким образом обеспечить их преданность Повелителю Человечества. Другие возражают: кустодианцы не похожи на Императора так, как космодесантник - на своего Примарха, и что шаблоном их физической и психологической формы послужил другой источник - который был утерян в анархии Эры Раздора. Истина, скорее всего никогда не будет открыта…

Автор перевода: Sforza.


Адептус Астра Телепатика

210 Основной задачей этой организации является набор и подготовка псайкеров для службы на благо Империума. Штаб Адептус Астра Телепатика находится на Земле, а ее корабли бороздят Империум. Ее главное предназначение - подготовка астропатов.

Псайкеры

Хотя считается, что все человечество имеет определенные задатки в области психических возможностей и сил, но лишь незначительная часть людей действительно обладает способностями в этой области - таких называют псайкерами. Это довольно опасные индивидуумы, которые должны тщательно подготавливаться Империумом. Ведь психическая вселенная - вселенная Хаоса, населенная демонами, которые только и ждут возможности уничтожить человечество. Все псайкеры, даже самые могущественные, могут позволить этим существам проникнуть в этот мир.

Каждый мир в Империуме обязан специальным декретом контролировать количество псайкеров. "Охота на ведьм" - постоянное развлечение на большинстве планет. Эти же законы обязывают местных правителей отправлять наиболее способных молодых псайкеров на Землю, там из них отбирают тех, кто будет служить Империуму.

Организация

Существует учебный отдел и вербовочный отдел, называемые, соответственно, Схоластика Псайкана и Лига Черных Кораблей. Оба находятся под началом Магистра Адептус Астра Телепатика.

Лига Черных Кораблей

состоит из кораблей флота, раскиданного по всему Империуму. Корабли двигаются по определенным орбитам, посещая каждую планету раз в сто лет. После прибытия на место, они дают указание местному правителю набрать необходимое количество псайкеров.

После того как трюмы корабля наполнятся, капитаны доставляют псайкеров на Землю. Часто на кораблях путешествуют инквизиторы, что дает им прекрасную возможность для выяснения психического поля планет.

Схоластика Псайкана

институт, посвященный подготовке и обучению псайкеров. Именно сюда попадает большинство учеников со всего Империума, часть доставляет Лига, часть инквизиторы и судьи. Роль Инквизиции - обучать учеников развивать и контролировать свои силы. Будущее псайкера зависит от его возможностей и характера.

Прирожденные псайкеры

Так называют тех, кто способен благодаря своим врожденным способностям бороться с демонами. Таких людей отбирают для службы Империуму, только если они молоды, умны и стремятся к учебе. После пяти лет основных тренировок в Схоластика Псайкана они готовы к службе на благо Империума. Наиболее молодых могут отправить в Ордены Космического Десанта в качестве библиариев, а наиболее одаренные станут инквизиторами или Серыми Рыцарями. После обучения псайкеры способны противостоять практически всем демонам.

Астропаты

Астропатов набирают из менее талантливых и менее стойких к отражению демонов учеников. Астропаты занимаются дополнительно физическими упражнениями, перед тем как стать телепатическими коммуникаторами между мирами Империума. Их учат владеть Имперскими Картами Таро, составлять гороскопы, заниматься хиромантией всех типов. После подготовки они проходят специальный ритуал Душевной Связи, дающий им частичку энергии Императора. После него астропаты по-другому воспринимают природу вселенной и свое истинное предназначение. Передача информации на большие расстояния не всегда безопасна - портятся чувствительные клетки сетчатки глаза, поэтому большинство астропатов слепы.

Благодаря астропатам человечество может поддерживать связь в межзвездном пространстве - они посылают телепатические сообщения сквозь космос и получают их от других астропатов, если их мысли настроены на одну волну. Такие сообщения путешествуют с быстротой превышающей скорость света. Астропаты - неотъемлемая часть общества, легко узнаваемая по своим зеленым одеждам. Они служат на кораблях, в Имперской Гвардии, Инквизиции, Адептус Министорум, Космическом Десанте и повсюду в Адептус Терра. Имперские командующие на отдаленных планетах также прибегают к их услугам для связи с другими мирами. Астропаты создают постоянную сеть сообщений, как коммерческих, так и военных, по всему Империуму.

Адептус Астрономика

Некоторые псайкеры первого и второго уровней направляются в ряды Адептус Астрономика и продолжают свое обучение в рядах этой организации.

Отмеченные

Некоторым псайкерам, несмотря на многочисленные проверки, удается избежать отправки в Схоластика Псайкана или уничтожения. Иногда они становятся обычными членами общества, даже Верховными Лордами Терры. Кто знает, сколько людей избежало проверок и стало важными чиновниками, не проявив своих возможностей...

Автор перевода неизвестен.


Адептус Астрономика

Астрономикон - психический маяк, позволяющий навигаторам без опасений путешествовать через пространство варпа. Поддержка Астрономикона в порядке - задача Адептус Астрономика. Организация получает молодых рекрутов-псайкеров как налог с Адептус Астра Телепатика. Это - главный источник вербовки для Адептус Астрономика, и, следовательно, подавляющее большинство его членов - псайкеры. Меньшую часть штата составляют обычные люди, отобранные из семейств рабов, поставляющих чернорабочих для Адептус Астрономика в течение тысячелетий.

Адептус Астрономика

Адептус Астрономика - маленькая организация, базирующаяся в небольшом комплексе, известном как Запретная Крепость. В крепости не жалуют незваных гостей - даже судьи и инквизиторы должны получить приглашение, прежде чем смогут войти внутрь.

Запретная Крепость построена в труднодоступной скале, недалеко от пика большой горной цепи, ранее известной как Непал. Снаружи гора остается нетронутой рукой человека, тем не менее, Запретная Крепость простирается на огромные расстояния вглубь и по всей протяженности горной цепи.

Лидером Адептус Астрономика является Магистр Астрономикона. Его задача состоит в наблюдении за организацией и представление ее на Сенаторум Империалис в качестве Верховного Лорда Терры. Цель Адептус Астрономика обучить молодых псайкеров, чтобы они могли служить в Астрономиконе.

Организация является обучающим учреждением, которое контролируется членами известными просто как Инструкторы. Некоторые преподаватели получают звание Высших Инструкторов, и накладываемые этим титулом обязанности.

Молодые псайкеры вступают в организацию как Послушники. Их, точно также как в Адептус Астра Телепатика, обучают использовать свои силы, но, вдобавок, им дают доступ к знаниям Астрономикона. Они познают цену своей жизни, изучают философию и постепенно приходят к пониманию вселенной и сущности варпа.

Лишь те, кто достиг этого мистического статуса, могут примкнуть к кругу избранных, тем, кто жертвует свою психическую энергию Астрономикону. Те же, кто не следуют этой цели, остаются в организации в качестве Инструкторов или административных единиц Запретной Крепости.

Избранные

Стать Избранным - великая честь. Избранным считается тот, чьи психические силы лежат далеко за пределами сил Инструкторов и даже Магистра Астрономикона. Побритые налысо Избранные одеваются исключительно в желтые одежды, и носят алый значок Избранных. Остаток жизни Избранные проводят в постоянных молитвах, пока не будут призваны на службу в Палаты Астрономикона.

Палаты Астрономикона

Палаты Астрономикона - огромная полая сфера, вырезанная в вершине горы. По форме она напоминает гигантский купол, нижняя же ее часть скрыта в скале. Десять тысяч сидений покрывают всю внутреннюю поверхность сферы. Каждое место обращено в центр зала, где шар чистой энергии левитирует в воздухе.

Этот шар энергии создан Избранными, отдающими свою энергию Астрономикону. Таким образом их психическая сила направляется сначала в шар, а затем сквозь варп, управляемая самим Императором. Силы Избранных постепенно улетучиваются, и они умирают. Обычно псайкеры держатся не более 3 месяцев - около сотни ежедневно умирает, и их место занимают другие Избраннные.

Автор перевода: Dante.


История Космического Десанта

Примархи

Более десяти тысяч лет назад, когда Земля подверглась нападению со стороны богов Хаоса, у Императора появился план освобождения человечества. Совместно с исследователями, величайшими умами того времени, он приоткрыл тайны жизни и изменил ее по своему усмотрению. Он создал двадцать сверхлюдей, чьи возможности были равными, а иногда и превосходили, его собственные. Император предполагал, что они смогут оказать ему помощь в объединении всего человечества в единую империю под его руководством и защитой.

Но план Императора стал известен богам Хаоса. Они узнали в Императоре человека, равного им в силе, которому они не могли причинить какой-либо вред. Врага, который не остановится, пока не уничтожит их самих. При помощи этих двадцати он стал бы неуязвимым. Боги Хаоса атаковали, когда сверхлюди обретались в своих инкубационных камерах. Император установил психическую защиту вокруг них, но боги Хаоса смогли разрушить ее и выкрасть сверхлюдей с Земли и увлекли их в космос. К счастью они не были уничтожены при этом, а рассеялись по космосу, пока не попали в человеческие миры, где были усыновлены местными жителями.

Император терпеливо искал свои потерянные создания, пока не нашел и не привлек на свою службу. Они должны были стать Примархами - патриархами космических десантников. Используя генетический материал Примархов, Император создал имплантанты, отличавшие десантников от обычных людей. В результате все десантники стали обладать практически всеми возможностями, заложенными в Примархов, за исключением того, что сами Примархи могли самостоятельно сокрушить целые армии и демонов варпа. К сожалению, некоторые навыки были утеряны при создании десантников - например, левитация и невидимость.

Примархи повели Легионы Космического Десанта на завоевание галактики и создали Империум, в той форме, которую мы теперь знаем. Но влияние сил Хаоса продолжало сказываться на некоторых Примархах, выражаясь в вечной усталости, стремлению к личной власти, что привело их к падению. Восстание возглавил Примарх Легиона Лунных Волков по имени Хорус.

Во времени Ереси Хоруса многие Легионы перешли на его сторону. В последовавшей за этим ужасной войне, Примарх сражался против Примарха, космический десантник против космического десантника, человек против человека. Наиболее кровопролитной схваткой стала битва за владение Землей, где Император возглавил решительный штурм космического корабля Хоруса. Предатель был убит, но и сам Император получил серьезные ранения, несовместимые с жизнью. После победы Император был помещен в Золотой Трон, поддерживающий его жизнедеятельность, где он находится и поныне. Последователи Хоруса были изгнаны в область космоса, известную как Глаз Ужаса. Из первоначальных двадцати Примархов только девять пережили Ересь Хоруса, остальные были убиты или перешли на сторону противника. Примархи помогли Императору обустроить Империум. Генетический банк был пополнен их органами для создания новых Орденов Космического Десанта. Несмотря на долгую жизнь, Примархи не были бессмертными, последние из них умерли по прошествии четырнадцати веков. Существует масса легенд об их подвигах, многие из них хранятся в Орденах Космического Десанта. В наше время Примархи причислены к пантеону святых, наряду с Императором. Их могилы посещают пилигримы, а их мощи священны.

Космический Десант

...После окончания Ереси Хоруса Империум довольно долгое время пребывал в состоянии слабости и разрухи. Легионы-Предатели были изгнаны в Глаз Ужаса зализывать раны, но даже без сил Хаоса, Империум был бы окружен врагами, которые только и ждали возможности вцепится в горло поверженного льва, чтобы оторвать себе кусок пожирнее. Но хуже врагов внешних была неуверенность в лояльности друзей. Предательство вернейших из верных, Примархов, которые обратили свои души к Хаосу, вселила в сердца людей Империума страх и неуверенность. Верховные Лорды Терры, те, кто занял место погруженного в стасис Императора и правившие от его имени, начали свою деятельность с реорганизации армии и флота, дабы чудовищный пожар Ереси не повторился вновь. В первую очередь весь флот быт подчинен непосредственно Верховным Лордам, а на должности адмиралов стали утверждать офицеров лишь при единогласном одобрении всего Совета Верховных Лордов. Все полки Имперской Гвардии лишились своих средств космического передвижения, дабы предотвратить распространение ереси или мятежа от мира к миру. Легионы Титанов, отряды огромных, богоподобных, боевых машин, под командой Адептус Механикус Марса, были разбиты на небольшие подразделения и рассеяны по Империуму. Но более других, Верховных Лордов волновала судьба Легионов Космического Десанта. При том, что Легион состоял из более чем из ста тысяч космических десантников это была огромная сила и огромная власть для Примархов. Никто из Верховных Лордов не осмеливался подвергать сомнению верность лояльных Примархов, но им осторожно замечали, что они не вечны и кто знает, что будет в будущем, после их смерти. Сами Примархи также являлись Верховными Лордами, и спор был готов вылиться в конфликт, грозящий междоусобицей. Горячий и импульсивный, Примарх Космических Волков Леман Русс, даже грозился предать других лордов казни, за саму мысль о возможном предательстве лояльных Легионов. Конец спору положил самый рассудительный из Примархов, Робаут Жиллиман Примарх Ультрадесанта. Однажды он вошел в зал заседаний совета и принес с собой большую и толстую книгу в переплете из темной бронзы. На обложке тяжелым шрифтом Имперского готика было выведено Кодекс Астартес. Эта книга содержала в себе предписания и правила по новой системе организации войск десантников. Легионы предписывалось разбить на мелкие подразделения, названные Орденами. Каждому Ордену предписывалось иметь свое наименование, свою форму раскраски боевого доспеха, свою крепость-монастырь, в которой Орден должен был хранить свое генетическое наследие и воспитывать новых членов. Численный состав Ордена ограничивался тысячей десантников, разбитых на десять рот по десять отделений в каждой. Отделение разбивалось на два боевых подразделения по пять человек в каждом. Огромная книга содержала еще много других предписаний и правил по организации и существованию Орденов. Кодекс регламентирует вооружения и амуницию, технику и доспехи, воспитание молодых десантников и похоронные ритуалы. Так было создано современное устройство войск десантников. Девять лояльных Легионов были разбиты на Ордены и лишь девять из них сохранили названия былых Легионов. Остальные же создали свою символику и цвета и со временем их знаки перестали быть суррогатами прежней символики Легионов и наполнились чувством и смыслом. Ныне космические десантники находятся на переднем крае обороны и на самом острие атак Империума. Один Орден Космического Десанта способен противостоять многократно превосходящему его по численности противнику, защищая планеты Империума или одной атакой уничтожать армии целых миров и даже небольших империй. Из всех планетарных подразделений Империума космические десантники единственные имеют свой межзвездный транспорт и боевые корабли. Это позволяет им быть самой мобильной и самой смертоносной карающей дланью Императора.

Главой каждого Ордена является его Магистр. Это великий герой, который прошел сотни сражений и обагрил свое оружие кровью тысяч и тысяч врагов. Генетически усиленные десантники живут дольше, чем остальные люди и поэтому Магистр Ордена это чаще всего и старейший его воин. Имена Магистров самых могучих и славных Орденов известны по всей галактике. Данте, Магистр Ордена Кровавых Ангелов, старейший из космических десантников, ему уже более 1,100 лет, Азраил Верховный Великий Магистр Ордена Темных Ангелов, Старый Волк Логан Гримнар Верховный Магистр Ордена Космических Волков, и, конечно же, Марней Калгар Магистр Ордена Ультрадесанта, победитель тиранидского флота-улья "Бегемот". Еще два высших офицера Ордена стоят рядом с Магистром и разделяют с ним тяготы командования войсками на полях сражений. Это Мастер Капеллан и Главный Библиарий. Капеллан - духовный лидер Ордена. Он является проводником и главным священником Культа Императора и Примарха в Ордене. Каждый десантник является фанатичным последователем Культа Императора, и каждый из них в минуты нужды обращается к Императору и пророкам его, Примархам, с молитвой, дабы укрепили они волю и решимость воина в бою. Каждый из капелланов Ордена не только помогает отправлению религиозных обрядов в Ордене, но и ревностно следит за чистотой веры и помыслов своей паствы. Ибо никогда капелланы не забывают о том, что Хаос коснулся каждого из Примархов и его дыхание незримо присутствует в каждом десантнике, в каждом кто перенес генетическую модификацию по образу и подобию Примархов. Силой своей веры, своей воли, а иногда и своего оружия возвращают они заблудших на путь истинный. Библиарии же это некоторая противоположность капелланам. Библиарии это космические десантники с псионическими способностями. Они ближе, чем все другие люди знакомы с Хаосом, ибо сила псайкера состоит в даре призывать силу варп-пространства, в котором обитают демоны и боги Хаоса. Силой своей воли ставят они себе на службу силу, которая враждебна всему живому. Библиарии могут обрушивать на врага могучий удар грубой силой варпа, изгонять демонов обратно в варп, напитывать свои мечи могучей энергией, которая делает их удары неотразимыми и сокрушительными подобно урагану. Несмотря на то, что десантники на много превосходят обычных людей, а их доспехи и оружие еще более усиливают это различие. Десантники не могут обходиться без техники подобной танкам и кораблям. За этим в Орденах следят технодесантники. Они, как и любой другой десантник, отдают свою преданность Императору и Империуму, но помимо этого они также являются приверженцами Культа Бога-Машины, центром которого является Марс, планета в системе древней Земли. После тренировок в крепости-монастыре Ордена технодесантники направляют свои стопы на Марс, где они обучаются у техножрецов как следить за боевой техникой Космического Десанта. В сражениях технодесантники ремонтируют технику прямо на поле боя, под огнем противника. Как и все их собратья, технодесантники прекрасные воины, а их оружие еще более совершенно и эффективно, ибо помимо благословения Императора на их клинках лежит и благоволение Бога-Машины.

Каждый из Орденов имеет свой родной мир, на котором он держит свою собственную крепость-монастырь. Именно с этого мира капелланы Ордена набирают рекрутов для пополнения своих рядов. Многие Ордены не просто размещаются на планете, но и помогают ею управлять и защищать ее. Например, Орден Ультрадесанта правит небольшой империей, состоящей из более чем полутора десятка планет, центром которой является планета Ультрамар. В своих владениях они поддерживают строгий порядок и защищают своих подданных от вторжений извне и мятежей изнутри. Именно эта маленькая империя и сам Ультрамар стали непреодолимой преградой для тиранидского флота-улья "Бегемот". Орден же Кровавых Ангелов не имеет своего мира, и их крепость-монастырь парит в пустоте межзвездного пространства, совершая длительное путешествие от звезды к звезде. Все рекруты Кровавых Ангелов происходят из диких кочевых племен с планеты Ваал, на которую во времена Великого Крестового Похода попал крылатый младенец, Примарх Кровавых Ангелов Сангвиний. На некоторых планетах сразу несколько Орденов набирают своих рекрутов, не имея на ней крепости-монастыря. Таков, например, мир-улей Некромунда, который известен далеко за пределами Сегментум Обскурус своими войнами банд. Сразу четыре Ордена набирают здесь рекрутов - Имперские Кулаки, Пурпурные Звезды, Плакальщики и Черные Крылья. Именно на Некромунде родился капитан Имперских Кулаков Лесандро Д'Аркебуз, который прославился походом вместе с инквизитором Джаком Драко и Мелиндой, ассасином из храма Каллидус, в таинственную и до тех пор недоступную Черную Библиотеку Арлекинов Смеющегося бога эльдар. Каждый рекрут проходит тщательный отбор, прежде чем будет доставлен в крепость-монастырь для тренировки и генетического усиления. Путь от простого человека к космическому десантнику долог и полон трудностей, испытаний и боли. Не все проходят его. Тех, кто не выдерживает тренировок или генетического усиления, со всеми надлежащими почестями лишают памяти и превращают в сервиторов, киборгов на службе в крепости-монастыре. Это тоже своего рода честь и дань уважения. Те же, кто проходит все испытания, становятся полноправными членами Ордена и носителями генетических усилителей. Каждый десантник имеет два сердца, их кости по прочности превосходят легированную сталь, их глаза видят в темноте и в тумане, а уши позволяют слышать, что шепчет ветер траве по другую сторону водопада. Ребра космического десантника срастаются в сплошной панцирь на груди и боках, панцирь способный выдержать выстрел из лазгана или удар цепным мечом. Сила десантников вошла в легенду. Но генетическое усиление несет в себе опасность. Хаос не дремлет и всегда рад вмешаться в генетические манипуляции апотекариев, медиков Ордена. В записях Ордо Еретикус, особого Ордена в составе Имперской Инквизиции, который призван не допускать распространения ереси и мутаций в Империуме, есть упоминания, по меньшей мере, о семи случаях, когда силы Империума по приказу инквизиторов поголовно уничтожали Ордены, генетическое наследие которых приводило к безумию их членов. Многие Ордены несут в себе семена прикосновений Хаоса, и каждый Орден борется с ними по мере сил и возможностей. Например, Орден Кровавых Ангелов 10,000 лет сражается с Черной Яростью и Красной Жаждой, болезнями, которые вызваны видениями смерти их Примарха Сангвиния от рук Хоруса на его боевой барже.

Несмотря ни на что космические десантники самая элитная часть защитников человечества. За всю историю Империума из более чем тысячи Орденов лишь пять были вычеркнуты из списков Администратум Империус в связи с невосполнимыми потерями в бою. Это значит что все, поголовно, десантники были убиты и крепость-монастырь взята штурмом и разрушена многократно, тысячекратно превосходящими силами противника. Но даже после полного уничтожения в бою или после бесследного исчезновения в варпе при межзвездном переходе десантники иногда возвращаются, преодолевая проклятия Хаоса и саму смерть. По всему Империуму из уст в уста передаются рассказы о жутких призраках в черных силовых доспехах, декорированных костями и черепами, которые возникают из ниоткуда в самые трудные для Имперской армии моменты. Безмолвно они приходят из пустоты, чтобы сеять ужас и смерть в рядах врагов Империума. Их называют Легион Проклятых. Никто не знает, откуда они приходят, куда исчезают, почему в бою их окружает тишина сродни могильной, а доспехи и оружие украшены символами смерти и огня. Многим провидцам и псайкерам снисходили видения о природе этих воинов. Одни говорили, что это те, кто раньше были членами Ордена Огненных Ястребов, который пропал в варпе. Другие же утверждали что это воины тех двух Легионов Космического Десанта, которые пропали во время Великого Крестового Похода, и записи о которых потеряны в глубинах Администратума. Но правды не знает никто. Мастеру Капеллану Кровавых Ангелов Лемартесу приписывают слова, сказанные им, после того как он и его Рота Смерти были спасены черными воинами от полного уничтожения ордами тиранидов на Канопусе III: "Я видел их лица. Я видел лица своих давно умерших братьев. Я видел муку в глазах тех, чьи тела не нашли должного погребения. И теперь я знаю, в какой ад попадают космические десантники. И я рад этому. Ибо теперь я знаю, что даже тьма моего посмертия будет служить свету Императора". По легенде именно эти слова выбиты на его могиле.

Автор перевода неизвестен.


Кодекс Астартес

Кодекс Астартес описывает организацию, тактические действия и прочие аспекты доктрины Космического Десанта. Предметы столь разнообразные как религиозные наставления, стратегические поставки и прочее детально охвачены в пределах тысяч его голостраниц. Ниже мы рассмотрим происхождение этого древнего тома и то, как Орден Космического Десанта должен быть организован.

"Умереть без цели - не есть служение Императору. Это ересь тратить впустую жизни, доверенные вам как Имперским офицерам. Нет ничего позорного или нелояльного в справедливом отступлении. Но при оставлении позиций, не оказывайте врагу никакой помощи. То, что не может быть спасено, должно быть уничтожено. Не оставляйте никакого оружия, брони, транспортов, еды или же воды при вашем продвижении. Опалите землю у его ног, оставьте ее пустынной и опустошенной в качестве его победных даров".

Кодекс Астартес.

Ересь Хоруса

Из двадцати Примархов Хорус был самым великим и наиболее любимым Императором, вследствие чего и был назначен Главнокомандующим. Ему было поручено отвечать за весь северо-восточный фронт Великого Крестового Похода, и только Лев Эль'Джонсон и Леман Русс могли сравниться с ним в количестве побед. Однако Император не знал, что Хорус в действительности служил темным повелителям. Боги Хаоса, злые сущности варпа, развратили Хоруса и его армии, отвернув их от света Императора. Их план был грязным и предательским.

Они собирались позволить Императору на краткий миг обладать галактикой, поощряя его в растягивании империи все дальше и дальше от Земли и рассеивании его сил по галактической окраине, чтобы затем нанести один-единственный сокрушительный удар. Когда начался мятеж, Хорус возглавил более половины Легионов Космического Десанта, ввергнув человечество в наиболее кровавую гражданскую войну, когда-либо охватывающую галактику, и осадил Дворец Императора. Потребовалось бы много страниц для описания битвы за Землю, но это уже другая история, будет достаточно сказать, что Император телепортировался на боевую баржу Хоруса и убил Главнокомандующего в бою один на один. После колоссальной битвы Император был смертельно ранен и с тех пор прекратил свое земное существование в обычном смысле слова. Рогал Дорн, Примарх Имперских Кулаков, обнаружил умирающего Императора и доставил его назад на Землю, где тот был заключен в механизм жизнеобеспечения Золотого Трона. И вот уже в течение десяти тысяч лет до сего дня Император правит неподвижный и бессмертный с трона на Земле.

Хотя Ересь Хоруса закончилась, в галактике воцарились разброд и разруха. Армии Империума были уничтожены или рассеяны, и хуже всего то, что Император не мог больше идти среди своих воинов. Лидерство и руководство человечеством, которому он отдал тысячи лет, было внезапно прервано. Для правления человечеством был сформирован совет из двенадцати наиболее влиятельных людей в Империуме. Они стали известны как Верховные Лорды Терры, их роль же заключалась в управлении Империумом от имени Божественного Императора.

Кодекс Астартес

Недавно назначенные Верховные Лорды утвердили организацию Империума, которая остается неприкосновенной до сих пор. Первые Верховные Лорды уложили структуру, в соответствии с которой функционируют Адептус Терра, и описали феодальные обязанности планетарных лордов. Одним из наиболее важных достижений была реорганизация военных сил Империума. Эта задача была практически единолично решена Примархом Легиона Ультрадесанта, Робаутом Жиллиманом, который быстро и эффективно кодифицировал структуру Имперской Гвардии, флота и Космического Десанта. Из всех его работ наиболее влиятельным является Кодекс Астартес - большой том, предписывающий и устанавливающий основные организационные и тактические правила для космических десантников. Ересь Хоруса показала слабость в геносемени нескольких Легионов Космического Десанта, которая была усилена за счет ускоренной техники сбора зигот, необходимой для содержания огромных Легионов Космического Десанта в полной силе. Хаос использовал это растущее физическое и ментальное искажение, чтобы повернуть войска Хоруса против Императора. Главная цель нового Кодекс Астартес состояла в том, чтобы выявить и исключить эти слабости.

Кодекс устанавливал, что космические десантники будут создаваться и обучаться в течение контролируемого периода времени. Генетические банки, использованные для выращивания имплантантов, будут тщательно проверяться, а выращенные органы будут подвергаться самым строгим испытаниям чистоты. Молодые посвященные будут подвергнуты строгим испытаниям физической и психологической пригодности до того как они будут приняты, и только лучшие будут избраны.

На Земле Адептус Терра создали генетические хранилища для производства и хранения геносемени Космического Десанта. Эти банки используются, чтобы обеспечить чистым геносеменем новые Ордены Космического Десанта и предотвратить смешивание дефектов. Генетический материал каждого из старых Легионов был изолирован. Впредь новые Ордены Космического Десанта будут получать геносемя только из их собственного генетического запаса.

Геносемя Легионов-Предателей было помещено под запертую во времени стасисную печать, хотя в свое время многие полагали, что эти опасные генные запасы должны быть уничтожены. Взяв под прямой контроль генетические запасы, Адепты на Земле могли, в конечном счете, управлять Космическим Десантом. Теперь лишь они одни имеют власть уничтожать или создавать армии Космического Десанта по своему волеизъявлению.

Кодексы Орденов

Кодекс Астартес определяет тактические роли, спецификацию оборудования и идентификационные маркировки униформы космических десантников. Эти руководящие принципы развивались на протяжении сотен лет, и Кодекс Астартес сорок первого тысячелетия является высоко развитым трактатом, объединяющим мудрость сотен военных мыслителей накопленную на протяжении всей истории человечества. Часть его содержания кажется незначительной и ограниченной, едва достойной великого ума Примарха. Другие описывают действительно происходившие сражения вместе с комментариями относительно используемой тактики и уловок командиров. Кодекс Астартес почитается как святой текст, и многие Ордены расценивают его рекомендации как освященные самим Императором.

На основе Кодекс Астартес многие Ордены выработали свои собственные Кодексы, так называемые Кодексы Орденов. Эти космические десантники придерживаются Кодекса в качестве модели для их организации, идентификационных маркировок и тактической доктрины. Из всех Кодексов Орденов наиболее известен Кодекс Ультрадесанта, Ордена самого Робаута Жиллимана, и многие другие Кодексы Орденов исходят именно из него.

Большинство Орденов, однако, не твердо придерживаются постулатов Кодекса в своей организации, тактической доктрине или других аспектах. Многие Ордены в большинстве своем организованы согласно Кодексу, но далее сформированы их домашним миром и индивидуальностью их Примарха. Кровавые Ангелы и Темные Ангелы являются наиболее ярким подтверждением сего утверждения. Небольшое количество Орденов значительно отдаляются от Кодекса, и не желают иметь ничего общего с ним. Наиболее известным из этих "диких" Орденов, конечно же, являются Космические Волки, чей своевольный Примарх, Леман Русс, сформировал свой Орден в соответствии с его собственными представлениями и независимо от мнения других.

Адептус Терра никогда не чувствовали необходимости принуждать Адептус Астартес следовать слову Кодекса абсолютно. Действительно сомнительно смогли бы они сделать так. Однако в последующих Основаниях они всегда одобряли геносемя Ультрадесанта и создавали новые Кодексы Орденов из их линии. С течением времени некоторые из Орденов в последствии отклонились от строгой буквы Кодекса, вводя новые изменения, но все же оставаясь широко преданными принципам, уложенными Робаутом Жиллиманом много тысяч лет назад.

Второе Основание

Второе Основание Космического Десанта было осуществилось спустя семь лет после смерти Хоруса. Существующие Легионы Космического Десанта были разбиты и реорганизованы в меньшие, более гибкие формирования. Тогда как старые Легионы были неограниченны в размере, новые формирования имели приблизительно по одной тысяче воинов. Это соответствовало существующим подразделениям, которые называли Ордены, и вскоре Орден был признан в качестве стандартного автономного формирования Космического Десанта. Больше не один человек не имел власти над силой столь мощной как Легион Космического Десанта.

Существующие Легионы Космического Десанта были разделены на новые Ордены, один Орден сохранял название и геральдические цвета первоначального Легиона, в то время как оставшиеся должны были взять новые. Число Орденов на которые разделялся каждый Легион обычно не превышало пяти (например, Космические Волки разделились только на два), но Ультрадесантники были разделены множество раз. Точное число новых Орденов, созданных из Легиона Ультрадесанта неизвестно: их число в самой древней известной копии Кодекс Астартес (так называемом Апокрифе Скароса) приводится как двадцать три, но их названия не указываются.

В результате Второго Основания геносемя Ультрадесанта стало предпочтительным для большинства последующих Оснований. Новые Ордены, созданные из геносемени Ультрадесанта, часто упоминаются как Пращуры, или Перворожденные. Все Ордены-Пращуры почитают Робаута Жиллимана как своего отца-основателя и лидера.

Доподлинно не известно сколько новых Орденов было создано во времена Второго Основания. Многие Имперские отчеты были утеряны в течение Эры Отступничества, беспокойного времени, которое покрывает историю Империума подобно непроницаемой завесе. По всей вероятности некоторые из Орденов, созданных в течение Второго Основания, были уничтожены, не оставив после себя никаких записей своих деяний. Другие затерялись недавно, и все что от них осталось это названия.

Последующие Основания

История Империума, начиная с Ереси, была отнюдь не непрерывна. Были периоды восстаний и анархии, времена, когда равновесие сил внезапно изменялось, а история весьма буквально переписывалась. Многие из последующих Оснований Космического Десанта принадлежат к этим беспокойным временам, из-за чего практически невозможно выяснить, когда именно некоторые Ордены были созданы или сколько Орденов было создано вообще. Предполагается, что существует приблизительно тысяча на нынешний день, рассеянных по всей галактике. Из них больше половины приписываются к Ультрадесанту, независимо прямо или через один из Орденов-Пращуров Второго Основания.

Темное Основание

Не все Основания Орденов Космического Десанта зарегистрированы в точности. Однако Адептус Терра обслуживает единый банк первоначального геносемени каждого Ордена, созданного еще со времен Ереси Хоруса. Существует лишь одно известное исключение: Тринадцатое Основание, также известное как Темное Основание. Никто не знает, сколько Орденов было создано во время Темного Основания или что сталось с ними. Возможно, секрет лежит в неком глубоком хранилище регистрационного офиса Адептус Терра. Может быть, космические десантники Темного Основания все еще там где-то, ждут своего возвращения в мир породивший их.

Проклятое Основание

Двадцать Первое Основание было наибольшим начиная со Второго Основания. Оно имело место где-то непосредственно перед Эрой Отступничества, временем гражданской войны, которое раздробило и почти разрушило Империум. Новые Ордены были обречены с самого начала. Некоторые таинственно исчезли во время военных действий или же пропали в варп-пространстве. Каждый выживший Орден этого Основания затрагивает спонтанная генетическая мутация геносемени. В результате Ордены постепенно истощались в размере, так как их неспособность набирать и обучать рекрутов означала, что потери в битвах не могут быть возмещены. Хуже было то, что некоторые Ордены развили генетические особенности, мутации, которые испытывали терпимость Инквизиции и угрожали выживанию Орденов. Немногие Ордены перенесли столь позорный конец как Пламенные Соколы, чье спонтанное и критическое физическое искажение превратило их в расу сверхлюдей. Орден был отлучен от Церкви и выдворен с Леты, своего родного мира, Серыми Рыцарями.

Автор перевода: Erenarch.


Ордены Адептус Астартес

314 Космические десантники организованы как небольшие независимые армии, называемые Орденами. У каждого Ордена свои корабли, униформа, система идентификации, традиции. Большинство Орденов расположено на собственных планетах, которые являются частью Империума, но управляются самим Орденом. Некоторые Ордены базируются не на планетах, а на кораблях Имперских флотов, орбитальных астероидах или гигантских космических станциях.

Все члены Ордена принадлежат к культу воина, и соблюдают традиции более древние, чем институт Экклезиархии. Десантники не только братья по оружию, но и по вере. Это их особенность - единство физических и духовных сил - очень важна, так как делает космических десантников такими исключительными воинами.

В настоящее время известно около тысячи Орденов Космического Десанта, раскиданных по всей вселенной, некоторые далеко за пределами владений Империума, большинство в областях, захваченных орками и прочими опасными расами. Приблизительно половина Орденов занята в исследовательских экспедициях, выискивают новые миры для завоеваний и освобождения их от чуждых рас. Магистр каждого Ордена - их лидер и духовный наставник. Поскольку некоторые Ордены правят целыми планетами, то такой Магистр выступает в роли главы правительства - точно также как Имперский командующий целой планеты.

Орден состоит из множества структурных подразделений, охватывающих все сферы деятельности самого Ордена. Это склады вооружения, производство космических кораблей и техники, исследовательские лаборатории, информационные базы данных, коммуникационные отделы и культовые сооружения. В этих подразделениях занято гораздо больше людей, чем собственно в самих вооруженных формированиях, но только малая их часть является космическими десантниками. Большинство - слуги Ордена, рожденные ему в услужение. С ними хорошо обращаются, они получают приличное образование и играют важную роль в жизни Ордена. Слуги считают себя частью Ордена их лояльность не вызывает сомнений.

Структура Орденов утверждена Верховными Лордами Терры в ходе реформации Легионов Космического Десанта после Ереси Хоруса. Правила, регламентирующие организацию Орденов и их количество, называются Кодекс Астартес. Кодекс считается вышедшим из-под пера самого Императора. По прошествии десяти тысяч лет многие Ордены составили свои собственные варианты Кодексов. В некоторых случаях они полностью отличаются от предписаний оригинального текста, но в основном космические десантники следуют древним предписаниям. Некоторые Ордены считают оригинал текста священным, а все дополнения - рассматриваются как ересь. Нижеследующая организация Ордена взята из Кодекс Астартес, и ее можно считать стандартной.

Космические десантники разделены на роты, количество которых варьируется от Ордена к Ордену, но стандартным являются десять рот. Во главе роты стоит капитан. В роте десять отделений, в каждом отделении девять десантников и сержант. В Первой роте служат старейшие и испытанные сражениями воины. Это старшая и наиболее уважаемая рота, а ее члены носят терминаторскую броню наряду с обычными силовыми доспехами. Десятая рота - рота скаутов. Ее сержанты - старейшие ветераны, но рядовые - наименее подготовленные десантники, скауты. После прохождения определенного срока рядовые распределяются по другим ротам для пополнения боевых потерь. Десантники тренируются для использования любой экипировки, но в сражении каждое отделение оснащается определенным типом вооружения: отделение Опустошителей - тяжелым вооружением, штурмовое отделение - оружием ближнего боя, тактическое отделение - оружием общего назначения.

Автор перевода неизвестен.


Организация Ордена

После Ереси Хоруса Легионы Космического Десанта были разделены на Ордены, состоящие примерно из тысячи воинов. Большой раздел Кодекс Астартес посвящен структурной организации этих Орденов. Орден состоит из десяти рот, каждая насчитывает около сотни космических десантников. Рота состоит из десяти отделений по десять человек в каждом, включая сержанта.

Каждая рота, за исключением роты скаутов, укомплектована бронетранспортерами класса "Носорог" предназначенными для огневой поддержки и перевозки своих отделений и офицеров на поле битвы. Первая рота также имеет на вооружении "Лэндрейдеры" для перевозки отделений терминаторов. Общепринято, что дредноуты остаются со своей ротой, поскольку их внушающее страх присутствие поддерживает боевую мощь подразделения.

Орден также включает множество офицеров и специалистов, которые стоят в стороне организации роты. Эти индивидуумы известны как персонал штаба, хотя они могут сражаться вместе со своей ротой. Все роты включают знаменосца, капеллана и апотекария. Психическая поддержка обеспечивается библиариями Ордена, техническая экспертиза осуществляется технодесантниками наряду с сервиторами. Каждой роте в соответствии с Кодекс Астартес придается определенный цвет, который обычно носится на окантовке наплечника силового доспеха космического десантника. Существующие цвета: Первая рота - белый, Вторая - желтый, Третья - красный, Четвертая - зеленый, Пятая - черный, Шестая - оранжевый, Седьмая - розовый, Восьмая - серый, Девятая - синий, Десятая - белый (несмотря на то, что Первая и Десятая роты имеют один и тот же цвет, их отличает тот факт, что члены Десятой роты (скауты) не носят полный силовой доспех).

Хотя Кодекс описывает множество разрядов и обязанностей среди штата штаба, только очень немногие из этих офицеров фактически сопровождают Орден на войне. Многие являются нонкомбатантами, роль которых заключается в наборе и тренировке новых членов или в управлении Орденом. Некоторые разряды, охваченные Кодексом, включают Старейших Ордена или Знаменосцев, Магистра Секретария, Правителя Дома, Оружейника Ордена, Командора Флота, Поставщика, Командора Арсенала, Командора Рекрутов и Командора Караула.

Из десяти рот, представляющих Орден, Первая рота состоит из отделений ветеранов и неизменно является наиболее мощной. Первая рота единственная обучена использовать драгоценные терминаторские доспехи.

Вторая, Третья, Четвертая и Пятая являются Боевыми ротами, каждая состоит из шести тактических отделений космических десантников, двух штурмовых отделений, и двух отделений Опустошителей. Эти четыре Боевые роты образуют основную боевую линию и вообще являются главной ударной силой в сражении. Штурмовые отделения Боевой роты могут быть развернуты в качестве Мотоциклетных эскадронов или группы "Лэндспидеров".

Шестая и Седьмая роты - Тактические роты, каждая состоит из десяти тактических отделений. Они предназначены действовать в качестве резерва, и могут быть использованы для усиления основной боевой линии, проведения диверсионных атак или задержки продвижения вражеского фланга. Шестая рота также тренирована для сражений на боевых мотоциклах, и вся рота может быть развернута как Мотоциклетные эскадроны. Аналогично, отделения Седьмой роты подготовлены для сражений на "Лэндспидерах", позволяя роте сражаться в качестве резервного формирования легких транспортов.

Восьмая рота - Штурмовая, состоящая из десяти штурмовых отделений. Это наиболее мобильная рота и наиболее часто используется там, где необходима сильная рукопашная боевая сила. Девятая рота - рота Опустошителей, состоящая из десяти отделений Опустошителей, вооруженных тяжелым оружием. Они защищают оборонительные точки и обеспечивают огневую поддержку на дальних дистанциях.

Десятая рота Ордена, состоящая из множества отделений, является ротой Скаутов. Скауты - юноши, которые были рекрутированы и частично преобразованы в космических десантников. До тех пор пока они не пройдут полное физическое преобразование и обучение, они сражаются в качестве скаутов. Не существует формального размера для роты Скаутов, так как норма вербовки не установлена.

Организация отделений

Согласно Кодекс Астартес, космические десантники организованы в три различных типа отделений: Тактические, Штурмовые и Опустошителей. Каждое их этих отделений играет свою, уникальную роль на поле битвы, в то же время все они призваны оперировать вместе для обеспечения взаимной поддержки и максимальной гибкости. В дополнение к этим трем отделениям Первая рота Ветеранов может быть сформирована в отделения терминаторов или ветеранов, тогда как скауты всегда выставляются как отделения скаутов.

Тактические отделения наиболее широко распространенные отделения в Ордене. Тактические отделения возглавляются сержантом и включают девять других космических десантников. Из них семь космических десантников вооружены болтерами, тогда как оставшиеся два могут быть вооружены болтерами или, альтернативно, один может нести тяжелое оружие, а другой - специальное. Эта комбинация наиболее тактически гибкая и предоставляет отделению широкие тактические возможности.

Штурмовые отделения специализируются на рукопашных боях. Каждое отделение состоит из сержанта и девяти космических десантников, экипированных прыжковыми ранцами и вооруженных оружием ближнего боя в каждой руке. Обычное вооружение состоит из болт-пистолета и цепного меча. Произвольно два космических десантника могут нести плазменные пистолеты. Эта комбинация идеальна для летучих штурмовых отрядов ближнего боя.

Отделения Опустошителей состоят из сержанта и девяти космических десантников. До четырех космических десантников могут быть вооружены тяжелым оружием, в то время как остальные несут болтеры. Это наиболее тяжеловооруженный тип отделений Космического Десанта, и они развертываются там, где необходима дополнительная огневая поддержка, особенно если Орден сталкивается с вражескими танками или укрепленными позициями.

Отделения терминаторов носят уникальную мощную терминаторскую броню. Этот массивный доспех фактически превращает космического десантника в индивидуальный танк. Каждый Орден имеет ограниченное количество терминаторских доспехов, и каждая является древним артефактом, изготовленным многие тысячи лет назад. Терминаторы менее мобильны, чем прочие космические десантники и преимущественно используются при абордаже или чрезвычайно кровавых ближних боях, когда тяжелая огневая сила не может быть пущена в ход.

Отделения ветеранов организованы в точности, как и тактические отделения Боевых рот. Сержант и все девять космических десантников являются ветеранами. Эти отделения редко развертываются вместе со всеми, но иногда используются для усиления атак или для обеспечения Ордена гибким, трудно выводимым из строя резервом.

Отделения скаутов состоят из сержанта Космического Десанта и девяти скаутов. Роль сержанта - тренировать скаутов и возглавлять их в битве. Только сержанты, имеющие значительный опыт и статус, назначаются на эту должность.

Все отделения космических десантников, за исключением отделений скаутов, имеют номинально десять солдат, но в сражении могут быть разделены на две отдельных боевых группы. Это придает каждому подразделению большую степень гибкости в боевых действиях.

Автор перевода: Erenarch.


Создание космического десантника

002 Легионы Космического Десанта были средством создания Империи в ранних войнах, обозначившим ее на галактической карте. К концу Эры Раздора, Земля оставалась единственной независимой планетой, которая только недавно освободилась от изменчивых варп-штормов. С внезапным исчезновением этих штормов для землян вновь стали возможны космические путешествия. За две сотни лет земные военные силы завоевали Империю, простирающуюся на пол-галактики. Это был Великий Крестовый Поход.

Исследования и разработки, приведшие к созданию Космического Десанта были начаты в тридцатом тысячелетии непосредственно перед Великим Крестовым Походом. Работы велись в лабораториях, построенных глубоко под землей. Цель работ состояла в создании касты совершенных солдат, отличающихся сверхчеловеческой силой и фанатичной преданностью. Первые из них были использованы Императором в завоевании Земли, подчинении различных варварских племен и соперничающих фракций, которые состязались за право контроля над планетой. Позже Император создал двадцать сущностей - Примархов. Точно неизвестно чего Император ожидал от Примархов, когда они были еще младенцами, мощнейший смерч Хаоса унес их с Земли и рассеял по галактике. Имперские генетики продолжили свои исследования и создали первых настоящих космических десантников, в то время как другие ученые разрабатывали первые силовые доспехи и болтеры.

Во время Великого Похода Император находил Примархов, каждый из которых, благодаря своей сверхчеловеческой комплекции и способностям, занимал правящее положение в той культуре, в которую попал. Было обнаружено, что генетические данные Примархов могут быть использованы для того, чтобы существенно ускорить процесс выращивания органов и генетического материала, необходимого для создания Легионов Космического Десанта. Это событие известно как Первое Основание. Было образовано двадцать Легионов Космического Десанта, во главе каждого стоял Примарх, и его генетические данные были использованы при создании солдат возглавляемого им Легиона. После того как Примарх Хорус восстал против Императора, Легионы были разделены на меньшие военные образования. Это событие известно как Второе Основание. Эти образования называются Ордены и состоят примерно из тысячи боевых братьев каждый.

Геносемя и зиготы

Есть девятнадцать различных генотипов, отвечающих девятнадцати различным сверхчеловеческим органам, хирургически имплантированным в тело космического десантника.

Большинство Орденов существует уже тысячи лет. За это время генотип некоторых из них претерпел мутации. Это повлекло изменения в самой природе искусственно выращиваемых органов. Такие перемены могут иногда сделать вживляемый орган бесполезным. В других случаях изменения в органе могут снизить его эффективность или вызвать побочные явления. Но какой бы ни был результат, он будет един для всего Ордена - все космические десантники, принадлежащие Ордену, обладают иплантированными органами, выращенными с одним и тем же генотипом.

Так же, как и с органами, претерпевшими мутации, многие Ордены утратили один или два генотипа из-за несчастных случаев, генетических несовместимостей или по какой-то другой причине. Очень мало Орденов сохранили все девятнадцать имплантантов. Однако все обладают вживляемым панцирем (стадия 19). Именно вживляемый панцирь делает космического десантника, космическим десантником, в отличие от других имплантантов, обучения или психо-хирургии.

Имплантанты

Ниже приведены девятнадцать имплантантов, созданных в древности учеными Императора. Каждый из них очень сложен и из-за того, что многие вживляемые органы работают правильно только тогда, когда присутствуют другие, поэтому устранение или мутация одного из имплантированных органов может повлиять на функции остальных. По этим причинам, вживляемые органы должны постоянно находиться под наблюдением, а многие десантники должны подвергаться корректирующей хирургии или химиотерапии, чтобы заново сбалансировать свой метаболизм.

003 Стадия 1 - Второе сердце

Самый простой и самодостаточный орган. Второе сердце способно ускорять кровоснабжение или поддерживать все жизненные функции организма, даже при разрушении первого сердца. Орган, вживляемый десантникам на Стадии 1, позволяет выживать на планете с малым процентным содержанием кислорода или при серьезном ранении.

Стадия 2 - Оссмодула (Модулятор костных тканей)

Орган имеет форму трубки, несмотря на свои маленькие размеры, он обладает очень сложной структурой. Модулятор костных тканей производит диагностику и выделяет гормоны, необходимые для формирования скелета, а также для того, чтобы не произошло отторжения тканей. Одновременно с этим, специально синтезированные гормоны увеличивают способность формирующихся костей абсорбировать кремний, содержащийся в большом количестве, в препаратах, входящих в рацион десантника. В течение двух лет после имплантации значительно усиливаются бедренные кости, в высшей степени костенеет грудная клетка (это вызвано ростом ребер, формирующих сплошную массу из переплетенных костяных пластин), а также происходит увеличение скелета десантника в целом.

Стадия 3 - Бископея

Этот маленький, почти сферический орган имплантируется в грудную полость, его задачей так же, как и у Модулятора костных тканей, является выделение гормонов. Присутствие бископеи стимулирует рост мышечных тканей по всему телу.

Стадия 4 - Гемастамен

Этот крошечный орган имплантируется в аорту. Гемастамен имеет два назначения. Он производит диагностику и в какой-то степени контролирует органы, вживляемые на Стадиях 2 и 3. Орган также изменяет состав крови десантника. В результате чего кровь более эффективно снабжает организм кислородом, что необходимо для дополнительного биологического оборудования, которое десантник несет в себе!

Стадия 5 - Орган Ларрамана

Размером с мяч для игры в гольф, этот темный мясистый орган, похожий на печень, имплантируется в грудную полость и подсоединяется ко множеству кровеносных сосудов. Орган вырабатывает и содержит так называемые "тельца Ларрамана". Если десантник ранен, эти тельца выпускаются в кровь. Они цепляются к лейкоцитам и транспортируются ими к ране. Войдя в соприкосновение с воздухом, тельца Ларрамана образуют прочную пленку, заменяющую кожу и останавливающую кровотечение.

004 Стадия 6 - Каталептический узел

Этот мозговой имплантант обычно вставляется в основание черепа через отверстие, просверленное в черепной кости. Орган, размером с горошину, влияет на суточные ритмы сна и реакцию тела на его отсутствие. Обычно, десантник спит столько же, сколько спит обычный человек, но если он не имеет возможности спать, то включается каталептический узел. Человек с таким имплантантом способен спать и оставаться бодрствующим одновременно, что достигается последовательным "отключением" различных зон мозга. Это не может заменить обычного сна, однако повышает выживаемость десантника, позволяя ему быть начеку во время отдыха.

Стадия 7 - Преомнор

Преомнор - большой орган, вживляемый в грудную полость. Орган является предварительным желудком, позволяющим десантнику есть многие ядовитые или несъедобные вещества. На самом деле, никакого пищеварения в преомноре не происходит. Отдельные сенсорные трубочки впускают в себя возможные яды и нейтрализуют их или, при необходимости, изолируют преомнор от кишечно-желудочного тракта.

Стадия 8 - Омофагия

Это очень сложный имплантант. Он, в действительности, является частью головного мозга, хотя и расположен в спинном мозге между затылочным и грудным позвонками. Четыре нервных оболочки, называемых невроклея, имплантируются между позвоночником и стенкой предварительного желудка. Омофагия абсорбирует генетические данные, содержащиеся в тканях животных, такие как функции памяти, накопленного опыта и врожденных способностей. Это наделяет десантника способностью необычайной живучести. Он может, поедая, учиться. Если десантник съедает частичку животного, он получает некоторые из его воспоминаний. Это может быть очень полезным в чужеродной окружающей среде. По случайности, наличие этого органа породило различные ритуалы поедания плоти и выпивания крови, за которые некоторые Ордены получили свою известность, также это дало названия таким Орденам как Кровопийцы, Расчленители и тд.

Стадия 9 - Дополнительное легкое

Это еще один очень большой имплантант. Дополнительное легкое или "третье легкое" имеет цилиндрическую форму и серый цвет. Кровь проходит через орган посредством соединяющихся сосудов вживленных в легочную систему десантника. Воздух поступает в трахею через сфинктер. В токсичных атмосферах сфинктер закрывает трахею и останавливает обычное дыхание, защищая легкие. Дополнительное легкое способно выделять кислород из слабо кислородсодержащей или ядовитой атмосферы. И самое главное - для дополнительного легкого никакого вреда при этом не наносится, благодаря его эффективным системам нейтрализации токсинов и регенерации.

Стадия 10 - Оккулоб

Этот небольшой орган имеет форму личинки улитки и расположен в основании мозга. Он дает гормональные и генетические стимулы, позволяющие глазам десантника реагировать на оптическую терапию. Оккулоб не усовершенствует зрение десантника, но позволяет техникам сделать дополнения к растущей сетчатке глаза и ее световым рецепторам. Взрослый десантник обладает значительно лучшим зрением, нежели обычный человек, и может видеть в полутьме почти так же, как и при дневном свете.

005 Стадия 11 - Ухо Лимана

Этот орган позволяет десантнику сознательно усиливать или отсеивать различные фоновые шумы. Улучшается слух, также у десантника не может быть приступов тошноты, и не может закружиться голова вследствие сильной дезориентации. Ухо Лимана внешне неотличимо от обычного человеческого уха.

Стадия 12 - При-ан мембрана

Этот плоский округлый орган имплантируется сверху прямо на открытый мозг. Затем он начинает врастать в ткани мозга, пока не станет с ними одним целым. Этот орган бесполезен без последующей химиотерапии и специального обучения. Однако особым образом подготовленный десантник может войти в состояние временного стасиса (при-ан мембрана - мембрана приостановленной анимации - прим. ред.). Это может быть сознательным действием или произойти автоматически в случае получения десантником серьезных повреждений. В таком состоянии десантник может находиться много лет, даже при получении ран, в противном случае смертельных. Только при соответствующей химиотерапии и сеансах гипноза десантник может выйти из этого состояния - он не может выйти из него сам. Брат Силас Эрр из Ордена Темных Ангелов 567 лет находился в состоянии стасиса, и только потом был из него выведен, это самый длительный период стасиса с успешным возвращением из всех зафиксированных на данный момент (д.321 M.37).

Стадия 13 - Меланохром или меланохромовый орган

Этот черный орган имеет форму полусферы. Орган производит наблюдение за внешним уровнем радиации, различными типами излучений и, если необходимо, запускает химические реакции, затемняющие кожу, чтобы уберечь ее от ультрафиолета. Он также предоставляет некоторую защиту и от других форм радиации. Различия в генотипе меланохрома от Ордена к Ордену привели к различиям цвета волос и кожи десантников, а в некоторых Орденах все десантники имеют одинаковую внешность, как например, воины-альбиносы из Ордена Фантомов Смерти.

Стадия 14 - Оолитовая почка

Этот красно-коричневый орган имеет форму сердца и усиливает систему циркуляции крови десантника, позволяя другим имплантантам работать более эффективно. Оолитовая почка очень быстро и качественно очищает кровь. Второе сердце и оолитовая почка могут работать совместно, выполняя экстренную детоксикацию, во время которой десантник находится без сознания. В этот момент кровь циркулирует по венам с очень большой скоростью, проходя через оолитовую почку. Это позволяет десантнику выжить, наглотавшись таких ядовитых и отравляющих газов, с которыми не может справиться даже дополнительное легкое.

Стадия 15 - Невроглотис

Хотя преомнор и защищает десантника от съедения чего-либо смертоносного, невроглотис позволяет ему проверять содержимое пищи, попробовав ее. Этот орган имплантируется в небо. Пережевывая пищу или просто надкусывая, десантник может почувствовать большое количество естественных ядов, химикатов и, даже, характерные ароматы некоторых животных. В некоторой мере десантник может также выслеживать цель, полагаясь исключительно на свои вкусовые способности.

Стадия 16 - Мукраноид

Этот небольшой орган имплантируется в кишечник, где его гормональные выделения впитываются толстой кишкой. Эти выделения начинают изменять потовые железы. Эти изменения обычно никак не влияют на десантника до тех пор, пока не будут активированы специальной химиотерапией. В результате десантник начинает потеть маслянистой очищающей субстанцией, обволакивающей кожу. Это предохраняет десантника от экстремальных температур и обеспечивает ему небольшую защиту в вакууме. Химиотерапия мукраноида - стандартная процедура в длительных космических путешествиях и сражениях в вакууме.

006 Стадия 17 - Железа Бетчера

Пара одинаковых желез имплантируется в нижнюю губу рядом со слюнными железами или в саму челюсть. Железа Бетчера работает точно так же, как и ядовитая железа у змей, синтезирующая и хранящая смертельный яд. Железа позволяет десантнику плевать ослепляющим контактным ядом. Ввиду наличия железы сам десантник имунен к этому яду. Помимо прочего яд также имеет коррозийные свойства. Схваченный и брошенный за решетку десантник может за несколько часов буквально "прогрызть" себе путь к спасению.

Стадия 18 - Прогеноиды (Протогенодные железы)

Таких желез две. Одна находится в шее, а другая - глубоко в грудной полости. Эти железы очень важны для выживания всего Ордена. Каждая из них растет внутри десантника, собирая гормональные выделения и генетический материал из других имплантантов. На пятый год шейная железа созревает и готова к изъятию. На десятый год созревает грудная железа и также становится готова к изъятию. Железа может быть удалена в любое время после того, как она созрела. Эти железы являются единственным источником генотипов Ордена. Созрев, каждая хранит в себе по одному генотипу каждой зиготы, имплантированной десантнику. После хирургического удаления каждая из прогеноидных желез должна быть аккуратно приготовлена, генотипы, хранящиеся в ней, проверены на наличие мутаций, и только полностью здоровые - сохранены. При определенных условиях хранения отобранные генотипы могут содержаться неограниченно долго.

Стадия 19 - Панцирь

Это последний и наиболее важный имплантант. В резервуарах, где его выращивают, он выглядит как пленка из черного пластика. Эту пленку вынимают из живой среды, разрезают на листы, которые имплантируются прямо под кожу в торс десантника. В течение нескольких часов вживленные листы затвердевают и посылают множество нервных окончаний внутрь десантника. Через несколько месяцев панцирь полностью сформировался, и в него вставляются нервные сенсоры и передающие датчики. Эти искусственные точки подключения соединяются с силовой броней. Без черного панциря броня десантника абсолютно бесполезна.

Различия между Орденами

007 Каждый орган выполняет свои особые функции, которые описаны выше, и хотя апотекарии и хирурги Ордена могут выполнить необходимые для имплантирования операции, они очень часто не понимают точного назначения каждого органа.

Использующиеся процессы - очень древни. Процедуры передавались из поколения в поколение, становясь все более ритуальными и непонятными. Из-за этого эффективность каждого органа меняется от Ордена к Ордену. Все зависит от состояния генотипа Ордена и уровня деградации хирургических процедур. В некоторых Орденах мутации генотипа, плохие хирургические процедуры и неподходящие послеоперационные условия изменили функции некоторых имплантантов. Например, генотип омофагии Кровопийц мутировал так, что все десантники этого Ордена испытывают чудовищную жажду крови. В других Орденах отдельные органы либо давно потеряли все свои функции, любо вообще отсутствуют.

Воспроизведение зигот

Генотип может быть получен только из прогеноидных имплантантов живого (или только что умершего) десантника. Для этих целей апотекарии десантников носят специальный прибор, называемый Редуктор, которым они пользуются в полевых условиях для изъятия прогеноидов у убитого десантника. Назначение прогеноидных имплантантов - обеспечивать Орден генотипами. Другим способом получить зиготы невозможно. Поэтому набор генотипов каждого Ордена уникален. Генотип имеет огромное религиозное значение для Ордена, представляя его будущее. Без генотипа у Ордена нет будущего. Исчезновение какого-либо генотипа означает, что соответствующая зигота потеряна безвозвратно. Исчезновение генотипов Стадий 18 или 19 скорее всего означает конец Ордена.

Так как каждый десантник имеет только две прогеноидных железы, то скорость, с которой Орден может набирать новых десантников строго фиксирована. Много лет может понадобиться Ордену, чтобы восстановиться после тяжелых потерь. Генотип часто становится непригодным, если десантник попадает под сильное радиационное излучение или другое генетическое воздействие. Прогеноиды также отличаются у разных Орденов, поэтому некоторые Ордены восстанавливаются быстрее других.

Основание новых Орденов

По уставу каждый Орден обязан отсылать 5% своего генотипа к Адептус Механикус на Марс. У этой "дани" есть два назначения. Во-первых, это позволяет Адептус Механикус наблюдать за жизнеспособностью и благополучием каждого Ордена. Во-вторых, это снабжает Адептус Механикус генотипом, необходимым для создания новых Орденов.

008 Новый Орден не может быть создан за одну ночь. Для каждой зиготы должен быть выбран подходящий генотип. После этого зиготы выращиваются в благоприятной биологической среде, а затем имплантируются людям-рабам. Эти рабы должны не иметь никаких мутаций и быть биологически совместимы с зиготами. Рабы проводят свои жизни в стационарных экспериментальных капсулах. Хотя и в сознании, они полностью обездвижены и служат только как оболочки для развития различных зигот. От первого раба получается два прогеноида, которые имплантируются уже двум рабам, из которых получается четыре прогеноида и так далее. На создание тысячи здоровых наборов органов требуется около 55 лет постоянного воспроизведения органов. Этот процесс должен быть санкционирован Главой Адептус Механикус, а затем и Верховными Лордами Терры, говорящими от имени Императора. Только Император может дать разрешение на создание нового Ордена.

Пополнение и посвящение

Имплантанты сильно изменяют физическое и психическое состояние десантника. Многие из этих изменений вызваны гормональными выделениями и растущими органами. Имплантанты могут полностью не функционировать или вообще быть не эффективными, если они вживлены десантнику, достигшему определенного возраста. Жизненно важно поэтому, чтобы новобранцы были достаточно молоды. Совместимость тканей также очень важна, иначе органы не смогут правильно развиться.

Третий момент - это психологическая годность. Каталептический узел, оккулоб, и при-ан мембрана достигнут рабочего состояния только при стимулирующей психической обработке, поэтому новобранец должен быть восприимчив к воздействию подобного рода.

Лишь очень небольшая часть людей удовлетворяет этим условиям и способна стать космическими десантниками. Они обязательно должны быть мужского пола, потому что зиготы привязаны к мужским гормонам и типам тканей, отсюда и необходимость в совместимости тканей и психологическом обследовании. Если результат всех тестов положительный, то кандидат становится неофитом. После имплантации органов, соответствующей химической и гипнотической обработки он становится посвященным. Прежде чем вступить в ряды полноправных братьев-десантников посвященный проходит серьезную подготовку. Обычно посвященные становятся полноправными десантниками между 16 и 18 годами, однако к этому времени из-за гормональных изменений, вызванных процессами создания космического десантника, они уже полностью взрослые и физически сформировавшиеся. А нагрузки военного времени могут ускорить и эти процессы.

Опасность

Хотя Ордены тщательно отбирают только подходящих кандидатов, не все неофиты выживают и становятся посвященными. Отчасти это зависит от упадка знаний, что делает обезболивающие процедуры менее эффективными, чем они были раньше, а хирургия полностью неудовлетворительна. Во многих Орденах хирургические операции сильно ритуализированы и очень часто сопровождаются чтениями заклинаний, молениями, периодическим постом, а также всевозможными мистическими обрядами, которые заменяют медицину. Например, орган, имплантируемый Космическим Волкам на стадии 17, претерпел мутации, вследствие чего их резцы продолжают расти в течение всей их жизни, превращаясь через несколько столетий в хищные клыки. Длинные клыки - не только являются традиционным атрибутом Ордена, но также играют роль в его организации, как пример, ветераны подразделений с тяжелым вооружением называются Длинные Клыки.

009 Другой Орден об особенностях генотипа которого ходят слухи - Кровавые Ангелы. Они часто впадают в состояние, известное как Черная Ярость, и становятся воинами-берсерками, жаждущими крови и сырой плоти врага. Кровавые Ангелы постоянно ищут способ избавиться от этого проклятия - Проклятия Сангвиния. Но в то же время Роты Смерти, набирающиеся из таких десантников, являются очень ценными атакующими отрядами, которые почти не восприимчивы к боли и способны разорвать врага голыми руками.

Еще один хороший пример ухудшения генотипа может быть найден в Ордене Черных Драконов, чей модулятор костных тканей функционирует неправильно. Что приводит к появлению костяных наростов на голове, а также лезвиеподобных отростков из плеча и предплечья. Как Роты Смерти Кровавых ангелов, так и десантники с подобным развитием формируются в отдельный отряд, известный как Когти Дракона. Они затачивают свои дополнительные выступающие части и покрывают их адамантием, превращая в смертоносное оружие ближнего боя.

Если имплантант не в состоянии развиться должным образом, то метаболизм десантника выйдет из синхронизации. Он может впасть в состояние кататонии, или наоборот гипердеятельности. В любом случае, он вероятно умрет.

Неудачники, которые выживают, почти неизменно переносят умственные катаклизмы, вырождаясь в маньяков или бормочущих идиотов. Когда Орден в полной силе, такие неудачники избавляются от своих страданий. Однако, если Орден испытывает нехватку десантников, то этим неудачникам часто позволяют жить, и даже формируют из них специальные отряды. Тех, кто показывают неконтролируемые маниакальные тенденции, собирают в суицидальные штурмовые команды.

Некоторые Ордены преднамеренно готовят таких созданий, и даже идут на имплантацию поврежденных зигот некоторым посвященным. Это очень опасно, и такой практике препятствует Имперский указ. Но старые традиции умирают тяжело.

Психо-химическая и другая подготовка

Физическая подготовка

стимулирует развитие имплантантов и позволяет испытать их на эффективность.

Ментальная обработка

Десантник это больше, чем человек с экстраординарными способностями. Десантники также обладают выдающимися умственными способностями. Наравне с телом, получающим 19 имплантантов, их разум изменяются, высвобождая скрытые внутри силы. Это прежде всего умственные способности, более экстраординарные чем даже физические особенности, описанные ранее. Например, десантник может управлять своими чувствами и нервной системой в высшей степени, и следовательно выносить боль, которая убила бы обычного человека. Десантник может думать и реагировать со скоростью молнии. Тренировка памяти - также важная часть ментальной обработки.

Некоторые десантники развивают фотографическую память. Очевидно, что десантники различаются по интеллекту так же, как и другие люди, и их индивидуальные умственные способности также отличаются.

Таким образом, рождаются одни из самых лучших воинов Империума, адамантиевое звено в броне Империума.

Психо-химические и другие условия

Имплантация проходит вместе с химической обработкой, созданием определенных психологических условий и подсознательной гипнотерапией. Все эти условия существенны, если десантник развивается должным образом.

Химическая обработка

До посвящения, десантник подвергается постоянным тестам и тренировкам. Вживленные органы должны быть проверены очень тщательно, разбалансировка исправлена, и любой признак испорченного развития устранен. Эта химическая обработка снижается после завершения процесса посвящения, но никогда не прекращается полностью. Чтобы поддерживать устойчивый метаболизм десантники переодически подвергаются химиотерапии на протяжении всей жизни. Вот почему их силовые доспехи содержат медицинское диагностическое оборудование и модуль, готовящий наркотики.

Гипнотерапия

Поскольку сверхусиленное тело растет, десантник должен научиться использовать свои новые навыки. Некоторые из имплантантов, особенно имплантанты Стадий 6 и 10, могут функционировать, только при проведении правильной гипнотерапии. Гипнотерапия не всегда столь же эффективна, как и химическая обработка, но она может дать существенные результаты. Если десантника научить управлять собственным метаболизмом, то его зависимость от наркотиков уменьшится. Процедура выполняется в машине называемой гипномат. Десантники помещаются в состояние гипноза и подвергаются визуальной и звуковой обработке, чтобы пробудить их умы к подсознательному управлению метаболическими процессами.

Стадии в посвящении космического десантника
Стадия | Имплант | Возрастной диапазон | Примечания
Стадия 1 | Второе сердце | 10-14 лет | Стадии 1-3 могут проводиться одновременно
Стадия 2 | Оссмодула | 10-12 лет
Стадия 3 | Бископея | 10-12 лет
Стадия 4 | Гемастамен | 12-14 лет | Стадии 4-5 могут проводиться одновременно
Стадия 5 | Орган Ларрамана | 12-13 лет
Стадия 6 | Каталептический узел | 14-17 лет | Начинается гипнотерапия
Стадия 7 | Преомнор | 14-16 лет | Стадии 7-9 обычно проводятся одновременно
Стадия 8 | Омофагия | 14-16 лет
Стадия 9 | Дополнительное легкое | 14-16 лет
Стадия 10 | Оккулоб | 14-16 лет |
Стадия 11 | Ухо Лимана | 14-16 лет |
Стадия 12 | При-ан мембрана | 15-16 лет |
Стадия 13 | Меланохром | 15-16 лет |
Стадия 14 | Оолитовая почка | 15-16 лет | Стадии 14-15 могут проводиться одновременно
Стадия 15 | Невроглотис | 15-16 лет
Стадия 16 | Мукраноид | 16 лет |
Стадия 17 | Железа Бетчера | 16-17 лет |
Стадия 18 | Прогеноиды | 16-18 лет |
Стадия 19 | Панцирь | 16-18 лет | Завершающий имплант

Автор перевода: Red Elf.


Вооружение Космического Десанта

Космические десантники имеют доступ к широкому диапазону Имперского вооружения и снаряжения. Их обучение и биохимическая инженерия гарантируют, что они с легкостью могут управиться практически с любым типом оружия, от камней и дубинок аборигенов с диких миров до чрезвычайно сложных иглометов и нейродеструкторов, что предпочитают шпионы и ассасины. Несмотря на это, во время боевых будней они используют стандартную смесь вооружения, больше полагаясь на относительно узкий диапазон одобренного оружия общего назначения.

Стандартным оружием космического десантника является болтган, или болтер. Это легкое, скорострельное оружие, стреляющее градом малокалиберных разрывных снарядов. Болтерные снаряды в основном используют масс-реактивные взрыватели, так что они взрываются после проникновения в цель, а не во время соударения: именно это делает болтер высокоэффективным противопехотным оружием.

Основное штурмовое оружие ближнего боя - это болт-пистолет, уменьшенная версия болтера, которая работает на идентичных принципах. Хотя он имеет меньшую дальность стрельбы, чем слегка больший болтер, его более удобная пистолетная конфигурация делает его идеально подходящим для ближнего боя.

Другим предпочитаемым штурмовым оружием ближнего боя является энергетический кулак и цепной меч, которые наиболее часто выпускаются для офицеров, возглавляющих штурмовые отряды. Энергетический кулак представляет собой увеличенную металлическую перчатку, окруженную энергетическим полем, благодаря чему она с легкостью пробивает броню и даже стальные переборки. Цепной меч - что следует из его названия - есть подобное мечу оружие, кромка клинка которого оснащена петлей из шарнирно соединенных двигающихся лезвий.

Космические десантники также используют широкий диапазон оружия поддержки, из которого наиболее распространенным являются тяжелые болтеры, мелтаганы, плазмаганы, лазпушки и пусковые ракетные установки.

Тяжелый болтер - это увеличенная версия болтгана, которое может обеспечить завесу огня на обширных участках. Хотя его огневая мощь примененная против пехоты устрашает, снаряды слишком легки, чтобы нанести существенный вред бронемашинам.

Также известный как мелтер или фузионное ружье, мелтаган являет собой термальное оружие, небольшая дальность стрельбы которого компенсируется его невероятной эффективностью, как против пехоты, так и против транспортных средств. Маленькая шкала, контролирующая фузионные реакции внутри камеры зажигания оружия, заставляет его проецировать настолько интенсивный термальный взрыв, что металл или пластик может быть испарен фактически мгновенно.

Плазмаган стреляет небольшими сгустками разогретого до плазменного состояния газа. Подобно мелтагану, его убийственная мощь восполняет его небольшую дальность стрельбы, и он одинаково эффективен как против пехоты, так и против техники.

Лазпушка, или лазерная пушка, является любимым противотанковым оружием, с большой дальностью стрельбы и достаточной проникающей мощью, чтобы уничтожить даже "Лэндрейдер". Являясь популярным пехотным вооружением, она часто устанавливается на бронемашинах.

Пусковые ракетные установки успешно соперничают с лазпушками в качестве наиболее популярного пехотного вооружения. Многообразие их смертельного груза - реактивных ракет - делает это оружие одинаково эффективным как против пехоты, так и против техники, а дальность его стрельбы приблизительно равна лазпушке.

Автор перевода: Erenarch.


Возможности флота Космического Десанта

Возможности флота Космического Десанта в секторе Готик

27 Бэриэля IR 11,725.

"Глубокоуважаемый господин, по вашей просьбе я проштудировал учение Адептус Астартес. Мои начальные изыскания, как вы можете сами убедиться, не принесли особых результатов. Все Магистры Орденов, с которыми я разговаривал, отказались дать точные сведения о силе и дислокации их флотов, в лучшем случае дав мне нечеткие описания некоторых типов кораблей, а в худшем просто промолчав. Создается такое впечатление, будто они хотели бы сражаться против Боевого флота Обскурус, потому как их желание присоединится к флоту минимально.

Большую часть информации я собрал на кораблях "Праведное Стремление" и "Демиарх Веспассиан", оба судна участвовали в битве при Сцилле и последующем прорыве конвоя через захваченную орками территорию. Подробные сведения я нашел только о Битве за Макрагг и Черном Крестовом Походе Вулкарта, однако, достоверность этих сведений представляется мне весьма сомнительной. Я дополню этот отчет, как только смогу собрать новую информацию, хотя вялое содействие со стороны Магистров Орденов и рассредоточенность их войск будут постоянной помехой моему делу.

Крепости-монастыри

Некоторые Ордены, самыми примечательными из которых являются Темные Ангелы и Огненные Ястребы расположены в мобильных космических крепостях. Такой гигантский корабль содержит достаточно жилых помещений, мастерских, тренировочных залов и докового оборудования для размещения целого Ордена и действует в качестве мобильной базы во время боевых операций Ордена. В то время как защитные и атакующие системы сопоставимы с возможностями звездного форта класса "Рамилес", крепость остается не только подвижной, но и способной путешествовать через варп-пространство. Варп-привод на таком корабле должен быть просто гигантских размеров, гораздо больше, чем те, что установлены на линкорах класса "Император". Однако исчезновение крепости-монастыря Огненных Ястребов "Рапторус Рекс" во время стандартного прыжка от Пирея к Миру Ворона в 963 говорит о том, что эти корабли опасно нестабильны. Говорят, что каждый Орден имеет не больше одной крепости-монастыря, исходя из этого, я считаю, что во всем Сегментуме находится от двух до пяти таких бегемотов, и, по меньшей мере, одна в секторе Готик.

Боевые баржи

Совсем недавно боевые баржи были использованы в Сциллийском Инциденте. В бой была вовлечена боевая баржа Имперских Предвестников "Неослабевающая Ярость", участвовавшая в нападении на Сциллу, в ходе которого обстреляла поверхность серией разрушительных залпов. Вражеские истребители постоянно атаковали двигатели "Ярости", но та все равно ушла неповрежденной. "Неослабевающая Ярость" - типичный пример главной боевой единицы флота Космического Десанта. Корабль предназначен для поддержки планетарной высадки и оборудован множеством торпедных установок и артиллерийских турелей. Важную роль играют доки для запуска внутрисистемных кораблей и десантных капсул, настроенных таким образом, что высадку могут производить три роты одновременно.

Боевая баржа отлично бронирована и защищена, видимо для того, чтобы выдержать огонь планетарной обороны без вреда для груза. "Неослабевающая Ярость" была действительно "медлительна и величава в своем движении", что говорит о том, что относительно общей массы корабля, двигатели баржи довольно слабы, впрочем, эта медлительность могла быть связана и с повреждением двигателей. В битве с другим кораблем баржу можно приравнять к линкору класса "Император". Ее небольшое ускорение и орудия малого радиуса действия окупаются превосходной броней и щитами. Если честно, то боевая баржа, напугает любого врага в ситуации, когда абордаж невозможен. Я не смог узнать точное количество боевых барж, но сам обнаружил двадцать девять рапортов, описывающих их действия в Сегментуме в течение последних двадцати лет. Благодаря этим отчетам мне удалось установить одиннадцать кораблей, пять из которых находятся в секторе Готик.

Ударные крейсера

Ударные крейсера - легкобронированные и быстрые судна, чья масса меньше чем у легких крейсеров класса "Бесстрашный". Судя по всему, основной функцией этих кораблей является быстрое реагирование, доклады указывают на то, что эти корабли первыми прибывают к намеченной планете. Ударные крейсера комплектуются по-разному, однако есть несколько особенностей присущих почти всем кораблям: большие доки, для размещения кораблей поддержки и мощные варп-двигатели. Ударный крейсер может нести одну полную роту космических десантников (включая технику поддержки) и способен высадить их спустя двадцать минут после прибытия на орбиту. Рапорты также указывают на то, что ударные крейсера могут быть использованы для патрулирования и преследования. Я насчитал приблизительно сотню кораблей этого класса, действующих во всем Сегментуме, и примерно двадцать-тридцать в секторе Готик.

В дополнение к стандартным ракетам и торпедам космические десантники используют три основных типа кораблей: десантные капсулы, абордажные торпеды и боевые суда класса "Громовой Ястреб".

Десантные капсулы

используются для быстрой высадки на планету. Они управляются расположенными по кольцу тормозными двигателями, схожими с теми, что используются на спасательных шлюпках. Изучение капсул во время Ларраского Десанта показало, что в них перевозится от пяти до десяти воинов, которые находятся внутри модуля в действительно спартанских условиях.

Абордажные торпеды

это большие самонаводящиеся ракеты, которые используются для перевозки десанта во время абордажного боя. В передней части торпеды находятся магнитные захваты, амортизаторы и заряды взрывчатки для того, чтобы пробить корпус вражеского корабля. Во время перевозки абордажная команда в десантном модуле торпеды становится очень уязвимой, однако маленький размер затрудняет обнаружение этих кораблей, ограничивая набор защитных действий, которые враг может предпринять до их прибытия.

"Громовые Ястребы"

являются внутрисистемными транспортными кораблями, перевозящими десант, припасы и амуницию между планетами, лунами или астероидами внутри системы. "Громовой Ястреб" несет внушительный запас ракет и пушку, предназначенную для поддержки космических десантников, высаживающихся на планету. Хотя "Громовые Ястребы" относительно громоздки отличная броня и разнообразное оружие делают их серьезным аргументом в бою. Большинство ударных крейсеров Космического Десанта несет не менее трех "Ястребов" что достаточно для того, чтобы взять на борт полную роту десантников. Боевые баржи несут около девяти "Громовых Ястребов", а крепость-монастырь тридцать и более.

Несмотря на внушительные активы флота, силы Космического Десанта, прежде всего, направлены на перевозку, снабжение и поддержку наземных войск. Типичная операция против мятежной или захваченной чужаками планеты начинается с прибытия ударного крейсера, который уничтожает защищающие систему корабли, и может основать на луне или в астероидном поясе тайную базу. Потом ударный крейсер уничтожает орбитальную оборону, наземные лазерные турели и ракетные шахты. Орбитальные защитники берутся на абордаж, захватываются (как это было во время Ларраского Десанта, Брея, Магделона, Ванахейма и многих других операциях) и обращаются против наземных сил противника, а чаще просто уничтожаются. Уцелевшие оборонительные наземные системы саботируются скаутами или захватываются десантировавшимися в капсулах главными силами. Если система защищена слабо, десантники предпочитают высадиться прямо на планету, чтобы, воспользовавшись своим неожиданным появлением, нанести решающий удар. Помимо использования кораблей для доставки и поддержки наземных сил десантники используют корабли для патрулирования и охраны систем от пиратов и разбойников. Однако очевидно, что они считают это обязанностью Имперского флота, а Магистр Ордена Железных Кулаков Верчен даже назвал число проникших через блокаду Дадзаса разбойников.

Десантники располагают могучим флотом, способным подавить самую тяжело защищенную систему. В бою корабли Космического Десанта не так хороши, как Имперские, из-за того, что адаптированы для планетарного штурма. Однако трудно представить, что десантники вступят в бой с кораблями противника, вместо того, чтобы уничтожить швартовочные узлы, доки и прочие уязвимые места. Остается только молиться, чтобы они оставались на нашей стороне".

Автор перевода неизвестен.


Магистр Ордена

"Моим мечом управляет Император. Я не отвечаю ни перед кем другим, живым иль мертвым".

Ту’шан, Магистр Ордена Саламандр.

324 Быть Магистром Ордена значит быть богом среди людей. Его боевые навыки непревзойденны, благодаря телу космического десантника, со всей той мощью и выносливостью, что наследует потомок Императора. Сотни лет боев в качестве разведчика, брата-десантника и капитана показали ему все грани войны, натаскали его в инструментах бойни и отточили его действия до уровня инстинктивных.

Темные дни борьбы человечества за выживание знали множество героев, отважных людей, чьи имена славятся во всем Империуме и чьи славные свершения стали великими легендами. Среди этих людей возвышаются Магистры Орденов Космического Десанта. Даже в 41-м тысячелетии, эпохе войны и несравненных воинов, лишь немногие защитники человечества могут стяжать такую славу и такое признание как они, за множество пройденных битв и поверженных врагов, в чем Магистрам Космического Десанта нет равных.

Бросив лишь один взгляд, Магистр Ордена способен оценить зону конфликта, распознать каждую угрозу и каждую удачную возможность, предоставляемые изменчивыми фронтами, и прозреть путь, каким будет обеспечена победа. Все это он творит в авангарде своего войска, очищая противника болтером и клинком, пока разум его и командный глас управляют всей битвой. Магистр Ордена остается тверд, когда другие колеблются, бесстрашно продвигается, когда другие бегут и отступает, когда лишь глупец станет сражаться. Своим примером он вдохновляет людей на великие подвиги, не только космических десантников, но и имперских гвардейцев, ополченцев улья и прочих солдат. Такова цена истинного героизма – сподвижение меньших людей на большие дела.

Если личная мощь Магистра Ордена несравненна, то другие его возможности поистине безграничны. Магистры Ордена это элита Империума, обладающая правом действовать, как она пожелает, полагаясь лишь на свои собственные суждения, и отвечая лишь перед персонами обладающими таким же статусом. В дополнение к тысяче космических десантников под их управлением, большинство Магистров также командуют межзвездными космическими крейсерами, навигаторами, астропатами, оружейниками и Силами Планетарной Обороны. Более того, многие Магистры правят целыми планетами, системами или подсекторами космоса во имя Императора. Такие места – области относительного процветания и стабильности в галактике, расколотой войной, так как их внушительные системы обороны подкреплены мощью Ордена Космического Десанта и покровительством его Магистра.

Автор перевода: Erwin Voland.


Почетная Гвардия

"Противник без чести - уже разбитый противник".

Древний Гельветий, почетный знаменосец Макрагге.

325 Для того, чтобы космический десантник стал одним из воинов Почетной Гвардии, необходимо, чтобы он служил своему Ордену в течение многих столетий исключительно храбро.

Каждый воин Почетной Гвардии – живой пример тех идеалов, которые, по замыслу Жилимана, должны были стать вечными для каждого космодесантника.

Почетные гвардейцы - молчаливые и духовно освященные люди вне битвы, но свирепые и упорные воины в сражении. Каждый из них получил самые высочайшие почести, которыми могут быть одарены его братья-десантники, выполняя дела, совершить которые обычные люди могут только мечтать.

Действительно, говорят, что каждый член Почетной Гвардии Ультрадесанта заслужил больше наград и славы за свою долгую жизнь воина, чем целая рота космодесантников других орденов, и что каждый из них уничтожил больше врагов, чем целый полк имперских гвардейцев.

Почетная Гвардия настолько привыкла к несению тяжкого груза кровавой войны, что их улучшенная интуиция и понимание войны обычно превосходят даже боевой опыт капитанов Ордена.

Но они редко дают совет, которого у них не просили, поскольку такой поступок означал бы риск подорвать авторитет командующего. К тому же, такая сдержанность придает еще больший вес словам Почетной Гвардии.

Считается безумием для любого Магистра Ордена, каким бы благородным и прекрасным воином он ни был на протяжении множества столетий, проигнорировать Священный совет Почетной Гвардии.

В арсенал Почетной Гвардии отбираются самые древние и уважаемые реликвии Ордена, именно эти воины более чем другие заслужили право нести это "бремя". Поэтому Почетная Гвардия вступает в битву, облаченная в богато украшенные комплекты искусно сделанной силовой брони, обладая оружием, которое видело сражения в руках тысяч великих героев. Так прекрасное оружие, переданное прекрасному воину, создает ту силу, которой могут надеяться противостоять только самые смелые или самые ужасающие противники.

У большинства Орденов Космического Десанта есть только небольшое количество почетных гвардейцев, этого достаточно, чтобы сформировать прекрасный и боеспособный отряд, но не больше. Несколько старинных и крупных Орденов могут собрать почти две дюжины почетных гвардейцев, но это будет исключительный и трагический день, когда все они будут сражаться как один.

В сражении Почетная Гвардия обычно действует как свита Магистра, ответственная за безопасность командующего, высоко неся боевое знамя Ордена. Это – их священные задачи, Почетная Гвардия будет бороться во имя исполнения обеих с безжалостной яростью, никогда не уступая сомнениям или позволяя гневу помещать их действиям. Такая храбрость и преданность спасли ни одну жизнь Магистра Ордена и изменили ход бесчисленного множества сражений.

А если воин Почетной Гвардии погибает на поле боя, его собратья-десантники начинают сражаться еще упорнее, чтобы возвратить теперь уже пустую оболочку героя и дать его душе обрести покой в Склепе героев Ордена.

Автор перевода: Darog.


Командное отделение

"Подними знамя повыше. Дадим этим выродкам понять, кто пришел по их души!"

Сержант Адар Джеронан, Четвертая рота Имперских Кулаков.

327 Командные отделения сопровождают высокопоставленных офицеров Космического Десанта на поле боя. Состав и звания членов Командного отделения могут различаться, это зависит от устройства Ордена и личности капитана роты. Самый распространенный состав – чемпион роты, апотекарий и ротный знаменосец - является ядром большинства Командных отделений. Однако же, в некоторых Орденах существуют другие титулы и звания в соответствии с их обычаями, такие как Охотники за Головами Омегадесантников, Прогностициарии Серебряных Черепов, Клинки Ужаса Призраков Смерти и Хранители Огня Повелителей Огня.

Ротные знаменосцы несут штандарт роты, в которой служат. Каждый штандарт это древняя реликвия, пропитанная историей и тяжелая от наград Ордена. Знамя роты это материальное "сердце" роты на поле боя и каждый космический десантник, от самого неопытного разведчика до старейшего ветерана, сражается яростнее в его внушающем благоговейный страх присутствии. Знаменосец никогда не выпустит штандарт из рук, пока еще способен дышать – совершить обратное, значит навлечь самый ужасный и постыдный позор.

Апотекарий сведущ как в искусстве боя, так и в сложной хирургии, кибернетике и био-инженерии. Он также должен быть воином несказанной силы и негасимой храбрости, ибо место его - в кровавом сердце битвы. Если брат-десантник падет, апотекарий использует свой нартеций, дабы залечить раны и позволить бойцу вернуться в сражение даже после страданий от самых ужасных ран. Впрочем, не все раненые могут быть спасены. Некоторые виды оружия достаточно ужасны, чтобы смертельно ранить космического десантника. Тогда апотекарий может лишь успокоить духи умирающих и приготовить их к смерти. Даже умерев, десантник продолжит жизнь в своем геносемени, и поэтому апотекарий использует свой редуктор для удаления прогеноидов из его тела. Из генетического отпечатка, сохраненного в этих драгоценных органах, будут созданы будущие поколения космических десантников, и существование Ордена будет продолжено.

Чемпионы роты отряжены защищать честь своей роты, своего Ордена и самого Императора. Они вызывают вождей и чемпионов противника на дуэль, оставляя капитана управлять всей битвой, предпочитая проходить через нее серией дуэлей. Чемпионы роты - ключевые персонажи в ритуалах и церемониях Ордена, представляя своих братьев в обрядах и таинствах, так же как и на поле боя.

Служение в Командном отделении, несомненно, ускоряет продвижение в Ордене - большинство капитанов набирают себе свиту из десантников, в которых кровавые навыки боя сочетаются с тактическим и стратегическим мастерством. Впрочем, только самые удачливые и наиболее закаленные воины переживают больше нескольких битв. Капитаны и их Командные отделения легко могут быть найдены - нужно идти туда, где битва кипит яростнее всего. В таких условиях, протеже, проживший достаточно долго, чтобы быть представленным к рангу капитана, уже давно показал себя в самых свирепых битвах против самых ужасных врагов.

Автор перевода: Erwin Voland.


Библиарии Космического Десанта

Библиарии Орденов Космического Десанта - могущественные воины-мистики, воплощение духовности, обладатели потрясающей энергией сокрушительной силы. Они являются неотъемлемой частью Адептус Астартес, непревзойденными воинами, которые используют свои усовершенствованные психические способности, мудрость и знания, играя роль предсказателей и обеспечивая между Орденами Космического Десанта телепатическую связь. Но такая мощь требует своей цены, поэтому только обладающие огромной силой воли способны выдержать пагубное влияние психических опасностей и стать библиариями. На каждого обученного псайкера приходится множество псайкеров, которым не достает собственных сил, чтобы защититься от вечного проклятья Хаоса. Среди тех псайкеров, мощь которых достаточна, чтобы в полной мере контролировать свои способности, самыми обученными и сильными являются библиарии Адептус Астартес.

Тайное проклятье псайкеров

054 Растущее число псайкеров в Империуме большинством было воспринято, как новый шаг в эволюции человечества. Однако похоже на то, что этот шаг пока только пробный, так как для полного изменения требуется смена множества поколений. Кроме того, способности псайкеров еще до конца не изучены. Психические способности являются для человечества, как величайшим благом, так и самой большой опасностью. Без псайкеров, будут разрушены целые системы коммуникаций, путешествия через космос станут практически невозможны, что может привести к уничтожению Империума, как такового. Без способностей псайкеров, Империум превратился бы во множество рассеянных и изолированных систем. Так, путешествия через варп возможны только при наличии и бесперебойной работе Астрономикона, психического маяка, силы которого достаточно, чтобы излучать психическую энергию на расстояние в 70,000 световых лет от Терры. Чистая психическая энергия, которая используется для этого маяка, комбинируется "голосами" десяти тысяч специально обученных псайкеров, которые отдают (в буквальном смысле) свои души, поддерживая Маяк. При этом их жизненной силы хватает только для того, чтобы прожить несколько месяцев, после чего от них остаются только высосанные досуха оболочки. Эти "голоса" концентрируются в один мощный "голос" самим бессмертным Императором, который затем направляет его в виде поля чистой энергии в пространство галактики. Для особого класса людей, навигаторов, этот Маяк очень важен, так как без него они не смогут найти в варпе дорогу и их корабли навсегда могут остаться в этом постоянно меняющемся и алогичном измерении.

Молодые люди, у которых находят зачатки этих умений, идентифицируются специальными службами и в дальнейшем служат человечеству. Псайкеры, которых обучает Схоластика Псайкана (Духовная Семинария) обычно определяются на работу в ту или иную основную организацию Империума. Некоторые из них могут, к примеру, стать астропатами, людьми, которые отвечают за межзвездную связь в организации Адептус Астра Телепатика. Обладающие наследственностью навигаторов, могут стать навигаторами в Адептус Астраномика. Однако библиарии Адептус Астартес, благодаря своим особым способностям и умениям, могут выполнять множество разнообразных функций, в частности, использовать свои способности на войне.

Как записано в Скрипторум Арканум люди, обладающие психическими способностями, способны получать энергию из изменчивого измерения варпа, известного также, как Эфир, Имматериум и Эмпирей. Это альтернативное измерение является извращенным отражением физического мира. Варп представляет собой ужасающее, постоянно меняющееся пространство, где законов, принятых в материальной вселенной, попросту не существует, и населяют которое злобные и хищные астральные существа. Когда псайкер использует свои способности, он открывает врата между двумя этими измерениями, принимая энергию варпа в себя. Поэтому неподготовленный или неопытный псайкер может привлечь внимание демонов, притягивая их к себе, как огонь привлекает мотылька. В соответствии с кодексами таинственной организации Ордо Маллеус, которая охотится на демонов, эти варп-существа способны обнаружить линию связи, с помощью которой псайкер вторгается в варп, а затем атаковать его сознание, высасывая душу и обрекая ее на вечные мучения в варпе. Поэтому, просторы варпа иногда еще называют Морем Душ. Если же рядом окажется особенно сильный демон, он может попытаться вырваться в реальный мир, заняв тело злополучного псайкера, и потом будет всеми силами стараться нанести материальному миру как можно больше физического и психического вреда.

Поэтому, те, кто обладает ограниченными психическими способностями, но у кого не хватает сил, чтобы в полной мере контролировать их, являются самыми опасными людьми в пределах Империума. На таких людей беспощадно ведет охоту Инквизиция. Фактически, тех, кто считается опасными, намного больше, чем обычных псайкеров, которых Империум использует на благо человечества. Некоторых из таких псайкеров-неудачников транспортирует на Терру флот Черных Кораблей, где они приносятся в жертву для блага человечества. Их жизненная сила поглощается бессмертным Императором, что помогает ему продолжать свою неусыпную стражу для защиты людей. Без сомнения, родиться с психическими способностями - ужасающее проклятье и многие пытаются скрыть от других свои способности. Однако без правильного обучения, псайкер напоминает находящегося на краю пропасти человека, который в любой момент может свалиться в пучины вечного проклятья. Из-за неправильного обращения с психической энергией, целые планетные системы оказывались под властью демонов, превращаясь в адские миры, где население подвергалось разнообразным пыткам, только по вине одного единственного псайкера, которому не хватило силы воли, чтобы справиться со своими умениями.

Библиарии Космического Десанта

Библиарии Космического Десанта являются самыми могущественными псайкерами человечества; они обладают наивысшими умениями и способностями. Обученный библиарий может с легкостью управлять энергией варпа, делая почти невозможное. Почти все время библиариев поглощено постоянным тренировкам тела и сознания, которые укрепляют их силу воли, так как варп не терпит слабаков. Если апотекарии Ордена следят за чистотой геносемени космических десантников, библиарии отвечают за психические способности и силу воли. Они выявляют тех, кто выказывает таланты, но чаще всего такое выявление используется для того, чтобы определить и убрать тех, чьи способности велики, а сила воли недостаточна, так как такие люди могут поставить под угрозу существование Ордена.

Посвященные Ордена, которые выказывают достаточные психические способности и силу воли, переходят под юрисдикцию библиариев, где они проводят долгие годы, обучаясь сдерживать свои психические силы и пользоваться ими с осторожностью. Такие посвященные могут попадать в Орден разными путями, в зависимости от местоположения родной планеты или крепости-монастыря Ордена Космического Десанта. Некоторые Ордены набирают библиариев только из числа будущих космических десантников, другие выбирают рекрутов среди молодых и самых лучших представителей Схоластика Псайкана.

Но библиариям необходимо сохранять бдительность и в пределах своего Ордена, постоянно проверяя братьев космических десантников на чистоту их сознания. Библиарии тщательно записывают и хранят все детали мельчайших отклонений психики. Космические десантники, которые особенно подвержены психическому перенапряжению и психическим травмам, наступившим в результате, скажем, контакта с инопланетными ужасами или разлагающим воздействием Хаоса, должны выполнить несколько очищающих и укрепляющих ритуалов, организованных библиариями, с тем, чтобы сохранить чистоту геносемени. Для космических десантников геносемя является кровью, жизненной силой Ордена, самым важным достоянием Ордена, поэтому чистота геносемени должна поддерживаться неукоснительно. Любое серьезное отклонение или искажение в душах десантников, безжалостно искореняется, так как иначе весь Орден может погибнуть.

Библиариум Ордена - обычно самое древнее и огромное здание, в котором содержатся всеобщие знания Ордена, накопленные на протяжении тысячелетий. В стенах этого здания день и ночь работают писцы, создавая копии старинных текстов, которые в противном случае уничтожит время. Библиарии Ордена напрямую отвечают за содержание Библиариума, а также за чистоту знаний. Только им известны все чудеса и ужасы, которые содержатся на страницах древних книг, где описаны деяния, равно героические и отвратительные.

На полках хранилищ ордена тома тысячелетней давности, покрытые пыльной потрескавшейся кожей, стоят бок о бок с новыми, только что написанными, книгами. Поэтому Библиариум всегда увеличивается в размере, по мере того, как все больше и больше книг помещается в него. Имперские представители рассказывают фантастические истории о древней и редкой колдовской технологии, которая сокрыта в толстенных стенах Библиариума, о гигантских хранилищах знаний, где содержится бездна полезной и опасной информации. В Библиариуме всегда имеется древний каталог, который состоит из множества кристаллов данных, причем каждый кристалл содержит собранную мудрость целой жизни. Многие Библиариумы содержат небольшие внутренние Библиариумы, где содержатся наиболее опасные и еретические тексты. В эти помещения вход запрещен всем, за исключением нескольких избранных старших библиариев Ордена, потому как знания, содержащиеся там, слишком опасны даже для библиариев. Большая часть обычных людей, если им дать возможность изучить эти тексты, сойдет с ума, поэтому читать подобные книги могут только специально подготовленные библиарии, сознание которых подвергалось особым тренировкам и должным образом защищено.

Разнообразные позиции официальных чинов в организации библиариев заняты в распределении функций братства и Ордена в целом. Низшими чинами, занятыми на поле боя, являются так называемые "Законники", в обязанности которых входит записывать все, что происходит на поле боя. Они готовят для Библиариума боевые отчеты. Эти отчеты впоследствии составляют историю Ордена, слагаясь в очередную главу о кампании или небольшой битве, в которой участвовали десантники или же в страницы, посвященные верованиям и философии Ордена. На следующей ступени в иерархии библиариев находятся Писцы. Этот чин получает более умудренный опытом космический десантник, который способен критически просмотреть каждый отчет Законников, и при необходимости исправить все неточности, после чего отчет попадает в собрание книг Библиариума. Эпистолярии находятся еще на одну ступень выше, и их работа в основном касается психических коммуникаций. С помощью своих способностей, они могут посылать свое сознание сквозь варп, подобно тому, как это делают астропаты Адептус Астра Телепатика, наиболее распространенный тип псайкеров Империума. Однако сила воли библиариев настолько велика, что для этого им не нужно проходить болезненный ритуал Душевной Связи, который исполняют все астропаты. Обычно эпистолярии пользуются своими способностями, чтобы осуществлять связь на небольшие расстояния, координируя атаки и отдавая приказы удаленным подразделениям.

Старшие Библиарии занимают самую высшую позицию, их умения и способности по части контроля за мистическим искусством психики, находятся вне пределов умений обычных псайкеров. Сам Орден и его командиры зависят от этих могущественных псайкеров, которые играют роль советников, что, впрочем, и неудивительно, так как библиарии являются хранителями огромного количества знаний всего Ордена. Соединяя в себе качества мудрости и внутреннего предчувствия, Старший Библиарий поистине является надежным советником, к словам которого прислушивается каждый брат Ордена. Однако на поле боя, где выявляются настоящие способности, библиарии способны сокрушать мощью своих умений целые полчища врагов, разрывая противника на куски чистотой и мощью своей силы воли.

С тактической точки зрения, библиарии просто неоценимы. Они способны улавливать и определять направление психических волн и турбулентности, которую вызывают покидающие или входящие в варп звездолеты, предугадывая, таким образом, появление противника. В бою их способности равны способностям любого космического десантника, а всесокрушающая психическая мощь, которой они владеют, способна склонить чашу весов в сторону Ордена в любом сражении. Использование психических способностей библиариев на поле боя поистине разнообразно. Чаще всего они просто пропускают энергию варпа через свое тело, поражая врага сильнейшим разрядом сконцентрированной энергии. Обладая способностью предвидения, они могут почувствовать и предсказать ходы противника, давая дополнительный тактический козырь Ордену. С помощью мощных психических способностей библиариев, можно с легкостью посылать и принимать сообщения, кроме того, такой способ связи имеет свои преимущества перед обычными рациями, так как подобные сообщения могут засечь и идентифицировать только очень могущественные псайкеры.

Магические предметы

Существуют миллиарды видов экипировки и оборудования, которые используют библиарии Aдептус Астартес для усиления своих способностей. Разнообразие этих арканных предметов настолько велико, что их всеобщую классификацию составить просто невозможно. Различные Ордены используют различные виды таких предметов, кроме того, они зависят от индивидуальных предпочтений того или иного библиария. Некоторые предпочитают пользоваться Имперскими Таро, которые используются для гадания по всему Империуму, и с их помощью предсказывают возможные варианты будущего. Психический шлем, которым также часто пользуются библиарии Орденов, представляет собой сложную структуру, оснащенную множеством проводящих психические сигналы кристаллов и проводков. Этот шлем служит для усиления способностей псайкера, что дает ему возможность рассеивать силы варпа, которые использует противник. Таким образом, этот предмет является эффективным средством противодействия психическим способностям людей-псайкеров и псайкеров-инопланетян. Большинство библиариев использует очищенное в результате ритуалов силовое оружие. Обычно это оружие представляет собой мечи и топоры. Такое оружие чаще всего психически связано с псайкером, который им вооружен, поэтому может использоваться им и в качестве проводника энергии, которой он располагает. Психическая энергия течет по кристаллиновым матрицам, которые пронизывают оружие, и в момент удара, высвобождает всю накопленную энергию в одном мощном всплеске. Особенно эффективно такое оружие поражает существ из варпа, которые не имеют против таких ударов никакой защиты, так как сами созданы из подобной энергии.

Иезекиль

Великий Магистр Библиариев, Хранитель Книги Спасения, Хранитель Ключей

Иезекиль на данный момент занимает пост Великого Магистра Библиариев таинственного Ордена Темных Ангелов. Долгое время он несет на себе тяжкое бремя темной тайны самого мистического Ордена Космического Десанта. Именно он решает, кому будет дано разрешение войти во Внутренний Круг, так как чужие души для него раскрыты, подобно книгам, и только он может знать, способен ли другой человек разделить с ним бремя ответственности. Сила его воли поистине легендарна. Также, он является хранителем Книги Спасения, в которой содержатся имена Падших, которых за тысячелетия удалось отыскать Темным Ангелам. Поэтому эту книгу, значимость которой для Ордена чрезвычайно велика, он хранит, как знак своего звания. Все библиарии Темных Ангелов входят в состав Крыла Смерти. Кроме того, библиарии играют роль защитников подземелий, расположенных под Башней Ангелов. Иезекиль получил звание Хранитель Ключей, в качестве подтверждения особой миссии, которую исполняет он и его библиарии, охраняя подземелья. Также он, как обладатель достаточной власти, помогает капелланам-дознавателям допрашивать Падших, вторгаясь в их сознание и разрушая их ментальную уверенность в себе. Из-за особенной силы его способностей, некоторые Падшие сходили с ума, когда в их сознание помещались ужасающие сомнения и беспощадное отчаяние. Но особенно ярко способности Иезекиля проявляются на поле боя, что позволяет ему вторгаться в сознание противника, увеличивая его страхи, наполняя мозг безнадежностью и чувством поражения, что может повлиять на силу воли даже самых дисциплинированных воинов.

Главный Библиарий Мефистон

Повелитель Смерти

Облик Мефистона внушает ужас, даже его братья Кровавые Ангелы испытывают к нему в равной мере, как почтение, так и благоговение. Его глаза способны проникнуть в суть самой души, с превосходной точностью отличая врага и друга. Кровавые Ангелы считают его духовным сыном Примарха Сангвиния, и великой надеждой всего Ордена, так как именно он первым смог превозмочь разрушительное воздействие Красной Жажды. Кровавые Ангелы стремятся добиться того же, чего добился он, надеясь, что это поможет им преодолеть проклятье, текущее по их жилам. Они не знают, что в глубинах безумия, порожденного Кровавой Жаждой, Мефистон пережил предсмертную агонию самого Примарха. Он сильно изменился после того, как к нему снова вернулся разум, силой воли возвращенный на место ушедшего сумасшествия. Для этого потребовалась поистине огромная ментальная сила, поэтому Главный Библиарий вынужден постоянно сражаться с врагами Империума, чтобы держать Жажду в узде.

Главный Библиарий Тигурий

Главный Библиарий Тигурий занимает высший пост библиариев в гордом и уважаемом Ордене Ультрадесанта. Свирепый и мудрый воин-мистик, он занял пост Главного Библиария только после многочисленных военных кампаний, в основном против свирепых и жестоких орков. Он является одним из нескольких выживших после атаки орков на Борос, где он стал свидетелем мистического появления космического десантника в черных доспехах, принадлежащего к Легиону Проклятых. Его психические умения увеличивает Шлем Адского Огня, унифицированный древний психический шлем. Этот артефакт является улучшенной версией обычного психического шлема; он буквально кипит энергией, когда библиарий выплескивает мощь психики на противника.

Рунные Жрецы Космических Волков

Рунные Жрецы Космических Волков составляют собой определенное исключение из доктрин Кодекс Астартес, что выделяет Орден Волков среди остальных (существуют и другие исключения, например, библиарии Багровых Теней, Белых Шрамов и Новадесанта, но о них здесь речь не пойдет). Роль, которую Рунные Жрецы играют внутри своего Ордена, не отличается от традиционных требований Кодекса, однако, методы которыми пользуются библиарии Волков, в корне расходятся с Кодексом. Как и обычные библиарии, Рунные Жрецы являются хранителями знаний и истории, свидетельства которых они складывают в великие Саги, которые, впрочем, являются устными повествованиями, а не письменными. Кроме того, Рунные Жрецы являются советниками Великого Волка, помогая ему во время войны советами. Однако их психические способности основаны на традиционном шаманстве их родного мира, Фенриса, и потому, сильно отличаются от обычных правил Кодекса. Молодых скальдов учат арканному искусству Старшие Рунные Жрецы, методы обучения которых на протяжении тысячелетий не изменились. Рунные Жрецы - независимые и свирепые воины, проявляющие мудрость и осторожность, когда дело касается ритуалов. Чтобы предсказать приливы и отливы будущих событий, они бросают гадательные руны, которые обычно представляют собой кости и клыки одного из многочисленных животных-тотемов жителей Фенриса. Самыми могущественными и сильными рунами являются те, которые вырезаны на клыках великого волка этого ледяного мира.

Отношение Рунных Жрецов к психической силе также отличается от традиционного, которым обладают другие Ордены Космического Десанта. Если обычный библиарий Кодекса верит, что его сила происходит от использования течений варпа, Рунный Жрец считает, что его сила происходит от живой энергии самой планеты Фенрис, а также из души библиария. По их мнению, внутренняя энергия Фенриса проецируется в тотемы Рунным Жрецом, так, что он всегда может пользоваться этой энергией, независимо от того, находится ли он на своей планете или на других планетах галактики.

Автор перевода: Oleon.


Апотекарии

363 Для каждого Ордена Космического Десанта, иметь будущее, означает заботливо охранять и сохранять органические импланты предназначенные для инициации в космического десантника. Генетическая история Ордена тщательно отслеживается и записывается, чтобы избежать отклонений, и убедится что для создания нового космического десантника использовано самое здоровое геносемя. Каждый космический десантник несет в себе два репродуктивных органа называемых Прогеноидными железами. На протяжении жизни космического десантника они собирают и хранят материал из других имплантированных органов десантника для последующего его извлечения. Если космический десантник погибает, Прогеноиды могут быть извлечены и использованы для выращивания новых имплантов. Таким образом, даже в смерти, космический десантник дает жизнь своему Ордену. Именно на апотекариях лежит важнейшая задача сохранения генетической чистоты Ордена и извлечению Прогеноидных желез павших боевых братьев.

Всякий раз, когда бы Орден ни отправился в бой, апотекарии идут с ним. Это грозные воины в своем праве, их священное предназначение находится в самом сердце битвы, и защищать себя во время исполнения долга. Стоит космодесантнику пасть, апотекарий позаботится о нем. Апотекарии опытные медики, и снаряжены широким набором инструментов, в частности, такими как редуктор и нартециум. Нартециум – в значительной степени автоматизированный прибор оснащенный сенсорами, зондами, наркотическими и лекарственными средствами. С его помощью апотекарий может проводить хирургические операции в боевых условиях с хорошим шансом на успех, который опирается, в том числе, и на сверхчеловеческую стойкость космического десантника. Если все усилия апотекария спасти павшего товарища окажутся тщетны, он, что бы облегчить его страдания принесет ему Милосердие Императора, после чего с помощью редуктора извлечет Прогеноидные железы воина, чтобы тот продолжил жить благодаря созданию нового космического десантника.

Автор перевода: Ингейн.


Капитаны Космического Десанта

"Капитан командует с линии фронта. Своим примером показывает он своим людям, что значит быть Адептус Астартес, и по его учениям узнают они, каково это - сражаться во имя Императора.

Ни один обычный человек не способен быть капитаном, ведь есть множество путей к победе, и знать их все должен он. Сама жизнь его - продвижение в работе Императора. С каждым ударом меча его, с каждым словом речи его, вновь подтверждает он идеалы нашего Славного Владыки. Он изгоняет тьму и ересь каждой мыслью, каждым словом и каждым деянием. Так прибытие его будет знамением спасения для верных и вестником страха для всех предателей. Ни один смертный не устоит пред гневом его"

Из учений Робаута Жиллимана, изложенных в Апокрифах Скароса.

326 Каждая рота Ордена Космического Десанта находится под командованием капитана. Каждый капитан - закаленный ветеран, опытный стратег, доказавший свое искусство в боях в качестве члена Первой роты Ордена или безупречным служением в своей роте до смерти предшественника.

В дополнение к своему положению в Ордене, каждый капитан также наделен одним или несколькими почетными титулами, говорящими о командовании определенной ротой или же о принятии определенных обязанностей. Некоторые, такие как Магистр Караула и Магистр Новобранцев, являются распространенными титулами в абсолютном большинстве Орденов Космического Десанта. Другие титулы порождены историей и доктринами Ордена. Капитан Четвертой роты Белых Шрамов традиционно носит титул Магистра Охоты, а в Ордене Когтей Авроры существует не менее пяти Магистров-Бомбардиров в командной иерархии.

Капитаны Орденов Космического Десанта - повелители полей боя, способные читать его приливы и отливы, как древние моряки читали колебания моря. Для капитана недостаточно просто быть опытным бойцом - каждый Орден и так гордится достаточным количеством таких людей - у него также должно быть сверхчеловеческое понимание стратегии и тактики, так же как и ум для их использования на вечно меняющейся арене боевых действий. Каждое отделение космических десантников - оружие, и капитан должен умело использовать каждое, как раздельно, так и вместе.

Часто говорится, что, по военным меркам, каждый космический десантник стоит дюжины имперских гвардейцев. Под управлением опытного капитана это соотношение вырастает десятикратно. Такая сила не используется легко или опрометчиво, но с ясностью, внесенной медитацией. Каждый космический десантник, потерянный в битве, это тяжелый удар для Ордена, и если без потерь не обойтись, то жизни должны быть пожертвованы по серьезным причинам и с честью.

Капитан космических десантников не просто владыка военных действий, он также должен быть прекрасным оратором и дипломатом. В то время, как большинство имперских командующих более чем счастливы получить помощь от космических десантников, есть и те, чья спесивость должна быть преодолена переговорами, дабы предотвратить превращение хаоса битвы на проблемной территории в катастрофу, из-за ненужных боев.
Не то чтобы капитан космических десантников отказывался от других методов сотрудничества из-за незначительных распрей - как Кайваан Шрайк из Гвардии Ворона быстро разрешил спор в свою пользу, без раздумий казнив колеблющегося лорда-кардинала Достока. Более тонкие методы убеждения и ведения переговоров часто применяются в мрачных ситуациях - карательные меры можно применить, когда кризис минует. Космический десантник не склоняет колен просто так, но воля Императора превыше любых личных чувств. Задание - превыше всего. Человечество будет спасено от собственных ошибок, мир за миром, если понадобится.

Автор перевода: Erwin Voland.


Капелланы Космического Десанта

Капелланы Космического Десанта - это духовные лидеры Адептус Астартес. В бою капелланы сражаются вместе с братьями-космодесантниками, распевая литургии и вдохновляя воинов на великие подвиги. Одетые в черные керамитовые силовые доспехи с масками в виде черепов, одним своим видом капелланы навевают ужас и страх. Появляясь в самых жарких точках поля боя, они воодушевляют простых десантников своей верой и яростью. Они всегда идут впереди, считая, что война во имя Императора, является лучшим доказательством служения ему. Сражаясь, капелланы уничтожают врагов с радостью и ликованием, вознося молитвы Императору и основателю Ордена.

Капелланы и Церковь

"Возрадуйтесь! Да наполнит нас радость битвы! Пусть страшатся нас враги наши, ибо мы - гнев Императора!"

Капеллан Рематаан, Орден Имперских Кулаков.

360 В течение десяти тысяч лет, самой могущественной организацией в Империуме является Церковь или Экклезиархия, также известная как Министорум. Проповедуемый Церковью Имперский Культ стал единственной официальной религией в пределах Империума, обладавшей огромнейшей властью. Влияние Церкви огромно, а последователи Министорума весьма фанатично преданны своей вере. Церковь знаменита своей ксенофобией и агрессивностью по отношению ко всему, что потенциально может повредить человечеству. Любое отклонение от учения Имперского Культа безжалостно карается. Преследования в Империуме - обычное дело, Церковь старается удержать свои могущественные позиции, уничтожая любые культы и религии, которые могут угрожать ее власти.

Культы космических десантников были основаны задолго до того, как Экклезиархия стала могущественной силой Империума, и десантники до сих пор продолжают упорно цепляться за свои верования, с презрением относясь к неистовой вере, проповедуемой Министорумом. Их идеология в корне отличается от теологического учения Церкви. Основным предметом спора между десантниками и Церковью является восприятие сущности самого Императора. Для Церкви, Император - бог, божественное существо, спаситель человечества и его вечный защитник. Космические десантники почитают Императора, как превосходного, возвышенного, но не более чем человека. Это формирует основной раскол между двумя этими организациями.

Некоторые представители Церкви считают космических десантников опасными отступниками и еретиками, а, надо заметить, что Войны Веры начинались и по гораздо менее значительным причинам. Однако космические десантники, бесспорно, беззаветно преданны Императору, даже, если при этом они и не признают его божественность. В то же время, космических десантников уважают за то, что в их генетической структуре присутствуют гены самого Императора. Между Адептус Астартес и Министорумом существует хрупкое перемирие, хотя иногда и возникают внезапные диспуты и споры, касательно веры.

Признавая капелланов Орденов Космического Десанта неким связующим звеном между двумя организациями, Церковь дарует каждому из них Розариус, хотя такой подарок и является всего лишь символическим жестом мира. Чаще всего, это могущественный защитный амулет, в виде витиеватого креста, носят на шее. Его иногда называют "духовными доспехами", так как они могут защитить капеллана даже от точного попадания из лазерной пушки.

Роль в Ордене

"В конце боя, следует громко прочесть Литургию. Выразите уважение смелости живых. Павших помяните в соответствии с Ритуалами. Почтите боевые доспехи мертвых. Капеллан должен следить за тем, чтобы делалось все это десантниками с уважением и почтением, даже если души их еще наполнены боевым задором. Это бремя капеллана и это его награда".

Капеллан-дознаватель Исайя, Орден Темных Ангелов.

Капелланы Космического Десанта являются важными членами Ордена, и пользуются уважением обычных братьев-десантников. Их жизнь тесно связана с жизнью всего Ордена. Они следят за обучением каждого космического десантника с ранних его лет. Они первыми встречают молодых рекрутов, которые присоединяются к Ордену в качестве неофитов, и руководят их обучением основным доктринам и правилам. Капелланы учат новичков культовым верованиям Ордена, и следят за тем, чтобы рекруты запомнили все необходимые гимны и литургии. Капелланы известны своей строгостью и вспыльчивостью, однако, несомненно, они обладают высоким чувством долга и ответственности за остальных братьев-десантников. В бою они сражаются со священным вдохновением и страстью, не переставая, впрочем, бдительно следить за состоянием духа своих боевых товарищей.

Как уже было сказано, капелланы - духовные лидеры Орденов, которые следят за тем, чтобы космические десантники с честью выполняли свою клятву служения Ордену. Они возносят хвалу Императору и Примарху, за собственное существование и создание Адептус Астартес, как такового, хотя способы такого восхваления могут различаться от Ордена к Ордену. Все десантники почитают Императора, как собственного создателя и спасителя человечества, но практически все Ордены считают его не более чем могущественным и великим человеком. Однако некоторые Ордены даже собственных Примархов считают богами или полубогами. Остальные Ордены, впрочем, относятся к Примархам, как к высшим, хотя и смертным существам, могущественным героям времен давно прошедших.

Центральная святыня, в которой возносятся молитвы и совершаются обряды, называется Реклюзиумом и находится в пределах крепости-монастыря Ордена. Этот храм является местом культурного и духовного единения. В этом священном месте содержатся древние артефакты и реликты. Часто в храмах хранятся фрагменты доспехов Примарха и предметы боевой экипировки героев Ордена. На стенах развешаны штандарты рот и Орденов. Капелланы проводят в Реклюзиумах службы, поднимая боевой дух космических десантников пылкими проповедями. На боевых баржах и кораблях есть специальные кафедры, которые служат той же цели. В подобных, бронированных помещениях, десантники могут исполнять необходимые обряды и возносить молитвы, когда находятся вдали от крепости-монастыря своего Ордена. Кроме того, воины большей части Орденов разбросаны по всей галактике, сражаясь в многочисленных кампаниях, которые могут длиться по несколько сотен лет. Однако следует заметить, что само присутствие капеллана уже вдохновляет воинов на подвиги, поэтому присутствие на корабле формальной молельни не обязательно. Капелланы всегда сопровождают братьев-десантников в крестовых походах, осуществляя духовное руководство воинов, где бы они ни находились. И где бы капеллан ни был - в Реклюзиуме, на борту космического корабля или в гуще сражения, он всегда готов вознести нужную молитву и исполнить любой надлежащий ритуал.

Праведная броня

Возраст каждого комплекта архаичных и прекрасных доспехов капелланов может достигать сотен а то и тысяч лет. Эти доспехи считаются среди десантников священными и почитаются ими, как мобильные храмы. Черные доспехи обычно богато украшаются множеством древних символов и знаков, обычно в виде священных печатей, религиозных кулонов и тому подобных вещей. Эти знаки могут принимать различные формы. Чаще всего это крылатые черепа, Имперский Орел или другие символы, почитаемые в Ордене. Передняя часть шлема капелланов чаще всего представляет собой мертвую голову, что нагоняет на противников страх, а у братьев-десантников вызывает чувство уважения и поклонения.

Широко известный Крозиус Арканум также является частью экипировки капелланов. Этот священный предмет обычно используется в официальных церемониях и обрядах, его навершие обычно выполняется в форме Имперского орла или мертвой головы. Он является главным оружием капеллана на поле боя, отображая ритуальную важность сражения для всех космических десантников. Крест содержит могущественное энергетическое поле, способное с легкостью пробить любые доспехи, уничтожая врагов капеллана в яркой вспышке священной энергии и веры.

Для капелланов, славная битва является лучшим способом доказать свою преданность Императору. Главная роль капеллана на поле боя - являть собой вдохновляющего духовного лидера-воина, поэтому в их ряды избирают только наиболее ярых и преданных космических десантников. Капелланы идут впереди целых армий, распевая боевые литургии и рубя врагов направо и налево, вдохновляя братьев-космодесантников на ратные подвиги во имя Ордена и Императора.

На поле боя капелланы постоянно воодушевляют своих боевых братьев. В образе капелланов десантники видят своего отца Императора, который ведет их в бой, что заставляет их показывать чудеса смелости и отваги.

Особенности Орденов

"Познайте приближение смерти, но не давайте ей коснутся себя смертельным прикосновением, так как ваша великая цель выше вашей смерти..."

Капеллан Ганий, Орден Кровавых Ангелов.

Капелланы являются главными исполнителями культа Ордена, обеспечивая его существование и целостность. В Кодекс Астартес четко расписана роль капелланов в Орденах Космического Десанта. За основу взяты законы Ордена Ультрадесанта. Однако основной культ существует уже более десяти тысяч лет, и за это время претерпел значительные изменения. Разные Ордены имеют свои особенности культовых служений, создавая, подчас, собственные системы верований. В результате этих постоянных изменений, капелланы разных Орденов могут исполнять особенные, отличающиеся от обычных, ритуалы.

Так, например, от остальных капелланов отличаются таинственные и скрытные капелланы-дознаватели Ордена Темных Ангелов. Основной их целью является выслеживание и охота за проклятыми братьями своего Ордена - Падшими. Почти все время этих капелланов посвящено обнаружению этих еретиков. Сидя за стенами крепости-монастыря Темных Ангелов, известной как "Башня Ангелов", эти капелланы каждый день пытают и допрашивают Падших, стремясь заставить их признать свои грехи. Тем, кто кается, капелланы-дознаватели даруют быструю смерть, тех же, кто отказывается признаться, ждут долгие и ужасные пытки. За каждого Падшего, который раскаивается в грехах, капеллан-дознаватель вставляет в свой священный Розариус черную жемчужину. Самым лучшим капелланом-дознавателем признан Великий Магистр Молокайя, который верой и правдой служил Ордену в течение трехсот лет. За время своей службы он вставил в Розариус десять черных жемчужин, что до сих пор является выдающимся достижением среди капелланов Темных Ангелов.

Роль капелланов Ордена Железных Рук исполняют Железные Отцы, которые также являются технодесантниками. За тысячелетия их вера претерпела некоторые изменения, вселив в них безграничное уважение к механизмам, что не могло не отразиться на их вере. Железные Отцы проводят некоторое время в качестве учеников у мастеров Марса, на родине таинственной организации Адептус Механикус. Многие представители Церкви считают Железных Рук опасными, так как они почитают Бога-Машину выше, нежели самого Императора. Разногласия между Железными Руками и Министорумом приводили несколько раз к кровавым схваткам, поэтому неудивительно, что Церковь отказывает данному Ордену в выдаче священных Розариусов.

Капелланы трагически известного Ордена Кровавых Ангелов являются не только капелланами, но и защитниками Ордена от пожирающей десантников изнутри Черной Ярости. Черная Ярость - это помутнение разума, которое может постигнуть тех десантников, которым перед боем неожиданно является видение смерти их Примарха. Поэтому перед началом битвы, капелланы проходят перед строем молящихся космических десантников. Тихим голосом читают они вслух Морипатрис, или Мессу Рока, и внимательно следят, не появится ли у кого из их братьев признаков кошмарного проклятья. Тех, кто попадает под подозрение, отделяют от собратьев и присоединяют к Роте Смерти. В бою такой ротой руководит сам капеллан, а подверженные Черной Ярости сражаются с утроенной силой, дарованной им проклятым безумием. Без колебания врываются они в порядки противника, не обращая внимания на ранения, которые могли бы остановить обычного брата-десантника. Воины скорее желают умереть в бою, чем попасть в еще худшее состояние Красной Жажды. Считается, что те, кому не посчастливилось, обуянные Красной Жаждой, попадают в Башню Амарео, расположенную на Ваале, родном мире Кровавых Ангелов. Там эти несчастные бесконечно страдают, яростно вопят и жаждут крови живых существ. Следят за этими сумасшедшими те же капелланы, но впрочем, никто не знает точно, что происходит с этими кошмарными существами в конце концов.

Волчьи Жрецы свирепых Космических Волков исполняют в Ордене роль как капелланов, так и апотекариев. Они украшают себя предметами волчьего тотема, а главным их атрибутом является устрашающий череп волка, укрепленный поверх шлема. Жрецы отвечают, как за физическое, так и за духовное здоровье своих боевых братьев, а также непосредственно участвуют в наборе и обучении молодых Кровавых Когтей, рекрутированных из числа многообещающих юных воинов ледяной планеты Фенрис. Часто племена, сражающиеся на планете, замечают, что за их боем наблюдает с какой-то удаленной возвышенности Волчий Жрец. И знает молодежь, что пришел он для того, чтобы выбрать новых рекрутов в небесную цитадель, и сражаются молодые еще яростнее.

Верования Ордена Космических Волков зависят скорее от веры диких племен, к которым они некогда принадлежали, нежели от основных постулатов Кодекса. Больше всего они уважают смелость в бою и величие свершенных поступков, но мало обращают внимания на тех, кто получил могущество по наследству. Они не считают Императора божественным существом, хотя, впрочем, это не является чем-то особенным в организации Адептус Астартес. Волки уважают Императора только как единственного воина, которому в честной рукопашной удалось одолеть их Примарха, великого Лемана Русса. К Церкви они относятся чуть ли не с презрением, хотя Волчьи Жрецы часто носят на груди Розариус. Впрочем, их Розариусы изменены таким образом, чтобы изображение на них представляло собой волчий тотем, а не иконку Экклезиархии. И еще одна особенность: во время боя, Волки взывают к Императору и Примарху не для того, чтобы просить их о помощи, а только лишь для того, чтобы эти великие воины обратили свое внимание и взглянули, как сражаются смельчаки.

Ульрик Убийца

Волчий Жрец

Ульрик - старый и всеми почитаемый герой, деяния которого внушают Космическим Волкам благоговейный трепет. Будучи Кровавым Когтем, молодым и яростным воином он принял участие в Первой Войне за Армагеддон, где он приобрел себе поистине зловещую репутацию. Впервые он встретил противника, находясь в составе Великой роты Волчьего Лорда Крюгера, которая совершала переход через руины. Несмотря на недостаток опыта, молодой воин бросился в бой со свирепостью и опытом бывалого волка. В честной рукопашной он справился с тремя космическими десантниками Пожирателей Миров, чем заслужил в рядах противника не меньший почет, так как последователи Кхорна уважают могучих воинов. Позже Ульрик сам набирал Космических Волков, большая часть из которых впоследствии становились отличными воинами. Величайшим из его учеников были и остаются Логан Гримнар, который сейчас занимает пост Великого Волка, а также отличный, хотя и молодой тактик Рагнар Черногривый.

Кассий

Капеллан Ультрадесанта

Кассий является самым старым из всех живых космических десантников Ордена Ультрадесанта. Будучи почти четырехсот лет от роду, он сражался плечом к плечу с Великим Магистром Ультрадесанта, Марнеем Калгаром, во время нападения таранидского флота-улья "Бегемот". Он весь покрыт шрамами, кожа его высушена и обветрена, а волосы поседели, но, несмотря на это, он продолжает сражаться с яростью и возвышенным волнением, до сих пор возглавляя подразделения десантников в боях с врагами Империума. Возраст наполнил его воинские умения величайшей мудростью, посему его советы всегда выслушивают с максимальным вниманием. Кассий ненавидит тиранидов, которые стали виной гибели многих его братьев. При любом удобном случае, он берется возглавить отряды, занимающиеся уничтожением этих существ. Капеллан абсолютно не испытывает страха перед башнеподобными монстрами, и способен воодушевить своих соратников настолько, что они тоже перестают испытывать страх.

Ксавьер

Капеллан Саламандр

Капеллан Ксавьер, как говорят, воплощает идеалы Саламандр более полно, чем любой другой космический десантник в длинной истории этого славного Ордена. Будучи большим сторонником Культа Прометея, он приветствует всевозможные деяния веры и выносливости, и поговаривают, что он убил голыми руками одного из древних чудовищных исконных хищников его домашней планеты Ноктюрн - огненную саламандру. Ксавьер поощрял своих боевых братьев совершать великие деяния силы духа и стойкости, и когда он вел их, Саламандры никогда не отступали перед лицом врага. Он был убит, когда возглавлял героическую контратаку против искаженных членов армии рейдеров Темных эльдар, разоривших многочисленные поселения мира джунглей Драйкина. Смертельно раненный он сражался, упрямо отказываясь упасть. Только тогда, когда все его противники были повержены, и их тела горой окружили его, только тогда он позволил его тяжелым ранам побороть его. Его тело было возвращено на Ноктюрн, и его имя всегда произносится с почтением.

Асмодей

Капеллан-дознаватель Темных Ангелов

Капелланы-дознаватели являются большими специалистами в своей зловещей области деятельности, но не один из них не так искусен как Асмодей. Его репутация настолько пугающая, что враг предпочитает умереть, чем попасть к нему в руки. Говорят, что он может держать жертву в сознании в течение многих недель, подвергая ее все более и более агонизирующим мучениям. Он полностью верен этой страшной обязанности. Асмодей, как и прочие капелланы-дознаватели Темных Ангелов, используют ужасающие Лезвия Довода, чтобы заставить Падших раскаяться в своих грехах. Лезвия покрыты запутанными рисунками из нейроволокон, благодаря которым это устрашающее оружие причиняет невероятную боль нервным волокнам при их разрушении. И хотя они причиняют ужасные мучения, их действие не фатально, так что пытка может продолжаться довольно долго, пока жертва не будет психически и физически сломлена и не пожелает признать все свои преступления.

Лемартес

Капеллан Кровавых Ангелов, Страж Потерянных

Капеллан Лемартес особенно сильная духом личность в Ордене Кровавых Ангелов, именно он ведет в сражение проклятых братьев, поддавшихся Черной Ярости. Лемартеса самого затронуло трагическое проклятие, но благодаря невероятной силе воли, он сумел в некоторой степени взять верх над своей яростью. Полномочия, которыми он обладает, сравнимы разве что с властью Лорда-Командующего Данте, и авторитет его среди братьев таков, что он способен словом охладить даже тех, кто впал в состояние кровавого безумия. Снаряженный своей ужасающей маской смерти, он является пугающим вестником рока, когда устремляется в битву, выпуская на волю всю ярость сдерживаемого гнева.

Автор перевода: Oleon.


Тактическое отделение

"О космическом десантнике Тактического отделения - опоре для своего Ордена и примере для своих братьев поведаю вам я. Он должен быть углублен в познаньях сражений и обучен владению всеми видами оружия и стратегии. С боевым клинком, болт-пистолетом и гранатами будет он наступать на врага. Но все это не более чем инструменты: истинное оружие тактического десантника - его мужество, его ум, и его преданность своим братьям. Он принесет своему врагу битву в выбранном им месте и в выбранное время, сам же он никогда не окажется неготовым или плохо подготовленным перед поставленной задачей. Обороняясь, он должен быть стойким подобно скале, стоя нерушимым оплотом против врагов Человека. В атаке он должен бить с гневом самого Бессмертного Императора, рубя врага без милосердия, сожаления или страха".

Из учений Робаута Жиллимана, изложенных в Апокрифах Скароса.

328 Тактические отделения это хребет армии Космического Десанта. Они предназначены для выполнения всех ролей, которые диктует им поле боя; они удерживают позиции, обеспечивают огневую поддержку или бросаются в кровавый угар ближнего боя, в зависимости от того, что потребует постоянно изменяющийся театр военных действий.

Космический десантник, назначаемый в Тактическое отделение должен, прежде всего, обладать компетентностью во всех аспектах ведения боевых действий. Таким образом, десантник должен поучаствовать в нескольких кампаниях в составе Штурмового отделения и в отделении Опустошителей, прежде чем заслужить постоянную должность в Тактическом отделении. Это продвижение должно быть заслужено кровью и может занять годы или даже десятилетия, в зависимости от навыков рассматриваемого кандидата. Не каждому космическому десантнику удается осуществить такой переход. Многие демонстрируют талант или одержимость, в каком-то одном аспекте боя, по-своему очень ценные, но ставшие помехой для адаптивной роли Тактического отделения. Другим боевым братьям не хватает гибкости ума, чтобы принять изменчивость роли Тактического отделения.

Как и подобает такой многогранности, Тактическое отделение использует всевозможные виды вооружений. В дополнение к такому штатному для космических десантников вооружению как болт-пистолет и гранаты, тактическое отделение использует болтеры - яростные орудия мести, прославившиеся на бессчетных миллионах пропитанных кровью полей битв.

Такая огромная противопехотная огневая мощь дополнена тяжелым вооружением, таким как ракетная пусковая установка, лазпушка или тяжелый болтер, а в отдельных случаях - огнемет или мелтаган. Поскольку это оружие выбирается, что бы отвечать требованиям каждого десантирования, а также перемещается между всеми членами отделения, кроме сержанта, то каждый космический десантник Тактического отделения должен быть обучен и искусен в обращении с любым видом оружия, c которым его отделение идет в бой.

Из всех боевых подразделений Космического Десанта Тактическое отделение максимально использует транспортный парк, часто нанося хирургически точные удары или захватывая стратегические точки при помощи стремительных "Секачей" или "Носорогов". Некоторые Ордены - самые известные из которых Ангелы Ярости, Гвардия Ворона и Легион Ночи - изменили свою боевую доктрину под эту тактику. Каждое тактическое отделение возглавляет седовласый сержант, выживший и преуспевший в нескольких десятилетиях или даже столетиях тяжелых и жестоких кампаний. Крайне важно чтобы Тактическое отделение возглавлял проницательный и смелый человек, способный увидеть благоприятный момент в ходе сражения, и нет ничего необычного в том, что сержант Тактического отделения был откомандирован от элитной Первой роты. Это гарантирует, что опору боевых сил Ордена возглавляют его самые опытные воины.

Автор перевода: Стрилятель.


Штурмовое отделение

"И повелю я штурмовому десантнику:

Должен он спускаться с высот на вероломного противника подобно Карающему Ангелу. Да будет прыжковый ранец его крыльями, и рев его двигателей гимном возмездия. Пусть будет цепной меч его властным скипетром, при каждом ударе поющим радостную песнь суровым гласом. С сим принесут штурмовые десантники кровавое возмездие еретику, предателю и всем чужеродном агрессорам, посягнувшим на владения Императора. Да будет штурмовой десантник охотником на полководцев и убийцей королей. Броня его должна стать скользкой от крови побежденных, и имя его должно быть всеми чтимо".

Из учений Робаута Жиллимана, изложенных в Апокрифах Скароса.

329 Штурмовые отделения превосходны в битвах лицом к лицу. Оснащенные прыжковыми ранцами, вооруженные болт-пистолетами и цепными мечами, они с ревом проносятся над полем битвы, подобно ангелам мщения, бросаясь на врага мало обращая внимание на грозящие им опасности. Как правило, космический десантник назначается в штурмовое отделение после образцовой службы в рядах Опустошителей. К этому времени он получил боевой опыт в горниле войны и можно рассчитывать, что он устоит перед лицом врага. Ныне он должен закалить себя на самых жестоких аренах войны, доказать свою ценность в свалке ближнего боя, лицом к лицу с врагом, настолько близко, что можно почуять запах его крови.

Кодекс Астартес предписывает штурмовым отделениям идти в первой атакующей волне, наносить неотразимые удары в слабые места боевых порядков противника. Противостоящая пехота уничтожается цепными мечами и болт-пистолетами, вражеские танки – кумулятивными гратами и мелта-бомбами. Нанести неодолимый и неотразимый удар в определенной точке, без милосердия сокрушить врага и затем перейти к следующей цели, такова тактика космодесантников штурмового отделения. Подобная тактика неизящна, но весьма действенна. Горестно ошибется тот противник, что попытается испытать предел мощи Штурмового отделения.

Прыжковый ранец опасен так же как любое другое оружие, носимое космическим десантником этого отделения. Прыжковые ранцы придают Штурмовому отделению мобильность, позволяя пересекать любую местность быстро и без помех, или даже десантироваться из пролетающего на малой высоте боевого корабля "Громовой Ястреб". В руках умелого командира штурмовое отделение - превосходное оружие. Штурмовые десантники могут неожиданно свалиться на вражеского военачальника, убежденного, что он находится в безопасности среди своих войск, служить высокомобильным контратакующим подразделением или выполнять жизненно необходимую разведку в зонах боевых действий, не пригодных для развертывания скаутов. В определенных обстоятельствах Штурмовое отделение используют как наживку, заманивая силы неприятеля на подготовленные оборонительные позиции, или уводя его в сторону, чтобы выиграть время для завершения подготовки или эвакуации.

На долю штурмового отделения выпадают самые кровавые и опасные задания. Часто работающие далеко впереди от остальных частей армии, космические десантники Штурмового отделения постоянно находятся под угрозой фланговой атаки, окружения или просто численного превосходства противника. Чтобы избежать этого, командующий Штурмовым отделением сержант имеет прямой доступ к гигантским потокам данных и тактическим схемам, командуя и контролируя сообщениями, при помощи которых космческие десантники координируют свое развертывание и боевые действия. Сержант Штурмового отделения, даже если сейчас он бьется за свою жизнь по колено в трупах, должен не только осознавать текущую ситуацию, но и предвидеть любое дальнейшее или возможное развитие событий, грозящее поставить его отделение в бедственное положение, окруженное и раскиданное в море кровожадных врагов. Если же такое произойдет, только неукротимая мощь и железная воля позволит космическим десантникам Штурмового отделения прорубить себе путь сквозь ряды противника и добиться победы.

Автор перевода: Стрилятель.


Отделение Опустошителей

"Радиус поражения опустошителя неограничен, а его касание – безжалостно. Огонь будет срываться с кончиков пальцев его, но не опалит его. Гром ударит, когда он прикажет, но не поглотит его.

Позвольте отделению Опустошителей быть вашей сияющей яростью, несущей свет правосудия Императора в самые темные уголки поля боя. Где бы оно не стояло, то место станет его крепостью праведности. Оно подчинит своей воле судьбу всех, кого заметят немигающие очи его.

Все будут боятся его, а оно не будет боятся никого".

Из учений Робаута Жиллимана, изложенных в Апокрифах Скароса.

330 Опустошители - наиболее тяжеловооруженное из всех отделений космических десантников, натренированное нападать на врага с огромного расстояния и с чудовищной огневой мощью. В основном играя роль огневой поддержки, Опустошители прикрывают Тактические и Штурмовые отделения огнем, быстро и безжалостно уничтожая своих коллег в рядах противника или вражескую бронетехнику и другие тяжелобронированные цели.

В отличие от других отделений космических десантников, Опустошители действуют, не покидая позиций, кроме как для того, чтобы продвинуться вперед, отступить, или занять более выгодную позицию. Это не значит, что Опустошители не могут быть гибкими на поле боя, специально для таких перемещений к каждому отделению приписан бронетранспортер "Носорог". Впрочем, несомненно справедливо мнение, что отделения Опустошителей практически всегда назначаются на задания по удержанию позиций, поскольку обеспечивают разрушение с большего расстояния и с большей огневой мощью, нежели другие боевые братья.

Большинство отделений Опустошителей состоят из космических десантников, которые лишь недавно завершили свое служение Ордену в отделениях разведчиков. Несмотря на то, что они принимали участие в десятках - а, возможно, и сотнях - операций в качестве новичков-десантников, служение в отделении Опустошителей станет не только их первым опытом сражения в силовом доспехе, но также отметит их первые бои в составе основных сил космических десантников.

Только что назначенный в отделение Опустошителей космический десантник экипируется болтером и гранатами, с которыми он натренируется великолепно обращаться в течение служения. Его основные задачи – обеспечение огневой поддержки на небольших расстояниях, выявление целей и общая схема действий в качестве поддержки для более опытных братьев-десантников, несущих тяжелое вооружение отделения. Только когда новичок покажет себя стойким и надежным воином, способным верно держать цель и оставаться хладнокровным в самом сердце битвы, ему доверяют тяжелое вооружение из арсенала Ордена. Отделения Опустошителей чаще всего несут в битве четыре вида тяжелого оружия. Экипировка варьируется от распространенной - тяжелого болтера и ракетной установки, до более экзотической - мультимелты и плазма-пушки. Предпочитаемая схема тяжелого вооружения отделения Опустошителей различается от отделения к отделению и от Ордена к Ордену, хотя все его члены должны быть прекрасно натренированы обращаться с любым орудием войны, которое они могут быть призваны нести.

Большинство Орденов Космического Десанта оснащают своих Опустошителей разными образцами вооружения, как предписано Кодексом Астартес. Это позволяет им лучше справляться с любыми, даже самыми неожиданными, угрозами. Одиночное отделение опустошителей способно играть различные роли на поле боя, просто разделяясь на противотанковые и противопехотные группы. Даже при этом, некоторые Ордены Космического Десанта пересмотрели роль своих отделений Опустошителей, сведя ее к противостоянию определенному типу противников. Например, Багровые Кулаки, чья тактика, естественно, изменилась из-за практически полного уничтожения "Вааах!" Снагрода, склоняются к обеспечению града противопехотных снарядов, предлагаемому схемой из четырех тяжелых болтеров. Тогда как Саламандры и Имперские Кулаки используют своих Опустошителей снаряженных мультимелтами и лазпушками, чтобы разбивать чудовищно толстую броню вражеских танков и укреплений.

Автор перевода: Erwin Voland.


Авангардное отделение ветеранов

"Мы появляемся там, где пожелаем. Мы убиваем того, кого пожелаем. Позвольте Императору самому судить о праведности наших дел".

Сержант ДеКистрел, Первая рота Гвардии Ворона.

331 Из всех военных подразделений, составляющих Орден Космического Десанта, наибольший страх внушает врагам именно Первая рота. Для того чтобы космический десантник стал членом Первой роты, он должен завоевать славу на бесчисленных полях сражений и добиться уважения боевых братьев, пролив реки огня и вражеской крови.

Большинство таких ветеранов служили сержантами в других отрядах - иногда в течение многих столетий, прежде чем быть принятыми в Первую роту, лишь самым достойным, свершившим немало героических деяний на поле боя, была оказана эта честь.

Каждый воин Первой роты прекрасно владеет всеми видами вооружения космических десантников и не перестает быть живым примером идеалов и помыслов Ордена. Имея такой статус, он получает право выбрать оружие на свой вкус из арсенала Ордена. И как результат этого, отделения ветеранов намного более гибко относятся к составу подразделения и доктрине космических десантников. Эти отряды формируются и зачастую экипируются для миссий поиска и уничтожения, будь то убийство орочьего военачальника и его телохранителей или нанесение удара по волне аспектных воинов эльдар, прежде чем те смогут достичь поля боя.

Авангардное отделение ветеранов состоит из тех членов Первой роты, что полностью посвятили себя искусству рукопашного боя. Большинство прошли всю длинную и извилистую лестницу службы в Штурмовых отделениях Ордена, их навыки проверенны и отточены в суровых испытаниях кровавых схваток на тысячах миров.

Как известно, пока ветеран авангарда жив, то даже вооруженный только кулаками и острым умом, он все еще может штурмовать вражеский оплот и стать победителем, и что с болт-пистолетом и цепным мечом - любимым оружием своей кровавой профессии - тот же самый ветеран утроит число поверженных врагов. Увы, для врагов человечества, арсеналы Ордена всегда славились превосходным вооружением, которое находится в полном распоряжении ветеранов авангарда, и редко когда бывает, что они идут в бой снаряженные обычным оружием.

Энергетические мечи, плазменные пистолеты и энергокулаки - все это обычно для отделений ветеранов авангарда, громовые молоты и молниевые когти и более редкое вооружение также используются ими, если того требуют обстоятельства. Ведь такое оружие не применяется необдуманно, поскольку все это без исключения древние и почитаемые реликвии, которые наследуют космодесантники. Ветеран авангарда, который возвращается с поля сражения без своего вооружения, подвергается суровым обрядам раскаяния. И нет ничего удивительного в том, что разоруженный ветеран сражается еще упорнее, не просто, чтобы выжить, но вернуть свое оружие и свою честь вместе с ним.

Хотя они могут быть развернуты на передовой линии атаки, большинство Орденов используют своих ветеранов авангарда в качестве сил быстрого реагирования, снабжая их прыжковыми ранцами или транспортом "Носорог", чтобы окончательно прорвать уже истощенную оборону противника или поддержать союзников, которых враги превосходят силами. Использовать скорость непосредственно как оружие, ударить по противнику там, где он меньше всего этого ожидает, - вот в чем заключался метод ведения войны для прыжковых отрядов во времена Легионов Космического Десанта, и это все еще служит хорошим инструментом в наши дни.

Такая служба является трудной и почти бесконечной. Часто называемые капитанами "железным кулаком" ветераны авангарда постоянно находятся в движении. Как только один противник уничтожен, новые приказы посылают ветеранов авангарда в другую часть поля боя, чтобы там они применили свои смертельные навык во имя Императора.

Автор перевода: Darog.


Арьергардное отделение ветеранов

"Дела одного смелого воина могут изменить ход битвы. Я командую четырьмя такими, и каждое наше дело меняет облик галактики".

Сержант Дагон Инкура, Первая рота Ордена Посягателей.

361 Ветераны Арьергардного отделения направляются туда, где линия фронта является наиболее уязвимой, с ледяным спокойствием встречая многократно превосходящие силы противника точными ударами болтерного огня. Они являются тем идеалом, к которому стремится каждый космический десантник, и лучшим подразделением любого из Орденов Космического Десанта.

В отличие от боевых братьев из Авангардных отделений, ветераны Арьергардных предпочитают использовать весь арсенал стрелкового вооружения. Сержант отделения в некоторых случаях будет использовать оружие ближнего боя, но лишь тогда, когда это необходимо отделению для выполнения поставленной задачи. Они утверждают, что лучше и эффективней уничтожить врага на расстоянии, чем увязнуть в рукопашной схватке. Большинство ветеранов Арьергардного отделения вооружены болтерами с тщательно выверенными прицелами и усовершенствованной оптикой. Ветераны Арьергардных отделений также могут использовать более тяжелые виды вооружения, такие как ракетная установка и лазерная пушка, но предпочитают им более компактный болтер. Любой возможный недостаток огневой мощи компенсируется разнообразием специальных боеприпасов для болтера, которые ветеран Арьергардного отделения может иметь при себе в бою, в том числе заряд "Мщение" с нестабильным жидким сердечником для тяжелобронированных целей, дальнобойный болт "Кракен" для стрельбы на большие дистанции и кислотные заряды "Адский Огонь" для отстрела как разбушевавшихся зеленокожих, так и биомонстров тиранидов.

В большинстве Орденов существует своеобразная конкуренция между ветеранами Авангардных и Арьергардных отделений Первой роты. Эти фракции без конца соперничают за почести и опасные боевые задания, а победы и поражения празднуются и принимаются всеми их сторонниками. Несмотря на конкуренцию, ветераны Арьергарда и Авангарда остаются, прежде всего, боевыми братьями и насмерть бьются друг за друга.

Автор перевода: Azguz-ReneGad.


Скауты Космического Десанта

332 Каждый Орден Космического Десанта должен набирать новых воинов для восполнения своих потерь и сохранения боеспособности. Процесс набора рекрутов может изменяться в зависимости от Ордена, но, все же, в целом он одинаков. Независимо от традиций Ордена, рекрут должен быть молод, так как в раннем возрасте процент отторжения имплантатов превращающих обычного человека в космического десантника достаточно низок. Однако имплантация это лишь начало многолетнего процесса генетического изменения, в течение которого нормальный человек превращается в полноценного космического десантника. В течение этих лет рекрут служит в качестве скаута Космического Десанта. Он уже космический десантник, но пока еще не намного отличается от человека.

В течение своей службы скаут должен многому выучится. Он должен не только привыкнуть к многочисленным биогенетическим изменениям, привносимым в его организм, но и постичь литании битвы, которые придадут ему сил и укрепят волю. Постепенно рекрут будет постигать обряды своего Ордена и обучатся максимально эффективному использованию вооружения, от которого будет зависеть его жизнь в бою. Но самые важные навыки и опыт он получит, впервые поучаствовав в бою. Скауты не настолько живучи и не так опытны, как космические десантники.

Однако их могут задействовать во время важнейших сражений вместе с космическими десантниками и это не такая уж редкость. Действительно, каждый Орден имеет свои собственные истории про храбрых скаутов, которые были вынуждены выйти на передовую в критических ситуациях. Тем не менее, скауты обычно используются в качестве легкой пехоты. Их долг пробираться во вражеские позиции или действовать в качестве разведчиков впереди основных сил. Если они проводят операцию на территории врага, в их задачи входит установка ловушек для неосторожного противника, наблюдение за передвижением врага и сбор как можно большего количества информации о его планах. Также они могут проникнуть на базу противника и захватить командира для получения информации или произвести саботаж оборудования, боеприпасов, запасов продовольствия. Нанося удар быстро и жестоко, скауты выполняют свою миссию и исчезают, прежде чем противник успеет нанести ответный удар.

Если кандидат попадает в ряды рекрутов, он должен пройти проверку, суть которой разнится от Ордена к Ордену, как только он ее проходит, начинается процесс имплантации. Таким образом, он делает свои первые шаги на пути становления полноценным космическим десантником. Скаут попадает под командование сержанта, который следит за его развитием и обучением, а также ведет отряд скаутов в бой. Так как скауты еще не готовы действовать самостоятельно, они присоединяются к одной из рот. Они живут в расположении Десятой роты. Здесь они едят, спят, тренируются, а также изучают легенды своего Ордена. Только тогда, когда скаут доказал в бою свою пригодность, сержант присуждает ему звание Космического Десантника и тем самым объявляет его готовым к переходу в другую роту.

Десятая рота

В большинстве Орденов задача Десятой роты состоит в обучении рекрутов. Поэтому зачастую офицерами и сержантами в ней являются братья, служившие в первой роте, но по собственному желанию отказавшиеся от повышения. Отряды скаутов очень редко состоят только из тактических отделений. Вместо этого отряды будут определены в другие боевые или резервные роты, где они сопровождают космических десантников в бою и выполняют задания, для которых они подходят как нельзя лучше. Кодекс Астартес не ставит никаких ограничений на количество подразделений, из которых состоит Десятая рота, однако немногие Ордены имеют свыше десяти отделений. Большинство же имеет значительно меньше. Их количество зависит от того, насколько удачно рекруты переносят трансплантацию и как велики потери на данный момент. Хотя это и противоречит порядку построения Десятой роты, установленному в Кодекс Астартес, некоторые Ордены основываются на собственных предписаниях, а не на указаниях Кодекс Астартес.

Черные Храмовники отличаются тем, что они определяют каждого рекрута к одному из опытных братьев, которому тот служит "оруженосцем" до тех пор, пока не заслужат звания полноценного боевого брата Ордена. Космические Волки также придерживаются своих традиций в формировании Десятой роты, которые полностью разнятся с предписаниями Кодекс Астартес.

Тактики и тренировка

Тактика, которую используют отряды скаутов, очень действенна для получения опыта в военном деле. Космический десантник должен быть обучен всем возможным видам военного искусства, даже если в последствии большая часть из полученных знаний ему никогда не понадобятся. Поэтому скаут учится искусству проникновения (инфильтрации), а так же умению приближаться к врагу и атаковать, прежде чем его присутствие будет замечено. Такая тактика применяется другими ротами очень редко, так как в Кодекс Астартес четко прописаны их задачи.

Ритуалы и инициация

Каждый Орден Адептус Астартес имеет собственные ритуалы инициации рекрута. Одним из общих ритуалов является постепенное обучение рекрута легендам своего Ордена. Этот процесс зачастую происходит параллельно с биологическими изменениями в теле рекрута, вызванными внедрением имплантатов. Вместе с физической трансформацией происходит и духовное изменение. И то и другое окончательно формируется во время боя, но все же их зарождение начинается с помощью ритуалов, которые должен пройти рекрут.

Вид этих ритуалов варьируется. Некоторые серьезны и предоставляют возможность обдумать значимость той жертвы, на которую пошел Император во имя человечества. Другие - дикая смесь из культур домашнего мира Ордена. Так же встречаются кровавые и варварские ритуалы, требующие ритуального кровопролития, жертвоприношения или ампутации. Однако все они имеют высокую значимость и служат для того, чтобы рекрут смог заслужить уважение у своих будущих братьев.

Тренировки скаута настолько изнуряющие и жестокие, что многие из них не выживают. Если рекрут будет покалечен на поле боя или вовремя особо сложного ритуала, он будет признан духовно слабым и не пригодным. На этом его карьера в Ордене будет навсегда закончена. Если рекрут нарушает один из многих законов Ордена, то рана, полученная в бою, может оказаться куда менее опасной, чем наказания, следующие за нарушением. Множество путей ожидает тех, кто таким образом сошел с пути истинного. У большинства стираются воспоминания, и они всю оставшуюся жизнь обречены служить в качестве прислужников в крепости-монастыре Ордена. Те же, кому повезло меньше, будут превращены в сервиторов - биомеханических существ, живущих лишь для того, чтобы служить технодесантникам Ордена, помогая им в обслуживании сложных и опасных машин. Некоторые поднимаются высоко по иерархической лестнице обслуживающего персонала, но даже самые высокопоставленные - всего лишь слуги в глазах космических десантников.

Специальное оборудование

Скауты Космического Десанта оснащены разнообразным оборудованием. Во многих случаях эти предметы получаются от технодесантников Ордена для выполнения особых задач или миссий. Это оборудование помогает скаутам выполнять их на высочайшем уровне.

Каждый скаут оснащен коротковолновым приемником-коммуникатором, использующимся для переговоров на частоте своего отряда с помощью шифрованных сообщений, без риска быть перехваченными противником. Командирам подразделений выдается широковолновый передатчик, позволяющий им связываться с другими подразделениями. Подразделение снайперов получает в свое распоряжение высокоточные увеличительные приборы устанавливаемые на снайперские винтовки. С их помощью они фактически производят обзор местности. Броня скаута, также как и силовой доспех космического десантника, состоит из керамитовых пластин, однако у доспехов скаутов отсутствуют сервоприводы. Из-за этого скаут не может выдержать вес полного доспеха космического десантника. Вместо этого скаут носит военную форму из карбоно-титановой ткани, способной остановить даже самый мощный мелкокалиберный заряд.

Маскировочные системы

Космические десантники используют маскировку очень редко, так как их доктрина требует от них действовать преимущественно в качестве штурмовых подразделений, присутствие которых вводит противника в состояние паники, а не для неожиданного нанесения удара в спину. Тем не менее, имеются обстоятельства утвержденные в Кодексе, при которых Орден может использовать маскировку. В большинстве своем подразделениями, которые используют ее, являются скауты. Кодекс содержит огромное количество разнообразных видов маскировки, которая подойдет для разных театров боевых действий. Другие же предназначены лишь для специфических местностей и применяются очень редко.

Снайперская винтовка Астартес системы М40/А1

Каждый скаут обучается ведению боя в разнообразной тактической обстановке, и использованию любых видов вооружений, даже тех, которые он в качестве полноценного космического десантника с большой вероятностью никогда не будет использовать.

Снайперская винтовка является одним из подобных видов вооружения. Специфика ее применения идеально подходит для выполнения целей, поставленных перед скаутом. Винтовка ведет стрельбу маленькими дротиками, состоящими из нейротоксичных химикалий. Находящиеся в жидком состоянии химикалии перед выстрелом замораживаются в подобие дротика. Абсолютная точность выстрела достигается с помощью невидимого лазерного луча, который направляет и разгоняет дротик. В случае, если цель бронирована, пульсирующий луч лазера автоматически пробивает крохотное отверстие, через которое проникает дротик.

Скауты Багровых Кулаков

Огромные потери, понесенные Орденом при уничтожении его крепости-монастыря, поставили Багровых Кулаков на грань вымирания. С тех пор Орден медленно наращивает свою силу. Количество скаутов сравнялось с тем, которое было перед уничтожением, однако Багровые Кулаки не хотят ускорять тренинг и тем самым снижать качество обучения будущих космических десантников. Однако учитывая малочисленность Ордена это большой риск.

Автор перевода: Mutant.


Мотоциклетное отделение скаутов

333 На завершающих этапах подготовки разведчика Космического Десанта, он присоединяется к Мотоциклетному отделению скаутов. Скауты-мотоциклисты используются как быстрые разведывательные и диверсионные войска. Они действуют на гораздо больших расстояниях, нежели другие скауты, часто воюя в качестве отдельного дополнения к основным силам десанта, не отвечая ни перед кем, кроме своих сержантов.

Наряду с тем, что скауты-мотоциклисты продолжают придерживаться тактики быстрых нападений и отступлений, отточенной ими в ранние годы служения, их ассортимент боевых навыков расширяется тяжело добытым опытом и специализированным оснащением. Пока противник сосредотачивается на главном направлении атаки десанта, скауты-мотоциклисты свирепствуют у него в тылу, давая точнейшие координаты для орбитальных бомбардировок и высадки десанта.

Автор перевода: Erwin Voland.


Мотоциклетное отделение

"Используйте свои Мотоциклетные отделения как клинок, поражающий врага и парирующий его ответные удары с равной легкостью. Но помните, что скорость суть ничто без направления, как мощнейшее оружие ничтожно без точной цели.

Мотоциклист должен быть всегда непоколебим и бесстрашен, но никогда не должен он быть недвижен или негибок. Скорость – его преимущество, а неожиданность – самое смертельное его оружие. В текучести найдет он успех и в успехе найдет он признание".

Из учений Робаута Жиллимана, изложенных в Апокрифах Скароса.

334 Мотоциклетные отделения Космического Десанта выполняют штурмовые задания, для которых важна скорость передвижения, чаще всего опираясь на разведданные, собранные отделениями скаутов или экипажами "Лэндспидеров" во время рекогносцировочных полетов. Мотоциклетные отделения атакуют на невероятных скоростях, используя фактор неожиданности и неостановимый импульс, вонзаясь в ряды противника и уносясь вдаль как только противник восстановит способность действовать осознанно, только лишь чтобы развернуться и снова напасть с неожиданного направления. Кинжальные удары Мотоциклетных отделений похожи на молнии – когда враг услышит их приближение, урон уже нанесен.

Чтобы мотоциклист Космического Десанта действовал максимально эффективно, водитель-сверхчеловек и его железный конь должны безупречно работать как одно целое. Поэтому Кодекс Астартес предписывает всем штурмовикам Ордена, скаутам и всей Шестой роте постигать искусство боя верхом на мотоцикле, включая этот пункт в их режим тренировок.

Некоторые Ордены идут еще дальше, и каждый их десантник обязан тренироваться ездить на мотоцикле, даже если он давно состоит в Первой роте или добился высокого ранга. Немногие Ордены могут служить лучшим примером такого подхода, нежели Орден Белых Шрамов, который с гордостью делает Мотоциклетные отделения ядром любой атаки. Другие Ордены не столь очарованы тактической ценностью мотоциклетных отделений, предпочитая посылать штурмовиков в битву на "Носорогах" или "Секачах".

Сам по себе мотоцикл космического десантника сделан довольно грубо. Это необходимо, ведь он должен быть достаточно мощен, чтобы нести на себе полностью экипированного космического десантника на головокружительных скоростях, и при этом быть настолько управляемым, чтобы обеспечивать полный ассортимент смертоносных боевых маневров. Даже на небольшой скорости встреча с совокупной массой мотоцикла и водителя – не самая приятная штука. Более того, опытные мотоциклисты Космического Десанта могут похвастаться поездками сквозь рокритовые стены на полной скорости, которые не наносят вреда здоровью и не причиняют вообще каких-либо неудобств. Эффект, оказываемый таким прорывом на живую силу противника, лучше оставить на долю воображения.

Для сложных штурмовых заданий общепринято усиливать огневую мощь Мотоциклетного отделения прибавлением штурмового мотоцикла. Каждый штурмовой мотоцикл – пугающе мощная передвижная огневая точка, с установленными спаренными болтерами на самом мотоцикле и мультимельтой или тяжелым болтером, приделанными к крепкой коляске.

Ударная мощь штурмового мотоцикла столь упоительна, что многие Ордена формируют из них целые отделения, используя их как быстрые войска огневой поддержки для дополнения скаутов, штурмовиков или же других Мотоциклетных отделений. У немногих Орденов Космического Десанта есть достаточно штурмовых мотоциклов для формирования многочисленных отделений. Но когда это все-таки случается, как произошло во время Третьей войны за Армагеддон по инициативе Ордена Белых Шрамов, такие отделения становятся практически неостановимой силой.

Автор перевода: Erwin Voland.


Магистр Кузни

336 Магистр Кузни - самый старший технодесантник в Ордене, уполномоченный обслуживать парк бронированных боевых машин, таких, как "Носорог", тяжелые танки "Лэндрейдер" и "Хищник". Его знание тайных наук за столетия службы было доведено до совершенства и конкурирует с познаниями некоторых старших техножрецов Марса. В самом деле, навыки Магистра Кузни были доведены до того состоянии, что он может диагностировать болезнь духа машины с одного взгляда, а причину его недуга - всего лишь из шороха его искаженной молитвы функционирования.

В большинстве Орденов такой странный и, возможно, неестественный навык безоговорочно делает Магистра Кузни чем-то вроде изгоя. Хотя он является частью Совета Ордена, Магистр Кузни – чужой для всех кроме подчиняющихся ему технодесантников, компании которых избегают в любых случаях, за исключением тех дел, в которых фигурируют их любимые механизмы.

Эта изоляция служит только тому, что приводит к дальнейшему росту эксцентричности Магистра Кузни. Окруженный немыми машинами и глупыми сервиторами, его собственный голос атрофируется. В таких редких случаях, когда сам Магистр Кузни говорит, он делает это в невыразительных и монотонных тонах, невозмутимо, без неловкости в точной передачи деталей и произнесении слов.

Не все космические десантники относятся к своему Магистру Кузни таким образом. Некоторые, такие как Наставники, Преторы Орфея и Звездные Рыцари, используют пришедшие в упадок технологии человечества без суеверия, а в случае Железных Рук - с удовольствием.

В этих Орденах, Магистр Кузни – не менее почитаемая персона, чем сам Магистр Ордена. Но таких прецедентов немного. Действительно, перед тем, как Орден воспримет видение и стремления Магистра Кузни, он должен почувствовать на себе подозрительные взгляды многих из его более заурядных братьев.

Кроме своих прямых обязанностей в оружейной, Магистр Кузни также отвечает за сохранение любых тайных механических реликвий, которые наследует его Орден. У самых старых и известных Орденов есть много сокрытых в хранилищах технологических чудес.

Большинство так потрясающе сложны, что никто из живущих не может надеяться разгадать их тайны. Другие основаны на секретах, настолько древних, что только мастер обладающий знаниями Магистра может надеяться сохранить их в рабочем состоянии, не причинив вред себе или кому-либо еще.

Когда это будет необходимо, Магистр Кузни вернет такое оружие к жизни и выпустит на врага всю ярость забытой технологической мощи человечества.

Автор перевода: Darog.


Технодесантники

Обученные Адептус Механикус таинственным обрядам машин технодесантники необходимы для выживания любого Ордена Космического Десанта. Именно они ухаживают за духами оружия и экипировки Ордена, а также хранят технологические секреты, которые связывают человека и машину воедино, превращая его в инструмент гнева Императора. Глубоко внутри машинных храмов они с большим умением и почтением изготавливают оружие и доспехи для своих боевых братьев.

Технодесантники и Адептус Механикус

362 Принцип действия технологий и таинства, окружающие внутренние секреты машин, есть знание, которое было давно утеряно для Империума Человека. Великая катастрофа уничтожила большую часть того, что когда-то было общедоступным знанием, и ввергла человечество в пучину варварства. Те же немногие технологии, что остались, сильно уступают в качестве, несут в себе мистическую основу или являются бездумным повторением того, истинная цель чего уже давно была позабыта. Эти остатки, одержимо собираемые на протяжении многих тысячелетий, были ревниво собраны воедино на Марсе Адептус Механикус, приверженцами Бога-Машины, Омниссии. Только посвященные в тайны подобного знания, как бы элементарно оно ни было, могут надеяться использовать любой вид технологий, и такие индивидуумы очень редки.

Древние клятвенные пакты между Адептус Механикус и Адептус Астартес позволяют космическим десантникам посылать некоторых своих воинов на Марс для обучения. Именно там начинается долгий и трудный путь становления жрецом Бога-Машины. Без подобного уважаемого знания любой космический десантник был бы беспомощен, так как именно благодаря оному возможно обслуживание оружия и экипировки Адептус Астартес. Роль технодесантника заключается в обслуживании машинных духов, находящихся на попечении Ордена, оружия, доспехов и другого повседневного снаряжения которое используют космические десантники.

Молодые космические десантники многие годы обучаются на Марсе, принося могущественные присяги и постигая глубокое понимание истин Омниссии. Они изучают правильные обряды активации, обслуживания, а также вызова и умиротворения боевых духов вверенных им машин.

Возвращаются они в свой Орден изменившимися личностями, отстраненными и таинственными, с необычной дихотомией лояльности. Они являются одновременно и техножрецами Бога-Машины и боевыми братьями Ордена. Это раздвоение лояльности заставляет большинство технодесантников стоять как бы в стороне от Ордена. Они становятся странными объектами почитания и власти. Знание, которым они обладают, очень почитается боевыми братьями, которые высоко ценят их навыки в тайных науках о темных секретах технологий. Хотя они и обладают большим навыком и знанием касательно мистической науки машин, они прежде всего воины и часто находятся в самом пекле наиболее жестоких сражений. Стоит только транспорту или артефакту технологии быть утерянным, именно технодесантники будут сражаться наиболее стойко и свирепо, чтобы вернуть его, так же свирепо, как будут сражаться их братья, чтобы возвратить павшего товарища.

Роль технодесантников в Ордене

В своем Ордене технодесантники есть ни кто иные как таинственные инженеры, поддерживающие и обслуживающие оружие, доспехи и транспорты Ордена. Каждый Орден имеет свои собственные оружейные мастерские, литейные заводы и ремесленников. Некоторые Ордены чтят давние соглашения с мирами-фабриками, которые снабжают их космическими кораблями и оружием, которое технодесантники впоследствии модифицируют в соответствии со своими собственными требованиями. Это практика варьируется от Ордена к Ордену, но некоторые Ордены Космического Десанта имеют необходимые ресурсы для строительства собственных космических кораблей, большинство которых монтируется на верфях Юпитера и Марса. Известным исключением являются Ультрадесантники, которые поддерживают обширные строительные верфи на орбитах Калта, одной из планет в пределах их царства Ультрамар. Десантные оружейники являются высококвалифицированными ремесленниками, их главный оружейный кузнец - Мастер Кузни (почетный титул и очень уважаемая должность). Все оружейники Космического Десанта работают в соответствии с древними традициями дизайна и художественного оформления, характерного для их Ордена и работа талантливого ремесленника невероятно высоко ценится.

Перед сражением технодесантники готовят машины к битве, разжигая, с помощью ритуалов, гнев боевых духов оружия и транспортов, используемых в конфликте. Они имеют тесную связь с транспортом и оружием, которое изготавливают для космических десантников, рассматривая всю наличествующую экипировку как свою собственную, одалживаемую лишь на время братьями-космодесантниками. После развертывания на поле боя технодесантники и их рабы-сервиторы ритуально благословляют оружие и танки войска, высвобождая военных духов и разрешая им лицезреть объекты их гнева. Вместе со свитой кибернетически измененных сервиторов, технодесантники могут также произвести ремонт на поле битвы, заживляя нанесенное броне повреждение и распаляя военного духа для продолжения борьбы. В конце сражения каждое полученное транспортом или экипировкой ранение почтительно восстанавливается и регистрируется в Литаниях Битвы, и довольно часто некоторые транспортные средства остаются работоспособными на протяжении многих сотен, если не тысяч лет. Наиболее старым, находящимся в обслуживании транспортом, является принадлежащий Саламандрам "Носорог", известный и почитаемый "Молот Ноктюрна", который по сказаниям перевозил самого Примарха Вулкана. Ухаживать за такими священными артефактами технологий очень большая честь, и технодесантники, которые удостаиваются ее, вызывают у своих братьев глубокое уважение.

Снаряжение и броня

Технодесантники используют широкое разнообразие таинственного оборудования и инструментов, обычно не доступных для других братьев. Многие технодесантники экипированы серворукой, специализированной вспомогательной рукой, подсоединенной к доспеху технодесантника и связанной с его нервной системой. Эти руки могут быть оснащены лазерными резаками, механическими пилами, энергетическими дрелями или же прочими таинственными инструментами, которые помогают технодесантнику на поле битвы содержать и ремонтировать транспортные средства. Их перчатки также часто сильно модифицируются для того, чтобы включать более деликатные инструменты или даже определенные формы мехадендритов. Многие технодесантники удаляют органические компоненты рук и заменяют их усиленными протезами, которые помогают осуществить лучшую связь с любой обслуживаемой ими машиной, некоторые даже идут дальше и внедряют механические интерфейсы, которые позволяют технодесантнику общаться непосредственно с машинным духом.

Из уважения к их обучению на Марсе и той близкой связи, которая существует между технодесантниками и Адептус Механикус, технодесантники традиционно перекрашивают свои доспехи в красный цвет, хотя один наплечник всегда сохраняет первоначальные цвета Ордена.

Технодесантники лучше, чем кто-либо другой понимают возможный риск разгневать духа боевой экипировки и прилежно следят за тем, чтобы символ Ордена остался чистым и незатемненным. Хотя Железные Жрецы Космических Волков, несмотря на обучение на Марсе, отчаянно выказывают свою независимость, всегда сохраняя первоначальный цвет доспеха.

Железные Жрецы Космических Волков

Железные Жрецы являются Мастерами Кузни и Арсенала. Значительный опыт касательно технических вопросов выделяет их среди братьев по Ордену. Они выполняют ту же саму функцию среди Космических Волков, что и технодесантники среди Орденов Кодекса. Подобно технодесантникам они проводят много лет на Марсе, обучаясь у Адептус Механикус сокровенным секретам таинственной механики. Подобно всем осведомленным о тайнах технологий Железные Жрецы стоят в стороне от своих братьев. Это особенно верно для Космических Волков, которые рассматривают такое знание как темную и пугающую колдовскую науку. Железные Жрецы - хранители и стражники почтенных дредноутов, которые почивают в самой глубокой пещере Клыка, крепости-монастыря Космических Волков на Фенрисе. Они гарантируют, что их старейшие братья будут пробуждены только в час большой необходимости и чтят их безмятежную дремоту. Без их опыта Клык наверняка разрушился бы, а сам Орден умер.

Севано Томазин

Технодесантник Ультрадесанта

Что типично для Ультрадесанта, его технодесантники в точности следуют предписаниям Кодекса в обучении и методологии. Твердая приверженность святому тому Примарха, догматическая вера в следовании записанным тысячи лет назад словам без изменения передалась Ордену, и даже в большей степени технодесантникам Ультрадесанта. Севано Томазин не исключение, и является преданным служащим Культа Механикус и экспертом в области разрушений. Его служение Императору чуть было не окончилось на Ишаре IV, когда неистовый карнифекс разорвал на части "Лэндрейдер", которым он управлял. Биоплазма чужого заполонила внутренности транспорта и детонировала его боезапас в огромном взрыве, который разрушил танк и убил чудовищного чужого. Не намереваясь терять накопленную столетиями мудрость такого опытного ремесленника и воина, апотекарии Ордена сделали все возможное, чтобы спасти ему жизнь, при этом Томазин самолично управлял операцией по замене ног и правой руки на усиленные компоненты, которые он смастерил много лет назад. Его опыт в разрушении понадобился во время миссии Ультрадесантников на планету Трасия, когда Четвертой роте было дано задание разрушить множество стратегически важных мостов. Хотя миссия в конечном итоге была успешна, она была последней для Томазина, так как он был убит прямым попаданием артиллерийского снаряда, который привел в действие устанавливаемые им на боевой взвод мелта-заряды.

Пауллиан Блантар

Железный Отец Железных Рук

Орден Космического Десанта Железные Руки сторонится практики Кодекса - наличия капелланов в управлении духовными потребностями боевых братьев, возлагая эту обязанность на Железных Отцов, положение которых совмещает две должности - капеллана и технодесантника. Железные Руки питают закоренелую ненависть - а некоторые шепчутся, что даже страх - к слабой плоти, усматривая в ее непрочности и конечном распаде самую большую опасность для человечества. Как они считают, плоть слаба и должна быть заменена везде, где только возможно. Железные Отцы подпитывают эту ненависть вдохновенными речами и пламенным красноречием, объявляя, что пример их Примарха проторил для них единственно верный путь. Железные Руки почитают машины в гораздо большей степени, чем большинство других Орденов, также они имеют намного более близкие отношения с Адептус Механикус.

Пауллиан Блантар, служивший в Клановой роте Кааргула, был воином, который имел природное понимание тайн технологий. Железные Отцы его Ордена рано распознали его родство с духами машин, и он был послан на Марс для посвящения в Культ Машины. За десятилетие он поднялся и стал выдающимся Железным Отцом его Клановой роты, ментором и наставником для очень многих кандидатов Ордена. Его опыт в области бионических усовершенствований был беспрецедентен, и эти его навыки повлияли на направление развития Ордена. Сам Блантар выполнял необходимые хирургические операции для многих новичков, а позже проделал все необходимые замены, которые спасли жизнь его клановому лидеру, Бранну, после того как гомункул Темных эльдар ужасно искалечил его во время Битвы за Каладрон.

Его собственная ненависть к слабой плоти была очень сильна, и за время жизни в качестве Железного Отца он ритуально удалил всю оставшуюся плоть, так что к последним годам жизни не осталось практически ничего органического в его теле, сохранился лишь блестящий, механически усовершенствованный мозг. Также как и для большинства Железных Рук, его пылким желанием было, что в один прекрасный день его поместят в священный саркофаг одного из старейших и уважаемых дредноутов.

Автор перевода: Erenarch.


Сервиторы

"Командующему подчиняется множество инструментов и механизмов, но только мудрый командир знает, что битвы выигрывает плоть, а не машина. Плоть способна учиться, тогда как машину необходимо все время направлять. Плоть имеет представления о верности своим братьям и о почитании Императора, тогда как машина не подозревает даже о существовании чего-либо подобного.

В самый мрачный день, когда победа сомнительна, не ищи помощи у машины, ищи помощь среди своих боевых братьев. Машина принесет тебе победу, только если ты укажешь, как ее этого достичь. Твои братья же пройдут сквозь огонь, сквозь самую кровавую бойню лишь по единому твоему слову, и они принесут тебе победу лишь потому что ты просил их".

Из учений Робаута Жиллимана, изложенных в Апокрифах Скароса.

337 Сервиторы – приспособленные для выполнения единственной задачи рабы, которые существуют исключительно для помощи технодесантникам Ордена в их трудах. Каждый из них – загадочная комбинация человека и машины без личности и рассудка, обладающая рядом механических дополнений, начиная от огромных металлических клещей и инфракрасных датчиков до бионических экзоскелетов и плазменных буров – все то, что может понадобиться технодесантнику для ремонта и обслуживания арсенала Ордена. Некоторые сервиторы соединяются с тяжелым оружием и таким образом служат телохранителями для своего хозяина.

Таинство создания сервиторов разнится от Ордена к Ордену. Одни сервиторы выращены в искусственной питательной среде из клеток с человеческим геномом. Другие созданы из несостоявшихся неофитов, гражданских преступников и беглецов от законов Ордена, и подвергнуты стиранию личности и лоботомии для того, чтобы их плоть могла послужить заново.

Несмотря на большую физическую силу и крепкое здоровье, сервиторы слабоумны и могут действовать только следуя командам биопрограммы, вложенной в их мозг технодесантником. У сервитора практически отсутствуют чувства боли и страха и также полностью отсутствует интуиция.

Без постоянного наблюдения технодесантника сервиторы в лучшем случае начинают отклоняться от программы, но чаще впадают в состояние ступора, бормоча бессвязную ерунду, пока их выжженый мозг пытается обрести хоть какое-то понимание окружающего. Тем не менее, Ордены Космического Десанта практически полностью возлагают обслуживание орудий войны на сервиторов. Сотни биомеханических рабов неустанно трудятся в стенах каждой крепости-монастыря Ордена, обслуживая и подготавливая вооружение для войны.

Несмотря на всю важность обслуживания механических устройств Ордена, сервиторы редко получают что-то, кроме равнодушия со стороны космических десантников, которым они служат. В большинстве Орденов все, кроме технодесантников, просто игнорируют сервиторов. К ним относятся, как к обычным машинам или части оборудования. В других Орденах к сервиторам испытывают антипатию, воспринимая их как необходимое, но мерзкое извращение духа и плоти человека.

Но есть несколько Орденов, в основном связанных с Адептус Механикус, в которых к сервиторам относятся, как к достигшим духовного единения с Омниссией. В таких Орденах сервиторы – это биомеханические храмы, почитаемые почти наравне с другими артефактами. Их слова записываются и тщательно анализируются в надежде уловить намек на пророчество или волеизъявление Бога-Машины. Космические десантники, проводящие подобные обряды, считают, что таким образом они становятся ближе к Омниссии. В остальных Орденах подобные действия считают неприемлемыми, как ведущие к ереси, и относятся к ним с враждебностью и подозрением.

Что об этом думают сами сервиторы - если они вообще что-то думают - никто не знает...

Автор перевода: Sidecrawler.


Ордены-Отступники Космического Десанта

На глубине многих миль под Императорским Дворцом на древней Терре находятся хранилища знаний, потенциально настолько опасных для Империума, что они заперты за бронированными вратами, способными противостоять самому яростному нападению, и запечатаны гексаграммами, могущими воспротивиться самому сильному психозондированию. Одна такая библиотека, доступная только старшим инквизиторам и Верховным Лордам Терры, содержит свидетельства самого ужасающего из преступлений - предательства Императора его верными космическими десантниками.

Происхождение

Первое Основание - событие эпических масштабов, покрытое десятью тысячелетиями легенд, предположений и тайн, и даже детали Второго Основания искажены тысячелетней завесой слухов. В течение долгой и кровавой истории Имепериума было создано около тысячи Орденов Космического Десанта, возможно, даже значительно больше. Ни один человек или организация не в силах определить точное число, так как Империум переживал периоды больших смут, во время которых надежные свидетельства или стирались, или пересматривались, или аннулировались, или уничтожались в катаклизмах, или просто утрачивались. Во многих случаях единственный источник информации по Основаниям, как и по многим другим аспектам истории Империума, можно найти в мифах и легендах, которые принимаются как канон всеми, даже самыми высокопоставленными и информированными людьми Империума.

Однако все же известно, и об этом говорят шепотом только в самом тесном и доверительном кругу, что Орденов Космического Десанта было создано гораздо больше, чем сохранилось до наших дней. Про многие из этих пропавших Орденов известно, что они затерялись в варпе, или понесли невосполнимые потери в бою. Другие просто исчезли без следа.

Кафал, Анарх Сынов Злобы

Капитан Первой роты Сынов Злобы, Кафал, играл главную роль во впадении Ордена в ересь против Императора. Кафал и его рота успешно завершили кампанию на Силикс CCXXV, во время которой три подводных улья мятежной системы Силикс были очищены от еретиков, грозивших затопить ульи в выражение своей ложной набожности. Рота долго отмечала победу под предводительством кровожадного Кафала, за чем наблюдала инквизитор Пиетас, высокопоставленный член Ордо Еретикус, и у нее вызвали отвращение их обряды, граничащие, по ее мнению, с каннибализмом. Пиетас мобилизовала ударный отряд Ордена Целестины Адепта Сороритас, которые обрушились в посадочных модулях с орбиты прямо на головы роты, посреди ее торжеств. Ударный отряд обнаружил, что Кафал и его рота в ходе своих празднеств превратились в возбужденных маньяков, которые довели себя до состояния зверского варварства. Кафал восседал во главе церемонии в броне, забрызганной запекшейся кровью, кровь текла и из его рта. Кафал и его братья набросились на ударный отряд с дикой яростью, к которой инквизитор была совершенно не готова.

Целестинцы храбро сражались, но их было слишком мало, а их вера, несмотря на силу, не могла одолеть чистой ярости Кафала и его людей. В свете горящих факелов Кафал загнал инквизитора в угол, подтащил ее к алтарю и принес в жертву. Это гнусное деяние навлекло на Сынов Злобы отлучение, они пребывают в Глазе Ужаса и поныне, ведя оттуда исполненную ненависти войну со всеми, кого встретят, будь то служители Империума, или даже другие последователями Хаоса.

Ордо Маллеус отвечает за хранение данных о тех Легионах, которые совершили предательство во время Ереси Хоруса, но архивы Ордо Еретикус также содержат подробности о других Орденах, отличных от тех, что обратились к Хаосу вместе с Хорусом. О космических десантниках которые стали отступниками в тысячелетия, прошедшие после окончания Великой Ереси

Число совершивших предательство Орденов можно оценивать только приблизительно. Трудно сказать, почему происходят предательства, но можно теоретически предположить некоторые обстоятельства таких мятежей.

Каждый мир Империума - колыбель уникальной культуры, определяющей способ почитания Императора людьми каждого мира. Например, Гелиокультисты с Лимнус Эпсилон верят, что Император живет в их солнце, и его воины раз в сто лет приходят, чтобы забрать лучших сынов этого мира для сражений на Его стороне в огненном сердце их звезды. Апокалиты с миров, граничащих с Адскими Звездами Туманности Гарона, считают, что Он приносит милосердную смерть, избавление от зла, которое бродит по мирам по ночам. Для диких аборигенов Мирала Император был диким зверем, бродящим по темным углам их лесов, а для кислотных шахтеров с Морданта Он - указывающий путь дух-светлячок, отгоняющий всепоглощающую темноту.

Даже в рядах Адептус Министорум не найдется двух клериков с разных миров, придерживающихся одинаковых взглядов на природу бога, которому они поклоняются. Между людьми, разделенными разным пониманием божественности Императора, бушуют теософские споры, но они полностью едины в поклонении Ему, хотя дебаты все же иногда перерастают в раскол, а раскол в прямую агрессию.

Поскольку каждый мир возносит молитвы Императору своим особым способом, также и каждый Орден Космического Десанта почитает Его и его Примархов на свой собственный лад. Многие поклоняются Ему не как богу, но как создателю и повелителю Легионов Космического Десанта, а верования некоторых Орденов могут содержать еще большие отличия.

Бывали случаи, когда эти отклонения приводили к трениям, и даже открытому конфликту между Орденами Адептус Астартес и Адептус Министорум. Однако маловероятно, чтобы такой конфликт развился из простого расхождения во взглядах, потому как, независимо от того, насколько претящими могут показаться верования Ордена Космического Десанта члену Экклезиархии, невозможно отрицать, что космические десантники являются живым воплощением божественного гнева Императора, и что их мандат дан Им самим. Открытое столкновение скорее может произойти из-за действий клерика, преступающего свои полномочия, и остается только предположить, что такие дела берут свое начало в безумии, предательстве или в чем-то худшем, возможно, демоническом или чужом вмешательстве.

Иногда против Ордена может пойти инквизитор. Возможность таких действий может рассматриваться только в крайнем случае, ведь целый Орден Космического Десанта - это противник, вызов которому могут бросить очень немногие армии.

По отлучении Ордена, инквизитор попытается обнажить корни неповиновения, чтобы оценить возможные препятствия на пути их устранения. Если он подозревает Хаос в качестве причины впадения Ордена в ересь, возможна мобилизация Серых Рыцарей. Если непосредственной причиной окажется доктринальная ересь, то единственной силой, способной вести Войну Веры против сбившегося с пути Ордена, может оказаться элита Адепта Сороритас. В редких случаях может подозреваться чуждое вмешательство, и тогда будут привлечены чрезвычайно сведущие в этом служители Ордо Ксенос. Подобное событие обладает достаточной важностью, чтобы привлечь внимание самих Верховных Лордов Терры, и никакой инквизитор не предъявит таких обвинений без действительно очень убедительных доказательств.

В других случаях может оказаться достаточно визита инквизитора к Магистрам других Орденов. Для космического десантника сама идея о нарушении братом данного Императором мандата - анафема, ибо означает неповиновение прямому слову самого Императора, и, потому простая весть об этом, доведенная до Магистра Ордена, может вызвать порицание или прямое подавление указанного Ордена. Магистры Орденов Космического Десанта и инквизиторы - это люди, способные правильно оценить опустошительные последствия общегалактического бунта и восстания, и они часто сотрудничали друг с другом для подавления таких угроз до того, как любые другие власти узнавали о них.

На самом деле, даже проведение расследования и сбор доказательств против подозрительного Ордена дело в большинстве случаев практически невозможное. Даже самые лояльные Ордены будут далеко не откровенны в отношении тех, кого считают надоедливыми чужаками. В крайне редких случаях, когда Орден действительно откажется от своих клятв Золотому Трону, никакого расследования не потребуется, или оно будет невозможно - доказательства будут ясно видны и совершенно убийственны.

Нет точных сведений, сколько Орденов было очищено таким образом, поскольку все данные об их существовании уничтожаются после их поражения. Однако, предположительно, целая дюжина Орденов могла быть полностью уничтожена, а сведения о них впоследствии стерты, тогда как еще некоторое число других были подвергнуты Отлучению, но до сих пор бродят где-то по галактике.

Бадабский мятеж показал, что на самом деле существуют степени бунта. Помимо Астральных Когтей, три других Ордена восстали против власти Империума в это конфликте - Плакальщики, Экзекуторы и Воины Богомола. Эти Ордены просто оказались не на той стороне, и похоже, что просто спесь, а не ересь, заставляла их сражаться больше десятилетия. Многие известные Ордены оказывались под следствием, или в прямом конфликте с другими фракциями - Империум велик, обиды и недоразумения время от времени неизбежно случаются. Ордены, которые встали на сторону Астральных Когтей на Бадабе, подверглись расследованию после войны, и были объявлены непричастными к предательству. Их родные миры были конфискованы в пользу верных Орденов, сражавшихся против них, а на мятежников за их преступления наложена епитимья в виде крестового похода.

Часто процесс падения Ордена развивается незаметно до того драматического момента, когда его посчитают пересекшим черту и совершившим отступничество. Даже сам термин "отступник" имеет смысл лишь для внешних наблюдателей, это вопрос точки зрения, а не объективности. К примеру, Орден Космического Десанта может покорить мятежный мир, и выжившее население будет приветствовать его как спасителя и умолять править ими. Такие прецеденты были, например, Ультрадесант правит целым царством, но подобное совершенно определенно выходит за пределы мандата Ордена Космического Десанта, и грех гордыни может привести Орден на путь гибели.

Родной мир

Зачастую на мир Ордена-Отступника приходится основная тяжесть удара Имперского возмездия, если мятежники решают укрыться там. В случае с Астральными Когтями (впоследствии переименованными в Красных Корсаров) мятежный Орден сделал попытку упрочить свое положение в сердце своей базы, превратив свой родной мир, а также всю систему Бадаба, в неприступную крепость. Каждая планета ощетинилась оборонительными орбитальными станциями и наземными пусковыми установками. Дальние орбиты были усеяны минами, способными наводиться на корабли вторжения и полностью выводить их из строя.

Бадабское восстание

Бадаб - это система миров рядом с галактическим ядром. Хотя его позиция стратегически выгодна для защиты Империума от нападения Чужих, это маловероятно, и космические десантники расквартированы здесь из-за ее близости к гигантскому постоянному варп-шторму, называемому Мальстримом.

Мальстрим проявляется в реальной вселенной в виде огромного облака газа и пыли, и издавна считалось, что сосуществование шторма и туманности поддерживается областью наложения варпа на реальный космос. Трудности в патрулировании, и даже просто в навигации внутри Мальстрима привели к тому, что он стал прибежищем для диссидентов и еретиков всех мастей. По разным оценкам, до двадцати орочьих империй и пиратских королевств таятся под его болезненным покровом.

Орден Космического Десанта Астральные Когти стоял на Бадабе три столетия, сторожа южную и западную границы Мальстрима. В 901.М41 Магистр Астральных Когтей и Лорд Бадаба, Люфгт Гурон, приказал уничтожить флот Имперских следователей, когда тот вышел на орбиту вокруг Бадаба. Более 23,000 верных слуг Империума были убиты в последовавшей неравной битве. Видимо, в приступе безумия, Гурон объявил себя правителем Бадаба, и заявил об отделении системы от Империума.

Инквизиторы быстро обнаружили множество причин, по которым Гурон атаковал флот на Бадабе. Адептус Механикус подал множество жалоб по поводу проволочек в предоставлении Астральными Когтями геносемени для обычных проверок на чистоту, Орден накопил огромный долг по планетарной десятине на целых полтора столетия, а доклады, оценивающие самого Гурона, раскрывали его претенциозность и жажду власти, совершенно неуместные в Магистре Ордена Космического Десанта. Но что хуже всего, он ярко проявлял отсутствие абсолютной преданности человечеству, необходимой для Лорда Империума.

Тиран Бадаба, имя, под которым командор Гурон вошел в Имперскую историю, разбил две карательные экспедиции в 902 и 903 годах. После второй атаки три других Ордена, Воины Богомола, Экзекуторы и Плакальщики предложили свою поддержку Астральным Когтям, и мятеж резко обострился. Имперское судоходство, и так подвергавшееся постоянной опасности в кишащих пиратами системах вокруг Мальстрима, попало под удар, и связь с внешним миром оборвалась. В 904 году Воины Богомола захватили корабль, принадлежащий Ордену Огненных Ястребов. Огненные Ястребы немедленно дали сдачи, и вскоре уже целых пять Орденов были вовлечены в борьбу. Орден Странствующих Десантников был отозван с Восточного Предела, но их силы тут же оказались целиком заняты охраной транзитных Имперских кораблей.

К 906 году для стабилизации ситуации были подтянуты лояльные Ордены Космического Десанта, и опасность для Имперского судоходства была более или менее устранена. Из-за вторжений орков в Сегментум Ультима в 907 году пришлось отозвать несколько лояльных Орденов, но они были заменены дополнительными флотскими эскадрами из Сегментум Солар, которые продолжали защищать транспортные пути. Имперские войска приступили к осаде сильно укрепленных миров Бадаба, а в это же время дополнительные Ордены Космического Десанта были привлечены для разведки ситуации на мирах, занятых Экзекуторами и Воинами Богомола.

Большая часть Ордена Плакальщиков попала в засаду в 908 году, и сдалась после кровопролитного корабельного боя. Потеря Плакальщиков стала большим ударом для Тирана, и остаток войны превратился в серию осад, в которых одна мятежная крепость за другой силой приводилась к подчинению. Мятеж закончился в 912 году падением Бадаба и окончательным поражением Астральных Когтей.

По окончании мятежа Инвизиция провела широкомасштабные расследования в изменивших Орденах Космического Десанта. В культах Орденов были обнаружены легкие признаки ереси, но их не посчитали неисправимыми. Плакальщикам, Экзекуторам и Воинам Богомола было даровано Императорское прощение, при условии, что они предпримут столетний крестовый поход. Родные миры Экзекуторов и Богомолов были конфискованы в пользу победивших лояльных Орденов, которым также достались права на поврежденные в ходе конфликта корабли и часть возвращенных украденных грузов.

Согласно докладам, Астральные Когти были практически уничтожены. Отряд в двести человек пробился через Имперскую блокаду и сбежал в Мальстрим. Наиболее испорченные элементы из Орденов, объединившихся с Тираном Бадаба, вскоре последовали за ними. Затем много лет никто ничего не слышал об этих космических десантниках-отступниках. О судьбе Люфгта Гурона, Магистра Астральных Когтей и Тирана Бадаба, неизвестно ничего.

Астральные Когти оттягивали Имперские репрессалии 11 лет, из которых 3 года верные войска провели в страшных осадах с целью сломить власть мятежников над их родной системой.

Однако, немногие из подобных Орденов-Отступников пытаются защищать свой родной мир, часто выбирая вместо этого бегство в места, где можно избежать мести Империума. Подобно Легионам-Предателям, бежавшим в Глаз Ужаса после своего поражения на Терре, другие мятежники пытаются укрепиться в тех областях галактики, где Империуму непросто их преследовать. Сыны Злобы - пример такого Ордена. Они были основаны для охраны западных границ Глаза Ужаса, и бежали непосредственно в Око, когда инквизитор из Ордо Еретикус раскрыл их отвратительную ересь. После битвы во Дворце Терний, когда Астральные Когти были, наконец, выбиты с Бадаба, выжившие укрылись в Мальстриме - области космоса, раздираемой естественно возникающими варп-штормами.

Также известно, что некоторые отступники создали базы на мирах, враждебных человеку, где может выжить только космический десантник с его улучшенной физиологией. Стальные Кобры, чье поклонение Императору в форме звероподобного тотема навлекло очистительный крестовый поход под началом одного особо напыщенного Кардинала, создали оперативную базу глубоко под поверхностью аммиачных морей на Тукаро VII. Хотя Империуму известно о существовании отступников, никакая сила, кроме атаки целым Орденом Космического Десанта, не способна выбить их из укрепленных бункеров на морском дне. Другим вариантом является Экстерминатус, и эта судьба еще может постигнуть Тукаро VII, если Адептус Астартес откажутся напасть на своих заблудших братьев. Другие отступники выбирают кочевой образ жизни, бороздя заброшенные космические трассы на борту своих боевых барж и ударных крейсеров, вдали от патрулей Имперского флота. Они живут пиратством, атакуя корабли и захолустные миры для поддержания своего изгойского существования и удовлетворения жажды мести и кровопролития. Одно можно точно сказать о судьбе родного мира Ордена-Отступника - оставшиеся заплатят за преступления своих хозяев после их изгнания. Инквизиторы имеют право изолировать населения целых планет, и любой, подозреваемый в следовании ереси своих хозяев будет показательно казнен в знак возмездия. Иногда целые миры предавались мечу, настолько глубоко проникала зараза предательства.

В случае с Сынами Злобы скверные наклонности, вызвавшие отлучение, были обнаружены укоренившимися в варварских обычаях местного дикого населения родного мира Ордена - Сцелуса. Коренные племена были почти полностью уничтожены 331-м Кадианским полком во всепланетном геноциде. Сцелус был объявлен "утерянным" и остается поныне живейшим напоминанием любому, кто попытается испытать терпение официально назначенных представителей Святых Орденов Имперской Инквизиции.

Боевая доктрина

Как и почему сражаются немногие мятежные Ордены, зависит от их индивидуальных черт, а они имеют друг с другом общего не больше и не меньше, чем лояльные Ордены.

Красные Корсары сражаются в первую очередь в выражение своей извращенной веры. Когда мятежный Орден бежал от последствий Осады Бадаба, жестоко израненный Магистр Ордена Люфгт Гурон заключил ужасный пакт с губительными силами, предложив вечную службу в обмен на благословение и покровительство Хаоса. Гурон продал свою душу и Астральных Когтей Хаосу, взяв себе имя Гурон Черное Сердце, и переименовав свой Орден в Красных Корсаров.

Магистр-отступник, хоть и отъявленный пират, водит Красных Корсаров в яростные атаки на Имперские корабли и аванпосты не столько из-за нужды в добыче, сколько из-за удовольствия, которое доставляет ему и его дьявольскому воинству сам факт разграбления областей, которые они когда-то клялись защищать.

Множество наблюдений и теорий предлагалось для объяснения мотивации действий Орденов-Отступников. Большинству требуется пополнение исчерпанных арсеналов, а те, кто полностью обратился к Хаосу, нападают с целью захвата рабов и жертв для своих темных ритуалов. Вопрос о том, пытаются ли отступники заменять своих павших братьев, открыт для дебатов, но известно, что некоторые нанимают, или заключают альянсы с разбойниками-людьми. Большую озабоченность у Имперских властей вызывает возможность того, что мятежные Ордены смогут найти способ пополнения своих запасов геноматериалов. Без нового геносемени они сгинут, но если им все-таки удастся его раздобыть, это вполне может продлить существование угрозы со стороны отступников на века.

Организация

Большинство отступников сохраняет структуру, которой они придерживались до впадения в ересь, по крайней мере, пока обстоятельства не вынудят ее изменить. Новоявленное восставшее подразделение может практически во всех деталях походить на лояльное, но определенные элементы все же могут отсутствовать. Например, у большинства мятежников нет капелланов, поскольку эти поборники веры сопротивлялись бы падению Ордена до конца. Но в некоторых случаях неортодоксальные доктрины капелланов могут как раз быть источником мятежа. Другие вообще не считают себя мятежниками, как Экзекуторы, вставшие на сторону Астральных Когтей, и придерживаются традиционной организации по Кодексу, со всеми званиями и должностями.

Зашедшие дальше по пути проклятия Ордены вполне могут еще больше выродиться, сильно отклонившись от предписаний Кодекс Астартес. Некоторые могут походить на Легионы-Предатели, сражаться бок о бок с омерзительными тварями, призванными из варпа, или использовать культистов Хаоса в своем бесконечном желании отомстить Империуму, который они предали. Большинство мятежников понесли значительные потери от рук верных войск, и на самом деле представляют собой остатки, уцелевшие от Имперского возмездия. Эти силы образуют малые боевые отряды, а не подразделения, сравнимые с ротой или Орденом, и могут сражаться совместно с силами Хаоса. Проклятая рота лорда Костоса - пример такого войска, которое, обвиненное в предательстве инквизитором Ордо Еретикус на основе довольно шатких и косвенных доказательств, обратилось к службе Хаосу только впоследствии, просто чтобы уцелеть в полностью враждебной галактике. Лорд Костос и его последователи теперь продают свои услуги любому, кто может обеспечить их оборудованием, необходимым для поддержания существования.

Красные Корсары организованы в большой флот, способный развертывать небольшие элитные отряды космических десантников-отступников, при поддержке больших групп разбойников-людей. Космические десантники в этих отрядах - настоящие мастера абордажа, который предпочитает Орден, печально знаменитый своей удалью в корабельных схватках. Гурон Черное Сердце располагает значительным флотом, состоящим из судов, захваченных в различных столкновениях, включая одну боевую баржу, несколько ударных крейсеров, много разных кораблей сопровождения и огромное количество перехватчиков и бомбардировщиков разных классов. Утверждается, что судно, используемое сейчас Гуроном как флагман, было найдено дрейфующим на краю Мальстрима. Некоторые считают, что это судно раньше принадлежало Легиону-Предателю Несущих Слово, но мало кто верит таким утверждениям.

Верования

Часто причиной падения Ордена является основа его веры. Каждый Орден Космического Десанта живет по своей догме, и каждый аспект его бытия формируется комбинацией из Имперского Кредо, сказаний о Великом Крестовом Походе, постоянно развивающихся легенд самого Ордена и местных верований

Если Орден набирает новобранцев исключительно из людей одной культуры, то многие верования и традиции этой культуры входят в его доктрину. Десятки Орденов ведут набор с миров с диким населением, где местный воинский образ жизни и неприкрытая агрессивность формируют самых многообещающих неофитов, и часто их примитивные верования примешиваются к Имперскому Символу Веры.

Со временем основа верований Ордена может существенно измениться, в силу его изолированности от обычаев других организаций. Показать подданному Империума ритуалы инициации или победные празднества нескольких случайно отобранных, самых лояльных и верных Орденов, и он отшатнется в ужасе, приняв своих братьев за еретиков. Также можно совершенно справедливо утверждать, что на обычаи, считающиеся совершенно нормальными на одних мирах, на других взглянут просто с омерзением, но тем и другим безо всякого сомнения уготовано свое место в лоне великой церкви, поклоняющейся Богу-Императору Человечества. И, таким образом, для того чтобы кто-либо, вроде инквизитора, открыто провозгласил религиозные обычаи Ордена еретическими, такие обычаи действительно должны быть из ряда вон выходящими.

Однако, инквизиторов Ордо Еретикус не пугает завеса секретности, под покровом которой отправляют свои молитвы Ордены, и они не раз пытались вести расследования против тех, кого подозревали в грехе. Часто даже намека на ересь бывает достаточно, чтобы заставить Орден защищаться, и многие инквизиторские флоты, посланные для расследования, подвергались обстрелу со стороны Орденов даже до его начала. Большинство таких происшествий покрывается, или о них просто не докладывают, но некоторые приводят к крупным конфликтам. Только в самых редких случаях происходит отлучение Ордена.

Считается, что все отступники со временем переходят к служению Силам Разрушения, хотя мало кто из них поклонялся Хаосу, пока поддерживал видимость лояльности власти Терры. Вместо этого утверждается, что Орден становится доступен искушениям Хаоса из-за некоей слабости, предрасположенности или обычной подверженности ошибкам, и только после вскрытия этой тенденции реализуется самоисполняющееся пророчество. Это проклятие Инквизиции, ибо именно обнаружение семени предательства заставляет его прорасти, и, таким образом, только полное уничтожение подозреваемого Ордена способно искоренить заразу.

Но причиной падения Ордена не всегда становятся изъяны в его духовных верованиях. Прочие факторы могут привести к конфликту Ордена с другими организациями. Иногда опасные люди занимают важные и ответственные посты в Орденах, люди, которых, возможно, не следовало и набирать, не то что давать им высокие звания.

Такие люди могут страдать пороками, свойственными роду человеческому: гордыней, тщеславием или, например, гневливостью. Вместо Магистра Ордена, думающего только о службе человечеству, Императору и Адептус Астартес, Орден оказывается под властью человека, обуянного манией величия, или эгоиста, который пользуется своей властью, руководствуясь только капризами своих амбиций.

За долгую историю Империума такие люди не раз становились причиной раскола в своих Орденах. Деятельность некоторых пресекалась более благородными людьми, и сведения об этом не покидали стен крепости-монастыря. Другие ввергали свой Орден в прямой конфликт с другими организациями, и заплатили сполна за свое безрассудство.

Когда Орден сражается с силами Хаоса и побеждает их, на братьев, ставших свидетелями богохульств губительных сил, увиденное неизбежно оказывает то или иное действие. Когда лояльный брат вынужден сражаться с десантниками-отступниками, он неизбежно видит самое себя отраженным в темном зеркале греха своих бывших собратьев. Этот опыт может вызвать глубокое духовное смущение, и космическому десантнику придется провести много одиноких бессонных ночей, моля Императора об избавлении от того зла, которое поразило Легионы-Предатели.

После каждой битвы со слугами губительных сил, капелланы Ордена постоянно находятся начеку, но не смотря на это какая-нибудь зараза может проскользнуть через ритуалы морального и физического очищения. Если пятно Хаоса разрастется внутри Ордена, придется принимать самые решительные меры во избежание медленного разложения всего воинства.

То же относится и к тем, кто сражается с чужими. Споры ксеносов - это угроза, которую апотекарии Ордена, в чьи обязанности входит следить за физиологией своих подопечных весь период контакта с чужой окружающей средой и тварями, воспринимают крайне серьезно. В галактике существует бессчетное число видов чужих, несмотря на меры, принимаемые Империумом для того, чтобы очистить звезды от их присутствия, и каждый имеет свою уникальную биологию. Природные защитные механизмы, яды, местные бактерии и вирусы - все это угрожает главенству человека во владениях Императора. Некоторые виды ксеносов обладают уникальными способами нападения или воспроизводства, которые могут угрожать духовной или физической чистоте Ордена, такими как психическое или генетическое овладение боевым братом, находящимся в контакте с чужими. Такие случаи не менее опасны, чем одержимость демонами, и заставляют зараженного брата следовать целям, полностью враждебным его обязанностям перед Империумом.

Такой случай был зарегистрирован Ордо Ксенос, когда Орден Покорителей сражался в затяжной кампании против чужих-клеточных в Поясе Технеция. Уникальный цикл воспроизводства этого вида чрезвычайно затруднял их полное уничтожение. Клеточные размножаются через распространение вирусов, их ДНК заражает тела других существ, после чего буквально переделывает носителя по своему образу и подобию. Усиленная генетическая структура космических десантников смогла противостоять этой угрозе, но двадцать боевых братьев Третьей роты были потеряны на раннем этапе кампании, медленно видоизменившись и приняв новые, омерзительные формы. Апотекарии Ордена определили угрозу, но слишком поздно для боевых братьев, уже пораженных инфекцией клеточных. Зараженные братья, выжившие в конфликте, бежали. Возможно они и по сей день бродят по галактике...

Геносемя

Каждый год каждый Орден Космического Десанта должен передавать часть своего геносемени Адептус Механикус. Здесь его содержат и ухаживают за ним в пользу и от имени Верховных Лордов Терры, и, следовательно, Императора. Во всем Империуме есть два места, считающихся достаточно безопасными для хранения геносемени. Они стали бы самыми важными целями для Легионов-Предателей, если бы они о них узнали. Существует очень мало обязательств, которые можно навязать Адептус Астартес, но данное абсолютно. Причины для настойчивого требования регулярной проверки на чистоту кроются в событиях Ереси Хоруса, и были вынесены на поверхность обстоятельствами, приведшими к Бадабскому Восстанию, одной из причин которого был отказ Люфгта Гурона от предоставления Астральными Когтями геносемени для обычной проверки на чистоту.

Геносемя Ордена-Отступника может оставаться чистым, особенно в случае доктринального бунта. Там, где корень бед заключен в Хаосе или чужом влиянии, может начаться мутация, по прошествии времени все больше ухудшающая генофонд Ордена. У Ордена, служащего Хаосу, могут проявиться те же мутации, что и у Легионов-Предателей: члены превратятся в вытянутые щупальцеподобные отростки, ладони станут когтями, произойдут другие непредсказуемые изменения. Силы Хаоса могут давать свои сомнительные "дары" своим чемпионам по мере их продвижения по пути к становлению демонами или другими выродками, и через какое-то время целые отделения одержимых будут выходить на поле боя.

Чуждое вмешательство также может вести к деградации геносемени Ордена, как в случае с Покорителями во время кампании в Поясе Технеция, приводя к метаморфозам, случайным мутациям и более незаметным, но не менее опасным изменениям.

Также возможны нарушения в процессах, используемых Адептус Механикус для хранения и культивирования собранного с Адептус Астартес геносемени. Хотя подробности нового Основания покрыты завесой тайны и загадочных ритуалов, известно, что генетический набор нового Ордена не всегда берется из семени одного Ордена-Донора. Наоборот, новый Орден может представлять собой генетический коктейль из других, и хотя проверка чистоты крайне тщательна, позже вполне возможна реакция между несопоставимыми элементами, причем совершенно непредусмотренным создателями способом. Так сеется семя катастрофической мутации или порока характера.

Каков бы ни был эффект, слуги Верховных Лордов всегда следят за признаками мутации, а Инквизиция готова карать за малейшие симптомы таких отклонений. Это рождает конфликт между ней и многими великими верными Орденами, не последними из которых являются Кровавые Ангелы и Космические Волки, чье геносемя с одной стороны известно некоторыми своими недостатками, также как с другой, своими превосходными качествами. Долгая и гордая история этих и других древних Орденов до сих пор защищала их от внимания Ордо Еретикус, но другие, менее известные Ордены, не обладают иммунитетом от инквизиторского надзора, и могут оказаться под следствием, если у инквизитора возникнут серьезные подозрения в ереси.

Боевой клич

Боевые кличи отступников большей частью неизвестны, отчасти из-за того, что многие доклады засекречиваются, а свидетелей заставляют молчать.

Красные Корсары известны своими передачами повторяющихся ругательств и угроз по всем частотам вокс-передатчиков во время нападений на вражеские корабли и поселения. Это явно делается для запугивания цели и получения психологического преимущества в момент атаки. Сыны Злобы, как говорят, идут в бой в полной тишине, и, по словам сражавшихся с ними, именно это является основным источником окружающей их грозной ауры.

Другие отступники могут пользоваться своими обычными боевыми кличами, не видя причины их менять, поскольку считают, что это Империум не прав, а не они. Поэтому из уст Предателей можно услышать катехизис догмы Космического Десанта; это источник большого огорчения и грусти для лоялистов, которые должных поднять оружие против своих бывших собратьев.

Автор перевода: Maeglin.


Повседневные ритуалы

0400 Утренняя молитва

Новый день каждого десантника начинается с утренней молитвы, которую проводит в Молельне Роты сам капеллан, а также - с медитации. Во время молитвы пред знаменами и древними святынями, десантники в который раз провозглашают клятву верности своему Ордену и Императору. Именно во время этой молитвы, капитан может обратиться к десантникам с речью, отдать приказы, а также сделать какое-либо другое объявление (например, объявить присуждение награды или повышение в должности), равно как и назначить определенные наказания.

0500 Утренний обряд стрельбы

После окончания молитвы, братья проводят первый за день обряд стрельбы. Хотя при этом может использоваться самое разнообразное оружие, предпочтение каждого десантника отдается его личному оружию. За лучшую стрельбу могут присуждаться награды, а за худший процент попаданий или худшее обращение с оружием назначаются наказания. Обряд Стрельбы обычно проходит на стрельбище в оружейной или неподалеку от крепости.

0700 Боевая подготовка

Утренняя тренировка по боевой подготовке включает ближний, а проще говоря - рукопашный бой. Процедура подобной подготовки может различаться, но обязательными условиями являются приближение к действительности и тренировки в нескольких помещениях со смертоносными и обычными условиями внешней среды (а также на поверхности планет, где находится база). По этой причине (а также из соображений обороны) большая часть крепостей-монастырей Космического Десанта оборудована специальными помещениями, симулирующими ту или иную планету, например, арктическую, вулканическую, ядовитую, болотную, джунгли, населенные опасными формами жизни и т.п.

1200 Полуденная молитва

В это время братья снова собираются вместе, чтобы вознести хвалу Императору и Примарху. Во время боевой подготовки эта молитва может быть выполнена прямо на "поле боя", для того, чтобы приучить десантников творить молитву, не отвлекаясь от сражения. Кроме того, в это же время, братья, получившие серьезные ранения во время занятий утренней боевой подготовкой, перевозятся в Апотекарион.

1300 Полуденная трапеза

В это время космические десантники принимают первую за день пищу. Вместо обычной пищи, это может быть субстанция, которую простые люди не смогли бы переварить или же местная жизненная форма, убитая в результате проведения утренней боевой подготовки.

1315 Тактическое обучение

Для обучения десантников тактической доктрине и решению боевых вопросов, каждый воин подвергается гипнотерапии и психокорректировке. При этом изучаются новые боевые языки, оружие ксеносов, чужеродные виды войск и техника. В это же время изучается тактика подразделений и роты, а также проводится анализ ошибок и успехов утреннего сеанса боевой подготовки.

1500 Боевая подготовка

Утренняя тактика подразделений, заново осмысленная в течении Тактического Обучения перерабатывается заново и переносится на боевую подготовку дневного периода. Специализированные отряды, такие как разрушители и штурмовые отделения оттачивают свои умения на тактическом симуляторе, а обычные братья прорабатывают боевые действия при поддержке дредноутов, техники и транспортеров.

2000 Вечерняя молитва

Вечерняя молитва рассматривается скорее, как время медитации, во время которого десантники благодарят Императора за уроки, полученные за этот день. Снова возносятся молитвы Императору и Примарху Ордена, причем упор делается на благодарности за создание и существование Ордена. Это время - самое благоприятное для изъятия генных образцов, так как все специальные внутренние органы и железы десантника находятся после тренировок в максимально активном состоянии.

2100 Вечерняя трапеза

Вечернее принятие пищи представляет собой более спокойную трапезу по сравнению с полуденной трапезой. Некоторым десантникам, особенно молодым, под пристальным взором мажордома, дают особенно питательную пищу, богатую протеином. В это время Магистр может позволить десантникам даже небольшое количество алкогольных напитков, в особенности, если результаты дня были особенно удачными.

2130 Вечерняя боевая подготовка

Ордены, базы которых находятся на планетах, где нет нормальной ночи или же на кораблях, идущих по безвоздушному пространству, проводят это время в симуляции боев под водой, в условиях нулевой гравитации, в областях с густым туманом или дымом, а также в иных подобных трудных условиях.

2315 Ритуалы обслуживания

В это время, в соответствии со стандартными ритуалами, каждый космический десантник должен производить чистку и необходимый ремонт своих доспехов и оружия. Сильно поврежденное или обнаружившее дефект и требующее более серьезного обследования и ремонта оборудование отдается Мастеру Кузни. Все направлено на то, чтобы новопосвященный десантник содержал свое снаряжение в полном порядке, дабы развить понимание и тесную связь с машинными духами, от которых в бою будет зависеть его жизнь.

2345 Свободное время

Магистры некоторых Орденов в лучшем случае считают этот период свободного времени непозволительной роскошью, в худшем же - опасной забавой. Во многих Орденах свободное время сохраняется из уважения к Кодекс Астартес и словам Робаута Жиллимана: "Представьте (себе) важность своего существования, когда дозволено будет отдохнуть, но когда действие потребуется (от вас) - будьте готовы к оному". В честь этого, космическим десантникам разрешен каждодневный короткий период отдыха для осознания важности своих обязанностей перед Императором.

0000 Начало периода отдыха

Космические десантники благодаря Каталептическому узлу (мозговому имплантанту, позволяющему одному полушарию мозга отдыхать, пока второе бодрствует) не нуждаются в сне в полном смысле этого слова. Однако известно, что длительные нарушения циркадианных ритмов сна снижают эффективность работы имплантанта и провоцируют нарушения жизнедеятельности. Чтобы избежать этого космические десантники, не участвующие в боевых действиях, ежедневно погружаются в четырехчасовой сон без сновидений. Примечательно, что самое долгое время, когда десантник обходился без сна зарегистрировано во время инцидента на Риане (Ref. 061.24/A) когда отступающие части Багровых Кулаков, под предводительством магистра Кантора, находились в сознании на протяжении 328.7 стандартных часов.

Составлено на основе информации, предоставленной Орденами Черных Консулов,

Саламандр, Расчленителей, Серебряных Черепов и Ультрадесанта.

Примечания:

Магистры многих Орденов, а также ротные капитаны поощряют изменение расписания и распорядка повседневных ритуалов, чтобы поддерживать своих братьев в состоянии постоянной готовности и тренировать их способность быстро приспосабливаться к новым порядкам и ситуациям. Привычными считаются частые прерывания периодов отдыха, на ряду с исключением трапез и сокращением времени, отведенного для молитв.

У всех Орденов есть важные или праздничные дни, отмечающие, как правило, Вознесение Императора на Золотой трон, а также рождение или смерть их Примарха (причем фактические даты этих событий часто очень сильно отличаются). В такие дни все члены Ордена, находящиеся в крепости, собираются в Ассимуларуме для чтения молитв под руководством Магистра Ордена, с последующим однодневным празднованием, включающим традиционные соревнования в умениях и силе. Также в это время обычно производится прием Неофитов, перевод Неофитов в Посвященных и повышение Посвященных до полноправных Братьев. Если есть достойные кандидаты среди братьев, то в этот день они могут быть приняты в роту Ветеранов. В любом случае, обычным делом в такие дни являются суровые испытания, иногда приводящие к фатальным исходам.

Обычно братьям, обладающим специальными навыками, разрешается работать в Кузне или в Апотекарионе во время между вечерней трапезой и периодом отдыха с разрешения ротного капитана. Там технодесантники или апотекарии учат их своим тайным знаниям. А одаренные ремесленники и хирурги становятся младшими технодесантниками или апотекариями после приемлемого периода времени, проведенного в постоянном бдении в Солиториуме.

Честь охранять крепость-монастырь Ордена обычно достается ротам с первой по пятую в порядке очереди. Роты с шестой по девятую (резервную) в основном тренируются, так как в их рядах больше всего новобранцев Ордена.

Братья проходят через наказание и очищение, если не справляются со своими обязанностями. Чаще всего это происходит по собственной инициативе провинившихся в знак преданности Императору. Вопиющие нарушения законов Ордена могут привести к смертному приговору или изгнанию, постоянному или временному (временное изгнание обычно связано с достижением определенной цели).

Примечания основаны на выдержках из Кодекс Астартес (транскрипции М38),

а также личных комментариев капитана Алхауса из Ордена Черных Храмовников.

Автор перевода: Red Elf.


Знаки отличия Космического Десанта

Все Ордены Космического Десанта имеют обычай награждать десантников знаками отличия за храбрость или умелое руководство на поле боя. Они могут выглядеть как простой орнамент на доспехе или как сложное резное изображение. Так или иначе, это знаки большого почета, обладать которыми желает любой десантник.

Печать Чистоты

Печатями Чистоты обычно награждаются десантники, словом и делом доказавшие свою "моральную чистоту". Так же, перед началом кампании, капелланы часто отдельно благословляют таких воинов, особыми молитвами на печати наносятся различные благословения и молитвы капелланов Ордена. Часто такие печати заменяют литыми копиями из электрума.

Имперский Лавровый Венок

Этот знак вручается десантникам, совершившим "героический подвиг, приведший к великой победе" или "проявившим исключительную храбрость". Венок обычно носится на шлеме, или гравируется на нем; еще одной разновидностью данной награды является так называемый Увенчанный Череп. Согласно Кодекс Астартес, нести знамя в бой может только воин, совершивший подвиг. Поэтому знаменосцами должны быть обладатели Лавровых Венков.

Почетный Знак Терминатора

Терминаторский Крест, или Почетный Знак Терминатора отличает десантников, обученных сражаться в терминаторских доспехах. Сержанты и офицеры носят различные варианты этой награды, чтобы подчеркнуть свой статус.

Череп и Девиз

В Имперской геральдике череп является элементом множества символов. Примером служит знак "Череп и Девиз". Он используется в тех случаях, когда остальные награды не подходят, а девиз часто состоит из одного слова. Этот знак можно найти на наплечниках, знаменах, наколенниках и даже на технике.

Империалис

Империалис - отличительный знак лояльных Орденов Космического Десанта во Времена Ереси Хоруса. С течением времени, он превратился в "символ праведной победы". Обычно Империалис гравируется на нагрудной пластине доспеха космического десантника, но его так же можно встретить на знаменах или как навершие древка знамени.

Железный Череп

Железный Череп - знак различия, положенный по Кодексу сержантам Космического Десанта, и изображается на шлеме или наплечнике десантника. Обычно допускается заменить его изображением красного черепа.

Железный Ореол

Железным Ореолом награждаются десантники, проявившие "исключительную инициативность". По Кодексу, это символ командиров отделений и изображается на шлеме или наплечнике как знак различия.

Прим Хеликс

Прим Хеликс является знаком апотекариев и используется полевыми медиками. Сам символ представляет собой спираль ДНК, а красный цвет символизирует жертву, которую готов принести каждый космический десантник.

Машина Опус

Машина Опус - это знак Адептус Механикус, носимый технодесантниками. Только обладатель такого знака может свободно пройти через Железное Кольцо в марсианский улей.

Отличительные Знаки Армий

Иногда космические десантники носят Отличительные Знаки тех армий, в составе которых они сражались. Особенно в тех случаях, когда эти армии удерживали стратегические позиции или участвовали в генеральных сражениях. Отличительные Знаки Армий обычно изображаются на поножах.

Автор перевода: Hauptmann.


Литании и заклинания

Клятва о послушании

(Читается и повторяется во времена слабости духа)

Я служу тебе, Бог-Император Человечества.

Делай со мной, что желаешь

Потому что вера моя абсолютна.

Клятва верности

Я клянусь оставаться верным или праведным в моей службе.

И пусть тьма поглотит мою душу, если я окажусь недостойным.

Литания войны

(Кричится перед началом боя)

Император даруй мне Свой праведный гнев и Свою гневную силу

Дай мне стать штормом, что сокрушит врагов, оскверняющих твой взор.

Клятва о мщении

(Читается перед началом боя)

Я уничтожу всех, кто хочет уничтожить меня.

Заклинание смерти

Я не боюсь зла,

Я не боюсь смерти

Потому что Сам Император явится за мной.

Заклинание страха

(Читается в любое время)

Страх ничтожен, потому как вера моя сильна.

Заклинание против бомбардировки

(Читается находящимися под артиллерийским обстрелом)

Даруй мне неподвижность и спокойствие,

Пока враги мои воют и громыхают.

Обет веры

(Читается в любое время)

Со всей моей силой

Со всей моей волей

Всеми фибрами моей души

Я вверяю веру свою и душу свою

Бессмертному Императору

Пастырю Человечества.

Литания защиты

(Читается и повторяется во время опасности)

Могучий Император, распространи Свой священный свет,

чтобы он служил мне опорой во тьме.

Литания долга

(Читается при выполнении трудного задания)

Дай мне силы, чтобы выполнить мой долг

И сокрушить тех, кто мешает мне.

Ритуал силы

(Выполняется на коленях, осенив себя знаком Аквилы)

Я чувствую мои кости - сила

Я чувствую мои мускулы - сила

Я чувствую свою душу - сила

Я чувствую Императора, кто дарует мне Свою благосклонность

И по Его велению - Сила!

Заклинание битвы

(Кричится и повторяется во время боя)

Сокруши недруга! Уничтожь врага! За Императора мы несем смерть!

Заклинания приносящего смерть

(Шепчется про себя перед смертельным ударом (литания ассасина))

Я стал смертью, сокрушителем врагов.

Молитва о невидимости

(Читается, пока остаешься укрытым от глаз врага)

Я - тьма, что окружает меня

Я - воздух, что окружает меня,

Я - земля, что укрывает меня

Я жду, чтобы ударить

Из темноты,

Я жду, чтобы убить

Из тонкого воздуха,

Я невидим,

И я - тихая смерть.

Литания лазгана

(Читается перед выстрелом)

Носитель смерти, скажи свое имя,

Ты - моя жизнь, ты - врага смерть.

Литания проникновения

(Читается во время стрельбы)

О Святой Император, услышь мою молитву,

Наведи это ракету, держи ее верно

Пусть она пробьет их сталь и слабую броню

Разорвет их трусливую кожу

И уничтожит врага, оскверняющего Твой взор.

Литания верного удара

(Читается во время стрельбы из реактивного оружия)

Любимый Император, веди эту ракету к сердцам врагов Твоих.

Молитва зажигания

(Читается при установке таймера на взрывчатке)

Дух огня,

Взведи это оружие,

И пусть сгинет враг,

Оскверняющий взор Императора.

Благословление бомбы

(Читается при установке детонатора на взрывчатке)

Ты - оружие людей

Яркая, короткая вспышка, уничтожающая врага,

Когда спустится тьма.

Ты - бомба людей,

Ты поднимешь врага в воздух,

Чтобы он больше не осквернял землю Императора.

Литания сокрушения

(Читается перед стрельбой и реактивного оружия, повторяется, пока ракета не наведется на цель)

Святой Император,

Спаси нас от Тьмы и Пустоты

Веди мое оружие на службе тебе.

Молитва сокрушения

(Используется, как альтернатива Литании Сокрушения)

Духи Машины,

Вознаградите мою веру

И сокрушите цель.

Литания точности

(Читается быстро, во время прицеливания, перед выстрелом)

Даруй мне зрение орла, спокойствие ветра,

терпение святого и способность поразить врага издалека.

Ода удачного момента

(Читается перед стрельбой, установкой бомбы или броском гранаты)

Великий Бог-Император

Присмотри за слугой своим

Даруй ему умение и терпение

Чтобы выждать момент

И убить врага.

Заговор точности

(Читается перед убийством)

Бог-Император,

Веди полет,

Следи за целью,

Возьми жизнь неверного.

Литания заклинивания

(Читается во время проверки заклинившего оружия)

Духи Бога-Машины,

Помогите своему слуге и освободите его оружие,

Чтобы с его помощью сокрушил он своих врагов.

Литания очистки

(Читается во время чистки лазгана)

Пусть руки мои вытрут сажу с твоих совершенных форм

Пусть очищаешь ты своими молниями света.

Песнь успокоения

(Читается Духам Машины при разборке оружия)

Успокойтесь Духи

Я делаю, что должен

Простите мое вмешательство

И даруйте мне свое доверие.

Катехизис Машины

(Читается Духам Машины, с величайшим почтением, во время выполнения

процедуры разборки механического устройства)

Своей силой вы защищаете меня

Своей заботой я чиню вас

Священным маслом ублажаю вас

Успокойтесь, духи машины,

И примите мое благословление.

Литания завершения

(Читается, когда собирается лазган)

Дух Машин, прими мои извинения

И встань среди другого оружия,

И стреляй верно.

Литания заряжания

(Читается, когда заряжается оружие)

Дух Машины, прими мой дар

Поглоти свет и выплюнь смерть.

Литания перезарядки

(Читается, когда разряжается оружие)

Дух Машины, прости мне мои действия

Скоро ты снова будешь полон.

Литания долговечности

(Читается над оружием перед началом боя)

Духи Машины,

Во всем вашем необъятном величии и мудрости

Даруйте моему оружию долговечность

Чтобы оно могло служить мне,

Как я служу вам

С верой, заботой и раболепием.

Клятва принести быструю смерть павшему товарищу

(Читается перед выполнением Милости Императора над павшим товарищем)

Император, даруй мне силы, чтобы выполнить мой долг

Брат, даруй мне прощение за то, что я сделаю.

Конец будет быстр, и Вечные врата широко распахнутся пред тобой,

Ты выполнил свой долг, а я должен выполнить мой.

Заклинание увеченного

Я потерял конечность, но обрел веру

Потому что я выжил!

Литания о заживлении раны

(Читается и повторяется, когда солдат сильно ранен)

Я молю, чтобы остановилась кровь, и затянулась рана.

Молитва об избавлении от мук

(Читается солдату/солдатом, испытывающим сильную боль)

Хотя тело мое сломлено

Хотя моя кровь льется

Хотя мое время может закончится

Бессмертный Император встретит меня

И я буду объят Его Святостью

Если только я пронесу верность Ему

Через это время мучений.

Литания защиты

(Читается в большой опасности)

О, Император Человечества,

Взгляни на меня с добротой

Следи за своим слугой и солдатом

И защити меня от опасностей.

Литания прощения

(Читается перед близкой смертью)

Любимый Бог-Император,

прости своему слуге его грехи

и помни, что я всего лишь человек.

Литания варп-путешествий

(Читается во время полетов через варп)

Защити меня от бури, докажи, что этот корабль достоин защищать Твои Легионы,

что несут Твой свет куда бы не направлялись.

Литания вакуума

(Читается во время путешествия в открытом космосе)

О, Высочайший и Святейший Император

Я вижу Твой свет и чувствую Твое присутствие

Сохрани меня от пустоты и вакуума

И проследи, чтобы я добрался до славных полей битв.

Литания против мутанта

Император, пусть Твой неугасимый свет озарит нечестивых и извращенных

Чтобы я мог видеть их истинный облик и очистить их праведным огнем.

Автор перевода: Deever.


Легионы Первого Основания

Легион | Цвета Легиона | Примарх | Мир Примарха | Текущая база | Ордены-Преемники
I Темные Ангелы | Темно-зеленый | Лев Эль'Джонсон, пропал без вести | Калибан, уничтожен | Скала , астероидная база | Ангелы Очищения, Ангелы Искупления, Ангелы Мщения, Ангелы Бдительности, Ангелы Прощения, Апостолы Калибана, Стражи Завета
II | Все отчеты из Библиариума изъяты, структура Легиона неизвестна
III Дети Императора | Пурпурный | Фулгрим , Демонпринц | Кемос, уничтожен | Глаз Ужаса | Отлученные Предатели
IV Железные Воины | Стальной, медный | Пертурабо , Демонпринц | Олимпия, уничтожена | Медренгард, Глаз Ужаса | Отлученные Предатели
V Белые Шрамы | Белый | Джагатай-хан, пропал без вести | Мундус Планус | Мундус Планус | Мародеры, Неистовые, Разрушители, Штормовые Лорды
VI Космические Волки | Серый | Леман Русс, пропал без вести | Фенрис | Фенрис, Клык | Волчьи Братья
VII Имперские Кулаки | Золотой, желтый | Рогал Дорн, убит | Инвит | Фаланга, крепость-монастырь | Черные Храмовники, Багровые Кулаки
VIII Повелители Ночи | Темно-синий | Конрад Кёрз, Ночной Призрак, убит ассасином | Нострамо, уничтожен | Тсагуалса, пока Кёрз был жив, в настоящее время, Глаз Ужаса | Отлученные Предатели
IX Кровавые Ангелы | Красный | Сангвиний, убит Хорусом | Ваал Секундус | Ваал Прайм, Секундус | Карминовые Ангелы, Сангвинарные Ангелы, Вермильоновые Ангелы, Кровопийцы, Расчленители
X Железные Руки | Черный | Феррус Манус, пропал без вести | Медуза | Медуза, Глаз Ужаса | Красные Когти, Медные Когти
XI | Все отчеты из Библиариума изъяты, структура Легиона неизвестна
XII Пожиратели Миров | Красный | Ангрон, Демонпринц | Неизвестно | Рассеяны со времен резни на Скалатраксе | Отлученные Предатели
XIII Ультрадесант | Синий | Робаут Жиллиман, убит Фулгримом | Макрагг | Макрагг | Орден Зари, Новадесант, Патриархи Улисса, Белые Консулы, Черные Консулы, Возлиятели, Начинатели, Преторы Орфея, Орден Генезиса, Воины Орла, Орден Немезиды, Серебряные Орлы, Орлы Смерти, Герольды Ультрамара, Серебряные Черепа, Сыны Жиллимана, Эспандорцы, Имперские Паладины
XIV Гвардия Смерти | Зеленый, коричневый, до Ереси - желтовато-белый | Мортарион, Демонпринц | Барбарус, уничтожен | Чумная Планета, Глаз Ужаса | Отлученные Предатели
XV Тысяча Сынов | Синий, желтый, до Ереси - красный | Магнус Красный, Демонпринц | Просперо, уничтожен | Планета Колдунов, Глаз Ужаса | Отлученные Предатели
XVI Лунные Волки, Сыны Хоруса, Черный Легион | Светло-серый, бледно-зеленый, черный | Хорус, убит Императором | Хтония, уничтожена | Глаз Ужаса | Отлученные Предатели
XVII Несущие Слово | Багровый | Лоргар, Демонпринц | Колхис, уничтожен Ультрадесантом | Глаз Ужаса, Мальстрим | Отлученные Предатели
XVIII Саламандры | Зеленый, черный | Вулкан, пропал без вести | Ноктюрн | Прометей, луна Ноктюрна | Неизвестно
XIX Гвардия Ворона | Черный | Коракс, пропал без вести | Освобождение, переименована - первоначально Ликэй, Луна Киавара | Освобождение, башня Вороний Пик | Черная Гвардия, Бранящиеся, Рапторы
XX Альфа Легион | Синий, зеленый | Альфарий, убит Жиллиманом | Нет данных | Глаз Ужаса | Отлученные Предатели

Автор перевода: Erenarch.


Обзор

Силовой доспех Космического Десанта

173 Большинство людей, которые имели дело с космическими десантниками, легко узнают наиболее распространенные типы силовых доспехов. Однако существуют и другие, более старые типы брони, которые остались в употреблении по сей день, и сильно отличаются друг от друга своим дизайном. Некоторые Ордены Космического Десанта используют только один тип доспеха, тогда как другие используют несколько разных типов.

Многие старые варианты доспехов для отдельных Орденов имеют особое значение, и могут, к примеру, носиться церемониальными гвардейцами или элитными отрядами. Другие Ордены Космического Десанта менее формальны в использовании своей брони, смешивая различные типы доспехов в сражениях, и практически не уделяя внимания их соответствию. Уровень униформы внутри Орденов Космического Десанта значительно отличается от Ордена к Ордену, и часто зависит от исторических прецедентов или традиций.

Начальная эволюция космических десантников и их силовых доспехов продолжалась на протяжении длинного периода изоляции Земли (которому предшествовал период подъема Империума), и который позже станет известен как Эра Раздора (Эра Раздора длилась приблизительно с 26-го тысячелетия по начало 31-го). На протяжении этих пяти тысячи лет древняя пан-галактическая человеческая цивилизация прошлого развалилась на многие тысячи отдельных сообществ, которые обосновались вокруг какой либо одной солнечной системы, или реже вокруг небольшого звездного скопления. Причиной этого стало то, что варп-путешествия стали опасными, а вскоре и невозможными, из-за колоссальных возмущений в пространстве варпа. Эти возмущения, известные как варп-штормы, были вызваны растущей силой бога Хаоса, Слаанеш.

На протяжении Эры Раздора, Земля, и другие планеты Солнечной системы не имели возможности связаться с другими человеческими мирами, но поддерживали контакт друг с другом. В течение большей части этого периода правительство Земли господствовало по всей системе, тогда как в другое время доминировали Марс и Луна. Многие миры в течение длительного времени воевали друг с другом. На протяжении 28-го тысячелетия правительство развалилось полностью, и планеты разделились на дюжины воюющих наций. После двух с половиной тысяч лет продолжающейся войны мало что осталось от человеческой цивилизации прошлого. Планета стала местом битвы для военачальников техноварваров и их орд. Это было черное время для людей Земли: время, когда преобладали жестокие правители, такие как Калаганн из Урша, Кардинал Тонг и наиболее бесчестный из них полубезумный-полугениальный Натан Дум Тиран Империи Панпасифик. Именно в этом жерле войн создавались первые космические десантники, и разрабатывалась первые доспехи Космического Десанта.

Автор перевода: Erenarch.


История

История силового доспеха Космического Десанта

Тип-1

275 В наши дни, первый, созданный во времена Эры Раздора, тип силовых доспехов известен как Тип-1. Этот вид брони носили воины-техноварвары, преобладавшие на Земле. Когда Император начал свое завоевание планеты, его свита была экипирована и вооружена так же, как и войска других военачальников. Первые космические десантники набирались из этой самой свиты и были снаряжены таким же типом брони, как и остальные воины того времени.

Эмблема громового разряда и молнии на нагрудной пластине и наголенниках этого доспеха была в те дни личным знаком Императора. Этот символ дал данному доспеху свое другое название - "Громовой Доспех". Имперский Двуглавый Орел стал символом Империи гораздо позже.

Хотя эту броню рассматривают как силовой доспех, она являлся таковым лишь частично. Это не был единый, полностью закрытый доспех, у него даже не было атмосферной защиты и систем жизнеобеспечения - во всем этом не было нужды, когда сражения проходили на Земле. Шлем и высокий плюмаж были довольно типичны, но эти ранние доспехи производились всецело на местной основе, и их дизайн часто зависел от личного вкуса владельца. Основная часть брони - это массивный энергопитаемый торс, который представляет собой бронированный нагрудник и наручи. Под нагрудной пластиной проложены синтетические фибросвязки, копирующие и усиливающие движения носителя, и кольцевые силовые кабели, посылающие энергию в руки. Благодаря чему, боевые возможности носителя увеличиваются на 300-400%. Так как воины предпочитали сражаться в ближнем бою, чем использовать дальнобойное оружие, то мощь нагрудника и рук воина играла важную роль в битве.

Ноги воинов не имели силового бронирования вообще, но были затянуты в плотные штаны. Также воины носили бронированные наголенники и бронированные ботинки. Это не было стандартным защитным вооружением, но носилось многими хорошо экипированными воинами, и было широко распространено среди ранних формирований Космического Десанта. На спинах десантники носили ранец, который питал их доспех энергией - большую часть объема которого занимало охлаждающее устройство, предназначенное для предотвращения перегрева энергопотребляющих частей доспеха.

Воины, экипированные подобным образом, сражались на протяжении всех Имперских Войн на Земле, а также на Луне и Марсе, которые к тому времени уже имели атмосферу. Доспех Тип-1 невозможно увидеть на полях сражений в 41-ом тысячелетии, но многие воины все еще носят его на церемониях.

Тип-2

276 Когда Земная система стала безопасной, и процесс восстановления был хорошо налажен, можно было начинать галактическое завоевание. Прежде чем прекратились варп-штормы и Эра Раздора, Император начал готовиться к Великому Крестовому Походу. В его планы также входило экипировать армии Космического Десанта технически усовершенствованными боевыми доспехами.

Недавно покоренный Марс, с его передовыми технологиями, становится центром производства вооружений. Руководящий класс техножрецов призывает трудится во имя Императора. Новый тип брони был произведен в больших количествах на Марсианских заводах под управлением Адептус Механикус. Это дало возможность целым корпусам Космического Десанта быть переукомплектованными.

Новым типом брони стал "Крестовый Доспех", который позднее, когда старый тип ушел в прошлое, стал известен как силовой доспех Тип-2. Броня являла собой полностью закрытый доспех, содержащий системы жизнеобеспечения, и мог применяться как для сражений на других планетах, так и для боев в глубоком космосе. Доспех состоял из множества отдельных концентрических полос и пластин, которые прикрывали броней ноги так же, как и грудь и предоставляли владельцу большую свободу действий. Дополнительные силовые кабели, необходимые для управления бронированными поножами, можно увидеть на иллюстрации, когда нагрудные катушки не закрыты бронированными пластинами. На устаревшем доспехе эти катушки преднамеренно располагались снаружи для улучшения охлаждения, но с более эффективными охладителями в Тип-2 необходимость в этом отпала, и множество кабелей было спрятано под нагрудной пластиной, в то время как ножные кабели были выставлены наружу на набедренных пластинах.

Ранец сохранил свою старую форму, но стал более эффективным и содержал все дополнительное оборудование необходимое для поддержания жизнеобеспечения, переработки воздуха, рециркуляции жидкости и различные автоматические медицинские функции, которые с тех пор стали стандартными для всех силовых доспехов Космического Десанта.

Шлем теперь был оснащен автоматическими сенсорными устройствами, разработанными в Марсианских мастерских. Они представляли собой наружные сенсоры, которые собирали визуальные и звуковые сигналы из окружающей среды - эффективно функционирующие в качестве глаз и ушей. Информация, поступающая таким способом, обрабатывалась компьютерным мозгом и затем посылалась прямо в разум носителя через нейронный коннектор. Благодаря этому, у носителя появлялась возможность видеть и слышать гораздо лучше, чем обычно. Он также мог видеть в инфракрасном и ультрафиолетовом спектре, и слышать в широком диапазоне звуковых частот. Носитель мог избирательно увеличивать видеоизображение или звук по своему желанию.

Если возникает опасность ослепляющей вспышки света или оглушающих звуков, компьютерный процессор действует как защитный клапан - уменьшая мощность сигналов от сенсоров, предотвращая повреждение организма космического десантника.

Этот тип доспеха использовался на протяжении всего Великого Крестового Похода. Многие утверждали, что это наиболее эффективная броня Космического Десанта, несмотря на то, что она была частично покрыта пластинами, которые трудно ремонтировать. Отдельные экземпляры этих доспехов, много раз восстановленные и бережно хранимые, все еще используются некоторыми Орденами Космического Десанта.

Тип-3

277 Вариант брони Тип-3 датируется временем внутригалактических войн между Императорскими войсками и обитателями миров расположенных в центре галактики, включая много родных миров Сквоттеров, не все из которых были рады, обнаружив себя в качестве объекта галактического завоевания. Доспехи Тип-3 никогда не намеревались заменить собой Тип-2, но возникла необходимость в создании силовой брони тяжелого типа для боев на борту звездолетов и в туннельных комплексах. Большие потери в предшествующих битвах доказали необходимость доспехов такого типа. Поэтому в Тип-3 было уделено большое внимание фронтальной защите, тогда как тыловые бронированные пластины были легче. Этот доспех считался идеальным, так как ограничения были минимальными, а боевые возможности достаточными для фронтального штурма.

Доспех представлял собой модифицированную броню Тип-2 с добавленными нательными бронированными пластинами и новым тяжелобронированным шлемом. Наклон пластин клиновидного забрала шлема был таким, чтобы эффективно отклонять снаряды вправо или влево, и послужил основой дизайна шлемов Тип-4 и Тип-6. Силы Космического Десанта никогда не были экипированы исключительно этим типом доспехов. Многие современные Ордены все еще используют броню Тип-3 при проведении акций на борту кораблей и в узких туннелях.

Но учитывая ее специализацию, броня Тип-3 чересчур неуклюжая и некомфортабельная для ежедневного использования. Так как этот доспех наиболее внешне громоздкий из всех типов силовой брони Космического Десанта, он иногда используется как основная униформа для церемониальных гвардейцев. Признавая большую мощь брони, Тип-3 иногда называют "Железным Доспехом" или "Арморум Феррум".

Тип-4

278 Великий Крестовый Поход закончился вот уже 200 лет назад и наступил период политического единения. Космический Десант теперь был разбросан по всей галактике. Многие армии Космического Десанта существовали скорее как гарнизоны, чем как мобильные подразделения, численная составляющая значительно уменьшилась, отражая их новую роль. Большинство снаряжения к этому времени было изношено, включая старые доспехи Тип-2 и Тип-3, произведенные на Марсе. Когда некоторые Ордены Космического Десанта выбрали местное производство и содержание, Адептус Механикус Марсианских заводов принялись за разработку нового варианта доспеха. Это должен был быть Тип-4 или "Имперский Доспех Максимус".

Главное его отличие состояло в отказе от отдельных, граничащих друг с другом бронепластин, и в предпочтении сплошного негнущегося доспеха, включающего гибкие сочленения, изначально разработанные для Тип-3. Результатом стала немного меньшая мобильность, чем у более ранних типов, но значительно более легкое производство и содержание. Технические секреты, открытые на новозавоеванных мирах, дали возможность Марсианским мастерам-оружейникам разработать более эффективные доспехи, улучшая качество защиты и уменьшая вес брони одновременно. Улучшенное бронирование силовых кабелей, питающих руки и грудь, дало возможность безопасно перенести их на внешнюю сторону доспеха, в то время как использование новых материалов позволило уменьшить число и размер кабелей.

Шлем был абсолютно нового образца, основа которого была разработана в соответствии с вытянутым забралом Тип-3. В ранних типах доспехов шлем фиксировался, и голова носителя свободно двигалась внутри. В Тип-4 и поздних версиях шлем не фиксировался, но двигался вместе с головой. Эта возможность отражала увеличение опыта конструкторов по работе с механизмом нейронного коннектора, и использованием новых материалов, которые наводняли Марсианские мастерские, на протяжении всего Великого Крестового Похода. Доспех Тип-4 был разработан как последний и окончательный тип брони Космического Десанта, обеспечивающий наилучшую защиту в различных условиях. Марсианские заводы были перенацелены на ее производство, и многие армии Космического Десанта были полностью или частично переукомплектованы.

Тип-5

279 Основной выпуск доспеха Тип-4 был завершен лишь наполовину, когда произошел раскол Империума, известный как Ересь Хоруса. Это привело к тому, что все планы поставок оказались сорваны. Фактически, большинство недавно укомплектованных Орденов повернулись против Империума, тогда как многие лояльные Ордены были вынуждены сражаться, используя старые варианты доспехов. Оружейники Космического Десанта (технодесантники и ремесленники) едва привыкли к новому типу брони, и многие были еще не готовы обслуживать его должным образом, не говоря уже о запасных частях для подобных доспехов.

С поступлением в эксплуатацию нового доспеха Тип-4, не была предусмотрена необходимость большого числа запасных частей, так что этот доспех быстро вышел из употребления. Скоро было доказано, что новые и редкие материалы, используемые в конструкции Тип-4, не встречаются повсеместно, и это усугубило возникшую проблему продвижения Орденов из одной боевой зоны в другую. Имперские силы вскоре были вынуждены отступить на прежние позиции. Производство брони Тип-4 было прекращено, и новый тип доспеха был разработан буквально за одну ночь. Это был Тип-5 или "Доспех Ереси".

Тип-5 использовал многие компоненты предшествующего Тип-4, все какие только были возможны. Большой запас их уже существовал, и ремесленники Космического Десанта были знакомы с их применением. Поставки новых материалов, использованных в доспехе Тип-4 прекратились, и появилась необходимость использования старых технологий. Облегченные грудные, ручные и ножные силовые кабели Тип-4 были заменены старыми и тяжелыми кабелями из более доступных материалов. Однако силовые кабели теперь были выставлены наружу, потому что стали чересчур громоздкими для размещения под грудной пластиной нового типа. Это слабое место в дизайне привело к установке любых видов импровизированной нагрудной брони, добавляемой непосредственно перед боем.

Отличительной особенностью нового доспеха являлось то что он был усеян тяжелобронированными клепаными пластинами. Это была попытка усилить бронепластинами снятого с производства Тип-4 новый доспех Тип-5, так как за неимением лучших возможностей в нем применялись худшие материалы. Дополнительные пластины крепились к доспеху молекулярными заклепками. Дополнительный вес был значительным, особенно когда добавлялась дополнительная нагрудная пластина, установка которой приводили к умножению импульсов энергии, поступающей из ранца. Как результат носитель вынужден был либо повысить мощность до необходимого уровня и тогда страдать от невыносимой жары, либо оставить уровень как есть, и соответственно испытывать дефицит мощности в энергосистеме.

Тип шлема был совершенно новым, он был взят из программы развития терминаторской брони и снабжен таким же типом авточувств, как и современные терминаторские доспехи. Наличие, к примеру, импровизированного клапана - характерно для доспеха Тип-5, который мог трансформироваться довольно сильно. Если были доступны шлемы, бронированные пластины, или силовые кабели Тип-4, то они тоже могли быть использованы.

Вопреки неблагоприятным условиям появления, доспех Тип-5 доказал свою прочность, и что не менее важно, его было легко производить и содержать. Большое количество этого типа брони было передано Орденам Космического Десанта, которые впоследствии присоединились к Хорусу. По мере того, как Хорус завоевывал новые позиции, его войска снимали доспехи Тип-5 с поверженных врагов и впоследствии использовали их в своих целях. После Ереси большинство доспехов Тип-5 были испорчены или демонтированы на запасные части. Несколько Орденов хранят экземпляры этих доспехов, предпочитая, возможно, не забывать темные дни Ереси. Предавшие Ордены Космического Десанта могут все еще быть экипированы этой броней.

Тип-6

280 В то время как производство доспеха Тип-4 прекратилось, началась работа над долгосрочной программой замены Тип-4 более прочным типом брони. Тип-6, или "Доспех Корвуса", воспринимался только как переходный проект дизайна брони. Мастерские оружейных разработок на Марсе начали эксперимент по комбинированию новых и старых технологий, делая новейшие материалы настолько прочными, насколько это было возможно.

Примечательной особенностью новых типов доспехов (Тип-6 и Тип-7) стало снабжение двойным технологическим контуром. Это позволило редким и сложным функциям быть временно замененными или исправленными, используя обычную и очень простую технологию. Хотя разработка была еще не завершена, новую броню пустили в производство когда войска Хоруса продвинулись к Солнечной системе. Наскоро экипированные космические десантники сражались в новых доспехах, в то время как конструкторские лаборатории были свернуты и приготовлены для отправки на Землю. Во время Марсианской кампании войскам Хоруса, в конце концов, удалось захватить производственные мощности, и вскоре они начали выпуск новых доспехов для своих нужд. Партия доспехов была распределена между войсками Хаоса по всей галактике, так что этот новый тип брони вскоре стал широко распространен.

Отличительными особенностями доспеха Тип-6 были его относительно чистый внешний панцирь, так как основные силовые кабели были перемещены под бронированные пластины; видимые наружные грудные и ручные кабели были продублированы под нагрудной пластиной и при повреждениях автоматически изолировались от основных систем - таким образом обеспечивалась высокая надежность и устранялись уязвимости Тип-5. Шлем был скорее улучшенной версией Тип-4 (взятый из исследовательских проектов терминаторских доспехов и Тип-5), чем новым типом, хотя новая модель уже находилась в разработке и должна была быть использована в Тип-7. Левый наплечник доспеха сохранил ту же конструкцию, что и у Тип-5 и по той же причине. Наплечник был такой же как правый, но с дополнительной клепаной бронепластиной в которой применялись более прочные материалы, так как при стрельбе воин нуждался в лучшей защите именно слева, в то время как правая сторона могла быть легко заменена тонкими, менее эффективными пластинами. Необходимость экономить таким образом была неизбежна в те времена. Позже, клепаный наплечник стал ассоциироваться с Терранской кампанией и героизмом космических десантников, так что это стало традиционным символом тех дней. Ранние проекты наголенников представляли собой единую голень/колено пластину с основным соединением сочленения. После Ереси Адептус Механикус усовершенствовали коленное сочленение, отделив коленную пластину от остальной части поножей доспеха.

Тип-7

281 Последняя битва за Марс была близка, и, осознавая то, что планета может в конечном итоге пасть, принимается решение о переносе дублирующей производственной линии на Землю. Бригада разработчиков вооружений в большинстве своем была вывезена с Марса для продолжения программы развития и объединения их последующих работ в новом типе доспеха. В итоге, когда войска Хоруса одержали победу над защитниками Марса, новый доспех Тип-7 начал распространяться на Земле и Луне. Тип-7 являл собой окончание разработок в рамках новой программы, которая была лишь наполовину завершена в Тип-6. Фактически, Тип-6 был настолько эффективен, что многие Ордены предпочитали сражаться в старых доспехах, чем привыкать к новым Тип-7. С этого момента оба типа брони продолжали использоваться одновременно.

Главное усовершенствование заключалось в недавно разработанном нагрудном пластроне, который должен прикрывать большинство кабелей на груди и руках. Нагрудник несет эмблему орла, что дало броне ее название: "Арморум Император" или "Орлиный Доспех". Единственные наружные тяжело бронированные кабели были расположены в брюшной области. Другое основное отличие - отказ от левого клепаного наплечника. Вследствие использования усовершенствованной версии ранца увеличилось энергоснабжение, что позволило улучшить защитные свойства доспеха, заменив оба наплечника гораздо более прочными и большими бронепластинами. Модернизация ранца непосредственно затронула и основной источник питания - солнечный конвертор был заменен портативным термоядерным реактором; а сферические сопла по бокам ранца, служившие в ранних версиях силового доспеха в качестве реактивных стабилизаторов, приобрели новую функцию - раструбов теплоотвода. Для поддержания равновесия силового доспеха были использованы новейшие гироскопические стабилизаторы, скрытые в бронированных наголенниках. Усовершенствования коснулись и коленного сочленения, но эта модификация была уже применена во многих поздних доспехах Тип-6. Проект шлема Тип-7 базировался на поздних разработках шлема Тип-5, к тому же он мог быть легко заменен шлемом типа Тип-6. В сущности, Тип-7 представляет собой окончательную версию доспеха Тип-6, и эти два типа брони имеют много общего. Части от одного легко заменяются частями другого, и наоборот.

Тип-8

282 Со времени Ереси только один тип силового доспеха был произведен для Космического Десанта, так называемый "Неправедный Доспех". Доспех Тип-8 почти полностью базируется на силовой броне Тип-7. Тип-8 являет собой дальнейшее развитие проекта Тип-6 и Тип-7. Стилистически он подобен Тип-7, за исключением нагрудной пластины. Дополнительно установленные бронепластины на торсе закрывают собой все силовые кабели доспеха, которые были довольно уязвимы прежде (например, в брюшной области), а новый бронированный воротник, прикрывающий кабели шлема и защищающий респиратор, также служит для защиты шеи. В редких случаях нагрудник и шлем старших типов силовых доспехов срабатывали в качестве "ловушки" для патронов. Иногда патрон, срикошетив от нагрудника, отскакивал вверх под шлем, поражая шею. Воротник доспеха привел также к изменению типа шлема, и из-за этого стало невозможно заменить шлем более старыми образцами. Шлемы типа Тип-7 могут использоваться только после небольшой модификации. Кроме этих незначительных усовершенствований Тип-8 функционирует и выглядит почти также как Тип-7, и хотя довольно большое число современных Орденов Космического Десанта были экипированы этой броней, все же они предпочитают использовать более старые и более надежные, по их мнению, типы силовых доспехов. Броня Тип-8 была выпущена ограниченной партией, вследствие чего на полях сражений 41-го тысячелетия она встречается в незначительных количествах и обычно носится офицерами либо командирами отделений, как символ ранга.

Различные варианты силового доспеха

Семь основных типов доспехов Космического Десанта разрабатывались на протяжении всего периода Ереси Хоруса. В период производства каждого типа силового доспеха по мере накопления опыта на полях сражений производились различные усовершенствования. Таким образом, некоторые различия встречаются даже в пределах отдельного типа брони, хотя часто они ограничиваются видом используемого материала, а не стилистическими особенностями. После окончания Ереси Империум сильно изменился, включая организацию и количество подразделений Космического Десанта. Принимая во внимание, что вплоть до этого времени существовало двадцать Легионов, огромные силы предкритического периода должны были быть разделены на многочисленные, меньшие по составу, но более мобильные Ордены. Новообразованные Ордены получили доступ к новейшей броне и оружию. Главным образом использовались Тип-6 и Тип-7, но также применялась силовые доспехи более старого типа. Начиная с этого времени, каждый Орден в значительной степени занялся производством своего собственного оборудования. Но это не значит, что каждый Орден производит какое-то особое программное обеспечение, которое впоследствии использует. Некоторые Ордены торгуют изделиями с другими Орденами Космического Десанта, или делают заказы местным производителям. Это особенно характерно, когда Орден исполняет роль правительства планеты, на которой он базируется - в таком случае планета и ее ресурсы принадлежит Ордену, и могут быть использованы космическими десантниками по своему усмотрению. Другие Ордены пополняют запасы, закупая оборудование у Адептус Механикус.

Десантные ремесленники

В каждом Ордене Космического Десанта доспехи обслуживаются квалифицированными ремесленниками. Они не являются космическими десантниками, они - превосходно обученные и посвященные служащие, которые посвятили свои жизни служению Ордену. Ремесленники - только один из многих типов "гражданских" служащих, которые работают на благо Космического Десанта. В некоторых Орденах эти ремесленники традиционно работают вместе в огромном едином цехе, и их изделия распределяются среди Ордена Космического Десанта в целом. В других Орденах отдельные ремесленники являются личными служащими отделения из десяти десантников или отдельного офицера. Эти ремесленники очень гордятся своими хозяевами, статус и репутация подразделения или офицера имеют для них предельно важное значение. В свою очередь космические десантники равно гордятся ремесленниками, прекрасное мастерство которых украшает их броню и оружие. Особенно талантливые ремесленники Ордена становятся известными и справедливо знаменитыми, их работы имеют большой спрос. Во многих Орденах стало семейной традицией передавать свои навыки и положение сыновьям. В других Орденах должность ремесленника открыта для всех, но требует длительного обучения и посвящения в Старшие Ремесленники.

Работа ремесленника заключается в украшении и обслуживании брони и оружия Ордена. Фактически, Орден также имеет в распоряжении инженеров и технодесантников, роль которых заключается в производстве большей части оборудования, так что ремесленники занимаются больше декорированием, гравировкой, индивидуализацией и модифицикацией основного оборудования. К примеру, когда космический десантник зарабатывает боевую почесть, это ремесленники изготавливают знаки чести и закрепляют их на доспехе десантника. Точно также ремесленники делают различные символы ранга, наградные и другие знаки отличия, которые использует их Орден.

Более старые типы доспехов ассоциируются с прошлой историей многих Орденов и часто с подвигами героических личностей. Ремесленники охотятся за старыми типами древней брони, чтобы использовать их как основу, на которой они могут гравировать знаки чести или просто для декоративной отделки. Такие доспехи тщательно восстанавливаются, часто покрываются серебром или золотом и затем кропотливо гравируются абстрактными узорами, сценами из жизни, или символами Ордена. Часть доспеха, принадлежавшего герою Ордена, ценится выше, чем другие. Преуспевающим Офицерам Космического Десанта часто дарят части древних доспехов, отдельные бронепластины или шлемы, которые могут иметь долгую и славную историю и, возможно, принадлежали целой череде героев Космического Десанта и были обработаны многими известными ремесленниками.

Индивидуализация доспехов

Так же как и восстановление старых частей доспеха для выдающихся десантников, ремесленники декорируют и модифицируют новые доспехи, чтобы подчеркнуть индивидуальность конкретных личностей. Только заслужившие определенные виды наград космические десантники удостаиваются такой чести. В результате этих усилий, по прошествии многих тысяч лет существования Ордена, можно обнаружить доспехи, которые объединяют элементы различных типов доспехов, а так же доспехи, обладающие уникальным дизайном, которые имеют изготовленные на заказ бронированные пластины или шлемы.

Некоторые Ордены хранят такие силовые доспехи для выдающихся личностей, офицеров или высокопоставленных командующих. Не существует общепринятых канонов относительно их использования, это вопрос традиций и предпочтений каждого Ордена. Однако существует обычай, когда высокопоставленные командиры, унаследовавшие уникальные силовые доспехи, комбинируют их со своими собственными таким образом, чтобы их личные боевые отличия и индивидуальные части брони были сохранены и после назначения на новую должность.

Автор перевода: Erenarch.


Обзор

Терминаторские доспехи

Силовой доспех Легионов Астартес предоставляет наилучшую защиту в различных боевых условиях. В своей броне космический десантник может действовать практически в любой окружающей среде и мало беспокоится о ранениях. Основной проект был настолько успешен, что силовой доспех Космического Десанта лишь незначительно изменился со времен Первого Основания. Это, однако, отнюдь не единственная экипировка и броня доступная Орденам Астартес.

Потребность в еще более тяжелой броне давно стала очевидна Легионам Астартес. Некоторые ситуации определенно требовали ее наличия. Была необходима интенсивная огневая мощь для ведения боев в ограниченных пространствах, к примеру, при зачистке туннелей, в узких переходах чужих кораблей или же в мирах-ульях. Дредноуты мало подходили для этих целей; их громоздкие размеры только добавляли проблем.

После нескольких неудачных попыток, был разработан базовый проект терминаторской брони Космического Десанта. Используя технологии силовых доспехов и дредноутов, терминаторская броня попыталась объединить в себе лучшие свойства обоих. Несколько проектов в мирах-фабриках Адептус Механикус и в мастерских Адептус Астартес развивались параллельно друг другу. Часто имея незначительное внешнее сходство, эти различные доспехи экзоброни имели много общего. Тяжелобронированная, изолированная от любых внешних условий и имеющая индивидуальное встроенное вооружение, терминаторские доспехи доказали свое право на существование. Так же как и силовая броня, терминаторские доспехи были снабжены псевдомускульными фибросвязками и лишь в малой степени стесняли движения владельца.

Терминаторская броня включает в себя гораздо больше вспомогательных систем, чем обыкновенный доспех космического десантника. Сенсориум брони, основанный на усиковых сенсорах, и подключен непосредственно к разуму носителя. Он позволяет владельцу инстинктивно использовать большое число сканеров и датчиков, совершенно не задумываясь над этим. Сенсориумы также могут связываться друг с другом, позволяя каждому десантнику видеть то же, что видит любой другой член отделения.

В дополнение к своим великолепным защитным свойствам, терминаторская броня имеет собственное встроенное вооружение: штормболтер и энергоперчатку. Штормболтер - это многокамерное, короткоствольное оружие, разработанное в соответствии с надежным проектом старого доброго болтера, используемого Легионами Астартес. Он обладает гораздо большей скорострельностью, чем обычный болтер и позволяет устанавливать настоящую завесу из огня. Штормболтер также весьма компактен, частично из-за интегрирования в экзоброню, что делает его превосходным оружием ближнего боя. Энергоперчатка же входила в стандартную экипировку всех Орденов Космического Десанта, и потребовалась лишь незначительная доработка для ее адаптации к экзоброне.

Некоторые тактики и ученые Космического Десанта критиковали проект данного доспеха и его вооружение, настаивая на его несостоятельности применительно к нанесению тяжелых ударов на дальних дистанциях. Но, учитывая его первоначальную направленность (для проведения абордажа, штурма и акций по зачистке), эти аргументы имели малый вес. Экзоброня была взята на вооружение многими Орденами, которые распознали ее будущую ценность.

Большинство Орденов Космического Десанта имеют в распоряжении определенное количество священных терминаторских доспехов, и тренируют специальные отделения для их использования, хотя при этом необходима некоторая адаптивная хирургия для соединения с механизмом сенсориума. Однако терминаторская броня используется этими космическими десантниками не повседневно, а только тогда когда этого требует ситуация. Космические десантники в стандартных силовых доспехах, к примеру, не будут проводить зачистку мрачных коридоров мира-улья. Их задача состоит в том, чтобы организовать кордоны, в то время как отделения терминаторов в экзоброне выполняют зачистку территории.

Тулийское Опустошение 728.М40 года - один из самых примечательных примеров использования терминаторской брони. Шесть полных рот Серых Рыцарей (отборный Орден, особенность которого является то, что все его бойцы обучены использовать экзоброню), были экипированы терминаторской броней, включая доспехи, которые были реквизированы у пяти других Орденов. Штурм был организован с такой поспешностью, что не было даже времени на перекраску доспехов. Серые Рыцари были вынуждены атаковать в геральдических цветах шести различных Орденов, и защитники, подумав, что противостоят шести Орденам Космического Десанта, сдались в течение трех часов. Каждый десятый житель города-астероида был впоследствии казнен за участие в восстании.

Крестовый поход Ультрадесантников против тиранидского флота-улья "Бегемот" также включал в себя несколько важных миссий, требующих присутствия терминаторов. Их задача заключалась в проникновении внутрь живых кораблей тиранидов и последующем уничтожении гнездовых резервуаров и камер.

Вооруженные штормболтером и энергоперчаткой, закованные в доспехи терминаторской брони и должным образом обученные космические десантники могут справиться практически с любым противником. Экзоброня сама по себе, конечно, только часть истории: без самоотверженности и навыков космического десантника - она ничто.

На левом наплечнике доспеха терминатора находится большая икона из камня, известная как Крест Терминатора, являющийся как аналогом символа Тактического отделения, так и почитаемой святыней.

Считается, что каждый Крест несет в себе мельчайшую частицу того доспеха, в котором десять тысяч лет назад Император одержал верх над Архи-Предателем Хорусом.

Дизайн каждого символа может значительно отличаться от остальных Крестов на доспехах терминаторов в Ордене. Обычно Кресты сержантов и офицеров более искусно украшены, чем Кресты рядовых воинов, однако все они одинаково почитаемы. Потеря Креста в бою приравнивается к предательству доверия Императора и покрывает весь Орден позором.

Автор перевода: Erenarch, Ninja Monkey.


Вооружение

Вооружение терминаторов

Терминаторская броня стала широко доступна незадолго до Ереси Хоруса. Адептус Механикус, собрав воедино все новообретенные знания, ставшие доступными вследствие разрастания Империума, попытались создать окончательный вариант брони для Космического Десанта. То, что они создали, было фактически слишком тяжелым, трудным в производстве и обслуживании доспехом для далеко заброшенных Легионов Космического Десанта. Однако все Легионы быстро заполучили терминаторскую броню в свои арсеналы для использования ее специальными отделениями во время кровавых ближних боев в замкнутых пространствах. Именно невероятная защита терминаторской брони и те немногие воины, которое ее применяли, обеспечили ей большой успех.

Многие ветераны Космического Десанта идут в сражение в доспехах уважаемой и устрашающей Тактической брони дредноута или Терминаторской броне, как она больше известна. Броня довольно громоздка и содержит полный экзоскелет с фибросвязками, адамантиевые прутья для крепления тяжелых пластальных и керамитовых пластин, формирующих внешний панцирь, и кучи прочих поддерживающих механических устройств. Владелец терминаторской брони может двигаться и работать довольно свободно, учитывая ее массу.

Многие космические десантники, экипированные терминаторской броней, в правой руке несут дальнобойное оружие (обычно это комби-оружие какого либо типа), в то время как в левой покоится цепной топор. Эта смертельная комбинация делает космического десантника в терминаторской броне очень серьезным противником. Некоторые терминаторы Космического Десанта для огневой поддержки своих товарищей несут более тяжелое и мощное оружие, такое как пусковые установки типа "Циклон".

Первые отделения терминаторов были вооружены простыми болтерами, но последующие полевые испытания выявили, что космические десантники не в полной мере используют потенциал, предоставляемый терминаторской броней и испытывают недостаток в огневой мощи. Адептус Механикус поступили довольно просто - они соединили два оружия вместе, чтобы оно в полной мере соответствовало массивным размерам и возможностям терминаторов. Комбиболтер объединял в себе болтган и еще одно из трех типов оружия: огнемет, мелтаган или второй болтган. Хотя комби-оружие, включая плазмаганы, разрабатывалось со времен Ереси Хоруса, оно оставалось довольно редким и не выпускалось для других отделений.

Вскоре стало очевидно, что единственной комбинацией оружия, которая могла стрелять с двух стволов одновременно, при этом не разрушая себя, были спаренные болтеры. Позднейшие разработки создали комби-оружие, которое могло стрелять сразу двумя стволами; но, к примеру, плазменную комбинацию было трудно произвести, и поэтому она выпускалась ограниченным тиражом.

Тем не менее, отделения терминаторов извлекали пользу из увеличенной огневой мощи, которую предоставляло им раннее комби-оружие, и технодесантники постоянно проводили модификации, улучшая основной проект, повышая скорострельность и дополняя его цепными штыками и энергетическими лезвиями, что позволяло использовать его в качестве второго оружия в рукопашном бою.

В течение Ереси Хоруса комбиболтер являлся одним из самых надежных и тактически гибких типов вооружения. Впоследствии его оснастили лучшими емкостями для боеприпасов, повысили скорострельность, и на свет появился штормболтер, доныне используемый подразделениями Имперских терминаторов. Отделения терминаторов-предателей все еще оснащаются разнообразными старыми моделями комби-оружия, так как оно более пригодно для ближнего боя, одобряемого ими в сражении.

Тяжелое вооружение

Во время развития терминаторской брони довольно быстро стало очевидно, что отделения должны нести свое, специальное тяжелое оружие, так как ограничения самой брони препятствовали использованию обычного тяжелого вооружения. Первой разработкой был тяжелый огнемет, превосходно подходящий для огневой поддержки в ограниченных пространствах, в которых обычно сражались отделения терминаторов. Однако когда терминаторы стали все чаще использоваться для боев на открытых местностях, начался поиск новых видов тяжелого вооружения.

Самым лучшим ранним оружием была автопушка "Жнец", которая была позже модифицирована во внушающую страх штурмовую пушку, оставшуюся в эксплуатации до наших дней. Терминаторы-предатели, испытывая недостаток в технологии и снаряжении для поддержания работоспособного состояния печально известной своим непостоянством штурмовой пушки, все еще используют "Жнеца" с его более простым механизмом и надежными боеприпасами.

Автор перевода неизвестен.


История

История терминаторской брони

Тип-0

013 Этот доспех видел дни гражданской войны и Ереси Хоруса и по сегодняшним стандартам довольно примитивен. Ересь разделила человечество пополам и разрушила почти всю инфраструктуру Империума. В результате чего сильно пострадало качество брони Космического Десанта, так как заводы по изготовлению доспехов были уничтожены или остались без сырья. К тому же, несмотря на недостаток ресурсов, каждому Ордену требовалось все больше и больше комплектов Тактической брони дредноута, так как десантники постоянно находились в бою. Поэтому, в те времена достаточно часто воины пользовались импровизированными системами защиты и как стандартный силовой доспех, так и терминаторская броня внешне походили на доспехи средневековья. Кольчуга и дубленая кожа защищали уязвимые узлы силового доспеха на плечах и в паху. Листы брони крепились заклепками, так как материалов, которые были нужны для более надежных креплений, катастрофически не хватало. Даже необычная форма наплечников является следствием упрощенных методов изготовления доспехов - изгиб (радиус кривизны) плечевых пластин был значительно уменьшен по сравнению со стандартной куполообразной формой, так как ее изготовление требовало значительных финансовых и временных затрат. Несмотря на все эти недостатки, терминаторские доспехи, изготовленные во времена Ереси, показали себя с самой лучшей стороны и тот факт, что некоторые рабочие экземпляры сохранились до наших дней, как нельзя лучше говорит о мастерстве тогдашних ремесленников.

Тип-1

014 В то время когда набирала обороты Ересь Хоруса, ремесленники Космического Десанта работали с несколькими экспериментальными образцами терминаторской брони, один из которых мы и видим сейчас. Даже беглый осмотр указывает на то, что упор был сделан на фронтальную защиту. Большие наплечники и голова "утопленная" в плечах, обеспечивали максимальную защиту от вражеского огня. Компоновка силового доспеха была такова, что все кабели, каждый из которых содержит несколько охлаждающих контуров и фибросвязок, были вынесены наружу. И хотя доспех выглядит довольно непривычно, опытный глаз увидит прототипы элементов будущих модификаций Тактической брони дредноута. Можно узнать цилиндрическую окантовку броневых пластин, высокое крепление плечевых пластин и тяжелые ботинки. Овал на левом наплечнике - это место для геральдики Ордена. Дизайн грудного пластрона горячо обсуждается Имперскими историками - одни утверждают, что это стилизованные крылья Имперского орла, в то время как другие говорят, что сходство случайно и это ребра жесткости для усиления грудной пластины. Очень немногие из этих моделей сохранились до сих пор, а те которые еще действуют, чрезвычайно ценятся и используются исключительно для различных церемоний. Почему от них отказались? Самый убедительный довод - они были слишком громоздки и из-за этого неповоротливы, броня второго типа, разработанная после нее, имела больший коэффициент полезного действия.

Тип-2

015 Сильно отличающаяся от своего предшественника, эта броня имеет форму, явно напоминающую современные терминаторские доспехи. Тип-2 отличается уменьшенным размером плечевых пластин и "горбатой" стойкой, обусловленной усиленной системой охлаждения, трубы которой смонтированы позади плеч. Еще одно практическое преимущество Тип-2 - его уменьшенные размеры. Это оказалось особенно полезным в миссиях по зачистке миров-ульев и космических скитальцев, на которые часто посылали Космический Десант. Интересно еще и то, что силовые кабели на окантовках бронепластин были заменены интегрированными силовыми элементами. То, что на прототипах Тип-3 опять были силовые кабели, позволяет нам предположить, что опыт был неудачным.

Тип-3 Прототип

016 Здесь мы уже безошибочно можем узнать дизайн терминаторских доспехов. Торс и плечи разделены и формируют четкий силуэт, вернулась цилиндрическая окантовка, значительно модернизирован экзоскелет конечностей. Квинтэссенция всех стадий разработки - полностью функционирующая Тактическая броня дредноута. Важнейшие проблемы были решены и все последующие версии, по сути своей, являлись доработками. Удачная идея размещения охлаждающих блоков на спине, получила свое продолжение, позволив еще больше усилить фронтальную защиту. Несущие системы были настолько эффективны, что был принят стандартный комплект вооружения для терминаторов - штормболтер и массивная энергоперчатка - такая комбинация слишком тяжела для стандартного доспеха Космического Десанта.

Тип-3а

017 Этот доспех использовался легионерами Адептус Астартес в течение нескольких тысяч лет, пока не была вытеснена более поздними модификациями. Этот тип до сих пор повсеместно встречается на поле боя. Основу его составляет Тип-3 Прототип, но есть и видимые изменения: улучшенный отвод тепла (над головой) и новый шлем. Конструкция была настолько удачна, что терминаторов стали использовать не только в миссиях, где предполагался плотный огонь в замкнутом пространстве, но и для решения множества других задач. Наработки в системах сочленений и балансировки значительно увеличили гибкость и подвижность доспеха. Теперь сильно пересеченная местность, разрушенная или скользкая поверхность не представляла большой опасности. Отныне доспех Тип-3а использовался в позиционных войнах, пустынных конфликтах, зачистках в ледяных мирах и операциях в густых зарослях агромиров.

Тип-3б

018 Эта разновидность отличается от предыдущей лишь небольшими доработками. Также стандартная экипировка Адептус Астартес, она полностью совместима со всеми предыдущими версиями серии 3. Достижения в технологиях изготовления пластали, позволили значительно увеличить прочность некоторых пластин без использования цилиндрических окантовок. Это заметно по гладкой поверхности наплечников. Единственное новшество достойное упоминания - небольшой модуль расположенный сверху-справа, прямо над выхлопами системы охлаждения. Там находится головной дисплей, системы наблюдения и глобального позиционирования. Эти системы отлично зарекомендовали себя и были включены в стандартный комплект.

Тип-3с

019 Это самая новейшая модификация терминаторской брони и вновь она не более чем набор доработок и улучшений брони серии 3. Были учтены рапорты об уязвимости тазобедренных сочленений и появились специализированные щитки, закрывающие слабые элементы доспеха. В который раз была усилена всегда актуальная нагрудная броня. Были применены новейшие разработки в области гироскопической стабилизации. Это заметно по небольшим кабелям, выступающим из щиколоток доспеха. Торсовые сочленения также претерпели изменения. Модуль головного дисплея значительно увеличился, вмещая расширенный набор сенсоров и линз. Что в свою очередь, ощутимо улучшило оружейные системы наведения.

Серые Рыцари Тип-1

020 Внешний вид и общий дизайн терминаторов Серых Рыцарей отражают уникальную задачу Ордо Маллеус - охоту на демонов. Поверхность брони покрыта защитными рунами, печатями чистоты и молитвенниками, дабы помочь своему носителю в борьбе с враждебными психическими силами. Личная геральдика также приветствовалось Орденом, что добавило индивидуальности броне. Искусно сработанный имперский шлем типа "Аэгис", предназначенный для защиты владельца от психических атак, поставлялся в комплекте с доспехом. Также в дополнение к физической броне каждый Серый Рыцарь имеет при себе копию "Либер Демоника". В этой книге содержится свод священных правил ведения боя и информация о демонах, собранная в Библиариуме Ордо Маллеус.

Серые Рыцари Тип-2

021 Тысячелетиями Ордо Маллеус приспосабливали терминаторскую броню к своим специфическим задачам. И поэтому их доспех сильно отличается от стандартного дизайна Тип-3а. Наиболее заметна маска, прикрывающая шлем. Это усовершенствованный шлем класса "Аэгис" с психо-тактическим дисплеем, встроенным в левую часть. Некоторые элементы доспеха испещрены складками, что позволяет вставить в них психопроводящие волокна, аналогичные тем, что используются в шлеме "Аэгис". Это еще больше усиливает защиту обладателя доспеха от психических атак. При близком рассмотрении заметно, что "горб" уменьшился, благодаря улучшенным системам охлаждения.

Серые Рыцари Тип-3

022 Задачи возложенные на Ордо Маллеус настолько важны, что на их экипировку не жалели никаких средств. Все новейшие достижения в области науки и техники находили свое отражение в их терминаторской броне и это заметно по внешнему виду. Новый дизайн штормболтера, смонтированного на наруче, позволяет использовать такое древковое оружие как "Немезида". Система отвода тепла еще больше уменьшилась, благодаря последним достижениям в технологиях охлаждения, что в свою очередь увеличило угол поворота шлема. Все ветераны носящие эту броню - способные псайкеры, которым требуется абсолютная защита от вражеских чародеев. Именно поэтому в терминаторских доспехах Серых Рыцарей используется так называемая "сахарная голова" (одна из разновидностей средневековых шлемов - прим. переводчика) "Аэгис". Прямоугольная окантовка плечевых пластин, стандартна для космических десантников находящихся на службе у Инквизиции, таких как истребительные команды Караула Смерти Ордо Ксенос.

Доспех Предателей Тип-3

023 Вирусная бомбардировка Исствана III ознаменовала начало кровавой гражданской войны в Империуме - началась Ересь Хоруса. Легионы Астартес также не избежали раскола, разделившего все человечество. Половина Легионов попала под влияние Хаоса и обратилась против своих братьев. И лучшее вооружение человечества, разработанное для борьбы с инопланетной угрозой, повернулось против своих создателей - терминаторский доспех был более чем востребован в этой войне людей. Сначала легионеры-предатели грубо малевали цвета и символы Хаоса на своих доспехах, но со временем они стали уродовать доспех, чтобы выказать свою преданность новым хозяевам. Частично этим занимались ремесленники Легионов-Предателей, частично это были причудливые воплощения воли Темных богов, показывающие ранг носящего этот доспех. Предавшие терминаторы - самые жуткие воины Космического Десанта Хаоса, которые сейчас постоянно угрожают Восточному Пределу Империума.

Доспех Предателей Тип-3б

024 Во время Ереси Хоруса, несколько хранилищ Адептус Механикус на Марсе попали в руки Предателей. Они полностью опустошили их, что позволило вооружить сотни легионеров новейшим вооружением и оборудованием. Их основной задачей было захватить доспехи Космического Десанта Тип-6, которые давали лоялистам ощутимое преимущество и только лишь начали распространяться по Империуму. Но к своему изумлению они наткнулись и на новые терминаторские доспехи Тип-3б. Именно отсюда Тип-3б начал распространяться среди сил Хаоса. Тысячи лет, которые эти падшие воины провели под влиянием сил Хаоса в Глазе Ужаса, превратили эти доспехи в пародию на свою оригинальную форму. Постоянные (и увы слишком частые) добавления различных отвратительных трофеев, еще больше искажают этот доспех.

Доспех инквизитора Ордо Маллеус

025 Множество помпезных имперских правителей желали возвеличить себя личным терминаторским доспехом. Но такая престижная вещь оставалась недоступной для широкого использования по нескольким причинам. Доспех сложно и дорого содержать, чтобы использовать его необходимо долго и упорно тренироваться, также, чтобы использовать встроенные системы доспеха необходимо серьезное хирургическое вмешательство и длительная терапия. Но на самом деле основная причина в том, что терминаторский доспех очень и очень непросто изготовить. Многие секреты производства были утеряны, а те что сохранились, известны только ремесленникам Орденов Космического Десанта. Именно поэтому большинство доспехов бережно сохраняются и представляют собой ценный ресурс, который ни один Орден добровольно не выдаст из своих хранилищ.

Единственная организация кроме Адептус Астартес которая имеет в своем распоряжении терминаторский доспех - Инквизиция. Отдел Инквизиции, Ордо Маллеус, имеет свои собственные терминаторские доспехи, которые используются их боевым отделением - Серыми Рыцарями. Следовательно, они обладают достаточными знаниями, материалами и навыками с тем что бы экипировать "не-десантников" терминаторской броней, но только в том случае, когда их миссия очень важна. В то же время Ордо Маллеус ревниво охраняют свои секреты от собратьев из Ордо Ксенос и Ордо Еретикус. Ходят слухи, что это происходит из-за внутренних трений и противоречий, которые, как говорят, раздирают эти организации. Поэтому, носящие терминаторский доспех инквизиторы, почти всегда Охотники на Демонов.

Как и доспехи Серых Рыцарей, терминаторская броня инквизиторов Ордо Маллеус богато украшена и испещрена защитными рунами, оберегами и реликвиями, призванными защитить их от адских врагов с которыми им приходится сталкиваться. Часто в доспех встроена психическая машинерия а иногда даже редчайшие экземпляры пси-пушек, силовых жезлов и комби-оружия. Известно, что некоторые инквизиторы включали в арсенал доспеха и свое драгоценное оружие Джокаэро.

Автор перевода: Corporal.


Обзор

Дредноуты Космического Десанта

В авангарде атак Космического Десанта шагают дредноуты, могучие машины, вгоняющие в страх всех врагов Империума. На поле боя они являют собой само воплощение смерти, разящее противника энергетическими кулаками и расстреливающее его могущественным оружием. В галактике существует всего несколько противников, способных достойно противостоять этим ужасным машинам.

Высота дредноутов составляет три человеческих роста. Среди всех военных машин, которые сражаются на полях сражений 41-го тысячелетия, они являются самыми древними. Возраст некоторых дредноутов даже составляет около десяти тысяч лет, восходя к временам Великого Крестового Похода, когда Император еще обретался среди простых людей. Искусство создания дредноутов уже давно утеряно. Колдовские технологии, необходимые для этого чудесного перерождения превратились в мифические ритуалы, и каждый дредноут Ордена приобрел статус драгоценного реликта. Дредноуты являются живым олицетворением Бога-Машины, отражая окончательное слияние биологии и механики в единое целое. Память пилотов, находящихся в оболочке дредноутов, обычно охватывает нескольких тысяч лет, и поэтому эти старейшие воины являются связующим звеном с прошлым наследием Ордена.

Века войны

Биологический компонент, присутствующий в дредноуте, физически не является человеком. Это один из Старейших, могучий герой, космический десантник, получивший во время боя смертельные ранения и удостоившийся чести быть помещенным в бронированный саркофаг дредноута. Погребение старейшего брата сопровождается долгим ритуалом, в котором участвуют его братья-десантники, технодесантники и апотекарии Ордена. Для космического десантника получить возможность превратиться в дредноут - величайшая честь, поэтому эти старейшие воины пользуются почетом среди обычных десантников. Останки старейшего погружаются в амниотическую жидкость и хирургически помещаются внутрь бронированного саркофага, где механические сенсоры позволяют ему получать информацию об окружающем мире. Таким образом, он получает возможность сражаться за Императора еще много столетий, никогда не покидая своего металлического тела вплоть до своей кончины.

В бою, дредноуты являются опаснейшими врагами, неотвратимо наступающими на противника, под градом пуль, которые отскакивают от их адамантиевой брони. Приводимые в действие электричеством, пучки мышц обеспечивают двигательную способность дредноута, а также позволяют им стрелять из разнообразного оружия, атакуя врага со всей свирепостью, которую они приобрели, еще в бытность космическими десантниками. Кроме ярости настоящего бойца, они также являются очень мудрыми людьми, которые накапливают знания в течение веков, что помогает им во время боя решать сложнейшие тактические задачи. Атакующий дредноут не может остановить практически ничто, а их оружие рукопашного боя способно разорвать даже бронированный танк противника. Дредноуты очень трудно уничтожить и, в большинстве случаев, только полное уничтожение саркофага может убить пилота. Уничтоженные дредноуты оставляют на поле боя только в крайнем случае. Обычно космические десантники готовы отдать свои жизни, отбивая у врага павший дредноут, с тем, чтобы потом похоронить пилота в могильниках Ордена. Остатки металлической оболочки затем аккуратно восстанавливаются до полной работоспособности, после чего ожидают своего нового владельца.

Старейшие

В перерывах между сражениями дредноуты спят, погруженные в глубокий сон в специальных стазис-хранилищах, которые находятся глубоко под крепостью Ордена или монастыря. Место отдыха для дредноутов Ордена является священным храмом, и Техники, работающие там, ухаживают за металлическими телами своих старейших собратьев, бережно умащивая их священными машинными маслами, и распевая при этом Литании Долгого Сохранения. Техники ревниво оберегают сон старейших воинов, пробуждая их ото сна только, когда того требуют обстоятельства. Когда необходимо пробудить дредноуты для боя, их вывозят из хранилищ и вызывают к жизни Руной Пробуждения.

По мере того, как проходят столетия, разум дредноута становится все более вялым, он все больше и больше времени проводит во сне, а пробудить к жизни его становится труднее и труднее. Одним из самых старых дредноутов является Бьорн Разящая Рука из Ордена Космических Волков. Во времена Примархов, Бьорн был молодым воином, который сражался рядом с самим Примархом Леманом Руссом. Со времени своего помещения в корпус дредноута, он участвовал во множестве знаменитых битв и даже временно возглавлял Орден во время обороны Фенриса.

Искусство смерти

Дредноутов пробуждают ото сна, только если сражение обещает быть жестоким и кровопролитным. В основном они участвуют в таких сражениях, когда на поле боя присутствует достаточное количество укрытий, чтобы дредноуты могли наступать, как можно меньше рискуя попасть под обстрел противника. Древние машины превосходно сражаются на сильно застроенных участках, в подземных туннелях или другом ограниченном пространстве, где они могут быстро сойтись с противником и в полной мере воспользоваться своим оружием ближнего боя. Оружейные разъемы на корпусе дредноута позволяют вооружить его самым разнообразным оружием, предназначенным для любой тактической ситуации. Тяжелые виды вооружений практически идентичны тем, которые используются терминаторами Космического Десанта. Некогда дредноуты использовались в качестве испытательных платформ для проверки новых видов оружия для терминаторов, в частности новых модификаций плазменных пушек. Если сравнивать вооружение дредноутов и терминаторов, оружие дредноутов отличается повышенной устойчивостью, улучшенной прицельной системой и более вместительными емкостями для боезапасов. Кроме того, сравнительно небольшие размеры механической части дредноута позволяют жидкому азоту быстрее двигаться по его системе охлаждения, что значительно увеличивает скорострельность, в то время как шанс перегрева системы или ее заклинивания значительно уменьшается.

Кроме мощного тяжелого вооружения, дредноуты также вооружены смертоносным оружием ближнего боя, включающим в себя мощные кольцевые сервоприводы, значительно увеличивающие силу "рук". Эти сервоприводы позволяют дредноуту схватить и вращать противника, вырывая куски из самых крепких материалов или проламывать толстую броню. Дредноуты класса "Неистовый" Ордена Кровавых Ангелов являются хорошим примером мощи дредноута. Эти машины способны разорвать на куски даже "Лэндрейдер".

Освобожденная смерть

Дредноуты участвовали в самых страшных битвах, записанных в анналах Империума. Их деяния стали легендами, и мало что может сравниться с тем, как вдохновляюще, и ужасающе они выглядят, шагая по полю боя. Многие дредноуты стали известны настолько, что про них стали слагать песни и легенды, повествующие о несравненной смелости и жертвовании собой во имя Императора.

Тремя самыми известными воинами являются брат Дамос из Ордена Ангелов Порфира, брат Север из Ордена Ультрадесанта и легендарный Бьорн Разящая Рука из Ордена Космических Волков. Одна маленькая глава об их деяниях заняла бы несколько манускриптов. Они сражались за человечество много тысяч лет. А что касается Бьорна, то его приключения восходят еще ко временам Примархов. Ниже кратко описаны три их самых известных битвы по защите Империума.

Перевел: Oleon.


Битва у Девятых врат

Гаттана Бэй

Во время Третьей войны за Армагеддон случилось самое впечатляющее сражение дредноутов, оно произошло во время атаки водоочистительной станции Гаттана Бэй. Вода являлась важнейшим элементом для Армагеддона, так как приближался Огненный Сезон, поэтому Гаттана Бэй превратилась в важную стратегическую точку Армагеддон Прим.

Атака орков на станцию захлебывалась. Чувствуя что запахло жареным, вожак орков, Джудрог Железозуб, приказал каждому дредноуту и килла-кану пойти в атаку. Он направил их в точку обороны космических десантников, которая сильно пострадала от предварительной атаки Коммандо, и более сотни орочьих машин построившись тесной фалангой, зашагали вперед.

Защитники и так уже были значительно потрепаны орочьим обстрелом, теперь же их в прямом смысле слова засыпали пулями и осколками. Эскадрон "Лэндспидеров" был буквально сметен обстрелом биг шуттас, а на поверхности под выстрелами роккитов замолкал бункер за бункером. Атака Джудрога пробила в защите людей значительную брешь, в результате чего колонна вырвалась на одну из дорог, ведущих к станции, как раз между двумя огромными цистернами для переработки воды. Орочьи машины громыхали вперед, а их силовые когти разрывали ворота, мешающие продвижению. По достижению врат №9, они неожиданно оказались нос к носу с девятью дредноутами Космического Десанта. Впереди этого отряда стоял брат Дамос из Ордена Ангелов Порфира. После того, как его смертельно ранили во время Чистки Хумы, он последующие три тысячелетия провел как дредноут, и сотни раз попадал в подобные боевые ситуации, при этом всегда выходя победителем. Дредноуты, стоящие рядом с Дамосом, были вооружены разнообразными видами оружия дальнего действия, включая лазерные пушки, автопушки и пусковые ракетные установки. Первый залп этих старейших воинов был поистине разрушительным. Передний ряд орочьих дредноутов был практически уничтожен, но по их обломкам уже шагали, готовые к бою, новые машины орков. Дредноуты Космического Десанта обладали лучшим вооружением, поэтому каждый шаг орков обходился им очень дорого. Однако, в конце концов, они оказались на достаточном расстоянии, чтобы открыть ответный огонь.

Конечно, орочьи дредноуты не могли соперничать в меткости с девятью дредноутами Космического Десанта. Каждый человеческий дредноут был ветераном сражений которые происходили на протяжении нескольких сотен лет, каждый был образцом совершенства своего Ордена, каждый был героем из плоти и металла. Продвижение на четыреста метров стоило оркам семнадцати дредноутов. Они все продолжали прибывать, и просто взбесились от ярости, когда увидели, что враги отступили назад, а перед ними медленно закрылись тяжелые защитные створы, заблокировавшие ворота. Орки рванули вперед и принялись рвать толстую сталь гидравлическими силовыми когтями, не желая давать жертвам шанс уйти.

Однако побег и не входил в планы людей. На другой стороне содрогающихся от ударов ворот, дредноуты Космического Десанта снова изготовились к бою. Здесь находились другие девять дредноутов, возглавляемых братом Вейлэндсом из Ордена Омега, вооруженные оружием ближнего боя и небольшими орудиями, такими как штурмовые пушки, мульти-мелта и тяжелые болтеры. За ними застыли дредноуты брата Дамоса. Они взобрались на небольшой защитный бастион, с тем, чтобы вести оттуда огонь поверх голов своих товарищей из первого ряда. Когда показались орки, оба отряда открыли стрельбу. В течение семи минут с расстояния в тридцать метров дредноуты вели шквальный огонь по сбившимся в плотную массу машинам противника. Затем передний ряд прекратил стрельбу, стрелковое оружие перегрелось, и пришло время показать себя в рукопашном бою. Огромное количество орочьих машин застряло в воротах, скученность мешала им нормально действовать, а сзади давили килла-каны, которые к тому же еще и не позволяли нормально отступить, в случае чего. Орочьи войска окончательно запутались, некоторые машины были вообще придавлены к земле не в меру ретивыми товарищами, а передние несколько рядов представляли собой огромную груду обломков. Дредноуты Космического Десанта врубились в эту гущу, брат Вейлэндс возглавил атаку, взбираясь сначала по мертвым дредноутам, потом - по телам еще работающих машин, награждая их "тумаками" своего силового кулака и топча ногами. Когда противник пытался ответить ему своим силовым оружием, быстрый выстрел мульти-мельты останавливал смельчака.

Атака дредноутов Джудрога была смелой, но имела один важный недостаток - без поддержки, стоило их остановить или зажать в какой-нибудь ловушке, они становились беспомощными. Следует, однако, отметить их боевой дух и неудержимую ярость, благодаря которым ни одна из прорвавшихся орочьих машин не покинула поле боя.

После того, как резервы армии Джудрога были уничтожены, ему ничего не оставалось, как скомандовать отступление. "Громовые Ястребы" продолжали непрекращающиеся налеты, пока у них не закончились боеприпасы. Джудрог потерял много воинов, но и среди десантников не наблюдалось особого ликования. Из восемнадцати древних дредноутов, принимавших участие в битве, семь были уничтожены, а вместе с ними ушли в небытие 9,000 лет незаменимого боевого опыта и преданной службы Императору. Битва при Девятых Вратах стала для них последней битвой.

Перевел: Oleon.


Железный Коготь и Брат Север

Брат Север из Тарента

Железный Коготь

Брат Север прибыл на Макрагг в качестве одного из шестнадцати аспирантов, которые победили в Олимпиаде, где соревновались планеты Квинтарн, Тарент и Масали. Эти игры проводились между тремя мирами каждые семь лет, а целью каждого состязания было выбрать планету, которая будет достойна предоставить молодых людей в качестве новых рекрутов для Ордена Ультрадесанта. Игры, в которых принимал участие Север, были признаны самыми интересными и тяжелыми; в процессе состязаний погибли или были серьезно ранены три человека.

Молодой Север был принят в ряды Ультрадесанта и успешно прошел предварительную тренировку в 356.M41. В соответствии с записями, последующая карьера брата Севера в роте скаутов была просто блистательной, а когда он стал полноправным космическим десантником, он уже был известен своей мудростью и умением оценить ситуацию. Он получил Награду Стрелка, будучи воином Шестой роты, после сражения с корсарами эльдар в 358.M41. Он участвовал в чистке Копула IV и был ранен. В 362.M41 брат Север был повышен до сержанта Третьей роты, получив под командование отделение и участвуя в Осаде Белиоса и первом Крестовом Походе Балура.

Когда сержанту Северу и его отделению удалось вырваться из мощного орочьего окружения на Балуре, его определили в знаменитую Первую роту, где в 367.M41 он стал терминатором. Карьера брата-сержанта Севера трагически оборвалась в 371.M41, когда в Битве при Коринфе он был смертельно ранен. Апотекарии Ультрадесанта собрали останки его тела и сумели поместить его разум в дредноут "Железный Коготь", который был также поврежден при Коринфе, а его прежний воин - брат Коммодий погиб. Север прекрасно перенес пересадку в бронированный дредноут, не утеряв ни своей мудрости, ни боевых навыков.

Список подвигов Севера, которые он совершал три сотни лет, слишком велик, чтобы его можно было уместить в небольшую статью. Кульминацией стало его возвращение на Коринф в 698.M41 во время семилетнего Коринфийского Крестового Похода. В 745.M41 брат Север участвовал в ударе возмездия по ксено-империи тау, но экспедиция оказалась настолько плохо спланированной, что кампания потерпела поражение, а кроме того, как раз перед финальным отступлением армии погиб капитан Третьей роты, Ардиас. Соответственно новому приказу, роте было приказано возвращаться на Макрагг, чтобы защитить его от наступления флота-улья "Бегемот".

О великой битве в космосе над осажденной планетой, здесь будет сказано немного. О мастерски организованной обороне, которой командовал сам Магистр Ультрадесанта Марней Калгар, можно прочитать в других книгах. Ко времени прибытия Третьей роты битва уже кипела вовсю, и новоизбранному капитану Фабиану было приказано отбить северную полярную крепость на Макрагге. Полчища тиранидов пробили брешь в орбитальной защите и заняли огромный комплекс лазерных шахт и бастионов. Первой высадившейся группе пришлось немедленно отбивать атаки целых полчищ существ, которые появлялись из развалин бункеров и близлежащих туннелей и бросались на солдат. Их нападение удалось отбить только общей силой отделений Опустошителей и звеньев "Громовых Ястребов". Для очистки подземных туннелей, капитан Фабиан вызвал три дредноута: "Железного Когтя" Севера, "Победителя" Максима и "Агриппу" Диклойтиана.

Обширная, разветвленная система подземных тоннелей уже была почти изменена в соответствии с нуждами инопланетян. Со стен стекала слизь, а вдалеке слышались пронзительные крики и рев. Везде лежали мертвецы, разорванные и искалеченные ужасными монстрами. Несколько раз тираниды прятались среди трупов, чтобы потом, внезапно выскочив, атаковать Ультрадесантников. Потери росли, космическим десантникам приходилось буквально прожигать себе дорогу огнеметами. Дредноуты двигались вперед в первых рядах, пока отделения зачищали боковые туннели, и занимались охраной тыла. "Агриппа" находился в авангарде, когда неожиданно на фланг роты обрушилась целая волна острых зубов и когтей. В течении пары секунд два отделения были опрокинуты и разорваны дюжинами тиранидов. Штурмовая пушка "Агриппы" окрашивала стены кровью тиранидов, а Максим топтал врага, так как его силовой кулак был оторван каким-то расторопным существом. Но два ветерана дредноута смогли сдержать волну био-сконструированных монстров, пока, наконец, не появился Север, который помог добить выживших.

Теперь, освещая путь прожектором, Север возглавил наступление Третьей роты прямо к пусковой установке №8, огромной шахте-пещере, где находилась громадная, размером с космический корабль, лазерная батарея. Когда в шахту вошел последний отряд, кошмарная орда тиранидов выскочила со всех сторон. Шквал биологического огня обрушился на космических десантников, растворяя доспехи и плоть. Проворные смертоносные создания с ужасающей яростью прорывались сквозь ряды Ультрадесантников, косоподобные лапы столкнулись с цепными мечами, зазвенели доспехи и затрещали болтеры. И опять атаку врага помог сдержать Север, разбрасывая существ во все стороны своим силовым кулаком. Выжившие Ультрадесантники сплотились вокруг гигантской боевой машины, стреляющей во врага из всех пушек, и тут вблизи показался новый ужасный враг.

На дредноут с воплем ярости надвигался ужасный Тиран Улья, не уступающий по размерам боевой машине. От одного удара его лапы упали мертвыми сразу три брата-десантника, а потом тварь атаковала Севера. Началась ужасная битва, с одной стороны благословенных сервомоторов и древних механизмов, а с другой - сверхъестественной силы стальных мышц чужого. Тиран сбил Севера с ног могучим ударом лапы, но ветеран быстро поднялся на ноги и ударил силовым кулаком по панцирю существа, да так, что искры посыпались. Из разверзнувшейся раны существа хлынула кровь, залив зрительные сенсоры Севера. Тварь нанесла дредноуту еще один мощный удар, почти оторвав ему ногу, что сделало его абсолютно беззащитным перед огромным монстром. В этот момент в рукопашную вмешался капитан Фабиан. Он выпрыгнул прямо перед монстром и, увернувшись от когтей, выстрелил из плазменного пистолета. Выстрел оказался настолько удачным, что следующий крик существа стал криком агонизирующей боли.

С потерей Тирана, тираниды утратили связь с всеобщим разумом, и в их рядах начался беспорядок. Болтеры Ультрадесантников безжалостно косили выживших, до тех пор, пока тираниды не побежали прочь. Третья рота Ультрадесанта была спасена, и оставалось только провести окончательную зачистку полярной крепости. После окончания битвы, "Железный Коготь" был отремонтирован, и Север продолжает служить в Третьей роте и по сей день. Но из всех его подвигов, Битва за Макрагг считается самой почетной, так как именно в этом сражении была зарегистрирована первая победа над Тираном Улья в рукопашной схватке.

Перевел: Oleon.


Бьорн Разящая Рука

Первая битва у Клыка

Некоторые из самых древних дредноутов относятся к Ордену Космических Волков. Эти старейшие воины сражаются с врагами Империума вот уже несколько сот, а иногда и тысяч, лет. Самым, пожалуй, известным из них является Бьорн Разящая Рука, воин настолько старый, что он ходил под теми же небесами, что и Примарх Леман Русс. Он был первым Великим Волком Ордена, который после исчезновения Расса возглавил первую Великую Охоту, отправившись на его поиски.

Однако Бьорн недолго был Великим Волком. Сага о Разящей Руке рассказывает, что, в конце концов, он был смертельно ранен в битве, когда, возглавляя отряд Космических Волков, отправился вызволять своих братьев-десантников из плена в Крепости Устрашающего Солнца. Атака прошла успешно, но в бою Бьорн получил тяжелую рану и уже готовился отойти на тот свет. Даже потрясающие лекарские умения Волчьих Жрецов не смогли его спасти. Последними словами Бьорна, как существа из плоти и крови, была просьба поместить его в бронированное чрево дредноута. И следующие пятьсот лет Бьорн продолжал сражаться за свой любимый Орден, разрывая врагов Империума на части молниевыми когтями, которые были его любимым оружием, когда он еще был обычным человеком. На Алголе IX он уничтожил демона Тран’саба, а в пустынях Куарана убил орочьего вождя Макриму. Психократ Ворналан погиб от его руки, благодаря чему восстание на Транксе было подавлено еще в зародыше.

Но даже соединение плоти и стали не может жить вечно. Долгие годы войны начали сказываться на старом воине. Он все чаще впадал в забытье и засыпал в Зале Великого Волка, разбудить его становилось все труднее и труднее. В честь долгой и преданной службы Императору, Железные Жрецы Ордена позволяют ему безмятежно спать и любовно ухаживают за его адамантиевым панцирем. Каждую тысячу лет Бьорн просыпается и беседует с Рунными Жрецами, рассказывая им о своих прошлых приключениях, проверяя их на знание старинных легенд, чтобы убедиться, что заповеди Расса исполняются должным образом. Только, во времена великих бедствий Рунные Жрецы могут осмелиться разбудить Бьорна. Одним из таких бедствий была Первая битва у Клыка.

Обстоятельства, приведшие к Первой битве у Клыка могут послужить предостережением всем тем, кто ищет покровительства Хаоса. Магнус Красный, Примарх-циклоп Тысячи Сынов, яро ненавидел сынов Расса, с тех самых пор, когда они уничтожили его планету-родину Просперо во время темных дней Великого Предательства. Последователи Магнуса принялись атаковать миры, расположенные в непосредственной близости от Фенриса, уничтожая все население и оставляя после себя пустыни. Эта кампания террора длилась несколько лет подряд. Великий Волк Харек Железный Шлем тщетно пытался вызвать Магнуса на честный бой, но тот ускользал в самый последний момент, оставляя Волка ни с чем. По мере того, как уничтожалось все больше миров, желание Харека уничтожить Магнуса переросло в манию, а его миссия уводила его все дальше в Глаз Ужаса, наконец, приведя его к планете Гангава. Он был уверен, что обнаружил секретную базу Тысячи Сынов, и обрушился на планету силой огня и стали. Но оказалось, что все было напрасно - военные силы Гангавы были просто приманкой, оставленной Магнусом, а пока силы Харека были связаны боевыми действиями на Гангаве, на орбите Фенриса появился настоящий флот Тысячи Сынов, который начал немедленную атаку на основную крепость Космических Волков - Клык.

Основу защиты крепости составлял немногочисленный гарнизон Космических Волков и слуги, так что падение крепости казалось очевидным. Отстоять Клык смог бы только очень смелый командир, поэтому было принято решение пробудить от тысячелетнего сна Бьорна Разящую Руку, который бы возглавил оборону крепости в столь трудный для Космических Волков момент.

Бьорн взял в свои руки командование. Это был один из тех чрезвычайно редких случаев, когда дредноут командовал армией Космического Десанта. Бьорн служил примером смелости и мудрости, и в течение сорока дней и ночей штурма, воинам Магнуса так и не удалось пробить защиту крепости. Много лет назад Бьорн сражался на Просперо, тогда еще в качестве Кровавого Когтя, и с тех пор не утратил и толики той молодой ярости, которая бушевала в нем в те далекие времена. Он непрестанно занимался организацией обороны, являя чудеса лидерства и тактического гения. Он планировал и осуществлял внезапные вылазки, и организовывал контролируемое отступление Волков, которым приходилось оставлять позиции и отходить все дальше в туннели крепости. Защитники Клыка под руководством Бьорна, уничтожили сотни вражеских воинов, обрушивая им на голову туннели и создавая многочисленные ловушки на пути врага.

Наконец, отряду Разведчиков Волков, возглавляемому Хааконом Чернокрылым, удалось вырваться из кольца окружения вокруг Фенриса, и принести информацию об осаде Великому Волку. Харек испытывал одновременно гнев и стыд. Он приказал всему Ордену немедленно возвращаться на Фенрис. Вскоре с орбиты уже падали Воющие Космические Волки, накинувшиеся на воинов Тысячи Сынов, как коршун на кролика, изгоняя врагов прочь с Фенриса. На поверхности планеты Хареку удалось-таки встретиться с Магнусом, но Магнус был Примархом, теперь возведенным в ранг Князя Тьмы, он обладал Мощью Хаоса, в отличие от обычного человека, которым был Харек. Великий Волк погиб, но перед тем, как испустить дух, ему все-таки удалось тяжело ранить Магнуса. Считается, что именно Бьорн отнес тело Харека к месту его вечного отдыха на высоких склонах Клыка. После этого, миссия Бьорна была завершена, и он вернулся в Зал Великого Волка, снова погрузившись в сон, ожидая момента, когда он снова понадобится своему Ордену.

Перевел: Oleon.


"Лэндрейдер"

На сотнях тысяч планет по всему Империуму, даже среди многих регрессировавших и суеверных сообществ поселенцев, космические десантники Адептус Астартес легендарны. На цивилизованных мирах о них говорят лишь шепотом, сопровождая свои рассказы надуманными историями о древних тайнах био-алхимии и генных улучшениях. Мифы примитивных народов рассказывают об Ангелах Смерти, которые спускаются со звезд на пламенных крыльях, чтобы принести возмездие змеям Хаоса. Также рассказывают истории о стальных колесницах Ангелов - массивных металлических животных, шкура которых способна выдержать любой удар, глаза которых испускают разряды молний, и в чьем животе путешествуют Ангелы Смерти. Это "Легенды о Лэндрейдере".

"Лэндрейдер" базируется на почти мифической технологии Стандартных Шаблонных Конструкций или СШК, а его проект предшествовал возникновению самого Империума. Вновь он был открыт техномагом Аркханом Лэндом на заре зарождения Империума.

Когда именно Имперский "Лэндрейдер" впервые вступил в бой, сейчас является предметом непрекращающихся диспутов среди Имперских археологов. Одни утверждают, что это было во время Осады Делебриона, когда "Лэндрейдер" впервые дал волю гневу своих лазерных пушек, другие указывают на массированное танковое сражение на Калисто Платинум и говорят, что "Лэндрейдер" собрал первую кровь именно в ходе данного конфликта, бушевавшего на планете в начале Великого Крестового Похода Императора. Популярность "Лэндрейдера" в Имперских силах была ошеломляющей. Целый мир-фабрика Анвилус IX, был полностью перепрофилирован на производство "Лэндрейдера", и этот проект распространился по всей галактике.

В те времена "Лэндрейдер" использовался практически всеми человеческими войсками, включая Космический Десант и Имперскую армию. На протяжении первых двухсот лет эксплуатации не было ни одного поля битвы, которое бы не испытало бы на себе нрав этого устрашающего военного механизма. После того, как Главнокомандующий Хорус бомбардировал Исстван V вирусными боеголовками, и Великая Ересь охватила галактику, Анвилус IX был захвачен предавшими техножрецами, вследствие чего поток "Лэндрейдеров" внезапно сократился до небольшой струйки из горстки миров-фабрик все еще лояльных Императору. В то время многие из миров-фабрик решили отделиться от Империума, вместо того, чтобы присоединится к одной из сторон. Из-за угрозы осады Земли силами Главнокомандующего, Император принял решение, отозвать все "Лэндрейдеры" из преданных ему подразделений, для исключительного использования Легионами Астартес, которые находились в самой гуще битвы.

"Лэндрейдер" был жизненно важен для обеих сторон во время ожесточенной битвы, которая должна была предрешить судьбу Империума. Это было одно из немногих транспортных средств которое могло, при использовании в достаточном количестве, сдержать и даже уничтожить массивных титанов Адептус Механикус, тогда как его способность сражаться в практически любой вообразимой боевой зоне, включая морское дно и наиболее коррозийные атмосферы, подразумевала, будет в стою не протяжении большего срока, чем любая другая боевая машина. Ересь, в конечном счете, была сокрушена жертвой Императора, но с вознесением Императора к Золотому Трону никто не посмел отменить Его приказ об эксклюзивном использовании "Лэндрейдеров" Космическим Десантом. Таким образом, он остался неизменным на протяжении последних десяти тысяч лет.

"Лэндрейдер" идеально подходит для высоко мобильной войны, которую ведут Адептус Астартес. Также как и космические десантники, тяжелобронированный "Лэндрейдер" способен сражаться практически в любых условиях, включая опасную окружающую среду, полный вакуум или высокую гравитацию планет. "Лэндрейдер" обеспечивает существенную защиту при транспортировке отделения космических десантников, и несет достаточно тяжелого вооружения для оказания значительной огневой поддержки, после высадки своих пассажиров на поле боя. На мирах смерти и в прочей агрессивной среде бортовые запасы "Лэндрейдера" позволяют космическим десантникам пополнять экологические и энергетические системы своих силовых доспехов, предоставляя им больший оперативный интервал.

В бою отделение обычно выгружается, оставляя "Лэндрейдер" сражаться самостоятельно. Разнообразие вооружения "Лэндрейдера" позволяет ему выполнять различные боевые задачи на полях сражений. В большинстве случаев он используется в качестве мобильного командного пункта, его толстая броня способна противостоять практически любому полевому оружию. В этой своей роли несколько "Лэндрейдеров" могут сформировать оборонительную линию противостоящую контратаке противника или создать практически непроницаемый анклав внутри удерживаемой врагом территории. Его спаренные лазерные пушки являются лучшим противотанковым оружием для транспортных средств подобного размера, так что орки часто называют "Лэндрейдеры" - "Кан-Бластаз". В комбинации с тяжелыми болтерами огневая мощь "Лэндрейдера" позволяет справиться с целыми эскадронами легких транспортов и разрывать на части тяжелобронированные пехотные подразделения.

"Лэндрейдер" превосходит практически любой другой боевой танк в Империуме. Его способность перевозить отряды означает, что он может иметь свою собственную пехотную поддержку, независимо от того, насколько глубоко за линией фронта он вынужден действовать. "Лэндрейдер" несет на борту все необходимое для нужд своего экипажа и пассажиров, включая медицинское оборудование, системы жизнеобеспечения и святыню для гарантии духовной чистоты. Тройной, избыточный банк данных аналитических механизмов и коммуникационная аппаратура обеспечивают превосходные командные и контрольные возможности, позволяя "Лэндрейдеру" служить в качестве мобильной базы для отделений, предоставляя им прекрасную возможность ведения боевых действий глубоко в тылу врага.

Техноархеолог Аркхан Лэнд

Мало что известно о великом техноархеологе оставившем след в истории как Аркхан Лэнд. Место его рождения остается тайной и по сей день, хотя вполне вероятно, что он возвысился на самом Марсе. Достоверно известно, что, в дополнение к своей проницательности, Лэнд отличался эксцентричным образом жизни и специфическими привычками. К примеру, одна мраморная гравюра показывает техножреца на ежедневной прогулке среди великих небесных хранилищ Сьерра Планум с его домашним любимцем - псайбер-обезьяной, тогда как в "Цитатах Джеронимуса" часто упоминается о его привязанности к чрезвычайно вычурным парикам из-за раннего облысения.

Несмотря на то, каковы было особенности его поведения, именно Аркхан Лэнд возглавил самую большую экспедицию в руины Библиариус Омнис на Марсе. В течение трех лет он плутал в лабиринтоподобных катакомбах пустынного здания в поисках функционирующих баз данных СШК.

Он не преуспел в своем конечном поиске, но в ходе исследований сделал два открытия, которые позволили пересмотреть технические трактаты на тысячелетия вперед. Первым открытием был почти полный блок данных СШК содержащий информацию касательно тяжелобронированного боевого танка, который вскоре стал известен как "Рейдер Лэнда" или "Лэндрейдер" названный так в честь своего создателя. Также Лэнд раскопал ценную информацию относительно антигравитационных тарелок и далее выдвинул гипотезу о практическом применении таких антигравитационных двигателей, что и привело к строительству первых "Спидеров Лэнда" или "Лэндспидеров".

Лэнд, в конечном счете, умер во время второй экспедиции в Библиариус Омнис; его голосовой дневник был найден два столетия спустя одной из множества спасательных команд. Предполагается, что он и его партия были убиты неким таинственным хищником, хотя многие все еще спорят, был ли то живой зверь, психическая сущность или даже возможно разумный вирус. Для большинства это послужило еще одним напоминанием, что секреты Темной Эры Технологий лучше всего оставить в тайне и предыстории.

Жизнеспособность "Лэндрейдера" основывается на его многослойной композитной броне, которая, благодаря данным СШК техноархеолога Лэнда, может быть изготовлена из широкого спектра различных ресурсов и материалов. Из-за своего размера танк более управляем в битве, чем сверхтяжелые "Гибельные Клинки", "Штормовые Молоты" и "Теневые Мечи", используемые Имперской Гвардией, и при этом, не имея существенных недостатков в защите.

Автор перевода: Erenarch.


Лэндрейдер Крестоносец

"Крестоносец"

345 "Лэндрейдер" модели "Крестоносец", стоящий на вооружении у многих Орденов Космического Десанта, впервые появился у Черных Храмовников во время Иерулаского Крестового Похода в 645.М39. Проповедники из Миссионарус Галаксиа первыми появились в этой системе, долго пребывавшей в изоляции, и пожелали вернуть ее к Свету Императора.

Но эти миры процветали и уже прожили века целые без вмешательств чуждого им режима. Первые миссионеры были убиты, их корабли уничтожены. Но за ними последовали другие. И они пришли не одни. С ними были Черные Храмовники из Иерулаского Крестового Похода. Ведомые никем иным, как великим тактиком, Верховным Маршалом Лудолдусом, ветераном кровавого Похода Винцилуса и организатором Крестового Похода Моратор, Черные Храмовники сокрушили сопротивление пограничных миров и направились к центральным планетам системы.

Периферийные миры быстро пали, но сам мир-улей Иерулас оказался настоящей крепостью. Бесчисленные штурмы провели Черные Храмовники - каждый влек за собой тяжелые потери, но так и не предвещал конца походу. Несмотря на это, было лишь делом времени, когда голод и нехватка воды положат конец сопротивлению. Но Лудолдуса такое решение не устраивало. На собрании кастелянов он объявил, что крестовый поход будет закончен только клинком цепного меча или выстрелом болтера.

Столкнувшись с такими основательными оборонительными сооружениями, десантники не могли преломить ход войны до тех пор, пока не обнаружили в глубинах одного из захваченных городов-ульев древнее техно-волшебство. Изучив изорванные свитки и неразборчивые голо-чертежи десантник-ремесленник Симагус обнаружил нечто, что позволило разработать один из самых грозных танков Империума - "Лэндрейдер" модели "Крестоносец".

"Крестоносец" был создан специально для прорыва обороны хорошо окопавшегося врага. Увеличенный пассажирский отсек позволил доставить прямо в сердце врага большой отряд космических десантников или терминаторов, а установленные на броне пусковые установки осколочных зарядов, наполняли воздух смертельной шрапнелью. Несколько других Орденов запросили информацию, необходимую для модификации обычного "Лэндрейдера" в "Крестоносец", сразу же, как только разнеслись слухи о его успешном применении. В 763.М39 модель "Крестоносец" была официально признана техножрецами Марса (по сути, пустая формальность - к этому времени чертежи уже распространились по сотням Орденов).

"Крестоносец" позволил Черным Храмовникам проникнуть вглубь городов-ульев Предателей, которым просто нечего было противопоставить их смертоносной атаке. Каждый из городов-шпилей пал во время первой же осады, а через месяц остальные ульи, остававшиеся в руках врага сдались на милость Черных Храмовников.

Автор перевода: Deever.


Лэндрейдер Искупитель

"Искупитель"

357 Самыми изнурительными из битв являются сражения среди усыпанных щебнем и ненадежных окрестностей разрушенного города. В таких условиях плохо экипированные и нескоординированные войска могут сдерживать самых лучших воинов галактики в течение многих месяцев. Противоборствующие стороны скрываются в лабиринте разрушенных строений, найдя убежище среди рокритовых развалин и используя тысячи выгодных позиций, чтобы вести снайперский огонь по врагу. Для космических десантников, чей идеал – это молниеносная война, выигранная прежде, чем защитник поймет, что, вообще, нужно бороться, такая ситуация неприемлема: противник должен быть вытеснен из своей цитадели и это должно произойти стремительно. В таких сражениях, только огонь очистит гнездо врага. Ради таких битв и был создан тяжелый танк "Лэндрейдер" - "Искупитель".

Поскольку "Крестоносец" был модификацией оригинального "Лэндрейдера", то "Искупитель" стал очередным этапом эволюции этой модели танка. На "Искупителе" сохранили штурмовую пушку и пусковые установки осколочных гранат "Крестоносца", но его создатели отказались от пары спонсонных болтеров "Ураган" ради огромных огнеметов, которые посылают бурлящий поток горящего прометия в гущу противника. Соединенные со сложными системами наведения "Искупителя" эти орудия "огненной бури" в состоянии выжечь изнутри даже хорошо защищенную систему бункеров за считанные секунды.

"Искупитель" впервые увидел свет среди разрушенных городов Гризена, некогда преуспевающей планеты, раздираемой гражданской войной, которая могла длиться тысячелетия. И все из-за канцелярской ошибки в лабиринтах бюрократии Империума. Ситуацию на Гризене так бы никто и не заметил, если бы чиновник среднего звена не обнаружил, что планетарные десятины запоздали приблизительно на восемь тысяч лет. Для того что бы на Гризене вновь воцарился имперский закон был немедленно поднят полк Имперской Гвардии. Когда стало ясно, что полк не в состоянии подавить сопротивление планетарных сил, к битве присоединился экспедиционный корпус Ордена Повелителей Огня под командованием капитана Ярика Фороса.

Сначала космические десантники мало преуспели. Аборигены так хорошо укрепились, что даже самые разрушительные орбитальные бомбардировки не нанесли большого ущерба их позициям. Тем не менее, Имперская директива гласила то, что Гризен должен быть возвращен в лоно Империума, поскольку этот мир мог бы стать превосходной базой для пополнения Имперской Гвардии. Это удержало Фороса отдать приказ об экстерминатусе планеты.

Отбросив растущее чувство недовольства, капитан приказал своим технодесантникам создать оружие, с которым он выиграет войну. В течение недели после первых модификаций "Лэндрейдера" Повелители огня взяли столицу Гризена. Через месяц самая крупная планетарная фракция уже умоляла о мире, и Гризен снова стал частью Империума.

После кампании на Гризене Форос распространил схемы новой модели танка. Будучи наделен язвительным складом ума, он назвал новый образец "Прометеем" в честь бога из древних легенд Терры, что принес людям огонь. Он изменил обозначение на "Искупитель" только тогда, когда узнал, что это название уже было взято Саламандрами для их варианта танка. Тем не менее, самый первый "Искупитель" все еще служит во Второй роте Повелителей Огня, и название "Прометей" все еще сверкает на его боках и чтится в архивах Ордена.

Автор перевода: Darog.


Лэндрейдер Прометей

"Прометей"

"Прометей" - довольно редкая модель известного "Лэндрейдера" Космического Десанта. Только несколько Орденов располагают "Прометеем", который обычно используют в качестве командного транспорта из-за установленных на нем сенсоров и дополнительного коммуникационного оборудования. Наличие этих систем позволяет командирам лучше координировать как атаки отдельных отрядов, так и действия всей армии.

Вооружение "Прометея" отлично подходит для его роли командирского танка. Он оснащен четырьмя спаренными тяжелыми болтерами, которые хотя и не обладают огневой мощью обычного "Лэндрейдера", идеально подходят для уничтожения тяжелой пехоты и легких танков. Усовершенствованная система слежения и захвата цели дает дополнительные преимущества, особенно против достаточно сложных целей, таких как вражеские скиммеры. Все это делает "Прометей" очень гибким средством ведения войны, позволяя в то же время исполнять роль штабного транспорта.

Его происхождение остается загадкой, но схожесть моделей "Прометей" и "Тартарус" отрицать нельзя. Ходят слухи, что "Прометей" - плод разработок Ордена Саламандр. Это похоже на правду, потому как в распоряжении Саламандр находится больше "Прометеев", чем в каком-либо другом Ордене. Но где бы они не были созданы, известно, что их общее количество очень мало. Так, например, у Белых Шрамов находятся в распоряжении всего четыре таких танка на весь Орден.

Самые известные сражения с участием "Прометеев", описанные в анналах Империума, произошли во время военной кампании на Масали. Силы эльдар тогда атаковали граждан Империума, находившихся под юрисдикцией Ультрамара. Они обрушились на Масали с чудовищной жестокостью, убивая каждого человека, который встречался на них пути. Почему заурядный агромир был атакован с такой яростью - до сих пор остается загадкой. Но каковы бы не были причины, реакция Ультрадесантников была молниеносной - с типичной для них эффективностью - с соседнего Ультрамара была выслана армия.

Эльдар дрались с хореографической отточенностью, нанося удар за ударом в ключевые точки армии Ультрадесантников, такие как склады с боеприпасами и базы снабжения, загоняя силы Космического Десанта в глубокую оборону и ослабляя их позиции на Масали.

Именно на одной из таких баз, командующий Сикариус, наблюдал за погрузкой оружия, когда эльдар атаковали склады. У Сикариуса было всего два отделения, "Лэндспидер" и личный "Прометей", эльдар же превосходили силы Сикариуса как минимум втрое. Используя "Прометей" в качестве оборонительного рубежа и расположив отделения по обеим его сторонам, Сикариус преградил эльдар дорогу к складам, но те невозмутимо продолжали приближаться. Именно тогда "Прометей" и показал себя - его четыре сдвоенных тяжелых болтера выкосили всех приближающихся стражников. Благодаря его усовершенствованной системе захвата цели он смог навести болтеры на реактивные мотоциклы эльдар, поддерживающие их основные силы, что до этого всегда представляло большую проблему. Обычные болтеры не представляли большой угрозы для машин эльдар, но тяжелые болтеры "Прометея" уничтожили их без труда.

После этого Сикариус извлек из рукава свой козырь - он отдал приказ выдвигаться остальным своим силам, находившимся на расстоянии нескольких миль. Штурмовые отряды появились точно в указанное время и, используя свои прыжковые ранцы, приземлились прямо за спинами эльдар. "Прометей" и находящиеся под его прикрытием отделения пошли в атаку. Битва была жестокой, но боевая подготовка и отвага космических десантников им одержать верх над оставшимися в живых эльдар. После того, как чужаков окружили, их атака захлебнулась, и все они были уничтожены так же безжалостно, как сами уничтожали граждан Империума.

И по сей день "Прометей" остается ценнейшим элементом вооружения Ультрадесантников.

Автор перевода: Deever.


Лэндрейдер Гелиос

"Гелиос"

"Гелиос" - это минимально модифицированная модель стандартного "Лэндрейдера" спаренный тяжелый болтер которого заменен на ракетную установку с "Вихря". Такая замена превращает обычный "Лэндрейдер" в танк артиллерийской поддержки дальнего радиуса действия.

Впервые эта модель была создана технодесантниками Ордена Красных Скорпионов, когда понадобилась дополнительная артиллерийская поддержка во время осады Гелиоса. Одни только "Вихри" Красных Скорпионов не могли создать нужную плотность огня, а десантники не хотели запрашивать поддержку у подразделений Имперской Гвардии.

"Вихрь" пока остается стандартным осадным танком для всех Орденов, но "Гелиос" распространен во многих из них, потому как гибкость этого варианта вооружения позволяет использовать его в случаях, когда срочно необходима дополнительная артиллерийская поддержка.

Автор перевода: Deever.


"Лэндспидер"

"Победу часто приносит правильное оружие в нужном месте и в нужное время. Но даже самое мощное оружие бесполезно, если его нет на поле боя".

Артор Амрад (погиб), Магистр Ордена Астральных Рыцарей.

339 "Лэндспидер", используемый Космическим Десантом, является усовершенствованным образцом Стандартной Шаблонной Конструкции, обнаруженной вскоре после Ереси Хоруса. Древние технологии, использованные при создании репульсионной платформы, позволили "Лэндспидеру" скользить по гравитационному полю планеты и маневрировать на малых высотах, недоступных для обычного воздушного судна.

Ранние модели "Лэндспидера" были слабо защищенными, но тысячелетия спустя, конструкция была усилена лёгкой адамантиевой броней. Броня устанавливается не ради защиты экипажа – силовой доспех предоставляет гораздо лучшую защиту, чем самая надежная броня "Лэндспидера", а для защиты хрупких блоков управления, без которых "Лэндспидер" не более чем большой кусок обработанного металла, неспособный летать.

Все космические десантники обучены пилотированию "Лэндспидера" в эскадрильях, что является частью их тренировок в составе штурмовых отделений, но чаще всего управлением "Лэндспидером" заняты боевые братья, способные выдержать скорости, которые развивает летательный аппарат. Большинство пилотов "Лэндспидеров" расцениваются боевыми братьями как сорвиголовы. И действительно, ни один человек в здравом уме, каким бы храбрым он ни был, не будет выполнять все те головокружительные маневры на малой высоте во время боя, на которые способен аппарат. Пилоты "Лэндспидеров", не раздумывая, пролетают впритирку к вершинам скал, лавируют между деревьев, срываются в крутое пике или делают "бочку", избегая вражеского огня. Учитывая психическое и физическое напряжение, требуемое для совершения подобных маневров, факт того, что весьма малое число "Лэндспидеров" было потеряно из-за ошибки пилота, объясняется лишь сверхчеловеческой реакцией и выносливостью космических десантников, пилотирующих "Лэндспидеры".

Гибкий выбор вооружения позволяет использовать "Лэндспидер" для решения широкого диапазона боевых задач, начиная от легковооруженной разведки и высадки скаутов, заканчивая охотой за танками и иными задачами по поиску и уничтожению.

Гравитационный двигатель "Лэндспидера" не поддерживает полет на большой высоте, но позволяет совершать управляемый спуск из верхних слоев атмосферы. Это дает возможность "Лэндспидеру" стартовать с боевого корабля "Грозовой Ястреб", находящегося на большой высоте, и атаковать ничего не подозревающего противника сверху.

Несмотря на то, что "Лэндспидеры" чаще используются для поддержки других видов войск, они также могут быть использованы (и используются) для массированных атак. Несколько Орденов Космического Десанта регулярно используют высокоскоростную и практически неостановимую волну "Лэндспидеров" для прорыва линии обороны, в который затем врываются бронетранспортеры "Носорог" с тактическими подразделениями на борту. После чего флотилия "Лэндспидеров" разворачивается и атакует следующую цель, вновь неся разрушение.

Автор перевода: Sidecrawler.


Лэндспидер Шторм

"Шторм"

"Забудьте все эти предрассудки о войне, в которой боевые порядки схватываются на перепаханной снарядами земле. Ваша задача – напасть до того, как противник поймет, что война уже началась, нанести удар в слабое место, которое есть у любой армии, как бы не отрицали это командиры.

Под моим руководством вы узнаете, как находить эти хрупкие места и сокрушать их любым оружием, которое у вас есть. Доведите это умение до совершенства и мне нечему больше будет вас учить. Только тогда вы станете настоящими космическими десантниками".

Сержант Торей Телион, Десятая рота Ультрадесанта.

340 "Лэндспидер" класса "Шторм" является существенно переработанным вариантом исходной модели, в которой штатное тяжелое вооружение принесено в жертву небольшому увеличению вместимости. В результате аппарат получил возможность перевозить небольшие отряды скаутов, не потеряв при этом в скорости и маневренности. Более того, малошумные двигатели и улучшенное разведывательно-поисковое оборудование делают "Шторм" идеальным выбором скаутов при нанесении скрытных точечных ударов. В зависимости от поставленной боевой задачи, "Шторм" может использоваться в качестве мобильной огневой поддержки, штурмового транспорта или аппарата для скрытного проникновения на территорию противника.

Чтобы еще более усилить эффективность в ударных операциях, многие Ордены заменяют штатный подвесной тяжелый болтер на пусковую установку "Цербер" - трехствольное орудие, стреляющее залпами осколочных, шоковых и световых ракет, после которых скаутам остается только высадиться на вражеские позиции и добить выживших.

В комбинации с высокой скоростью, пусковая установка "Цербер" позволяет скаутам безнаказанно совершать быстрые и дерзкие нападения на считающиеся непреодолимыми оборонительные порядки противника.

Так, проснувшись однажды утром, сумасшедший правитель Амара обнаружил, что его внешние бастионы неожиданно захвачены Воющими Грифонами и его собственные артиллерийские батареи, управляемые теперь уже скаутами Космического Десанта, осыпают снарядами внутренний дворец. Эта операция, проведенная с такой скрытностью и четкостью, которые не могут дать ни обычная выброска в десантных модулях, ни отчаянный штурм на бронетранспортерах "Носорог", стала поворотной точкой в сокрушении сепаратистов Амара и гарантировала дальнейшее существование модели "Лэндспидера" класса "Шторм".

Автор перевода: Sidecrawler.


"Носорог"

"Универсальный, выносливый и безропотный – действительно, "Носорог" - это боевой конь космического десантника".

Капитан Эмиль Вериган, Пятая рота Ночного Дозора.

341 Бронетранспортер "Носорог" является основой машинного парка каждого Ордена Космического Десанта. Имея оптимальный баланс брони, транспортной вместимости и маневренности "Носорог" позволяет космическим десантникам стремительно перебрасывать свои войска, срочно отправлять команды на позиции стратегической важности или проводить точечные удары по вражеской линии обороны.

Как и большинство технологий, используемых Империумом, Стандартные Шаблонные Конструкции "Носорога" относятся к самым ранним дням эпохи колонизации. Немногое изменилось за прошедшие тысячелетия, поскольку одно из самых сильных преимуществ модели "Носорога" - простая конструкция и простое нахождение альтернативных способов сборки и адаптации топливных систем. В прошлом большая часть военной машины Империума базировались на модели "Носорога", но теперь знание о его конструкции и обслуживании забылось. Только космические десантники и некоторые другие имперские организации могут иметь то количество "Носорогов", которое отвечает их потребностям.

Основанное преимущество "Носорога" - небольшая продолжительность и легкость ремонта. Дело в том, что большинство "Носорогов" содержит элементарные системы самовосстановления, которые могут восстановить основные системы и системы управления даже после настолько серьезных повреждений, что для многих подобных транспортных средств они были бы непоправимы.

Но такие катастрофические повреждения редки, поскольку конструкция "Носорога" является невероятно прочной. Дайте только время и все необходимое, и квалифицированный технодесантник может "выходить" даже ужасно разбитый остов машины, повторно освятив его в глазах Омниссии и возродив его для праведных войн Ордена.

В результате множество "Носорогов" остаются в строю в течение нескольких тысяч лет. За это время почти каждый компонент и броневая пластина будут заменены или будут признаны нуждающимися в существенном ремонте, но почтенное имя и обозначение "Носорога" продолжит жизнь.

"Молот Ноктюрна" - самый старый "Носорог" среди существующих, и принадлежит Ордену Саламандр. Говорят, что этот почтенный транспорт однажды перевозил легендарного Примарха Вулкана. Это произошло во время осады цитадели Девлина, когда Примарх решил совершить вылазку через врата окруженной имперской крепости в самый центр сил Несущих Слово. "Молот Ноктюрна" служил Ордену свыше восьми тысяч лет и теперь помещен в реликварий Саламандр. Это большая честь для технодесантника заботится об усеянной шрамами шкуре "Молота", все потребности которого рассматриваются с набожностью. В начале каждого нового столетия технодесантники Ордена собираются в реликварии, и Магистр Кузни нажимает руну активации двигателя "Молота". Говорят, что гибель должна постигнуть Саламандр, если двигатель не заведется с первого раза.

"Поскольку ты рыцарь на службе Императора, то "Носорог" - твой конь. Чти его, уважай его, смотри, чтобы он получил все, в чем нуждается, и тогда он хорошо послужит тебе во всех битвах, с которыми ты столкнешься лицом к лицу".

Из учений Робаута Жиллимана, изложенных в Апокрифах Скароса.

Автор перевода: Darog.


"Поборник"

"Позвольте им укрыться в крепости. Мой экипаж получит прекрасную возможность попрактиковаться".

Брат-сержант Антарон Хронос, Копьеносец Макрагге.

344 "Поборник" - осадный танк, созданный на базе "Носорога", несущий наиболее опустошительное оружие из арсенала Космического Десанта - орудие "Разрушитель".

Необходимость установки орудия большого калибра на корпус "Носорога" возникла в первые годы Ереси Хоруса, во время свирепых городских боев на улицах Ротерна I. Силы предателей превратили лабиринты проходов и рокритовых строений в ужасающие защитные сооружения, и силам лоялистов потребовалось найти способ доставлять оружие способное разрушать бункеры в нужные места среди тесных улиц. Огромные орудия "Громовержец" были установлены на переделанное и дополнительно бронированное шасси "Носорога". Таким образом, был рожден "Поборник" - главное оружие победы в компании на Ротерне I и существенная составляющая часть арсенала любого Ордена Космического Десанта.

На протяжении тысячелетий, минувших со времен Ереси "Поборник" призывался снова и снова, чтобы нести правосудие Императора врагам человечества. Логика, что привела к рождению "Поборника", так же тверда в конце 41-го тысячелетия, как и десять тысяч лет назад. Среди переплетения улиц миров-ульев или других аналогичных мест "Поборник" не имеет себе равных. Там где другую технику быстро обойдут с фланга, "Поборник" может просто уничтожить препятствие на своем пути и проехать по руинам.

Несмотря на ошеломляющий успех, в течение столетий "Поборник" подвергся значительным изменениям. Более того, имеется ряд модернизаций и технологических ухищрений, внесенных в данную модель за прошедшее время. Наиболее значимым из этих изменений была замена громоздкого орудия "Громовержец" на более компактное, но не менее мощное орудие "Разрушитель". Множество других изменений претерпели механизмы управления; изменялось бронирование, на некоторых моделях появилась система пожаротушения, создавая из того, что по существу было сооружением из подручных средств в полевых условиях - рабочую лошадку осадных войн, которой стал "Поборник" к концу 41-го тысячелетия.

В то время как "Поборники" оставались королями уличных войн, их боевая роль существенно расширилась, по мере того как они получили широкое распространение. Для Космического Десанта относительно небольшой радиус действия орудия "Разрушитель" не имеет решающего значения при ведении жестокого ближнего боя бронетанковых подразделений. Очень редко в авангарде танковой атаки Космического Десанта не будет ни одного "Поборника".

В крупных сражениях отряд "Поборников" атакует с фланга, обрушивая свою карающую мощь и поддерживая "Лэндрейдеры". Во время небольших стычек, "Поборник" может сам быть острием боевого порядка, пробивая бреши во вражеских укреплениях и прокладывая путь для пехоты.

Автор перевода: Azguz-ReneGad.


"Хищник"

"Примите добродетель "Хищника" как свою собственную. И да будет решимость ваша также тверда, как бронированный корпус его, и да прольётся гнев ваш праведной, неистовой яростью его орудий. Как сокрушает "Хищник" врага своим безжалостным натиском, так обрушитесь и вы на чужаков и предателей без капли сожаления и сомнений.

Знайте, что выступить в бой вместе с "Хищником" значит сражаться на стороне одного из самых благородных защитников человечества. Бороться и сделать меньше, чем возможно под тяжёлым стальным взором его, значит обесчестить себя и своих боевых братьев перед лицом одного из величайших героев человечества".

Из учений Робаута Жиллимана, изложенных в Апокрифах Скароса.

358 "Хищник" — основной боевой танк космического десанта. В качестве базы для "Хищника" было использовано шасси "Носорога", оснащенное более мощным бронированием и башенной установкой для тяжелого вооружения за счет ликвидации транспортного отсека. В результате космический десант получил бронированный мобильный танк, который способен в равной степени как удерживать позицию, так и возглавлять танковый штурм наиболее укрепленных участков вражеской территории.

Эффективность и живучесть конструкции "Хищника" доказаны его долгой историей. В самом деле, согласно записям Адептус Механикус данный тип танка способствовал установлению господства человечества в галактике еще в Темную Эру Технологий. В те времена его достойная огневая мощь вкупе с усиленной броней сыграли решающую роль при сдерживании угрозы, исходившей от рас чужаков, прежде всего, от звероподобных орков и загадочных эльдар. Поэтому каждый "Хищник" является продолжением истории службы Империуму одного из самых великолепных орудий войны; службы, которая не запятнала себя во время темных дней Ереси Хоруса, зачисток и окклюзиад. Не удивительно, что "Хищник" стал эмблемой бронированной мощи, а его внешний вид стал таким же символом Империума, как и аквилла на его несокрушимой адамантиевой броне.

"Хищник" — это универсальный танк, на который можно установить несколько вариантов вооружения. В настоящее время Орденами Космического Десанта используются два основных типа данного танка. Модель "Уничтожитель" оснащена установленной в башне автопушкой, которая идеально подходит для подавления легкой техники и пехоты противника, в то время как спаренная лазерная пушка "Аннигилятора" смертельно опасна для тяжелой техники врага. Огневая мощь обоих вариантов "Хищника" может быть еще более усилена установленными на спонсоны тяжелыми болтерами или лазерными пушками, это гарантирует, что "Хищник" никогда не окажется без подходящего ситуации оружия.

Большая часть Орденов стремится соблюдать баланс между этими двумя модификациями, хотя некоторые все же отдают предпочтение одной из моделей. Покорители, возможно, самый яркий пример такого выбора. Парк их "Хищников" полностью состоит из модели "Аннигилятор", что перекладывает основные обязанности по уничтожению пехоты на "Вихри" и на "Лэндрейдеры" модели "Крестоносец".

Орден Космического Десанта редко развертывает все двадцать или около того "Хищников" в виде самостоятельного подразделения. Основная функция данного танка – это оказывать огневую поддержку пехоте Ордена. Чтобы еще больше подчеркнуть значение танка, каждый созданный "Хищник" получает имя, которое отражает его роль, как защитника братьев Ордена.

В самом деле, личное имя "Хищника" может оставаться в памяти Ордена Космического Десанта еще долго после того, как имена экипажа будут забыты всеми, кроме архивариусов. Отчасти это и неудивительно, так как каждый отдельный танк "Хищник" может служить Ордену многие тысячи лет под управлением большого числа экипажей, которые приписывают своей бронированной машине благородную личность. "Сердце Сопротивления", "Страж Орара" и "Клинок Чести" занимают видные места в сказаниях Ультрадесанта, и их уничтожение оплакивается столь же сильно, как и гибель великих героев Ордена.

Автор перевода: Nomadus.


"Секач"

"Я верю в три принципа сражения - огневая мощь, огневая мощь и еще больше огневой мощи. Если Омниссиа желал бы иначе, он не предоставил бы мне такой могущественный инструмент как "Секач". Я страстно мечтаю о том дне, когда весь мой Орден сможет пойти на войну на транспортах, как эти, на машинах, чей гнев может быть передан через их освященное вооружение".

Кардан Стродос, Магистр Ордена Железных Рук.

342 Обширные арсеналы Космического Десанта содержат много разновидностей боевых машин. Некоторые использовались в течение тысяч лет, в то же время такие, как "Секач", были только недавно открыты вновь. "Секач" - тяжеловооруженный вариант пехотного транспорта "Носорог", в модели которого пожертвовали частью транспортной вместимости ради установки башенного вооружения, обычно в виде спаренных тяжелых болтеров или лазерных пушек.

Стандартная боевая доктрина говорит, что транспорты "Секач" должны быть развернуты как транспорты огневой поддержки, сопровождая транспорты "Носорог" или команды пехоты в самое сердце сражения. Поскольку транспорты "Носорог" не так сильны в плане огневой мощи, даже единственный "Секач", прикрепленный к ним в качестве эскорта может заметно увеличить эффективность удара.

Впечатленные его многоплановостью, несколько Орденов начали применять "Секач" в других областях, используя их как мобильные командные центры и тяжелое разведывательное прикрытие.

Несмотря на то, что "Секач" доказал свою эффективность, некоторые Ордены Космического Десанта все еще относятся к нему с недоверием, утверждая, что это – "новая" технология, все еще не достаточно проверенная в сражении.

В этом мнении есть определенная логика – "Секач" используется всего лишь в течение четырех тысяч лет, в то время как "Носорог" и "Хищник" воевали еще до Ереси Гора. Но тот факт, что большинство Орденов приняло "Секач" как краеугольный камень их операционных доктрин, доказывает, что такое подозрительное отношение неоправданно.
Когда-нибудь в будущем "Секач" может заменить "Носорог" в качестве главного транспорта космических десантников. Однако, чтобы это случилось, требуется, чтобы "Секач" доказал свою ценность стойким приверженцам традиций, которые в свою очередь потребуют, чтобы "Секач" доказал свою ценность в бесконечном сражении за выживание человечества.

Автор перевода: Darog.


"Вихрь"

"Победитель не всегда ставит на большие пушки. Но если мы встанем под их обстрелом, то проиграем".

Командор Аргентий, Орден Серебряных Черепов.

343 Будучи в большей степени мобильной ударной силой Империума, Космический Десант не часто обременяет себя использованием стационарной артиллерии. Однако Кодекс Астартес признает необходимость разрушительной огневой поддержки, особенно в столкновениях с многочисленными или подвижными вражескими подразделениями. Важно подавить силы такого противника на расстоянии, до того, как он получит возможность реализовать численное преимущество над Космическим Десантом. Именно для таких заданий и была создана самоходная артиллерийская установка "Вихрь".

"Вихрь" был спроектирован на базе транспорта "Носорог" и теперь представляет собой легко бронированный танк, оснащенный несколькими ракетными залповыми установками, способными прицельно обстреливать вражеские позиции. Благодаря системе обнаружения и ведения цели, "Вихрь" может с поразительной точностью поражать замаскированные и укрепленные объекты. Стандартная комплектация установки включает осколочные ракеты на твердом топливе, выпускаемые по две за один программируемый залп. Сложная телеметрическая аппаратура "Вихря" гарантирует максимальную эффективность артобстрела и дает лучшие результаты, нежели использование обычных осколочных снарядов.

Кроме того установка "Вихрь" способна вести огонь зажигательными снарядами класса "Кастелян". В этом случае начинка разрывной боеголовки, заменяется легковоспламеняющейся химической смесью, которая при взрыве накрывает поле боя волной всепоглощающего пламени. Даже самые укрепленные позиции не способны защитить врага от длительного обстрела снарядами "Кастелян" - если противник не сгорит заживо в огне, ужасные кислотные испарения немедленно превратят его внутренности в кровавую кашу.

Любой командор Космического Десанта высоко ценит маневренность и ошеломляющую огневую мощь, которую способен продемонстрировать опытный экипаж "Вихря". Бомбардировка вражеских укреплений, огневая поддержка, заградительный огонь - использование этой установки даст поразительные результаты в любой ситуации. Артиллерийские удары "Вихря" внушают ужас многим противникам. История знает немало примеров, когда вожди орков использовали большие отряды воинов лишь для того, чтобы обнаружить и уничтожить батареи "Вихрей". Однако эти отряды попадались в ловушки, расставленные мудрым командором, предвидевшим такое развитие событий. Некоторые Ордены усиливают психологический эффект артобстрела, модифицируя снаряды таким образом, чтобы они, проносясь по небу, издавали ужасающие пронзительные звуки. Иногда лишь этого бывает достаточно, чтобы выгнать врага из укрытий и позволить силам Космического Десанта беспрепятственно продолжать наступление.

Автор перевода: Tanto.


Десантный модуль

"Мы идем. Обратитесь к небесам за своим спасением".

Капитан Кайваан Шрайк - комиссару Ленту перед планетарным штурмом Слепой Надежды.

335 Космические десантники широко известны как Ангелы Смерти, и это название как никогда оправдывает себя, когда они атакуют, используя десантные модули. Высадка с помощью модулей - наилучшее оружие из страха и внезапности, нацеленного прямо в сердце врага. Едва раскаленный корпус приземлился, сразу ясно слышится удар открывшихся люков и воины, находящиеся в модуле, высаживаются, чтобы уничтожить деморализованного врага. Его скорость снижения такова, что лишь немногие враги могут остановить запущенный десантный модуль.

Все, что враги могут предпринять, - это ждать прибытия десанта и цепляться за призрачную надежду, что их воины смогут каким-либо образом противостоять праведному натиску Адептус Астартес. Десантные модули внешне и по своим функциям напоминают корабельные спасательные модули. Они запускаются с корабля, находящегося на низкой орбите, с колоссальной силой, и с помощью кольца мощных ретро-двигателей снижаются в точно очерченную зону высадки. В чрезвычайно спартанских условиях десантный модуль несет отделение космических десантников или дредноут, защищенных от огненной бури во время входа в плотные слои атмосферы только керамитовыми листами брони капсулы. Во время спуска для космических десантников характерно читать вслух гимны отмщения, закаляя свои сердца от ужасов орбитальной атаки и готовясь к смерти или славе в сражении, которое ждет их впереди.

Чаще всего при орбитальной атаке используется только часть десантных модулей, расположенных на корабле. Однако, бывают и исключения в виде целых Орденов, таких, как Захватчики или Черные Консулы, которые начинают свои кампании с массированной высадки десантных модулей. Такая атака завораживает своей внушающей страх красотой, когда сто или больше десантных модулей падают на головы противника, будто кричащие предвестники горя.

Автор перевода: Darog.


Пламя Грома

Орудие "Пламя Грома"

"Я далеко путешествовал и многое видел. Однако ничто не согревает моего сердца так, как вид оружия столь огромного, что его ярость заставляет дрожать сам мир".

Приписывается капитану Первой роты Имперских Кулаков Дарнату Лисандеру.

338 Удары оперативных групп Космического Десанта сокрушительны и молниеносны, и если какие-то подразделения неспособны поддерживать темп наступления, то они становятся лишь обузой. Поэтому у космических десантников большая часть оружия поддержки установлена на транспорте, способном передвигаться вровень с другими войсковыми частями, что можно пронаблюдать на примере "Поборника" и "Вихря". Разработанное для стационарной защиты, орудие "Пламя Грома" является исключением из правил. Установленные на неповоротливых, но надежные траках, каждое орудие "Пламя Грома" это четырехствольная пушка с высоким темпом стрельбы.

Состоящий из технодесантника расчет "Пламени Грома" устанавливает тип детонации снаряда, в зависимости от тактической ситуации. Детонация при касании поверхности применяется против многочисленных противников на относительно ровной местности, в то время как детонация в воздухе предназначена для выкуривания противника из укрытий. Но самый опустошительный заградительный огонь следует тогда, когда перед взрывом снаряд уходит глубоко в землю. Хотя сила взрыва значительно уменьшается, образовавшейся ударной взрывной волны достаточно, чтобы раскидать противника, делая из него легкую цель для скорострельного оружия.

Орудие в основном используется в гористой или пересеченно местности, где более традиционные мобильные артиллерийские подразделения, например "Вихри", не могут вести боевые действия. Хотя "Пламя Грома" может перемещаться самостоятельно, его обычно развертывают с боевого корабля "Громовой Ястреб" или других быстрых транспортных средств. "Пламя Грома" незаменимо при защитном боевом порядке и эвакуации, когда его мощь в ведении уничтожающего живую силу огня и подрывного подземного артобстрела может вызвать кровавое опустошение в силах атакующих.

Автор перевода: Стрилятель.


Ангелы Бдительности

Angels of Vigilance

Происхождение Ангелов Бдительности окутано тайной. Предполагается, что они были созданы во времена Второго Основания, но до сих пор неизвестно, от какого Легиона происходит их генетическое семя. Учитывая монашескую природу и твердую приверженность долгу десантников Ордена, можно предположить, что они являются наследниками Темных Ангелов. Но эти догадки ничем не подтверждены, а Апокриф Давио не упоминает Ангелов Бдительности как наследников этого Легиона.

Крепость-монастырь Ангелов Бдительности представляет собой гигантский орбитальный док, охватывающий кольцом родной мир Ордена, Первигилиум. Эта станция находится вблизи Кадианских Врат, единственного стабильного пути из Глаза Ужаса к Терре. Каждый раз, когда Глаз Ужаса извергает флоты Хаоса, Ангелы Бдительности встают на их пути. Каждый раз, когда варп достаточно спокоен для навигации, Ангелы Бдительности отправляются на битву с силами Хаоса.

Но, в отличие от прочих Орденов Космического Десанта, Ангелы Бдительности никогда не отправлялись всем Орденом на театры войны, разбросанные по вселенной. Каждый боевой брат Ордена принес смертную клятву, что крепость-монастырь никогда не останется без защиты. Поэтому, каждый раз, когда Ангелы Бдительности отправляются на войну, хотя бы одна рота, согласно клятве, остается в монастыре. Не раз за историю существования Ордена верность его Магистров подвергалась сомнению, когда они отказывались ответить на призыв Верховных Лордов Терры о помощи.

Ничего не известно о происхождении этой клятвы. Тем не менее, хроники Империума указывают, что сразу после Ереси Хоруса Легион Темных Ангелов, отказавшись подчиниться прямому приказу Верховных Лордов Терры, начал кампанию против правящих классов Первигилиума. Через несколько лет после Второго Основания, Ангелы Бдительности создали базу на орбите планеты, и с тех пор охраняют ее и дорогу из Глаза Ужаса.

Автор перевода: Hauptmann.


Ангелы Искупления

Angels of Redemption

Ангелы Искупления известны по всему Империуму, и их подвиги прославляются не меньше, чем подвиги Темных Ангелов. Они, в одиночку или в составе большой армии, сражались во множестве битв. Однако Ангелы Искупления, как и другие Непрощенные Ордены, сторонятся своих союзников.

Объединяет все их битвы особое рвение Ангелов Искупления исправить древнее зло, постигшее Темных Ангелов. Ничто не может заставить их отказаться от своей миссии - охоты за Падшими, и каждая битва рассчитывается ими так, чтобы приблизить Орден к выполнению своей главной цели. Замечено, что Темные Ангелы иногда отводили свои силы с театров военных действий, преследуя свои никому неизвестные цели. Ангелы Искупления довольно часто поступали так же, как и их прародители, что не единожды приводило к трагическим последствиям. Например, в самый разгар битвы, известной как Защита Гатлингхайва, Ангелы Искупления перебросили свои силы прямо перед началом решающего орочьего штурма, оставив семь бригад Гатлингхайвского Ополчения лицом к лицу с трехмиллионной ордой орков. Ангелам Искупления не пришлось отчитываться в содеянном, так как не было ни одного уцелевшего, кто бы мог потребовать расследования. Ангелы же отправились на охоту, которая привела к поимке очень известного Падшего Темного Ангела, бывшего Магистра роты по имени Ваалакайя. Для Непрощенных подобная победа несомненно стоила жизней бойцов Гатлингхайвского Ополчения и всего мирного населения, которое ополчение тщетно пыталось защитить.

Возможно вследствие этого инцидента, а также многих ему подобных, Имперские армии не раз, как это ни странно, отказывались от помощи Ангелов Искупления, не смотря на наносимое им при этом смертельное оскорбление. Выводы из подобных отказов будут обязательно сделаны, причем, в зависимости от действий Ордена в ближайшие годы, это может быть как инвизиционное порицание, так и категоричная экскоммуникация.

Автор перевода: Red Elf.


Ангелы Мщения

Angels of Vengeance

Подвиги Ангелов Мщения не так известны, как подвиги других Непрощенных Орденов. Так как они больше других Непрощенных сторонятся славы и почестей, полностью сконцентрировавшись на выполнении своего долга. В память об изначальных цветах Легиона Темных Ангелов все роты Ордена носят броню чернильно-черного цвета. Ангелы Мщения являются олицетворением, граничащим с упрямством, одной исключительной особенности Темных Ангелов, которая может быть охарактеризована как "рвение". Орден имеет обыкновение ввязываться в битвы, считающиеся другими армиями Империума безнадежными, и выходить из них избитым, окровавленным, но все-таки победившим.

Ангелы Мщения известны своей неослабевающей ненавистью ко всем врагам Империума, и поэтому занимают чрезвычайно активную позицию в поиске и уничтожении ксеносов, предателей и слуг Хаоса.

Известно несколько случаев, когда Ангелы Мщения несли тяжелые потери, явившиеся результатом их абсолютного нежелания признать, что враг может оказаться равным им по силам. Есть подозрение, что само существование Ордена не раз ставилось под угрозу. Например, во время Осады Сан Аполиса, Ангелы Мщения понесли такие потери, что им пришлось практически целое столетие восстанавливать свою численность и запасы геносемени прежде, чем они снова смогли вступить в бой.

Автор перевода: Red Elf.


Ангелы Прощения

Angels of Absolution

Известно, что Ангелы Прощения поддерживают близкие связи с Орденом Темных Ангелов и не раз участвовали в совместных со своими прародителями операциях. Вторая рота Ордена Ангелов Прощения часто объединяется с Крылом Ворона Темных Ангелов, чтобы по всей галактике охотиться за Падшими.

Например, они чрезвычайно эффективно сработали на планете Архангел VII, где во враждебных льдах северного полюса вместе со своими сторонниками укрывалась небольшая группа Падших Ангелов.

Выследив этих Падших, Ордены обрушили на их крепость объединенную мощь Крыла Смерти Темных Ангелов и Первой роты Ангелов Прощения. Враг оказался опытным, хорошо организованным и беспощадным. Штурм длился два дня и стоил жизней целой дюжине терминаторов, прежде чем удалось прорвать оборону крепости. В последовавшем ожесточенном бою объединенные силы Непрощенных встретились с тремя Падшими, и хотя один из них был убит, двух других удалось захватить живыми и доставить в Скалу.

У Ангелов Прощения и Темных Ангелов сходные доктрины и характер поведения. Их учения в значительной степени схожи, основное значимое различие заключается лишь в отношении Орденов к своей вине в появлении Падших. Оказывается, Ангелы Прощения считают, что их грехи уже искуплены деяниями их предков во времена Гибели Калибана. И хотя они и не испытывают страха перед духовным проклятием, в качестве мирского раскаяния Ангелы Прощения считают себя обязанными карать предателей.

Автор перевода: Red Elf.


Апостолы Калибана

Disciples of Caliban

История Основания Ордена Апостолов Калибана противоречива и окутана тайнами. Считается, что в конце 37-го тысячелетия Магистр Ордена Темных Ангелов Аназиэль обратился к Верховным Лордам Терры с требованием создать дочерний Орден. По этому поводу было много споров, так как было неслыханно, чтобы Великий Магистр обращался с подобной просьбой. Несмотря на то, что Темные Ангелы так и не привели четких оснований для своего требования, запрос был в конечном счете удовлетворен. И был создан Орден Апостолов Калибана.

Достоверно известно, что Аназиэль потребовал создания Апостолов Калибана с одной особой и тайной целью. Среди Непрощенных Орденов ходят слухи, что их единственной задачей является поиск и поимка изменника по имени Сайфер, хотя никто кроме Внутреннего Круга Апостолов Калибана не знает, так ли это на самом деле. Апостолы Калибана - очень мобильный Орден, а их флот был замечен в зонах различных боевых конфликтов, проходящих по всему Империуму и даже далеко за его пределами. Существует предположение, что подстрекателем и разжигателем всех этих конфликтов был Сайфер, и Апостолы Калибана стали экспертами в обнаружении самых незаметных намеков на присутствие Падших Ангелов.

Для Основания Ордена было использовано самое чистое геносемя имевшееся у Темных Ангелов, превосходившее по качеству все стандарты, установленные Адептус Терра. Чистота геносемени Ордена и по сей день проверяется на малейшие признаки деградации или порочности, а все рекруты проходят самые строжайшие тесты из всех, проводимых Непрощенными Орденами. Воины Апостолов Калибана благородны и добродетельны и никогда не отступаются от выполнения своего священного долга. На кораблях флотилии Ордена организованы величественные реликварии, хранящие артефакты, символизирующие славные подвиги боевых братьев Ордена. У каждой роты есть несколько Носителей Реликвий, которые несут эти артефакты в бой, воодушевляя боевых братьев на героические подвиги. Самым священным из этих реликвий является Львинус Цензум, большой свиток, в котором записаны имена и подвиги всех самых прославленных братьев Ордена.

Автор перевода: Red Elf.


Астральные Когти

Astral Claws

Название Ордена: Астральные Когти.

Родной мир: Бадаб.

Примарх: неизвестно.

Глава Ордена: Люфгт Гурон.

248 Основание: неизвестно.

Орден-Основатель: неизвестно.

Имперские Отчеты довольно противоречивы, когда касаются происхождения Астральных Когтей, так как это, похоже, тот же самый Орден что и Когти Тигра. Падение Ордена началось в 901.М41 году, когда Гурон приказал уничтожить Имперский Разведывательный флот, как только тот появился на орбите Бадаба. Причиной появления флота стали постоянные задержки в передаче геносемени для Адептус Механикус, а также накопление большого долга десятины, которую Орден задолжал Империуму.

Сразу после уничтожения Имперского флота Астральными Когтями, Гурон провозгласил себя Тираном Бадаба и объявил об отделении Бадаба от Империума. К 903.M41 году три других Ордена по неизвестным причинам присоединились к самопровозглашенному правителю. Это были: Экзекуторы, Плакальщики и Воины Богомола. Все записи, открывающие причины этого поступка, были уничтожены, а выжившие члены не смогли дать ключ к разгадке. Инквизиция считает, что в этом происшествии были замешаны силы Хаоса, но дальнейшие исследования оставшихся в живых не смогли подтвердить обоснованность этих предположений.

Первая запись об атаке Бадабских Предателей силами лояльных войск относиться к 904.М41 году, когда Огненные Ястребы вступили в бой с Воинами Богомола. К 906.M41 году лояльные Ордены включали в себя части Странствующих Десантников, Минотавров и Красных Скорпионов. В 907.M41 году Бадаб был осажден Орденом Звездных Фантомов, и, так называемая, Бадабская война, позже известная как Восстание Четвертого Квадранта, закончилась в 912.M41 году с освобождением Бадаба.

Остатки Астральных Когтей, числом около двухсот полностью боеспособных или легко раненых воинов, были обращены в бегство, унося с собой своего павшего Магистра, они бежали из Империума. Более поздние отчеты показывают, что остатки Астральных Когтей стали пиратской группой Красных Корсаров, текущее местоположение которой в данный момент неизвестно.

Автор перевода: Deever.


Багровые Кулаки

Crimson Fists

Преемники Имперских Кулаков во Втором Основании Багровые Кулаки поддерживали гордые традиции своего Легиона-Основателя в течение десяти тысяч лет, сражаясь с многочисленными врагами Империума с присущей им стоической свирепостью. И несмотря на недавние сокрушительные потери от "Вааах!" богомерзкого орочьего военачальника Снагрода, Архиподжигателя Чарадона, доблестные боевые братья выстояли в самую темную для своего Ордена эпоху, опираясь на свой гордый дух и десятитысячелетнюю историю служения Богу-Императору Человечества.

Происхождение

"Никогда еще что-либо не убеждало меня сильнее в том, что Император действительно наблюдает за нами, нежели когда я увидел нашего Магистра Ордена, вернувшегося с того света".

Ветеран сержант Гурон Гримм при Осаде Нью-Ринн Сити.

266 Орден Багровых Кулаков был основан после окончания Ереси Хоруса. Вслед за катастрофической гражданской войной, которой Архипредатель Хорус поставил Империум на край гибели, те Легионы Космического Десанта, которые остались лояльными Императору, приняли массовую программу реорганизации и перестроения. Робаут Жиллиман, Примарх Легиона Ультрадесанта, представил свой Кодекс Астартес - том эпических размеров, излагавший будущее Легионов Астартес в качестве меньших подразделений названных Орденами, которые должны были быть сформированы из Легионов-Основателей. Многие Примархи, включая Рогала Дорна Имперских Кулаков, упорно противились плану Жиллимана, указывая, что это может нанести вред безопасности Империума и подвергнет тяжелому оскорблению честь их Легионов.

Дело достигло апогея, когда ударный крейсер Имперских Кулаков "Ужасающий Ангел" был обстрелян Имперским флотом. Но к счастью, Рогал Дорн смягчился и не вверг Империум в еще одну ожесточенную междоусобную войну. Также как и его братья-примархи, он разделил свой Легион на три Ордена: несгибаемые последователи Примарха сохранили цвета и титул Имперских Кулаков, более рьяные братья стали Черными Храмовниками, а недавно инициированные и самые уравновешенные - Багровыми Кулаками.

Недавно сформированные Ордены поделили между собой боевые баржи, многочисленные ударные крейсера и несколько судов быстрого удара огромного флота Имперских Кулаков и отправились навстречу своей судьбе. За последующие десять тысячелетий Багровые Кулаки не раз вписали свое имя в летописи Империума, достойно следуя наследию Рогала Дорна и Имперских Кулаков.

В Ассимуларуме крепости-монастыря Ордена, парящей в бесконечной пустоте космоса, особо почетное место занимает величественное гололитическое изображение первого Магистра Ордена Алексиса Полакса. На этой картине Полакс изображен во время первой миссии только что сформированного Ордена, Бичевание Уралек Прим, в ходе которой Багровые Кулаки сражались и разгромили превосходящие силы Ушедших эльдар, попытавшихся уничтожить недавно основанную на этом мире небольшую Имперскую колонию. Полакс был гигантом, невероятная физическая сила которого в полной мере соответствовала его холодному, рациональному и логическому разуму. Характер этого человека сделал так же много для будущего нового Ордена, как и наследие их Примарха Рогала Дорна, а его мастерская и стоическая защита колонии до сих пор является достойным примером для подражания для недавно посвященных братьев Ордена.

Полакс пал восемь столетий спустя после основания Багровых Кулаков, во время битвы в безымянной системе, кодифицированной как HR8518. Система была оккупирована неизвестной расой чужих, которые упоминаются как Скифы. Инакомыслящие воины-монахи ксеносов сражались, используя ужасное ядовитое оружие, и именно такой отравленный снаряд поразил Магистра Ордена в висок, что в конечном итоге привело к его гибели. Как говорят, он сражался на протяжении многих дней, пока зараза не пересилила, в конце концов, его сверхчеловеческую физиологию. Перед самой смертью Полакс успел довести до своих воинов план изгнания Скифов из системы HR8518. После его кончины космические десантники воплотили в жизнь этот план, и чужие были выдворены из системы после короткой, но чрезвычайно кровавой кампании ксеноцида, в которой Скифы познали истинную мощь Империума. Ксеносы с тех пор редко атаковали Имперские силы в открытых сражениях, вместо этого предпочитая проводить тайные набеги и убийства, где их ненормативные, закулисные и постыдные пути смогли бы достичь цели.

Родной мир

На протяжении девяти тысяч лет Багровые Кулаки являлись расквартированным в космосе Орденом, блуждая по космическим трассам Империума на борту флота во главе с гигантской крепостью-монастырем "Рутилус Тираннус". Орден пребывал в вечном крестовом походе так же как Имперские Кулаки и Черные Храмовники, хотя Багровые Кулаки и поддерживали близкие связи с сектором Локи в Сегментум Темпестус, в котором располагалось множество диких миров, где они набирали новобранцев. Сегментум Темпестус чрезвычайно богат многочисленными орочьими империями, и боевые братья Ордена Багровых Кулаков вскоре накопили огромный опыт по части сражения с этими варварскими ксеносами.

После великолепно завершенного Волтигернского Крестового Похода в 745.М40 году Багровым Кулакам предоставили в феодальное владение Мир Ринна в секторе Локи. В то время сектору угрожало множество недавно возникших орочьих империй, и Багровые Кулаки сумели уничтожить каждую из них по отдельности прежде, чем какой-нибудь военачальник удумал накопить силу и учинить "Вааах!" После крестового похода империи чужих начали распадаться, когда вождь обернулся против вождя. Из-за личных амбиций своих военачальников и своей разрозненности орки больше не представляли тотальной угрозы Империуму. Это произошло более чем за тысячу лет до того, как другая орочья империя стала угрожать сектору Локи в виде бесконечного зеленого потока "Вааах!" Снагрода.

До вторжения "Вааах!" Снагрода Мир Ринна был привлекательным агромиром, поставляющим экзотические пищевые продукты Имперской знати по всему сектору и за его пределами. Багровые Кулаки построили свою крепость-монастырь в неприветливых Горах Адского Лезвия, и хотя они сохраняли феодальные права на мир, все же позволяли наследственной должности губернатора оставаться в руках местной знати. Это полностью соответствовало подходу Рогала Дорна к планетам, на которых набирали рекрутов Имперские Кулаки, и позволяло Ордену сконцентрироваться на своих собственных обязанностях, в то время как планетарная администрация занималась своими делами.

Близость Мира Ринна к первичному источнику вербовки Ордена, дикому миру Блэкуотер, делало его идеальным родным миром. Это позволило апотекариям и капелланам Багровых Кулаков посещать ежегодный Фестиваль Окровавленного Кулака, во время которого наиболее многообещающие из молодых людей дикого мира соревновались между собой за право присоединиться к могущественным воинам со звезд. Во время Фестиваля кандидаты должны были совершить подвиги большой силы и храбрости, кульминацией же был Обряд Дракона, в котором потенциальный космический десантник должен был разыскать и убить одного из свирепых болотных Шипастых Драконов, при этом, чтобы заработать право стать кандидатом, нужно убить его исключительно голыми руками. Каждый год лишь горстка молодых людей доходила до этого обряда, и только один или два из них переживали его, тем самым, гарантируя, что в Орден принимались только самые храбрые и стойкие.

Из-за вызванных вторжением Снагрода разрушений Мир Ринна нуждался в долгом восстановлении. Осада Нью-Ринн Сити была продолжительной, и в результате длительного противостояния город и обширные прилегающие к нему земли превратились в обезображенную войной бесплодную пустошь. Когда же в конфликте была одержана победа, выжившие Багровые Кулаки обратили свой взор на будущее Ордена, а также принялись за возведение новой крепости-монастыря.

Боевая доктрина

Когда Легион Имперских Кулаков был разделен на отдельные Ордены, то братья более сдержанного характера стали Багровыми Кулаками. В то время как многие братья в Легионе Имперских Кулаков были против изменений, вызванных созданием Кодекс Астартес, Багровые Кулаки приняли их без особых треволнений. В результате Орден до сих пор поддерживает боевую доктрину, уложенную Жиллиманом, обучаясь всем приемам ведения войны, которые могут быть пущены в ход на поле битвы.

За свою долгую и славную историю Орден Багровых Кулаков накопил богатый опыт борьбы с множеством чуждых монстров, которые нападали на Империум Человека, в особенности с орками. В тоже время Багровые Кулаки никогда не забывали обучаться методам борьбы с прочими противниками, и даже доказали, что могут быть ценным активом Ордо Ксенос, командируя многих боевых братьев в истребительные команды Караула Смерти.

После Битвы за Мир Ринна Орден был сильно обескровлен многочисленными потерями и не был способен сражаться согласно тактике, предписанной Кодекс Астартес. Во время войны Магистр Ордена Кантор был вынужден использовать свои отделения в качестве инфильтраторов, а также применять тактику партизанской войны, атакуя специфические, высоко приоритетные цели, вместо того чтобы проводить массированные штурмы, как поступило бы большинство Орденов в подобной ситуации. С окончанием войны одной из главных задач Кантора стало возрождение былого величия своего Ордена.

Магистр Ордена Педро Кантор

Педро Кантор является Магистром Багровых Кулаков на вот уже протяжении почти целого столетия. Впервые он отличился при Битве Мелхитт Саунд, где, будучи еще сержантом, Кантор повел свое отделение на абордаж орочьего убийственного крузера "Грохотатель". В результате атаки крузер был поврежден, что позволило ударному крейсеру Багровых Кулаков "Крестоносец", сломать орочьи боевые порядки, рассеяв флот чужих и выиграв битву во славу Империума.

Капитан Кортез так же, в свою очередь, также внес немалую лепту в такие знаменитые победы Ордена как то: Битва Стального Креста, Оборона крепости "Маладон" и Кардианская Кампания. Оба воина продвигались по службе вместе, сражаясь, рука об руку как братья, упрямый же нрав Кортеза в некоей мере уравновешивался спокойным характером его друга. Как известно Кантор тяжело перенес весть о том, что его товарищ исчез при сражении с эльдарскими корсарами в Колесе Огня, хотя Кантор, как и многие из тех, кто знал капитана Четвертой роты, надеется, что известному своей прямо таки мистической неуязвимостью капитану удалось выжить.

Столкнувшись лицом к лицу с тем, что его Орден был практически весь уничтожен на Мире Ринна, Кантору предстояло сделать выбор, с которым сталкивались лишь немногие Магистры Орденов. Он мог повести жалкие остатки своих сил в последнюю тщеславную атаку, пытаясь уничтожить как можно больше орков прежде чем пасть под натиском превосходящих сил противника, или же собрать все свои ресурсы и использовать оставшиеся под его командованием войска в миссиях, требующих использования маленьких элитных подразделений, в надежде, в конце концов, возродить Орден, что он в итоге и выбрал. Надо отметить, что если бы он избрал первый вариант, вместо того чтобы признать фактическое поражение, то гарантировал бы тем самым своему Ордену вечную память и место в легендах. К чести Кантора, что выделяет его как выдающегося лидера, он выбрал второе, ибо Империум едва ли может позволить себе потерять такой Орден как Багровые Кулаки.

Организация

Как уже было отмечено, Багровые Кулаки с самого своего основания десять тысяч лет назад твердо придерживались предписаний Кодекс Астартес. После Битвы за Мир Ринна Орден бросил все доступные ресурсы на восстановление былой организации. Верные своему происхождению, как Орден, расквартированный в космосе, и пребывающий в вечном крестовом походе Багровые Кулаки традиционно содержали большой флот боевых барж, ударных крейсеров и судов быстрого удара. В ходе Битвы за Мир Ринна эти активы были значительно исчерпаны в сражениях с рыскающими по всей системе крузерами орков. Те корабли, которым удалось уцелеть в самом начале войны, до прибытия Имперского флота оказывали неоценимую помощь в сдерживании орочьего вторжения и транспортировке небольшого войска Кантора по всей зоне военного конфликта с целью наилучшего использования его потенциала.

После потерь в кампании на Мире Ринна Орден оказался в необычном положении, когда специалистов стало больше, чем боевых братьев. Флотом Ордена командовали технодесантники при Магистре Флота, также на борту кораблей находилось много апотекариев. Присутствие этих отягощенных многолетним опытом братьев было жизненно важно для восстановления Ордена, так как без таинственного знания технодесантников о путях Бога-Машины, Багровые Кулаки не могли оставаться полноценной боевой силой, а без знания апотекариев о комплексе процессов по созданию новых братьев-воинов, Орден истощился бы и исчез за краткий промежуток времени.

С завершением кампании на Мире Ринна апотекарии начали длительный процесс инициирования новых братьев. Однако этот процесс шел неторопливо, поскольку Багровые Кулаки имели длинную и благородную традицию посвящения и не собирались идти на компромисс в качестве и пригодности кандидатов даже в такой критический для Ордена момент истории, так как однажды это могло бы привести к его гибели. Множество скаутских отделений было принято в ряды недавно преобразованной Десятой роты. И эти индивидуумы каждой битвой, в которой они сражались, ковали будущее Багровых Кулаков. Они отличились в ранних акциях против орочьих захватчиков, из-за чего у многих из них развилось чувство отвращения к этой варварской расе, чувство даже более острое, чем у ветеранов многих войн против ксеносов.

Верования

"Заключительным пунктом назначения в моем паломничестве на Мир Ринна было посещение некрополиса Джейдберри Хилл. Этот разрушенный холм усеивают надгробные камни, каждый из которых является мемориалом для павших боевых братьев Багровых Кулаков. Каждый камень гравирован боевыми отличиями героев, чьи бренные останки никогда не будут захоронены, так как их тела волею судьбы были разложены на атомы. Я задержался в этом суровом месте на сутки, размышляя над тщетностью моего собственного существования. С приходом утра я был поражен внезапным откровением. Разве не решили Багровые Кулаки возобладать над роком, выстоять, несмотря на угрозу полного уничтожения? Если так, то я буду стараться следовать их примеру. Я всего лишь человек, но я вытяну шею, чтобы смело взглянуть в лица гигантов".

Предисловие к главе V, "По стопам Ангелов Смерти", Херак Сактории.

Багровые Кулаки почитают Императора как генного отца Адептус Астартес, а Рогала Дорна - как Примарха Легиона Имперских Кулаков. Они соблюдают строгий календарь святых праздников, среди которых наиболее священным является День Основания, во время которого весь Орден собирается для празднования по случаю своего создания. Во время церемонии цитируются выдержки из работ Алексиса Полакса, так же как слова самого Дорна. Отмечаются самые великие победы Ордена и поминаются самые большие поражения. Таким образом, уроки истории Ордена передаются через века, гарантируя, что братья извлекут пользу из действий своих предков. Подобный вид критического самоанализа поощрен Кодекс Астартес, но фактически практикуется очень немногими Орденами Космического Десанта, гордость боевых братьев которых часто преобладает над уроками прошлого или же которые и мысли не хотят допускать, что их предки могли совершать ошибки.

В соответствии со своим происхождением, Багровые Кулаки следуют традиции Имперских Кулаков выставлять на поле боя Чемпиона Императора. Орден выставляет Чемпиона Императора гораздо реже, чем другие преемники Имперских Кулаков, к примеру, чем те же Черные Храмовники, но было множество зарегистрированных случаев, когда боевые братья, озаренные видением Императора накануне сражения, брали в руки Черный Меч, надевали священный Доспех Веры и вели своих братьев в справедливое сражение против врагов Императора. Однако не было зарегистрировано ни одного случая выставления Орденом Чемпиона Императора со времен разрушения крепости-монастыря Багровых Кулаков на Мире Ринна, и вполне вероятно, что древние и священные одеяния, предназначенные для исполнения данной службы, были утеряны навсегда.

Геносемя

Багровые Кулаки набирают рекрутов с множества диких миров в секторе Локи, наиболее часто с мира Блэкуотер. Уроженцы этого мира известны своей свирепостью и храбростью, но далеки от варварских дикарей. Они - благородные люди, жизнь которых протекает в ежедневной борьбе с многочисленными бедами, и именно этот стоический характер делает их таким идеальным материалом для Багровых Кулаков.

Будучи приемным Орденом Легиона Имперских Кулаков, Багровые Кулаки унаследовали многие черты своего Примарха, Рогала Дорна. Геносемя Ордена очень устойчиво, хотя геному Имперских Кулаков, а потому и Багровых Кулаков, недостает железы Бетчера, которая позволяет космическим десантникам плеваться кислотой, а также при-ан мембраны, которая позволяет им входить в жизнеподдерживающее состояние глубокого сна.

Имперские Кулаки, как известно, страдают от укоренившегося желания к самопожертвованию и епитимиям. Они также склоны к самобичеванию в перчатке боли и известны своим настойчивым стремлением к победе, даже пред лицом подавляющих сил противника. Возможно из-за того, что первоначально инициированные братья были менее радикально настроенными членами Легиона Имперских Кулаков, Багровые Кулаки не страдают от этого упорного стремления в такой степени как их прародители. Они конечно каждой частичкой своей благородные, неустанные и освященные воины, но им удалось преодолеть убеждение Имперских Кулаков, что преданность можно доказать только в агонии самоналоженной епитимии.

Орден только чудом избежал исчезновения во время разрушения крепости-монастыря. Согласно отчетам генетор-адептов Адептус Механикус, Орден, сокращенный менее чем до роты братьев, имеет шансы на выживание в пределах всего 20-25%, так как некоторое количество дефектных прогенойдных желез, даже при удачном сборе нового геносемени, может привести к тому, что будет невозможно инициировать новых братьев. Только благодаря превосходному геносемени, Ордену удалось избежать исчезновения, и Багровые Кулаки, которые были сокращены менее чем до роты, все же сумели восстановиться, однако им потребуется много десятилетий, чтобы достичь былой силы.

Боевой клич

Капеллан: "Есть только Император!"

Братья: "Он - наш щит и наш защитник!"

Автор перевода: Erenarch.


Белые Шрамы

White Scars

Уважаемые и известные по всему Империуму за свое мобильное ведение войны, космические десантники Белых Шрамов настоящие мастера быстрых нападений - они врезаются в ряды противника сея вокруг себя смерть и исчезают прежде чем враг сумеет опомнится. Жестокие воины, носящие ритуальные шрамы храбрости, они сражаются со всей дикостью своего родного мира и несут быструю смерть всем врагам Империума.

Происхождение

031 Апокриф Скароса упоминает о Белых Шрамах крайне редко, и даже если текст подкреплен фактами, большая часть информации исходит от них самих. Одна из легенд повествует о том, как молодой Примарх Белых Шрамов намеревался сам, независимо от Святой Терры, исследовать галактику, в то время как другая рассказывает о том, что он был похищен еще ребенком. Правда, вероятно, окажется где-нибудь в середине. Как бы то ни было, записи Либера Хисторика Вангелия сообщают, что Джагатай-хан достиг мира в Сегментум Пакификус определенного Имперскими картографами как Мандус Планус и называемого местными жителями Чогорис. Это был, и все еще есть, плодородный мир с пышной растительностью, тянущимися в небо горами и голубыми морями, в котором, на момент Великого Крестового Похода, только-только был открыт черный порох. Записи Империума свидетельствуют, что Чогориан, доминирующая империя, в то время состояла большей частью из аристократии, которая завоевала большую часть планеты, управляя хорошо укомплектованными и высоко дисциплинированными армиями. Бронированные всадники и плотные ряды пехоты выигрывали каждую кампанию, которую вел их правитель, Палатин.

История Белых Шрамов начинается с Джагатай-хана, одного из самых великих военных стратегов когда-либо существовавших. Считается что книга "Великий Хан Куан Чжоу" была написана одним из его генералов, Оджедеи, после исчезновения Примарха, именно этот древний текст является для историков Империума обширным источником знаний о его жизни. Источники Чогориан предоставляют множество, часто очень преукрашенных, фактов из его жизни.

На западе империи Палатина на многие километры раскинулась степь, известная как Пустынные Земли, и являющаяся домом для диких кочевых племен всадников, которые в течение многих столетий бродили по этим обширным землям. Племена степей жили в шатрах и следовали циклу сезонной миграции от летних пастбищ до защищенных зимних долин в горах Хум-Карта. Отличные всадники и стрелки, эти непримиримые племена часто боролись с друг другом за контроль над пастбищами или - как говорит "Опус Оджедеи" - просто ради самой битвы. Армия Чогориан никогда не вторгались в Пустую Четверть, засушливые и бесплодные земли которой были неподвластны Палатину. Однако знать Чогориан не редко водила туда свои охотничьи банды, захватывая в рабство целые племена, или выслеживая одиноких путников, чтобы поохотиться на них. (Множество отрывков в "Великом Хане" посвящены описанию злодеяний Чогориан - кровавые ритуалы и жертвоприношения, описанные в этих отрывках, заставили некоторых Имперских ученых полагать, что империя Палатина, возможно, была подчинена воле Темных богов).

Легенда о Джагатай-хане берет свое начало около реки Куонон, в то время как хан Онг, лидер маленького племени, известного как Талскары, столкнулся с Примархом. Вождь полагал, что ребенок с горящими глазами был подарком от богов, и взял его в семью, назвав Джагатай. В легенде упоминается, что в глазах Джагатая с раннего детства пылал огонь, что для Таласкар было верным признаком храброго война. Также упоминается, что другое племена ненавидели дитя, ибо он обладал мудростью видеть вне бесконечных войн.

Красочный абзац в "Великом Хане Куан Чжоу" известный как "Кровавый пир" рассказывает о, жестокой засаде налетчиков племени Кураэд, в которой погибло множество мужчин, в том числе и приемный отец Примарха, бывшего тогда еще молодым. Вскоре Джагатай стал лучшим воином в своем племени, со множеством ритуальных шрамов храбрости, и войны стекались к нему чтобы присоединиться к мстительному походу против убийц отца. Он совершил нападение на деревню Кураэд, сровняв ее с землей, убив каждого мужчину, женщину и ребенка в этой дикой резне. Он купался в крови своих врагов, и отрубил голову их вождю, чтобы повесть ее на вершине своего шатра. Эти события послужили толчком, который сформирует из молодого Примарха человека чести, преданности и жестокости. Успокоив свою честь, Джагатай поклялся остановить разрушительные междоусобные войны, объединить людей Пустынных Земель, и положить конец братоубийственной войне.

После этой победы, Джагатай стал ханом Таласкарс, он множество раз сражался против охотничьих банд Чогориан, и против других степных племен. Каждое побежденное племя включалось в состав Таласкар и становилось частью его армии. Военные таланты Примарха и очевидная сила его личности привели к нему множество последователей, и скоро его воины были неисчислимы как звезды, став армией известной как Матали (слово из языка Таласкар, означающее "непреодолимая сила"). Он сделал военную службу обязательной и объединил под своей властью воинов различных племен.

Спустя десять лет после победы Джагатая над Кураэд, во время перехода армии в сторону зимнего лагеря в горах, у предательских утесов Джагатай и еще десятки тысяч воинов, были сбиты с ног бушующей лавиной и отброшены к острым скалам ниже. Несмотря на большое количество раненых, племя все же продолжило движение вперед. В то время как падение убило многих соплеменников, Примарх выжил. История Чогориан повествует, как в это же самое время через горы шла охотничья банда, ведомая единственным сыном Палатина, которая нашла израненного соплеменника Примарха, и стала охотиться за ним в снегах. Достоверно неизвестно что именно случилось в морозных долинах гор, но всем что возвратилось в земли Чогориан, было ужасно искалеченное, привязанное к седлу, тело сына Палатина, голова которого болталась вокруг его шеи. У него было послание от Джагатая: "Люди степей больше вам не принадлежат".

Когда снег начал таять, Палатин в ярости собрал армию и прошел на запад, решив стереть племена варваров с лица земли. Но он недооценил храбрость и хитрость Джагатай-хана. В Долине Ханов, на Равнине Лон-Суен, армия Палатина встретила силы Джагатая. Сражение, как повествуют потомки, длилось день и ночь. Племена степей боролись так, как они всегда охотились - кольцо быстрых как молнии всадников, координируя свои движения, загоняло табун людей в загон. В отличие от их врага, который носил тяжелую стальную броню, Матали облачались в легкую кожаную, дающую меньшую защиту, но большую подвижность.

Приученная к рукопашному бою с противниками, армия Палатина не была противником для всадников Джагатая и их неустанной стрельбе из луков. Несмотря на численное превосходство противника Джагатаю все же удалось победить. Побежденный Палатин и его телохранители были в состоянии лишь пробить кольцо смерти Матали и отступить в столицу. Те солдаты, которые остались, были вырезаны почти до единого человека. Один оставшийся в живых Чогориан описал равнину сражения как океан крови. Вожди племен и святые шаманы - Предвестники Бурь - собравшись после сражения, объявили Джагатая Великим Ханом, Правителем Всех Земель.

Вскоре Джагатай-хан начал вторжение в царство Палатина, три из его армий, истощали силы врага, нападая на города в предместьях его владений. Джагатай и его самый талантливый генерал, Сабедеи, вели другую армию тайными тропами через пески Казил Куан, пустыни, которая всегда считалась непреодолимой. Появившись буквально из неоткуда армия Джагатай-хана застала врасплох гарнизон ворот Кушаба и вырезала всех воинов. Другие города пали один за другим. Историки Чогориан так говорят про то время: тела лежали на дорогах как камни в карьере, а те немногие кто сумел избежать резни, прятались, опасаясь ярости хана.

В течении следующих лет, силы Джагатая наводнили земли Чогориан, побеждая лучшие армии этих земель, штурмуя окруженные стенами города, и убивая знать. Города, вставшие на дороге у хана, могли только сдаться или быть уничтожены подчистую. Никогда прежде не было зафиксировано такого разгула мародерства и разбоя. Некоторые источники утверждают, что миллионы были убиты кровожадными соплеменниками Примарха, однако современники Джагатай-хана утверждают, что эти цифры значительно преувеличены. Достоверно известно, что сотни тысяч умерли, а люди империи Чогориан полагали, что "дьявольские дикари" были демонами, несущими божественную месть за грехи их народа. В конечном счете, вторжение достигло Цитадели Палатина, Кофасты, великолепного, богатого города на восточном побережье. Джагатай потребовал голову своего врага на копье, в противном случае он не оставит от города камня на камне. Не прошло и часа, как группа знати от имени города принесла то что он просил.

Власть хана, теперь протянулась от океана до океана, это была наибольшая империя которую когда-либо знала планета, она была создана единственным человеком менее чем за 20 лет. Хотя Джагатай-хан и властвовал над обширными землями, он знал, что его люди не имели никакого желания управлять таким царством. Его новая империя росла благодаря его желанию объединить племена и свершить месть над врагами, но не от желания завладеть их землями. Высшая власть лежала на хане и его генералах, и хотя они были хорошо организованы в военном отношении, племена не имели никакой способности к управлению поселениями.

Историк, Карпинас, который детально описывал историю Великого Крестового Похода (так называемую Спекулум Хисториале), отмечает, что армии Джагатая закончили разрушение империи Палатина всего за шесть месяцев до того, как Император достиг Чогориса. Говорят, что когда эти два великих война встретились, хан знал, что он встретил того, кто воплотил абсолютный идеал за который он боролся, человека, который может объединить все звезды в небе. Во дворце города Куан Чжоу, перед всеми своими генералами, Джагатай пал на одно колено и поклялся в вечной преданности Императору. Примарх принял командование Пятым Легионом, воины которого нанесли себе на лица длинные шрамы, такие же? как у племени Таласкар, которые шли ото лба до подбородка, и нарекли себя Белыми Шрамами. Великий Хан вознесся к небесам вместе с Императором, передав титул хана своего народа генералу Оджедеи. Многие из последователей Джагатая решили присоединиться к своему хану и стали космическими десантниками Легиона Белых Шрамов.

Ересь Хоруса

Белые шрамы сражались во многих кровавых битвах Великого Крестового Похода, и молниеносно быстрый стиль ведения войны, используемый ханом в степях, также хорошо показал себя и на полях сражений отдаленных планет. Во время Ереси Хоруса, Легион боролся во множестве миров, а также помогал в защите Святой Терры и сражался у ворот Императорского Дворца.

Джагатай-хан сражался среди своих воинов еще в течении 70 лет, до своего таинственного исчезновения в одной из областей космоса близкой к варп-вихрю. После поражения Хоруса, Джагатай предпринял попытку спасти своих соплеменников, захваченных эльдар за время его отсутствия в течение Великого Крестового Похода. Белые Шрамы утверждают, что он и множество ветеранов сражались с лидером одной из кровожадных банд, и были затянуты в ужасное царство, существующее вне пространства и времени, чтобы бесконечно сражаться с Темными эльдар. Насколько эта история правдива неизвестно, но вполне вероятно что хан просто был затянут в варп, поскольку путешествия через эту область чреваты опасностью.

Армагеддон

Несколько Братств Белых Шрамов высадились в морозную равнину Армагеддона, известную как Мертвые Земли. Здесь их мобильный стиль ведения войны был идеален для отражения атак устраиваемых орочьим Культом Скорости. План орков пресечь поставки воды и нефти, путем уничтожения перерабатывающих станций и буровых установок, мог привести к катастрофе и должен был быть предотвращен любой ценой.

Сражение в каньоне Данте, в первые дни войны, показало силу и эффективность стиля войны предпочитаемого Белыми Шрамами. Нефтяная платформа каньона Данте расположена между каналом Лемэра и водонасосной станцией св. Капелина в мертвых Землях, и построена на склоне крутого и широкого каньона. Опорные поля и большая сеть кабелей поддерживают станцию прямо надо льдом, позволяя бурить скважины к ценнейшему нефтяному месторождению. Первое нападение орков на буровую станцию полностью провалилось, так как их тракки и дредноуты просто провалились под лед.

Культ Скорости Белых Молний, учел ошибки своих сородичей, и для следующей атаки использовали улучшенные тракки и мотоциклы на лыжах. Однако защитники были готовы к такому повороту событий. Братство Белых Шрамов Тулвар, управляемое ханом Субоденом устроило контратаку на орков. Легкобронированные мотоциклы, и мотоциклы боевой поддержки выдвинулись из буровой станции навстречу оркам и встретили их на полпути. Схватка быстрых отрядов, с большой скоростью перемещавшихся по ледяному полю продолжалась всю ночь, и вспышки от взрывов разгоняли темноту. Вскоре огромное количество транспортных средств сыграло свою злую шутку, и обе стороны были вынуждены отступить, ибо лед начал предательски трескаться и норовил утащить под воду всех.

Следующим утром орки атаковали, сбежав со склонов утеса, но лишь для того, чтобы быть встреченными ураганным огнем тактических отрядов Белых Шрамов. Заряды взрывчатки заложенные ночью сыграли свое дело, и оставшиеся орки навсегда ушли на дно. В это самое время орки, пытающиеся отрезать поддерживающие кабели были атакованы с тыла штурмовыми отрядами Белых Шрамов под предводительством хана Субодена. Лидер той группы орков был лично казнен ханом, и его бездыханный труп был сброшен вниз со скалы. Оставшиеся в живых орки были оттеснены к краю скалы, и вскоре их тела были поглощены ледяными водами Бушующего Океана.

Родной мир

Чогорис - плодородный мир, который все еще существует при полуфеодальном государственном строе. С отъездом Великого Хана, Оджедеи стал новым лидером племен, но несмотря на то, что он был великим воином, ему не удалось стать таким как Джагатай. Без Примарха, племена вскоре снова стали враждовать, и объединенная нация, созданная им прекратила свое существование. Племена вернулись в родные места, и жизнь стала такой же, как была до прибытия Великого Хана. Некоторые из биографов Примарха полагают, что он знал, что это произойдет, но, тем не менее, ушел. Возможно, он осознанно пошел на такой шаг, чтобы в будущем иметь сильных рекрутов для набора в свой Легион. Действительно, в последующие тысячелетия, множество героев поднимутся, чтобы объединить племена, но не так удачно как Джагатай-хан.

И по сей день лидер Ордена Белых Шрамов живет во дворце Джагатая Куан Чжоу, на верху самого высокого, и самого недоступного пика в горах Хум Карта. Мраморная крепость потрясает своей красотой, но лишь немногие посторонние были допущены внутрь.

Предвестники Бурь Белых Шрамов спускаются вниз, в степи, чтобы наблюдать за племенами и их сражениями, выбирая лучших воинов, для превращения их в космических десантников. Гробницы павших Белых Шрамов в горах Хум Карта (буквально - "горы скребущие небеса") являются местом паломничества для молодых воинов. Тех, кто выживает после такого опасного похода, считают особенно храбрыми.

Боевая доктрина

Метод ведения войны, используемый племенами, хорошо служил Белым Шрамам в течении многих веков после воссоединения Джагатая с Императором. Молниеносно быстрые нападения и отступление на безопасные расстояние, позволяют им уничтожать врага шаг за шагом, неся при этом лишь незначительные потери - такова их тактика. Использование скоростной техники, и быстрое развертывание на поле боя означают, что Белые шрамы будут готовы к бою быстрее чем другие Ордены, и никогда не отступят с поля битвы.

Тяжелобронированные и менее проворные противники, могут вдруг обнаружить, что преследуют призраков, так как Шрамы неустанно кружат вокруг врага, нападая там, где он меньше всего ожидает. Многие враги, считавшие себя защищенными, осознавали свою ошибку, лишь тогда, когда десантники Шрамов на мотоциклах, с диким воем врубались в их фланги, сметая все на своем пути.

Хотя космические десантники Белых Шрамов предпочитают держать своих врагов на расстоянии вытянутой руки, они способны поспорить с ними и в рукопашной битве. Штурмовые отряды спускаются с небес, прямо на линию огня с дикой яростью на своих украшенных шрамами лицах, привнося в ряды врага смятение и ужас.

Организация

Преобладающая структура общества среди жителей степей - племя, и в этом отношении Орден придерживается такого же устройства. Жестокая конкуренция, кровная месть и междоусобные войны - вот образ жизни молодых воинов, который в будущем поможет им доказать свою храбрость Предвестникам Бурь Ордена. Однако, как только воин был выбран, чтобы стать Белым Шрамом, его племенная преданность должна быть сменена на лояльность Великому Хану Ордена. Поэтому воины из разных племен смешаны в отрядах, чтобы разорвать узы связывающие их с племенем. Отряды в свою очередь объединены в Братства, почти эквивалентные таким братствам у племен, хотя и немного меньшие по размерам.

Сам Орден организован иначе, чем большинство Орденов Кодекса, из-за большего количества мотоциклетных отрядов и "Лэндспидеров". Стиль боя, используемый Белыми Шрамами, не требует такого количества тяжелого оружия как у других Орденов, как результат - у них нет отделений Опустошителей. Привязанность Белых Шрамов к быстроходным транспортным средствам означает, что большинство танков слишком медлительны для них, и поэтому они используют только облегченные версии, которые могут не отставать от основных сил. Дредноуты не используются Белыми Шрамами в связи с тем, что эти шагающие саркофаги вызывают у них чувство вечного заточения, что противоречит философии Шрамов, говорящей, что душа должна быть свободна в загробном мире.

Верования

Орден Белых Шрамов свято хранит веру своего Примарха в окончательное объединение человечества. Они уважают Императора как объединителя людей и как своего отца, но не как божество. Предвестники Бурь учат молодых Шрамов, что их обязанность - сокрушать врагов Императора, готовясь к тому дню, когда он восстанет с золотого трона, и начнет новый Великий Крестовый Поход, во имя объединения человечества. К тому дню, их вождь, Джагатай-хан, вернется из небытия и поведет их к предначертанной судьбе.

Молния на эмблеме - символ отражающий молниеносный стиль боя Белых Шрамов, и копирующий шрамы на лице десантников.

Геносемя

Геносемя Белых Шрамов довольно устойчивое, и не показывает признаков изменений и мутаций. Однако, при совмещении геносемени с генным материалом жителей степи, оно приобретает свойственную племенам дикость и жажду войны. Несмотря на то что подобные инциденты пресекаются ханами и Предвестниками Бурь, известны случаи возникновения кровавых разборок между членами одного отряда. Кроме того были зарегистрированы случаи когда Белые Шрамы сильно превышали свои полномочия, например при инциденте известном как "Красная Резня".

Неизвестно, являются ли такие инциденты последствиями изъяна в геносемени, или они связаны с внедрением в семя генома жителей степей, но Адептус Механикус стремятся установить истину. Ордены-Приемники Белых Шрамов - Мародеры, Уничтожители, Штормовые Лорды - так же являются прекрасными примерами воплощения в жизнь учений Великого Джагатай-хана.

Боевой клич

"За Хана и Императора!"

Автор перевода: Dante.


Благословители

Consecrators

Орден Благословителей практически не упоминается в анналах Империума. Ничего неизвестно о подвигах его боевых братьев. Первое упоминание Ордена в летописях появляется лишь на рубеже третьего столетия сорокового тысячелетия. А именно, в широко известном эпическом труде полевого нотариуса Администратума Корвена Квилпа, описывающем Вторую Куппукинскую Ересь.

В разгар той ужасной войны 52-я Армия была окружена еретиками, и когда от нее оставалось не более двадцати потрепанных полков, на поле боя в полном составе высадился Орден Благословителей и без промедления повел опустошительную атаку вражеских сил. За шесть последующих часов Благословители полностью истребили все командование еретиков, сломив хребет мятежа, и, таким образом, выиграли всю войну.

Выполнив свою задачу, Орден отступил с поля боя. И исчез еще на три десятилетия, чтобы появиться во время Интервенции Арруласа, когда его Четвертая рота сражалась плечом к плечу с Темными Ангелами. Несмотря на то, что его описания типично расплывчаты, Квилп выделяет одну особенность: братья Ордена несли всевозможные реликвии и использовали наидревнейшие типы брони, оружия и техники. Полевой нотариус заметил, что было похоже на то, что Благословители унаследовали от Легиона Темных Ангелов самое почитаемое вооружение и, бережно оберегая на протяжении веков, продолжают использовать его против врагов Льва.

Автор перевода: Red Elf.


Воины Богомола

Mantis Warriors

Название Ордена: Воины Богомола.

Родной мир: неизвестно.

Примарх: неизвестно.

Глава Ордена: неизвестно.

Основание: неизвестно.

Орден-Основатель: неизвестно.

О Воинах Богомола вплоть до и их участия в Бадабской Войне практически ничего не известно. По невыясненным причинам Воины Богомола выступили на стороне Астральных Когтей, Экзекуторов и Плакальщиков в составе восставших сил на Бадабе.

Первая запись о стычке с силами лояльных десантников относится к 904.M41 году, когда Воины Богомола внезапно напали на Огненных Ястребов из засады. В 907.M41 году миры, оккупированные Воинами Богомола и Экзекуторами, были возвращены Империуму двумя десантными Орденами, названия которых доподлинно неизвестны. Считается, что это были силы Космических Акул и Звездных Фантомов. Эта информация, подтверждается и тем фактом, что их родные миры были отданы Акулам и Фантомам.

В 912.М41 году Воины Богомола получили прощение Императора и были отправлены в столетний искупительный крестовый поход.

С этого момента они подпали под подозрение и находились под пристальным наблюдением. До мятежа они отдавали больше средней нормы в Караул Cмерти, но с момента восстания была принята лишь небольшая группа. Инквизиция больше не препятствует набору, но численный состав Ордена все еще катастрофически мал.

Орден происходит из системы Мордриана, в районе Глаза Ужаса, но в настоящее время они утратили право на свой мир и теперь обитают на космических кораблях.

Упоминается, что Орден Богомола использует уникальную боевую единицу, известную как "Невозмутимая снайперская рота". Кроме того, упоминается только один внекодексный отряд - элитные "Поклоняющиеся богомолы". Это кадровая элита, избираемая из самых целеустремленных и благочестивых членов Ордена. Единственная цель их существования – охотиться на Красных Корсаров, чтобы возвратить честь Ордена. Их можно узнать по змеевидным татуировкам, покрывающим тело до самой шеи.

Хотя Воины Богомола - Орден-Преемник, их геносемя необычно и, по слухам, позволяет впадать им в особое состояние, в котором ощущения пространства и времени растягиваются, позволяя реагировать и сражаться с повышенной скоростью. Это состояние постоянно и десантник пребывает в нем до самой смерти. В рукопашной схватке хорошим подспорьем им служат зазубренные адамантиевые клинки, прикрепленные к броне на предплечьях.

Первоначальная цветовая схема ордена предусматривала зеленый цвет, а символом было летящее насекомое, но позже она изменилась на зеленый с желтой каймой. Символом ордена стала пылающая лапка богомола. У всех десантников этого ордена зеленые глаза и длинные черные волосы.

Автор перевода: Zamankur.


Гвардия Ворона

Raven Guard

Гвардия Ворона специализируется на разрушительных ударах в тылу противника, партизанской войне и молниеносной реакции на вражеские маневры. Во время Великого Крестового Похода, Гвардия Ворона захватила множество прекрасно защищенных планет, удачно атакуя их в стратегически слабых местах. Во время Ереси Хоруса, Гвардия Ворона была практически полностью уничтожена, и только ценой нечеловеческих усилий, удалось восстановить Легион.

Происхождение

033 О ранней истории Коракса, Примарха Гвардии Ворона, известно не так уж и много. Легенды Гвардии Ворона смутно повествуют о бледнокожем юноше, выросшем на минеральных копях безжизненной луны Ликэй. Эта луна являлась спутником Киавара, технологически развитой планеты, поверхность которой сплошь состояла из многочисленных машинных цехов и соборов-кузниц. На Ликэе располагались богатые залежи минералов, а разрабатывали их те, кто был изгнан с планеты. Заключенные жили в грубых куполообразных зданиях, защищавших их от воздействия космического вакуума. Правящие Техно-Гильдии Киавара использовали луну Ликэй в качестве места ссылки для закоренелых преступников и тех, кто не мог выполнить норму выработки. На спутнике делами заправляли закованные в броню надзиратели, которые жили в темных горных пиках, нависающих над горнодобывающими выработками. Ссылка на Ликэй была, без сомнения, наказанием хуже смерти.

Древние, рассыпающиеся в прах страницы книг Библиариума Ордена Гвардии Ворона, повествуют о том, как обитатели Ликэя долгое время были рабами Киавара, работая в огромных шахтах под надзором закованной в броню охраны, в кошмарных условиях. Немало работников умирало в результате несчастных случаев, а ядовитые испарения подрывали здоровье их детей. Если человек попадал на копи Ликэя, бежать он уже не мог, и рабы Ликэя умоляли Императора о спасении. И оно пришло в виде ребенка, с белоснежной кожей.

Существует множество историй о том, как был найден Коракс, и какая из них правдивая, узнать невозможно. Согласно одной из историй, рабочие, которые разбирали завал вблизи ледника, обнаружили скрытую пустоту, где лежал младенец-примарх. Согласно другой легенде, в небе появилась пылающая комета, которая пробила железную гору, и из сияющего света, окутавшего каменные обломки, появился живой и невредимый ребенок. Еще одна история рассказывает, как ребенок был принесен рабам умирающим гигантским воином, который попросил защитить его от Темных. Как бы там ни было, рабы Ликэя приняли белокожего младенца с черными, как ночь волосами, и нарекли его Коракс, что означает "Освободитель". Они прятали ребенка от тюремщиков и вырастили его, как своего собственного. Всего за несколько лет, когда его быстрое взросление стало слишком явным, рабы возрадовались, так как поняли, что это знак самого Императора. Они обучили молодого Примарха всему, что знали сами. Бывшие преступники давали ему уроки всего того, что хорошо умели сами - бою в городских условиях, саботажу, взрывным работам и умению убивать. Они научили его всему тому, что, по их мнению, должен уметь командир и лидер. Коракс учился быстро. Его сила, гибкий интеллект и усидчивость делали его превосходным учеником.

С самого раннего возраста Коракса убеждали, что он должен стать спасителем народа Ликэя, и по мере того, как шли годы, он начал сеять семена, которые впоследствии принесли рабам плоды свободы. Так как рабы практически ничего не имели, они могли делать только самые простейшие виды оружия. По мере того, как шли годы, рабы заполнили этим импровизированным оружием целые склады, спрятанные в стратегических пунктах горных глубин. Коракс объединял рабов в ударные отряды, назначал компетентных командиров и неустанно тренировал их управлению войсками. Кроме того, он начал психологическую войну с тюремщиками, организуя регулярные забастовки и случайные вспышки бунта, которые быстро истощали ресурсы и снижали мораль охранников. Все было спланировано таким образом, чтобы каждое последующее событие увеличивало давление все больше и больше. Вскоре вся ситуация стала напоминать пороховую бочку, готовую взорваться в любой момент.

Когда пришло время, Коракс и обученные им войска рабов нанесли удар. На ключевые пункты городских улиц были выведены огромные горнодобывающие машины. Саботажные команды, вооруженные бурами и лазерными резаками перерезали межсистемную энергосвязь, линии связи и поддержки жизнеобеспечения основных пунктов обороны врага. Один из важнейших куполов, где размещались значительные силы тюремщиков Ликэя, был взорван в нескольких местах, что открыло доступ в жилые отсеки смертоносного вакуума. В то же самое время, Коракс вместе с небольшой группой самых опытных воинов атаковал башню-крепость надзирателей, захватив ее в одной блистательно проведенной ночной операции. После столетий издевательств, не могло быть пощады для тех, кто долгие годы мучил рабов, и все тюремщики были уничтожены.

Техно-Гильдии Киавара были шокированы известием о падении Ликэя и немедленно послали войска для подавления восстания. Война была короткой и жестокой. Находясь на другом конце длинного гравитационного колодца, предназначенного для пересылки руды на Киавар, войска Коракса без устали бомбардировали поверхность планеты грузовыми контейнерами, наполненными самодельными атомными зарядами, уничтожив значительную часть индустриальной структуры Киавара. Когда войска Киавара высадились на спутнике, Коракс и лично отобранные им воины, уже ждали их. Примарх с волосами цвета воронова крыла, предугадывал действия противника и отбрасывал его, нанося хирургически точные удары, которые вскоре лишили войска Киавар командования, уничтожили линии поставок и заставили противника перейти в глухую оборону.

В конце концов, Коракс одержал победу, и войска Киавара были вынуждены отойти, так как без поступления минеральных ресурсов, экономика всей планеты рухнула, как карточный домик. Киавар погрузился в состояние анархии, где каждая Техно-Гильдия начала бороться за выживание, сражаясь за последние оставшиеся на планете ресурсы. Празднование победы на Ликэе длилось несколько дней, и в честь победителя, рабы дали новое название своему спутнику - Освобождение.

Наиболее полные хроники Великого Крестового Похода, "Зерцало Истории", практически ничего не говорят о том, как Коракс воссоединился с Императором. Поэтому правду могут помнить только библиарии Гвардии Ворона, хотя, естественно, большая часть истории того времени покрыта тайной. Считается, что во время празднования победы, на Освобождение спустился Император, который и обнаружил ожидающего его Коракса. Император беседовал с Кораксом целый день и целую ночь, но о чем именно они говорили, не знает никто. С рассветом следующего дня, Коракс принял командование Легионом Космического Десанта Гвардия Ворона и занял место подле Императора. Одним из условий его присоединения была помощь Императора в восстановлении Киавара. Восстановление - с помощью кулака, конечно, но все-таки, худой мир лучше хорошей войны. Еще не оправившиеся от поражения на Ликэе, неспособные организовать сколь нибудь достойную оборону, Техно-Гильдии окончательно потеряли свою власть, и Адептус Министорум принялись отстраивать разрушенное. Вскоре на Освобождении вновь заработали шахты, и планета Киавар начала перестройку под руководством Империума. Темные башни, которые когда-то были домом для мучителей рабов, превратились в крепость Гвардии Ворона и были переименованы в Вороний Пик.

Коракс и его новая армия вступили в Великий Крестовый Поход и немедленно начали одерживать победы. Он не забыл ничего из того, чему научился на Освобождении, и его умения саботажа и предварительного планирования позволили ему достичь отличных результатов в походе. Планеты, которые считались неприступными, падали перед его хитростью и обманом, как созревший плод в руки садовника. Гвардия Ворона активно использовала убийство высокопоставленных лиц, секретные операции в тылу врага и саботаж, которые были для Легиона чуть ли не игрой. Коракс отлично мог оценить воинскую структуру любой планеты и направить свой удар в те точки, где сопротивление было наиболее слабым. Полные силы Легиона использовались крайне редко, однако, если ситуация того требовала, Коракс не колебался, и направлял свои войска в гущу битвы.

Легион Коракса приобрел настолько зловещую репутацию, что сам Главнокомандующий Хорус много раз в своих кампаниях прибегал к помощи Гвардии Ворона, что оказало значительное воздействие на количество выигранных им кампаний. Записи Гвардии Ворона мало что говорят о тех временах, причиной чему, скорее всего, была скромность и сдержанность Коракса, вот почему, он считал Хоруса чересчур хвастливым и самодовольным. Считается, что единственной причиной того, что неприязнь Коракса к Хорусу не переросла в открытое столкновение, было то, что он вывел Гвардию Ворона из-под командования Главнокомандующего. Больше эти два Примарха никогда не встречались, и когда Ересь Хоруса разорвала галактику пополам, в первой гражданской войне, Гвардия Ворона сражалась на стороне Железных Рук и Саламандр. Этим трем Легионам было приказано атаковать штаб Хоруса на планете Исстван V и полностью уничтожить Предателей. На подходе было еще четыре Легиона поддержки, которые должны были высадиться вслед за ними и поддержать атаку первой волны.

034 Хорус предал Императора, однако, не растерял свою хитрость, благодаря которой он получил титул Главнокомандующего. Лояльные Легионы были сильно потрепаны в результате боев во время высадки, и понесли жесточайшие потери. Войска Великого Предателя отлично укрепились на планете, и после кровопролитного сражения, лояльные Легионы были вынуждены отступить, чтобы соединиться с Легионами поддержки. В зоне высадки уже окопались Железные Воины, и когда отступающие войска подошли к укреплениям, их встретил огонь Предателей, которые еще вчера были их союзниками. Откуда же Легионам лояльных десантников было знать, что Хорусу удалось подкупить и переманить на свою сторону четыре из семи посланных за его головой Легионов? Пойманные между двух огней, ослабленные предыдущей атакой, роялисты были окружены и практически полностью уничтожены. Бежать с планеты, чтобы рассказать Императору о подлой ловушке и втором предательстве, удалось лишь нескольким десантникам.

В числе выживших был и Коракс, вернувшийся на Освобождение, чтобы как можно быстрее восстановить численность Легиона. Для Примарха Гвардии Ворона настали черные времена; Империум застыл над пропастью, ему необходимы были воины, а Примарх не мог набрать достаточное их количество. Отчаянные времена требуют отчаянных мер, и Коракс заперся в таинственных палатах Библиариума Вороньего Пика, надеясь найти в древних книгах решение своей проблемы. В своих исследованиях он вернулся к тем временам, когда широко использовались генетические манипуляции, и техника ускорения роста зигот позволяла создавать множество воинов, которые и помогли Императору освободить тогда еще дикую Святую Терру. Коракс понял, что этот процесс можно положить в основу создания взрослых космических десантников, большое количество которых можно будет создать за сравнительно небольшой промежуток времени. Однако в древних томах содержалось также предостережение о кошмарных опасностях, могущих обрушиться на того, кто рискнет играть с подобными знаниями, и о чудовищах, которые могут появиться, если процесс выйдет из-под контроля. И хотя Коракс знал, что может полностью уничтожить геносемя Легиона, скрепя сердце, он приказал апотекариям приступить к работе.

О первых творениях апотекариев неизвестно ничего. Записи Гвардии Ворона того времени закрыты печатями такой огромной силы, что никто в Ордене, или в дочерних Орденах не смеет даже говорить о тех страшных временах. В библиотеках других Орденов также нет упоминаний о Гвардии Ворона и их экспериментах, так как этот Легион предпочитал сражаться отдельно от основных сил Императора. Однако в одной из апокрифических книг Рунных Кузнецов Космических Волков, так называемой "Саге об Оборотнях", рассказывается об ужасных чудовищах, обезумевших от крови, огромная масса которых сражалась рядом с боевыми братьями Гвардии Ворона. Возможно события собственной истории Космических Волков, в особенности то, что касается Вульфенов, вызвали у них некую симпатию к Гвардии Ворона, и Волки не сообщили, куда следует, о незаконном использовании генных технологий. Только один из десяти подобных уродов мог держать в руках болтер, и, пожалуй, только один из сотни мог считаться относительно чистым в генетическом смысле космическим десантником.

Шли годы, и галактика корчилась в горниле войны. Коракс и его подразделения космических десантников постепенно восстанавливали Легион, и по мере сил помогали Имперским войскам. Недостаток ресурсов Гвардия Ворона компенсировала своим умением оперировать в тылу врага небольшими группами, и вскоре эти умения Легиона были преобразованы в военную доктрину. Способность Коракса обнаруживать в обороне противника слабые места, позволяла его войскам сражаться в боях, которые они сами выбирали, и обходиться минимумом потерь. Участвовать в масштабных битвах Гвардия Ворона, ввиду своей малой численности, просто не могла, прошла целая сотня лет после окончания Ереси, прежде чем Легион смог полностью восстановиться. Кораксу удалось воссоздать свой Легион, однако он заплатил серьезную цену. Подземелья под Вороньим Пиком содрогались от рева созданий апотекариев, страшных и кошмарных тварей, единственным побуждением которых была битва, и Коракса пробирала дрожь, когда он думал о том, что их придется уничтожить. Он решил, что никто не должен узнать ту страшную тайну, которой было обязано возрождение Легиона, и вскоре лично принес всем тварям Императорское Милосердие, вознося молитвы за их и за свою собственную душу.

После окончания Ереси, Робаут Жиллиман, Примарх Ультрадесанта, стал де-факто главой Имперских объединенных сил, и одним из первых его приказов, согласно священной книге Кодекс Астартес, было разделение Легионов Космического Десанта на меньшие армии, которые стали называться Орденами. Некоторые из Примархов воспротивились такому решению, однако Коракс принял его безоговорочно, зная, что Жиллиман обладает реальным взглядом на положение вещей. Таким образом, Гвардия Ворона была разделена на три Ордена: Черная Гвардия, Бранящиеся и Рапторы.

Жизнь Коракса была полна тайн. И окончательная его судьба также неизвестна. Считается, что после расформирования Легиона и восстановления Имперской власти в галактике, Коракс скрылся в высочайшей башне Вороньего Пика, моля Императора о прощении за то, что он сделал со своим Легионом. Простил ли Император его грехи, неизвестно, однако, через год после того, как он вошел в башню, Коракс появился вновь, на его изможденном лице безумно сверкали глаза. Этой же ночью он сел на корабль и направился в Глаз Ужаса, бросив на прощание одну единственную фразу: "Ни за что больше…". После этого его никто не видел.

Родной мир

Объединенное производство Освобождения и Киавара позволяет изготавливать достаточное количество артиллерии и военной техники, чтобы он мог считаться миром-фабрикой. Сырье, поступающее с богатых разработок Освобождения, доставляется непосредственно к производственным узлам Киавара, что дает возможность в сжатые сроки производить оружие и технику превосходного качества.

Спутник планеты, Освобождение, представляет собой пустынный, лишенный воздуха каменный шар, покрытый огромными куполами и массивными строениями горнодобывающей промышленности. Темная сторона луны всегда освещена огнями заводов и постоянно перемещающимися между двумя мирами огромными транспортными кораблями. Крепость Гвардии Ворона, Вороний Пик, где некогда заседали жестокие надсмотрщики, является одним из самых больших строений на спутнике. В отличие от большинства Орденов, Гвардия Ворона, сохранила тесные связи с местным населением, и часто набирает среди них рекрутов, хотя это не единственный источник обновления Ордена. Местные жители считают космических десантников реальным олицетворением воли Императора, и не устают ежедневно возносить молитвы в их честь.

На планете Киавар проживают миллиарды рабочих и мастеровых. Тут располагаются гигантские производственные мощности и города-ульи. Из-за столетий выброса ядовитых веществ, атмосфера планеты очень токсична, и среди новорожденных встречается высокий процент мутаций. Подобная ситуация усиливает напряжение между жителями и организацией Адептус Министорум, однако качество и количество изготавливаемой на планете техники настолько велико, что на некоторые отклонения закрываются глаза.

Боевая доктрина

Гвардия Ворона четко следует параграфам Кодекс Астартес, хотя часто пользуется особыми наработками по части тактики. Военные действия Гвардии Ворона в значительной степени зависят от скаутов, способных долгое время сражаться в тылу врага, а также войск быстрого развертывания, таких как штурмовые отряды с прыжковыми ранцами. Чаще всего, после того, как скауты собирают необходимую информацию о противнике, космические десантники Гвардии Ворона высаживают свои тактические отряды с помощью десантных капсул и "Громовых Ястребов". Так как основной силой Ордена являются тайные операции, воины редко сражаются во фронтальных битвах. Если существует любая другая возможность, Гвардия Ворона использует войска очень аккуратно, чтобы нанести противнику как можно больший ущерб там, где он меньше всего ожидает. Открытых столкновений, при этом, стараются не допускать.

Дредноуты Гвардии Ворона, несмотря на свою немногочисленность, также высаживаются с помощью десантных капсул. Этот подход используется Орденом для того, чтобы как можно быстрее разместить свои войска в необходимом районе. Во время Ереси, когда численность войск Ордена снизилась до катастрофической отметки, они перешли к партизанским действиям, которые практикуют и сейчас. С другой стороны, тяжелую технику Орден использует очень редко.

Организация

После резни на Исстване V, Гвардии Ворона приходилось использовать старые экземпляры доспехов и оружия. Для экипировки новых солдат, не хватало ресурсов, поэтому даже сейчас в Ордене сохраняется высокий процент древних доспехов, намного больший, чем в любом другом Ордене. Владельцы этих доспехов считают, что таким образом их благословил сам Примарх, и спешат оправдать оказанную им честь с особым пылом.

Способность Гвардии Ворона наносить удары в ключевые точки порядков противника, легендарна, а их опыт по части быстрого развертывания тактических подразделений и тактики небольших отрядов, внимательно изучают другие Ордены. В некоторых, впоследствии детально описанных, сражениях, правильное размещение войск в необходимых местах, гасило восстание, прежде чем оно успевало развернуться в полную силу. Основная сила Ордена - в быстроте высадки. Так как большая часть космических десантников Ордена высаживается с помощью десантных капсул или других способов быстрого развертывания, они могут быстро производить оценку и переоценку ситуации на поле боя, что позволяет им особенно эффективно действовать в постоянно меняющейся обстановке сражения.

Верования

Для Гвардии Ворона, Император - некая отдаленная фигура, он воспринимается ими как их основатель и повелитель галактики, однако, в отличие от большинства Орденов, они не поклоняются ему, как божественной личности. Коракс же, считается их отцом и командиром, который почитается ими, как человек, способный делать трудный выбор в сложной ситуации. Орден до сих пор продолжает следовать по его стопам и выполнять его последние наставления, собирая полученные в результате каждого сражения данные и слегка модифицируя свою тактику. Большая часть основной тактической доктрины Ордена возникла в результате размышлений над прошедшими битвами.

Для командиров Гвардии Ворона, тактическая гибкость и личная инициатива является большим достижением, нежели приверженность догмам и грубая сила. Если есть возможность использовать легкий кинжал, вместо полномасштабного сражения, Гвардия Ворона избежит кровопролитной битвы. В то же время, если потребуется использование тяжелой техники и воинов, Орден ни минуты не будет тянуть с таким решением и введет их в бой. Эти верования вызывают некоторые трения между Гвардией Ворона и другими Орденами, в особенности, с Кровавыми Ангелами, которых Вороны считают грубыми и прямолинейными.

Геносемя

Геносемя Гвардии Ворона не отличается стабильностью, ввиду значительного повреждения основ генофонда, причиной чему, возможно, послужила ускоренная репродукция геносемени, использованная Примархом Ордена тысячелетия назад. Как результат, большая часть генетического материала поступает с Терры, поэтому цикл набора рекрутов для гвардии Ворона намного меньший, по сравнению с другими Орденами. Мало кто из потенциальных десантников способен выдержать трансформацию из человека в космического десантника, и многие умирают в процессе тренировки, что значительно уменьшает скорость восстановления численности Ордена.

Постоянное ухудшение генов приводит к тому, что многие органы, некогда принадлежавшие Сынам Коракса, становятся непригодными для имплантирования в новых десантников. Так, например, культуры зигот, которые необходимы для роста Мукраноидов и Железы Бетчера, в Ордене просто отсутствуют. А Меланохромовый орган подвергся мутации, которая через несколько лет службы десантника, делает его кожу очень бледной. По прошествии десятилетий, десантники Ордена становятся такими же бледными, как и их Примарх, а их волосы и глаза темнеют, приобретая цвет черного угля.

Боевой клич

Так как Орден в основном специализируется на тайных операциях, требующих тишины и молниеносных ударов, Гвардия Ворона не имеет боевого клича, как такового. Однако у Ордена есть девиз, который звучит, как:

"Победа или Смерть!"

Автор перевода: Oleon.


Десантники Злобы

Marines Malevolent

Кому: Генерал Владимир Куров, Командующий Имперскими силами на Армагеддоне.

От: Полковник Дестриер Селестин, Гвардейское командование Армагеддона.

Дата: 998 М41.

Тема: Неподобающее поведение Десантников Злобы.

Мысль дня: Позволь огню сражения очистить твою душу.

"Генерал Куров, я вынужден обратить ваше внимание на инцидент, произошедший в районе улья Гадес в 06:44 по местному времени. Инцидент произошел по вине Ордена Космического Десанта Десантники Злобы, которые продемонстрировали серьезное отклонение от стандартной доктрины ведения боя, что привело к крупным разрушениям и потерям, о чем я предоставляю полный и подробный доклад.

Прорвавшись через хребты Горы Дьявола крупные подразделения орков, (приблизительная численность свыше 5,000 с техникой и дредноутами) атаковали блокпост стоявший у моста через реку Эуминидис, вырезав всех защитников, они двинулись к лагерю беженцев "Милость Императора".

По нашим данным в тот момент там находилось примерно 12,000 спасшихся из разрушенных ульев, и около 1,000 членов Адептус Министорум. Я ужаснулся тому что "Смерчи" Десантников Злобы открыли массированный огонь по оркам, когда они еще находились в пределах лагеря беженцев.

Фугасные снаряды обрушили на лагерь лавину шрапнели, я сам видел чудовищные потери, что они нанесли скрывшимся там людям. Пока орки находились в лагере космические десантники изолировали поле боя, и уничтожали всех, кто пытался вырваться. Битва продолжалась шесть часов и, в конечном счете,орки были полностью уничтожены.

После битвы я встретился с командиром космических десантников, капитаном Винардом, и выразил свое возмущение его стратегией. Он не только угрожал моей жизни, но и заявил что жертвы среди беженцев это приемлемая цена за победу. Он также сказал, что когда сражаешься против орков и любых других врагов, никто не имеет право прятаться в лагерях и они заслужили смерть, так как их свобода покупалась чужой кровью. Капитан Винард потом (и довольно долго) объяснял свои убеждения в неоспоримом превосходстве человечества в войне и принципах своего Ордена.

Я полностью уверен в том, что Десантники Злобы презирают обычных людей и считают их неполноценными. Я ощущаю озабоченность тем, что Десантников Злобы подвергают подобной психологической обработке, что и привело к гибели тысяч беженцев и адептов Министорума, и обеспокоен той эгоистичностью, которую проявляет их командование.

Ожидаю скорейшего ответа".

Полковник Дестриер Селестин, Гвардейское командование Армагеддона.

Автор перевода: Vsadnik.


Железные Руки

Iron Hands

Железные Руки были самыми ярыми последователями слова Императора еще в те легендарные времена, когда богоподобные Примархи обретались среди простых людей. На протяжении многих столетий Железные Руки оставались беззаветно преданными своим убеждениям и вере. Они сумели пережить темные годы страданий и боли, когда другие Легионы сходили с пути истинного и исчезали в потоке времени. С презрением относились они к тем, кому не достало силы воли остаться на светлой стороне, и без жалости уничтожали их. Примарх этого Легиона, Феррус Манус (Железная Рука), сильный и решительный воин-бог, спаситель своего народа, в один прекрасный день он вернется и возглавит человечество, и поведет его прочь из тьмы, которая окружает мир снаружи и разъедает его изнутри.

Происхождение

035 В период зарождения Империума, во времена великих деяний и широкомасштабных битв, Феррус Манус рассеял тьму планеты Медуза, и превратился для народа этой планеты в сияющего светоносного бога. Покрытое вечной тьмой небо планеты воссияло светом, когда сопровождаемый могущественной вспышкой света, Феррус спустился на ее поверхность. Никогда доселе, примитивные жители кланов Медузы не видели такого света, и почувствовали они страх безмерный и обуяны были ужасом, когда увидели огонь, идущий от тела Примарха. В самую огромную из гор Медузы, Карааши или Ледяной Пик, пала с неба огромная звезда. Сильный удар сотряс всю гору, когда Феррус пробил ледяной покров, а за этим последовал огромный взрыв, сопровождающийся облаком пара. Земля тряслась так сильно, что прибытие Примарха ощутили по всей планете. Появление Ферруса ознаменовалось разрушением нескольких гор и появлением глубоких ущелий в близлежащих горных массивах.

Спустя годы, с северных гор, где находился Ледяной Пик, спустился могущественный и сильный Феррус, великий воин-бог. В легендах бродячих кланов, век от века передававшихся от отца к сыну, находят отражение великие подвиги и деяния могущественного Ферруса. Никто не мог перебороть его, хотя многие пытались. Он принимал любой вызов, от кого бы он ни исходил, и всегда выходил победителем. Так, по одной из старинных мифических историй, однажды его вызвал на поединок силы Штормовой Великан. Великан поднял руками гору и переставил ее в миле от прежнего места. Но довольный смех великана смолк, когда Феррус водрузил гору себе на спину и, перейдя на соседний остров, поставил ее там. Пристыженный великан ушел и больше не возвращался.

Феррус исходил Медузу вдоль и поперек. Его знали в любой точке планеты, а сам он познал планету, как никто до него. Он путешествовал по землям, которые другие люди считали непроходимыми. Он взбирался на самые высокие горы, он переплывал самые глубокие океаны, совершенствуя дух и тело, достигая новых вершин выносливости и силы. Его сила и ярость сделала его самым почитаемым и уважаемым человеком среди кланов, высоко ценящих в людях подобные качества, поэтому он быстро адаптировался к жизни на Медузе. Он никогда не стремился помирить сражающиеся кланы, считая подобные противостояния повышающими силу и умения расы. В конфликтах он всегда оставался нейтральным, никогда не вмешиваясь в распри и не относясь благосклонно к определенным кланам.

Самым известным рассказом о героическом деянии Ферруса была его титаническая битва с Асирнотом, Великим Серебряным Змеем. Сражение это описывается в Песне Странствий, эпической поэме неизвестного автора, которую до сих пор изучают дети кланов. Феррус преследовал огромную тварь несколько дней, пробираясь тропами Земли Теней - страшной земли древних, земле покрытой тайной и окутанной страхом. В этом месте, давным-давно забытом и заброшенном, сохранились металлические и каменные реликты гигантских пропорций, являя собой останки забытых эпох. Считалось, что эти земли населяют призраки кланов, которые некогда жили на планете. В Песне описывается ужасающее существо, живущее там, шкура которого была из живого непробиваемого металла. Даже обладающий огромной силой Феррус, не смог пробить металлическую шкуру зверя, кулаки Примарха не оставляли на ней даже вмятин. Сражение со Змеем продолжалось несколько дней подряд; континенты и моря сотрясались, но Феррус продолжал бесстрашно биться с тварью. В конце концов, ему удалось схватить зверя и опустить его в поток лавы. Примарх стоически перенес ужасающую боль, продолжая держать Змея. Когда же он вынул руки из лавы, ужасной твари больше не существовало. Руки Ферруса покрыл блестящий живой металл, из которого ранее состояла шкура зверя. Металл этот был гибким, как кожа, но по крепости не уступал керамиту. Известно также, что мифы, в которых Феррус уже обладал металлическими руками, предшествуют Песни Странствий, однако только в этой Песни рассказывается о том, каким образом Феррус получил их.

После окончания своего путешествия, он вернулся к кланам, полный новых и замечательных идей, которыми он делился со всеми, кто желал учиться. Совсем не используя металлообработку, он создавал странное и могущественное оружие и инструменты, придавая им форму своими железными руками. Он дал кланам знания о таких чудесах, какие они не могли себе даже вообразить. То было время возвышения жителей Медузы - цивилизация планеты развивалась семимильными шагами, и люди приобретали все большую силу и гордость.

Когда небеса разверзлись во второй раз, и темную Медузу снова осветили светозарные лучи, племена снова были удивлены и напуганы. Они боялись того, что это могло бы означать для них и их планеты. До этого момента они были вполне счастливы, и любые перемены воспринимались ими как предвестники несчастий. Феррус, ничего не сказав, оставил кланы и отправился в Северные Пределы, где опустился этот самый, сияющий свет. Дни проходили за днями, и кланы начали беспокоиться, так как от их Спасителя не было даже весточки. Впервые на планете, был созван великий совет, в который входили главы всех кланов Медузы. Долго спорили они о том, что нужно предпринять, но так и не пришли к всеобщему согласию. Дни сливались в недели, и народ обуяло отчаянье. Это отчаянье переросло в ужас, когда в один прекрасный день земля буквально разверзлась у них под ногами. В страхе бежали они прочь от зданий совета, сопровождаемые сверкающими вспышками молний высоко в небе. В скорби кричали они, чувствуя, что бушующая буря вовсе не природное явление. Многие были уверены, что конец мира близок. Кошмарный ураган бушевал ровно неделю и один день, после чего землю окутала абсолютная тишина. Кланы снова собрались на совет, ожидая, что же будет дальше, чтобы вместе пережить будущее.

На следующее утро, двери здания великого совета распахнулись, и в зал вошел сияющий Феррус. Рядом с ним стояла фигура равная ему по пропорциям, излучавшая яркий свет. Фигура эта вызвала у простых жителей такой же священный трепет, какой вызывал у них Феррус. Даже воздух трещал от разрядов энергии, которую формировала аура обоих великанов, но в первую очередь стало очевидно сходство между ними.

Как именно произошла встреча двух Божественных, никто так и не узнал. Все мифы, в которых делались попытки описать это событие, неизменно сводились к связи этой встречи с ужасающим штормом и молниями, что, возможно, означало противостояние воли и силы двух Божеств. В большинстве мифов утверждается, что когда Феррус увидел Императора, он немедленно узнал в нем родственное и равное себе существо. Будто бы желая проверить противника, он пошел прямо в горы, чтобы испытать Императора и узнать, кто из них окажется сильнее. Последующая схватка показала, что они были практически равны в силе, ни один из них не превосходил другого в умениях. Но чудовищное сражение, развернувшееся между ними, вздыбило землю, сотрясло само небо и горы. Однако, не взирая на различные версии того, что происходило дальше, все авторы соглашаются, что к тому времени, когда оба сверхчеловека спустились с северных гор, связь между ними была крепка, а взаимное уважение непоколебимо.

Феррус очень не хотел покидать Медузу. Его раздирало на части чувство преданности к своему народу и к Императору. С одной стороны, он не желал оставлять жителей Медузы, среди которых он прожил столько лет, и которые помогли ему закалиться и стать сильнее. С другой стороны, он чувствовал, что Император нуждается в нем еще больше. Знал он и о том, что без него, его народ все равно выживет, а перед Императором он чувствовал себя более обязанным, как перед своим создателем. Император рассказал ему о том, что Феррусу принадлежит целый Легион - армия воинов, созданных по образу и подобию его, о существовании которых он даже не подозревал. Но мысли его приходили в смятение, когда он думал о том, что ему предстоит покинуть планету.

Легион Железных Рук, как они стали называться, с честью сражался по всей галактике, вырезая любое сопротивление слову Императора - так как, по их мнению, противиться его учению могли только те, кто желал человечеству гибели. По мере активизации боевых действий, Легион набирал рекрутов из числа жителей Медузы, и эти воины являли собой идеальное воинство, как по телу, так и по духу. Феррус был беззаветно предан идее Императора объединить все человечество. Он верил, что человечество находилось на краю могилы, и только Император мог спасти его. И если человечество не объединиться, оно будет медленно уничтожено, планета за планетой.

Вокруг он видел множество слабых людей, и считал их недостатки чем-то сродни чумы. Он считал, что лучше уничтожить слабых представителей человечества, чем дать им возможность впоследствии стать угрозой. Уничтожить слабых, чтобы сильные могли жить. На Медузе слабые не выживали, жизнь была сурова и в живых оставались лишь сильнейшие. Только это могло обеспечить выживание общества. В племенах и кланах, когда взрослый человек не мог более помогать обществу, должен был покинуть клан. Поэтому, те, кто верил в Императора и поддерживал его учение, могли жить дальше. Те, кто были против, заслуживали уничтожения. Безжалостность, с которой Примарх и его Легион расправлялись с врагами, заслужила ему ужасную репутацию. Многие миры присоединились к Императору только потому, что испугались жестокого уничтожения от руки кошмарного Легиона.

Ересь Хоруса

Считается, что Феррус, который очень ценил воинские умения и мастерство, был очень высокого мнения о высшем Примархе Императора Хорусе. Новости о предательстве Хоруса вызвали у Железных Рук и Примарха яростный гнев. Железные Руки с омерзением отнеслись к проявлению подобной слабости тех, кого они считали братьями. Принимая участие в Великом Крестовом Походе, Железные Руки в то время находились в удаленном секторе галактики, однако, узнав о Ереси, Феррус приказал немедленно двинуться к Исствану V, где собирал свои силы Главнокомандующий. Феррус начал разочаровываться в человечестве, когда понял, что даже самые преданные братья-десантники могут отвернуться от того, кому они верили, и предать его. Он проникся презрением к тем воинам, которые могли поддаться своим слабостям и перейти на сторону врага. Его-то десантники не были подвержены слабостям! С этого момента, он стал еще более требовательным к себе и своим братьям, стараясь подготовиться к испытаниям, которые могут выявить их слабости.

Феррус сел на самый быстрый из кораблей Легиона, и в сопровождении избранных ветеранов своего воинства, направился к Исствану V, опережая основные силы Легиона. К сожалению, большая часть флота прибыла слишком поздно. Десантники с благоговением и ужасом узнали о том, что их Примарх решил не дожидаться основных сил, и присоединился к планетарной атаке, которую предприняли шесть других Легионов. Феррус возглавил атаку двух Легионов, которые понесли значительные потери во время высадки на планету. Четыре других Легиона, которые прикрывали им спину, неожиданно ударили во фланг и тыл. Это было ужасное предательство, которое посеяло в рядах лоялистов ужас и впоследствии послужило причиной их гибели.

По сей день неизвестно, что случилось с Примархом Феррусом. Известно только, что когда Легионы-Предатели показали свое истинное лицо, он понял, что настал его смертный час, и бросился на врагов с удвоенной яростью. Однако воинов Железных Рук было мало, и они не могли должным образом поддержать атаку Ферруса, хотя они и погибли, стараясь помочь ему. Железные Руки никак не могут простить Саламандрам и Гвардии Ворона того, что они не поддержали атаку Ферруса. Железные Руки верят, что если бы эти два Легиона не струсили и последовали за ним, Хорусу пришел бы конец, после чего все силы Хаоса попросту разбежались бы. Тело Ферруса так и не нашли, однако, некоторые уверены в том, что ему удалось выжить. В соответствии с одной из легенд, его израненное тело было спасено и восстановлено, и что он улетел на Марс, где он и обретается посейчас. Впрочем, сами Железные Руки всячески препятствуют распространению подобных слухов.

После сражения на Исстване, Железные Руки еще больше разуверились в человечестве и его дальнейшей судьбе. Боль и разочарование усилилось после того, как они узнали о великой битве на Земле и о том, что Бог-Император был убит в титанической битве с Хорусом.

"И обрушилось на них отчаянье, ибо человечество потеряло не только Того, Кто Рассеял Тьму, Железного Человека, Сияющий Свет Медузы, погубленного Низкой Подлостью и Предательством: к вящему ужасу навсегда был потерян также и сам Наисвятейший Бог-Император".

Выдержка из Железной Рукописи.

Потеряв всех ветеранов Легиона в катастрофической атаке на Исстване V, потрепанный, но обуянный гневом Легион вернулся на Медузу. Всю свою ярость с тех пор они обращали против тех, чья слабость, по их мнению, привела к гибели Примарха и крушению крестового похода. Время шло и их гнев увеличивался, вызывая в них чувство обиды по отношению к тем лояльным Легионам, которые не смогли спасти Императора. Они были абсолютно уверены, что если бы они успели к моменту сражения на Терре, будущее было бы совсем другим. Они проклинали Главнокомандующего Хоруса, считая, что именно он виноват в том, Железные Руки оказались далеко как от Терры, так и от Исствана V, и не смогли вовремя успеть к началу сражений. Они считали, что Хорус специально устроил это, зная с какой верой и преданностью Железные Руки относятся к Императору и своим обязанностям.

Найдя убежище от бесконечных самобичеваний в гневе, Железные Руки начали использовать эмоции, чтобы еще больше укрепить себя против опасностей слабости. Это стремление превратилось для них в божественное откровение, и с тех пор они всеми способами старались уничтожить слабости, которые обнаруживали в себе или других. Они безжалостно искореняли слабость, считая, что таким образом они очищают человечество от скверны. Выжить может только сильное и объединенное человечество, поэтому до тех пор, пока не вернется Феррус, чтобы вывести людей из тьмы, Железные Руки будут совершенствоваться и готовиться к новому походу, уничтожая все намеки на слабость, угрожающие человечеству. Существует множество таинственных историй о Легионе, который заменяет тела павших механическими созданиями в силовой броне, хотя такие слухи ничем не подтверждаются, если конечно в них вообще кто-нибудь верит.

Освобождение субсектора Конткуал

Бунт, начатый еретическим субсектором Конткуал, был подавлен с такой жестокостью и яростью, что стал примером для тех, кто желал испытать на себе гнев Железных Рук. После событий в этом субсекторе, незначительные узурпаторы и неуверенные в своих суждениях еретики, поспешили поскорей перейти на сторону Императора, нежели дожидаться яростной атаки Железных Рук.

Конткуал состоял из нескольких планетарных систем, по большей части представлявших собой конгломераты сельскохозяйственных миров, богатых ресурсами. Находясь в изоляции, они долгое время процветали, и жители жили в роскоши, веря в то, что им удалось создать рай, в котором нет места беспорядку и уродству остальной вселенной. Но Хаос, в конце концов, раскинул свои тенета и в этой части галактики. Играя на тайных желаниях и слабостях людей, Хаос подчинил себе все высшие ступени иерархии планеты. Всего за какой-то месяц, целый субсектор оказался под полной властью Хаоса.

Ярость Железных Рук не знала границ, они ворвались в субсектор, как вихрь, захватив ближайшие планеты настолько быстро, что там не успели даже начать подготовку к обороне. Население этих планет было вырезано до последнего человека. Однако гибель каждого еретика и предателя только укрепляла Империум, и Орден, понимая это, не ведал жалости по отношению к тем, кто позволил разложению поглотить их души.

Главная битва состоялась в мире-улье Шарден, который был ядром тамошнего сосредоточия Хаоса. В космосе рядом с планетой зияла дыра, соединявшая реальность с варпом. Через эту дыру на планету проникали разнообразные отвратительные существа и гадкие демоны, которых с распростертыми объятиями принимали извращенные жители планеты.

Когда же к планете подошел флот десантников, демоны попытались внушить им сладкие развратные мечты, но вера воинов была настолько сильна, что ни один не поддался Хаосу. Железные Руки сражались с такой яростью и ненавистью, что, несмотря на огромные потери, они уничтожили все проявления Хаоса на планете. Дыра в космосе была затянута совместными усилиями библиариев Ордена, и очистка субсектора продолжилась.

После падения Шардена, все оставшиеся планеты субсектора поспешили выразить свою преданность Императору. Один за другим, на планетах вспыхивали бунты; старые правительства были свергнуты, и на их обломках были созданы новые. Однако Железные Руки убили каждого третьего жителя всех планет, с тем, чтобы в будущем те думали, на чьей стороне им следует находиться. Но, даже несмотря на такой жестокий акт, жители планет субсектора еще сильнее уверовали в Императора. Когда, всего через несколько недель после начала операции, флот Железных Рук вышел из субсектора, выжившие планеты этой части галактики были самыми фанатично преданными планетами во всем Империуме.

Родной мир

Планета Медуза жестокий и темный мир, расположенный в непосредственной близости от Глаза Ужаса. Солнце почти не пробивает темные, ядовитые облака планеты. Поверхность Медузы представляет собой ледяные хребты гор, которые перемежаются вулканами и кипящими гейзерами. Пейзаж планеты постоянно меняется, безостановочное движение тектонических плит постоянно формирует новые горы и моря, почти на глазах уничтожая то, что только что создала природа.

Но жители Медузы достаточно закалены, чтобы выживать в такой неблагоприятной и суровой обстановке. Они постоянно сражаются со стихиями и друг с другом, так как каждый клан старается вырвать себе место, где будут самые благоприятные природные условия. Из-за абсолютной непредсказуемости природы, строения на поверхности планеты очень быстро разрушаются, за исключением нескольких небольших относительно спокойных районов. Поэтому, кланы редко сооружают постоянные строения. Чаще всего они постоянно странствуют, перевозя с собой все свое имущество, в том числе и скот. В былые времена перемещающийся клан напоминал собой огромный караван. Жители Медузы и по сей день следуют этой традиции, хотя понятие транспорта и изменилось с тех времен. Теперь они путешествуют на огромных, напоминающих гусеницы, машинах, в которых перемещаются целые кланы. Выхлопы от ужасающих машин уходят прямо в окружающую среду, добавляя к ядовитой атмосфере дополнительные серные пары.

Карааши, Ледяной Пик, можно увидеть и сегодня, хотя местные жители утверждают, что когда-то он был вдвое выше, чем сейчас. На самой вершине этой горы располагается огромная воронка, источающая пепел и пар, которая являет собой место приземления сияющего света Ферруса. По сей день гора эта продолжает являть собой постоянное напоминание о Феррусе Манусе. Местные жители верят, что когда-нибудь гора снова взорвется, и произойдет это в тот день, когда на Медузу вновь вернется Феррус, и только после этого планета полностью успокоится.

Боевая доктрина

Ненависть Железных Рук по отношению к любому проявлению слабости, нашла отражение в их боевой доктрине. Эта ненависть распространяется даже на их физические тела, которые представляются им потенциально слабыми. Поэтому они стараются избавиться от живых частей тела как можно быстрее. Это стремление оказалось сродни вере и убеждениям Aдептус Механикус, которые превозносят механику, как таковую. Слабое тело можно легко ранить и вывести из строя, а этого Железные Руки, не признающие слабости, боятся больше всего. С другой стороны, чем больше тело состоит из механических частей, тем оно крепче, и тем меньше шанс физического разрушения воина и, следовательно, проявления его слабости.

Ярость и ненависть Железных Рук поддерживают Железные Отцы. Воодушевленными речами и молитвами укрепляют они веру и стремления воинов. На поле боя Орден пользуется теми же могущественными эмоциями, направляя их против своего врага. Железные Руки сражаются с беспощадной силой и решительностью, уверенные в том, что действуют они во благо человечества, уничтожая слабых и разложенцев. Холодная ярость, с которой Орден идет в бой, сильно действует на мораль противников. Космические десантники наступают, как слаженный и безостановочный механизм, который бросается на врага без всяких сомнений и промедлений.

Железные Руки с благоговением относятся к доспехам терминатора и дредноута, которые находятся в распоряжении Ордена, и считают их чем-то вроде непревзойденных древних артефактов, которые следует чтить и уважать. Отряды терминаторов чрезвычайно редки, поэтому чаще всего терминаторы являются лидерами и командирами обычных отделений космических десантников. Сержанты подразделений почти всегда носят доспехи терминаторов, которые, как считается, психически связаны с ними. Часто армии возглавляют дредноуты. Благоговение, которое испытывают Железные Руки, когда видят своего командира-дредноута, настолько велико, что они сражаются еще более яростно.

Организация

Организация Железных Рук несколько изменилась с момента возвращения их на планету Медуза. Легион был разделен на три отдельных Ордена. Новые Ордены Красных Когтей и Медных Кулаков отделились от своих братьев и основали собственные крепости-монастыри, со временем став еще большими затворниками. Оставшийся Орден сохранил название Легиона и выбрал своей базой Медузу, родину своего Примарха. Организация Ордена сильно отдалилась от стандартов Кодекс Астартес, став отражением организации местных кланов Медузы. Контакты между тремя Орденами стали редкими, а с другими космическими десантниками потомки Легиона вообще не поддерживают отношений.

В Ордене существует десять Клановых рот, которые исполняют почти те же роли, что и Боевые роты в других Орденах. Однако, если в соответствии с традиционным Кодексом, между ротами существует определенное различие, так, например, десятая рота всегда формируется из скаутов, Орден Железных Рук состоит из десяти практически одинаковых Клановых рот. Роты существуют, как отдельные боеспособные единицы, способные сражаться самостоятельно. Кроме того, как и в обычных кланах, между ротами иногда бывают небольшие столкновения. Эти незначительные стычки только поддерживаются, так как позволяют космическим десантникам становиться более сильными и выносливыми.

Каждая Клановая рота имеет собственную структуру и отвечает за набор новых рекрутов для космических десантников, с тем, чтобы численность роты никогда не убывала. Новые рекруты набираются из кланов Медузы, и в последствии входят в ту или иную роту. Клановые роты являются кочевыми подразделениями, копируя постоянные странствия кланов, из которых они происходят. Они путешествуют по галактике, продолжая свой бесконечный крестовый поход против слабости и разложения.

Когда Железные Руки возвращаются на Медузу, они точно так же путешествуют по ее поверхности, набирая новых рекрутов и испытывая свои силы в возвращении к суровым условиям жизни на планете. У Железных Рук нет крепости-монастыря как таковой, так как меняющийся ландшафт быстро уничтожил бы любые укрепления. Вместо этого, каждая Клановая рота имеет собственную мобильную версию крепости, огромного сухопутного бегемота, который постоянно движется по ненадежной поверхности Медузы. Эти полностью автоматизированные станции являют собой настоящее магическое чудо, созданное Адептус Механикус. В моменты отлучки десантников они обслуживаются огромными армиями механических слуг, которые следят за станцией до возвращения хозяев.

Кроме того, на организацию Ордена повлияло стремление Железных Рук как можно быстрее механизировать свое тело. Во время поступления в Орден, новым рекрутам ампутируют левую руку и заменяют ее протезом. Этот ритуал символизирует их связь с Феррусом, а также их согласие с тем, что плоть, по сути, слаба. С этого начинается долгий процесс механизации тела рекрутов, постепенно сводясь к последней стадии, когда все органическое тело заменяется механизмами. Окончательной целью для десантника Железных Рук является помещение его сознания в огромный дредноут - совершенное соединение органической и механической материи.

Один из самых лучших и старых воинов каждого клана входит в Великий Совет Ордена Железных Рук. Поэтому в Ордене всеобщего командира как такового нет. Они считают это свидетельством своей силы, ведь в Ордене никто не может обладать абсолютной властью и привести к падению, как случалось с некоторыми братьями-десантниками. Великий Совет кланов формируется из числа старейших воинов, дредноутов, над которыми уже не довлеет проклятье слабой плоти.

Другим отклонением от стандартов Кодекса является полное отсутствие в Ордене капелланов. Вместо них в Ордене присутствуют Железные Отцы, которые одновременно являются и технодесантниками и капелланами. В Железных Отцах проявляется главное стремление Железных Рук лишиться большей части своего органического тела и заменить его механическими частями. Это стремление связывает их с Культом Машины, что, впрочем, не мешает им верить в великую божественность Императора.

Верования

Гнев и ненависть, которую испытывают Железные Руки по отношению к слабостям, растет с каждым днем. Каждый из них не очень-то надеется на силу и способности своих соратников, поэтому каждый десантник может выстоять в практически безнадежной ситуации, защищаясь до последней капли крови, подобно тому, как, по их мнению, человечество сражается, окруженное врагами со всех сторон. Везде вокруг себя они видят слабость, и всегда укрепляют свои тело и дух в ожидании того дня, когда Феррус, наконец, придет к ним. В этот день они смогут встать рядом со своим Примархом в последнем бою во имя человечества.

В соответствии с Писаниями Ордена, мгновение, когда умер Император, пронеслось психической волной такой силы, что она достигла даже Ферруса, хотя тот и покинул измерение Людей. Перед Легионом появился призрак Ферруса, и образ этот светился такой болью и отчаяньем, что они ощущались буквально на физическом уровне. Призрак принялся вещать об опасностях, которые угрожали человечеству. Он говорил о великих бедствиях, о тьме, которая опустится на человечество, через неопределенное число веков. Призрак Ферруса также пообещал, что в самый страшный момент истории он вернется и поведет человечество прочь от тьмы. Среди Железных Рук бытует мнение, что Феррус вознесся в измерение неземного рая, где ему вечно предстоит сражаться, с тем, чтобы становиться все крепче и сильнее. В этом измерении Феррус Манус готовится к тому, чтобы вернуться в измерение людей, во Времена Тьмы, когда его свет будет нужен более всего.

По верованиям Железных Рук, их Примарх заповедал им постоянно бороться со слабостью плоти. Первым свидетельством такой его воли являются его собственные металлические руки. Следуя примеру своего Примарха, Железные Руки постепенно заменяют свое слабое живое тело механическими частями. В этом и состоит самый главный принцип Железных Рук: крепкая железная воля и железное тело. По их мнению, таким образом, из них получаются самые лучшие и менее всего подверженные соблазнам воины. Механизация не раз доказывала свою эффективность - за всю историю существования Легиона не было ни единого случая, когда космические десантники Железных Рук уклонились бы от выполнения задания или среди них обнаруживались бы десантники с физическими недостатками.

Железные Руки поддерживают постоянную связь с Адептус Механикус, и некоторые убеждения десантников в точности совпадают с догмами Культа Машины. Впрочем, почтение, которое они испытывают по отношению к механике, материальному воплощению знаний, осуждается другими Орденами Космического Десанта. Самые одаренные из Железных Отцов Ордена уезжают на Марс, планету древних и мистических знаний, родину организации Адептус Механикус. На Марсе Железные Отцы проходят обучение под руководством техножрецов. Что такого особенного получает сам Культ Машины от подобного сотрудничества, остается неизвестным.

Принято: Травис IV.

Дата: 8808999.М41.

Астропат: Прим Гримм.

Автор: Брат ДеЛевон.

"Лорды Инквизиторы,

Я все больше и больше обеспокоен тем, что Железные Руки поклоняются машинам. Я понимаю что их рвение просто удивительно, но одержимость механизмами рано или поздно приведет к ереси. И не только потому, что они поклоняются так называемому Богу-Машине наравне с нашим великим Императором.

До этого момента, замена частей своих тел на металлические имплантанты, считалось безвредной, ибо считалось, что это их форма самобичевания. Не так давно я сам придерживался такого же мнения. Но их обширные связи с Адептус Механикус на Марсе привели к тому, что поведение Железных Рук становится все более и более странным. В последнее время скорость, с которой они стремятся к полностью механическим телам, заметно возросла.

Почему это должно нас волновать, спросите вы? Не так давно я, вместе с Третьей ротой Железных Рук, участвовал в разведывательной миссии на Хотос, где недавно были обнаружены пирамиды некронтир. В ходе миссии ротный командир, брат-капитан Партиус, сделал пару уважительных комментариев о технологиях некронтир. Когда же мы обнаружили несколько некронтир, все еще находящихся в своих стазисных камерах (боюсь что это менее чем 0,001% от начального населения пирамиды), капитан Партиус с уважением и завистью в глазах, дотошно и обстоятельно осмотрел тела с разных углов. Он даже посмел настаивать на том, чтобы забрать несколько из некронтир с собой для дальнейшего изучения на Юнте!

У меня нет доказательств, но я глубоко убежден что есть какая-то нечистая сторона в механизации Ордена Железных Рук, и я подозреваю что есть прямая связь между все учащающимися визитами на Марс и резко возросшим количеством разведывательными миссий на миры где, так или иначе, обнаруживали активность некронтир. Я настаиваю, чтобы все инквизиторы ответственные за Орден Железных Рук немедленно провели тщательное расследование этого факта".

Во имя Императора Священной Терры, брат ДеЛевон.

Геносемя

Фанатичная ненависть и презрение к слабости, которые красной нитью проходят через всю жизнь Железных Рук, на самом деле являются скрытыми проявлениями страха перед физическими недостатками и слабостью человеческой плоти. Этот страх еще более увеличивается по мере того, как космический десантник становится старше, поэтому старшие десантники все более и более механизируют свое тело. Откуда берет корни подобная боязнь неизвестно, хотя, скорее всего, дело в незначительном генетическом отклонении. Этот генный дефект находится под жестким контролем, или, по крайней мере, умело подавляется постоянными механическими заменами частей тела.

Самыми известными чертами поведения Железных Рук являются затворничество и чрезвычайная враждебность к тем, кто пытается проникнуть в их тайны, поэтому они с трудом переносят проверки Инквизиции, не скрывая иногда своего недовольства. Как ни странно, Инквизиция относится к Ордену относительно благосклонно. Они прекрасно видят некоторые отклонения Ордена от общепринятых устоев, однако ничего не предпринимают по этому поводу, так как считают, что такие отклонения не могут принести Империуму особого вреда. Более того, убеждения Ордена Железных Рук по отношению к слабостям, которые они искореняют любыми способами, считаются весьма полезными и даже правильными, а вкупе с эффективностью Ордена, это заслужило им репутацию верных воинов Империума.

Великие герои

Одним из самых знаменитых героев Ордена является Пауллиан Блантар, принадлежащий к Клановой роте Кааргула. С момента его поступления в Орден, он начал проявлять значительные успехи в технической сфере. Всего в течение нескольких декад он стал самым выдающимся из Железных Отцов Клановой роты. Другие кланы посылали в обучение великому мастеру своих учеников, а польза, которую он приносил всему Ордену, была поистине неизмеримой. Что касается биологических усовершенствований, он был непревзойденным, а его изобретения по части процесса улучшений стали бесценным достоянием Ордена Железных Рук.

Именно Пауллиан возглавил знаменитую контратаку против зловещих Темных эльдар на индустриальной планете Каладрон, во время которой он вытащил с поля боя тяжело раненого командора Банна. Злые ксеносы сильно изуродовали Банна, но Пауллиан с помощью технической хирургии смог поставить Банна на ноги, после чего тот снова возглавил свой клан и управлял им еще несколько сотен лет. Банн и до сих пор стоит во главе своей Клановой роты, хотя теперь и в виде могущественного дредноута. Он является полноправным членом Великого Совета кланов, и его мудрость и опыт продолжают служить всему Ордену.

Презрение, которое Пауллиан испытывал к своему органическому телу, вошло в легенды. Механизация его происходила значительно быстрее, чем у других, и он постоянно искал новые пути усовершенствования своего тела. К концу его долгой и плодотворной жизни всем, что осталось в Пауллиане от его органического тела, был только его превосходный, острый как грань алмаза, разум. Ритуальные шрамы и пытки, которым он подвергал незащищенные участки своего тела, стали синонимом его технологических умений. Железные Отцы Ордена с тех пор часто оставляют на своем теле шрамы в его честь, и одной из главных целей в их жизни стало достижение таких же технических высот и такой же проницательности, каких смог достичь Пауллиан.

Авторы перевода: Oleon, Corporal.


Имперские Кулаки

Imperial Fists

"Дайте мне сотню космических десантников, или, что бы провалить все, тысячу других воинов".

Рогал Дорн.

Орден Имперских Кулаков - самый почтенный из Орденов Космического Десанта. Их преданность Императору не подлежит сомнению. Они являются одним из основных абсолютов Империума. Их репутация борцов с врагами Империума является непревзойденной, что является причиной их собственного самоутверждения. десантники этого Ордена добывали себе честь в боях с восемью основными расами инопланетян. Они являлись той деталью, которая помогала Империуму выстоять в самые темные времена. Более того, Имперским Кулакам выпала возможность (и они с честью использовали ее) защищать Имперский Дворец во время великой битвы Ереси Хоруса.

Происхождение

"Разве нам жаль, того, что мы потеряли? Нет! Мы - Кулаки! Нам не нужно спать в стасисе или источать яд. Мы предназначены для того, чтобы давить врага".

Учение Риторика.

208 Великий Крестовый Поход достиг системы Ледяных Ульев Инвита, когда Рогал Дорн впервые представился Императору. Он прибыл на борту "Фаланги", огромной передвижной космической станции, которая впоследствии служила Имперским Кулакам в качестве крепости-монастыря. Корабль, представлявший собой произведение искусства, невиданное со времен Темной Эры Технологий, был подарен Императору. Он обладал размерами небольшой луны, его борта могли принять множество легких крейсеров, а верхняя палуба представляла собой средоточие многочисленных башенок и контрфорсов. Корабль сиял, как звезда, являя собой прекраснейшее творение рук человеческих времен величайшего крестового похода. Император встретил Рогала Дорна со всеми почестями, и назначил его командующим Седьмым Легионом Космического Десанта - Имперскими Кулаками, а "Фалангу" отдал в качестве крепости-монастыря.

Седьмой Легион формировался на Терре, благодаря чему, первоначально носил имя "Римский", название и керамитовый символ которого теперь можно найти разве что во Внутреннем Реклюзиуме. Седьмой Легион получил большое подкрепление на Инвите, и с этого момента численность жители этой планеты составила в нем около 70%. Поэтому, первые Имперские Кулаки составляли там редкое, но уважаемое меньшинство, к которому, кстати, принадлежал и Примарх Ордена. Именно Примарх и его родной Орден быстро сформировали основной костяк этого Легиона. Выращенный из одного и того же геносемени, Примарх и его Легион обладал несокрушимой дисциплиной и безоговорочно исполнял приказы.

Небольшая часть Терранских боевых братьев сохранила традиции дуэлей чести, которые вскоре распространились по всему Легиону. В соответствии с правилами чести, братья до сих пор сражаются мечами. Никто не знает, когда именно в истории человечества возник этот вид ритуального поединка, но он сплачивает братьев, давая дополнительную возможность добиться славы, напоминая им об их Терранских корнях, в какой бы точке космоса они ни находились.

Первые столкновения Легиона с противником были весьма успешными; по мере того, как Великий Крестовый Поход продвигался по галактике, Имперские Кулаки играли роль стратегического резерва для войск Императора. Будучи способными быстро высадиться и немедленно вступить в бой, Имперские Кулаки наносили противнику ощутимые повреждения в каждой битве. Способность к детальному планированию операций позволила им эффективно участвовать во многих осадах, а благодаря своей непоколебимой стойкости, они являлись непревзойденными бойцами в городах. На протяжении всей кампании, они оставались личной Гвардией Императора, а когда вернулись на Терру, основали столицу, из которой Император правил миллионами миров, и куда он взял с собой Рогала Дорна. Дорн был назначен ответственным за фортификацию Имперского Дворца, и оказанная ему честь не осталась незамеченной остальными Примархами.

Однако Рогал Дорн не искал особого расположения Императора, и не считал, что своим приказом Император оказал ему какую-то особую честь. И хотя большая часть Примархов продолжала уважать его, некоторые начали завидовать ему. На Макрагге, родине Ультрадесанта, статуя Дорна стоит рядом со статуей Жиллимана, в Холле Героев, и входит в состав четверки величайших статуй. Джагатай Хан, как жест вечного братства, вскоре после победы над Хорусом, подарил ему дюжину отборных скакунов. В то время такие подарки были распространенным явлением. Соперничество Дорна с Пертурабо в счет не шло, составляя единственное исключение. Одним из основных качеств Дорна, была его неспособность говорить ложь. В то время на Скраванне, Железные Воины одержали величайшую победу, при штурме последнего оплота Бадуна. Они пробили брешь в обороне и держали позицию до тех пор, пока другие Легионы не захватили город. Во время победного пира, Хорус провозгласил Пертурабо величайшим мастером осадной войны крестового похода. Фулгрим, Примарх Детей Императора тогда спросил у Дорна, сможет ли Имперский Дворец выдержать осаду Железных Воинов. Дорн осторожно ответил, что если оборону вести разумно, то она сможет выдержать атаку любого противника. Пертурабо очень разозлился, и излил на Дорна поток желчи, обвиняя его столь яростно, что все, находящиеся в зале, онемели от удивления. После того случая, эти двое редко разговаривали друг с другом, и ни Легион Железных Воинов, ни Легион Имперских Кулаков не участвовали одновременно ни в одной кампании. В последствии Имперские Кулаки сражались на стороне Императора, а Железные Воины примкнули к свите Хоруса.

После победы Имперских Кулаков над орками в развалинах Некромунды, правители городов-ульев постановили, в награду десантникам поставлять им рекрутов из числа молодежи. На планете даже была сооружена крепость-часовня, но Имперские Кулаки присутствовали на этой планете не в качестве правителей, а в качестве гостей. Рогал Дорн не требовал ничего с тех миров, которые были удостоены чести поставлять его Ордену новобранцев. В отличие от него, Пертурабо никогда не упускал возможность взимать со своих миров налоги. Широко известно высказывание Дорна: "Я хочу лишь набирать рекрутов, вассалы мне ни к чему", поэтому он предпочитал держать Легион на планете сугубо в качестве военного подразделения без гражданской ответственности, которой требует планета-родина.

Ересь Хоруса

Когда на Исстване произошла знаменитая резня, которая положила начало предательству Хоруса, Император, вместе с верным Дорном, находился на Терре, с тем, чтобы Хорус не смог занять трон Империума, не бросив при этом ему вызов. Имперские Кулаки вместе с Белыми Шрамами и Кровавыми Ангелами составили оплот обороны Императорского Дворца, битва за который впоследствии вошла в историю. После кровопролитного сражения, когда, казалось, все было потеряно, Имперские Кулаки вместе с Императором приняли участие в последнем бое на боевой барже Хоруса. На долю Дорна выпало обнаружить тела Императора, Сангвиния и Хоруса, когда драма была уже разыграна. Горе его не знало границ. До этого момента, Дорн был справедливым, честным и терпеливым воином, теперь он превратился в сына, мстящего за своего отца. Пока Ультрадесантники поддерживали порядок в Империуме, Имперские Кулаки выслеживали Предателей, сравнивая с землей крепость за крепостью. Одетый в черные траурные одежды, их возглавлял сам Дорн. Он отложил на время свое знаменитое милосердие, уничтожая всех виновных, кого только мог найти. Пока остальные создавали новый Империум, Дорн был полностью поглощен искоренением Предателей. Поговаривали о том, что он считал гибель Императора, как свое личное поражение, поэтому выступил в крестовый поход в качестве наказания для самого себя. Ведь, разве не были Предатели его братьями! В конце концов, Дорна отозвали обратно на Терру, где Робаут Жиллиман, Примарх Ультрадесанта, представил на рассмотрение свой Кодекс. Его поиск искупления помешал ему трезво осмыслить новые времена и то, что они привнесут с собой. Он считал, что создание из его Легиона новых второстепенных Орденов, свидетельствует о том, что Имперским Кулакам не доверяют, подозревая их в том, что, как и Легионы-Предатели, они также могут перейти на сторону зла. Прекратив участие в кровопролитных сражениях, Имперские Кулаки оказались на краю пропасти - Император погиб, и теперь они не понимали, ради чего им жить. В это время, Железные Воины бросили Кулакам открытый вызов, построив на одной из планет огромную крепость и вызывая Дорна на бой.

Железная Клетка

"Боль - это вино причастия с героями".

Учение Риторика.

Капелланы Имперских Кулаков учат, что Дорн нашел силу в медитации. В течение семи дней, он терпел страдания в перчатке боли, и после этого к нему пришло видение Императора. Вера Имперских Кулаков напрасно дрогнула, Император вовсе не погиб, теперь Дорн узнал, что Император продолжает наблюдать за ними с Золотого Трона. Имперские Кулаки больше не должны были служить тому Императору, которого они привыкли видеть, но они все еще могли верить в него и продолжать его дело. Рогал Дорн решил, что Легион Имперских Кулаков должен символически пройти через перчатку боли, чтобы затем выйти из нее в качестве Ордена. Но Дорн знал, что многие его боевые братья не согласятся на организацию новых Орденов, как это сделали Ультрадесантники. Слишком много воинов предпочтут смерть, расщеплению Легиона на новые Ордены. Оставив борт "Фаланги", он повел этих преданных десантников на крепость Железных Воинов.

Дорн больше не желал мстить, теперь он просто сконцентрировался на враге. Пертурабо был мастером фортификаций, труды которого сохранились в Кодексе, составленном Жиллиманом. Дорн был возмущен до глубины души предательством Пертурабо. Железные Воины восстали против Императора и теперь были потеряны для своих братьев. Повелитель Железных Воинов был фактически мертв, а Император продолжал править. Но, несмотря на это, Железные Воины снова подняли свои еретические знамена на другом Имперском мире, и нагло обосновались там, как будто этот мир всегда принадлежал им. Дорн не желал этого терпеть. Без предварительной подготовки и планирования кампании, Дорн повел своих людей в самое сердце защитных укреплений Железных Воинов. Битва велась на условиях выгодных, прежде всего Железным Воинам, но Кулаки продолжали наступать. Они отражали каждую атаку из засады и пробивались сквозь каждую ловушку. Рогал Дорн стоял среди своих солдат, как колосс, лично отражая атаку за атакой противника. Патроны закончились, братья продолжали сражаться в заполненных кровью окопах вооруженные только боевыми ножами, не отступая ни на шаг. Вскоре стало понятно, что Железным Воинам не удастся победить их. Не взирая на свои умения и свирепость, Железным Воинам не доставало веры, чтобы принести все во славу победы. Когда они в смятении прекратили атаки, внезапно высадились Ультрадесантники. Жиллиман заявил, что уничтожение Пертурабо не стоило потери в бою Рогала Дорна, и бросил свой Орден на прикрытие отступления Кулаков.

Поддерживаемые ими Имперские Кулаки немедленно начали перегруппировываться. Следующие двадцать дней они отступали, их наследные Ордены заняли их место на поле боя. Это время относительного спокойствия Дорн использовал, чтобы объяснить своим солдатам пользу нового Кодекс Астартес. Когда Кулаки снова вступили в бой, их следование уложениям Кодекса уступало только Ультрадесанту.

Новый Империум

Позже, уже в процессе реорганизации, Имперские Кулаки основали Ордены Черных Храмовников, Испивающих Души, и Багровых Кулаков. После того, как сам Дорн согласился на создание Орденов Второго Основания, Верховные Лорды Терры вздохнули с облегчением. Так как фактически у Кулаков не было собственной планеты-родины, а основная часть войск располагалась на мобильной крепости Ордена, им было намного легче прибывать на планеты, которым была необходима их помощь. Более того, Рогал Дорн, в отличие от других Примархов, никому никогда не отказывал в помощи, что создало ему прекрасную репутацию по всей галактике. Когда наступила Эра Отступничества, никто из лоялистов не решился рискнуть своей репутацией, что фактически помогло им выиграть кампанию против Эбеновой Лиги. Фактически Имперские Кулаки выступили тем связующим звеном, которое позволило объединить разрозненные силы Империума и создать общую коалицию против еретиков. Если бы не они, враги легко перебили бы лоялистов по одиночке.

Рогалу Дорну довелось пережить почти всех своих братьев-примархов, и потеря каждого из них болью отражалась в его душе. И чем меньше оставалось Примархов, тем большее, росло какое-то нездоровое поклонение по отношению к ним. Император находился на далекой Терре, и некоторые отдаленные системы принялись обожествлять Примархов, которые находились ближе к их мирам. Дорн, для которого Император оставался самым главным существом во вселенной, начал опасаться возможных последствий. Однако ему все-таки пришлось принести себя в жертву.

Вскоре после исчезновения Коракса, Примарха Гвардии Ворона, Имперских Кулаков попросили помочь в борьбе против Черного Крестового Похода, который бушевал во Вратах Кадии. "Фаланге" и большей части Ордена было поручено прикрывать движение Ультве, эльдарского искусственного мира, уничтожения которого нельзя было допустить ни в коем случае. Дорн смог собрать три роты, с которыми и присоединился к Кадийской кампании. В то время Черный Крестовый Поход вплотную подошел к Кадии, а Имперский флот прошляпил его приближение, пока не стало слишком поздно. Превосходно рассчитав время, Рогал Дорн, вместе с тремя ударными крейсерами внезапно атаковал якорную стоянку еретиков в Поясе Пеленоса, и, не давая им опомниться, уничтожил большую часть кораблей. Войска Имперских Кулаков ударили прямо в центр Черного Крестового Похода, их "Громовые Ястребы" нанесли транспортам противника значительный урон, и прежде чем противник успел восстановить щиты, на борт самых больших вражеских кораблей телепортировались космические десантники Имперских Кулаков. И хотя мощная армада Хаоса была способна уничтожить ударные крейсера поодиночке, она ничего не могла сделать против атакующих подразделений десантников. Небольшие, но чрезвычайно эффективные отряды Имперских Кулаков пробивали себе дорогу через коридоры кораблей, врывались в машинные отсеки и приводили в негодность варп-двигатели. После выполнения задания, они вызывали "Громовых Ястребов" и переправлялись на следующий корабль. Некоторые наиболее сообразительные использовали даже телепортеры убитых противников или захватывали боевые туррели кораблей, чтобы обстрелять соседние корабли Хаоса. Такой несбалансированный бой носил довольно рискованный характер, и хотя его можно было в любой момент прекратить, Рогал Дорн решил постараться нанести противнику как можно больше повреждений, независимо от цены, которую за это следовало принести. Последний бой Дорн принял на борту истерзанного "Меча Святотатства", Линкоре класса "Грабитель", который был протаранен последним из оставшихся крейсеров Имперских Кулаков. Передав в последнем отчете командиру библиариев, то, что они вверяют свои души Императору, Дорн и оставшиеся десантники бросились в отчаянную атаку на мостик "Меча".

Хаос так и не вторгся на Кадию. Имперский флот прибыл в систему, когда Предатели все еще продолжали зализывать раны. После внезапного исчезновение Ультве, "Фаланга" и Имперские Кулаки смогли свободно сражаться и возглавили Имперский контрудар. Они атаковали флот Хаоса, когда большая его часть проводила спешный ремонт, и обратили флот в беспорядочное бегство. Даже без своего Примарха, Имперские Кулаки смогли оказаться в нужное время в нужном месте. Они взяли на абордаж "Меч Святотатства" прежде, чем тот успел уйти, и вынесли с него останки Рогала Дорна. Его кисть до сих пор продолжает храниться в стасисе, как символ их отличительного знака, и служит напоминанием о целях этого Ордена Космического Десанта.

Магистр Ордена Владимир Пух

Хотя он и не являлся харизматическим лидером, Владимир Пух прославился как Магистр Ордена, который разрабатывал самые детализированные и подробные кампании Имперских Кулаков. Кроме того, он обладал потрясающей интуицией касательно кандидатур, которые следует отбирать для критических миссий - его способности в этом уступали только придирчивым тестам библиариев. Как результат - когда начиналось сражение, Магистр мог преспокойно сражаться в составе своего резервного отделения ветеранов, будучи абсолютно уверенным, что его подчиненные из других подразделений не запятнают честь Ордена.

Капеллан Ло Чанг

Луноликий капеллан выделяется своими похожими на воронки ранениями, которые он получил, когда его подвели системы защиты собственного шлема. Эти раны перекрываются обычными для Имперских Кулаков боевыми шрамами. Когда Ло Чанг молится, он входит в состояние божественного экстаза, и в этот момент на его лице проявляются такие эмоции, что любой космический десантник Имперских Кулаков видит в нем отражение лица самого Дорна.

Библиарий Франц Гренштейн

Щеки смуглокожего Гренштейна сплошь пересечены дуэльными шрамами. Характер имеет крепкий и твердый, он способен брать ответственность за любую военную операцию подотчетных подразделений Имперских Кулаков, независимо от того, была ли это физическая или психическая угроза. В тех редких случаях, когда Имперские Кулаки сталкиваются с войсками Хаоса, бдительный библиарий следит за тем, чтобы они смогли восстановить ментальное равновесие, и не поддались вездесущему влиянию этой заразы.

Геносемя

Геносемя Имперских Кулаков обладает высокой стабильностью, и никогда не давало ни одной мутации. Однако этот Орден потерял некоторые незначительные генетические особенности, доступные другим десантникам. В частности, они не имеют при-ан мембраны, поэтому не могут войти в состояние временного стасиса. Кроме того, они не имеют железы Бетчера, которая позволяет другим десантникам плевать в противника ядовитой жидкостью.

Кроме непонятного и странного обычая резьбы по кости своих старых боевых братьев, они практически ничем не отличаются от остальных космических десантников. Кроме этого, заслуживает внимания, использование в качестве одного из видов наказания, устройства, называемого "перчаткой боли". Названная в честь более старого, даже древнего, устройства, перчатка боли представляет собой цельную оболочку из электрофибров подвешенную на стальном подобии виселицы. Молодых космических десантников помещают внутрь этого устройства, и держат в сознании, пока по его телу прокатываются волны боли. С помощью этого сурового испытания отступники учатся фокусировать боль и укрепляют свою связь с Примархом. Однако Орден использует это средство поддержания морали и для отрядов, дисциплина которых легендарна. Они понимают, что, помня смерть Рогала Дорна, обычные десантники должны постоянно бороться с желанием принести себя в жертву, как и их Примарх.

Боевая доктрина

Первоначально, организация Имперских Кулаков была весьма жесткой - каждая рота обладала четкой структурой, а командиры рот не особо проявляли инициативу. Всеобщее планирование всегда осуществлялось непревзойденно, а в соединении с непреклонной решительностью Имперских Кулаков, это позволяло им проводить победоносные атаки против неприступных на первый взгляд укреплений противника. Во время Великого Крестового Похода, Имперские Кулаки находились в резерве, ожидая, пока другие Легионы пробуют оборону противника на предмет обнаружения ключевых и просто слабых точек укреплений. Как только такие точки будут определены, Имперские Кулаки наносят туда мощный удар. Кроме того, они способны мгновенно переориентироваться от атаки к обороне, благодаря чему успешно сдерживают внезапные контрнаступления врага. Легион всегда сражался с твердым намерением победить, несмотря на то, сколько бы противников ему не противостояло. В те времена, в рядах Легиона сражался сам Рогал Дорн, он, не уставая, рубил противника, определяя общую стратегию битвы, всегда появляясь в той части боя, где положение становилось критическим.

Сразу же после Ереси, Имперские Кулаки стали самыми, пожалуй, свирепыми из всех праведных Орденов - они яростно атаковали любого врага и не успокаивались, пока не уничтожали его. Они не признавали никакого отступления, даже тактического. С принятием Кодекс Астартес, эта тенденция начала проявляться реже, хотя решимость Кулаков выследить всех врагов не уменьшилась. Некоторые из самых фанатичных боевых братьев стали позже Черными Храмовниками - Орденом, который находился в постоянном крестовом походе. Другие, менее свирепые воины, больше внимания уделявшие традициям и философии Кулаков, основали Орден Багровых Кулаков. Они быстро смогли достичь значительных успехов, и их добрая репутация еще больше увеличила чувство гордости Имперских Кулаков. После резни в Железной Клетке, в составе Ордена остались только бывалые ветераны, полностью преданные предписаниям Кодекс Астартес.

Вместе с Ультрадесантниками, Имперские Кулаки стали примером исполнения доктрин Кодекса. Все десантники Ордена способны принимать тактические решения и действовать по собственной инициативе. Обычно Имперские Кулаки используют тактику постоянного давления на порядки противника, с помощью всех собственных сил так, чтобы противник не знал, где конкретно угроза наиболее опасна. После этого, Имперские Кулаки наступают в тех точках, где оборона наиболее слаба, нанося удар настолько стремительно, что обычно враг не успевает даже отреагировать. Они сохранили традиционные умения боя в городских условиях и осадной инженерии, хотя все еще предпочитают сближаться с врагом и побеждать его в открытом бою. Они, конечно, пользуются фортификациями во время обороны, но только тогда, когда атакой так и не удалось ничего решить. Единственной слабостью Имперских Кулаков является их нежелание принимать факт собственного поражения, что иногда ослепляет их и может стать причиной гибели.

Боевой Клич

Сначала произносится капелланами, а потом повторяется всеми остальными боевыми братьями перед атакой:

"Примарх - наш Предок, во славу твою и во славу Того, кто на Земле!"

Автор перевода: Oleon.


Караул Смерти

Deathwach

Не спрашивай "Почему нужно убить чужого?" Лучше спроси "Почему нет?"

Брат Артемис, Караул Смерти.

207 На бессчетных полях сражений слугам Императора приходится сражаться с отвратительными порождениями чужих рас. Очень часто на первой, последней и единственной линии обороны стоят таинственные люди в черных силовых доспехах, сражающиеся с чужаками со сверхъестественным упорством и эффективностью. Когда очередной бой закончен, они исчезают также быстро, как и появляются, не оставляя ни малейших следов присутствия чужих. Эти люди являются самыми лучшими истребителями чужих в Империуме. Они - Караульные Смерти.

Караул Смерти является военным подразделением Ордо Ксенос, отдела Инквизиции, занимающегося изучением, содержанием и чаще всего уничтожением чужеродных человечеству рас. В отличие от Ордена Серых Рыцарей, являющегося Военной Палатой Ордо Маллеус, Караул Смерти не является полноценным Орденом Космического Десанта. Караул Смерти набирается из состава различных Орденов Космического Десанта, которые дали священные обеты содержать в постоянной боевой готовности специальные отряды для борьбы с чужими. Эти воины собираются вместе, когда необходимо уничтожить чужеродную "заразу", где бы и когда бы она ни появилась.

От дальних уголков галактики и до самого центра Сегментум Солар существуют чужие расы, угрожающие существованию человечества. Каждый Орден Космического Десанта, каждый полк Имперской Гвадии готовы сражаться с ними, но Караул Смерти - специально натренирован и экипирован, чтобы уничтожать чужих - с момента своего основания, тысячи лет назад. Многие чужие расы, такие как к`тан или некронтир, проводят в спячке тысячи или даже миллионы лет, и Караульные Смерти стоят на страже их миров, готовые истребить чужих в том случае, если они пробудятся. Более кровожадные и опасные, нежели орки, эти расы были древними уже тогда, когда жизнь на Земле еще только зарождалась в океанах, и их зло не знает границ.

Одинокие крепости Караула Смерти находятся на орбитах таких миров, охраняя человечество от возвращения древних рас. Караульные космические десантники не дремлют. В дополнение к этому, по Империуму рассеяны секретные базы, служа вспомогательными постами, откуда Караульные Смерти могут отправляться на задания. Ордены, из которых набираются Караульные Смерти, всегда готовы предоставить истребителей чужих, по первому зову члена Ордо Ксенос. Воины, удостоившиеся чести присоединиться к Караулу Смерти, перекрашивают свою силовую броню в черный цвет, оставляя неперекрашеным только один наплечник, чтобы таким образом обозначить Орден, к которому принадлежат. Силовая броня никогда не перекрашивается в цвета Караула полностью, так как это обесчестит дух брони, и ни один воин не пойдет на такой риск. Каждый Караульный может также на другом наплечнике нести эмблему Караула Смерти, так как это большой почет. Служба в Карауле не имеет определенных временных границ, поэтому Караульные останутся вместе пока это будет необходимо командиру. Каждый десантник может прослужить определенный период времени или выполнить определенную миссию, что может занять у него десятки лет, после чего десантник волен вернуться в свой Орден - его обеты верности выполнены.

Так же, как и уничтожением чужих рас, Караул Смерти занимается нахождением и изучением чужих артефактов и технологий. Инквизиторы из Ордо Ксенос вынуждены изучать эти еретические предметы, принадлежащие врагам человечества, и нет никого более квалифицированного в их доставке, чем Караул Смерти. Иногда приходится даже использовать чужие технологии, но причины для этого должны быть более, чем серьезные. Адептус Механикус всегда жаждут выгоды от побед Караула Смерти, фазовый меч, принадлежащий расе к`тан и используемый ассасинами Храма Каллидус, был найден десантниками Караула на одном из давно мертвых миров некронтир.

В бою каждая команда обычно подчиняется инквизитору Ордо Ксенос, но, в исключительных случаях, капитан Караульных или библиарий могут взять командование на себя. Никто не смеет ставить под сомнение их приказы. Командор Караула Смерти может свободно реквизировать войска и вооружение без каких-либо дополнительных объяснений. Караул Смерти великолепно натренирован и обучен, а также имеет доступ к самому лучшему вооружению как Империума, так и чужих рас.

Существует множество обстоятельств, в которых истребительная команда Ордо Ксенос при необходимости может действовать совместно с другими войсками Империума. Например, когда команда обнаружила угрозу со стороны чужих, слишком серьезную, чтобы справиться с ней самостоятельно, и нуждается в подкреплении. Именно так произошло, когда истребительная команда под началом инквизитора Рэйнаарда обнаружила культ поклонения чужим на планете Мандалл IV. Предполагалось, что культ находился исключительно в одном из кварталов столицы, но, когда праведная кара постигла еретиков, все население города обратилось против истребительной команды. Рэйнаард и десантники чудом спасли свои жизни и позже вернулись во главе полумиллионной армии. Чтобы уничтожить культ наверняка, войска Рэйнаарда сровняли город с землей, не оставив даже следа его существования.

Также подобная необходимость может возникнуть, когда войска Империума, столкнувшиеся с чужаками, слишком плохо вооружены, чтобы сражаться с таким смертельным противником. В таком случае Ордо Ксенос высылает истребительную команду, чтобы обеспечить необходимую поддержку и очистить поле боя от чужих.

Разорения, творимые к`нибами в Донорианском секторе, были прекращены истребительной командой под началом боевого брата Артемиса, выполнявшего запрос о помощи, посланный полковником Каслонского полка Имперской Гвардии. Артемис собственноручно убил Алькайда к`нибов на Ассумпте V, чем прекратил их вторжение в пространство Империума (хотя в официальных записях победа записана на счет Каслонского полка). Поддержка со стороны истребительных команд Ордо Ксенос всегда приветствуется командирами Имперской Гвардии.

Автор перевода: Red Elf.


Космические Волки

Space Wolves

"В конце я буду там. Для последней битвы. Для времени Волка".

Последние слова Примарха Космических Волков, Лемана Русса.

Каждый Орден Космического Десанта отражает мир, на котором он был зарожден, и характер своего основателя. Космические Волки в достаточной мере отражают мир Фенрис и индивидуальность их Примарха - Лемана Русса. Холодный, смертельный мир Фенриса учит своих людей выживанию и постоянной войне. Космические десантники, или Космические Волки как они себя называют, избранные из расы воинов, для которых каждый день является борьбой, для того чтобы остаться в живых. Они охотники, следопыты и бесстрашные воины, для которых смерть в битве является наиболее почетной. Они с детства узнают, что лояльность своему клану и вождю это самое главное качество и привносят эту лояльность в Орден.

"Нечестивцы стояли перед нами и не боялись нас. Их храбрость была рождена невежеством, поскольку они ничего не знали о нас. Мы - воины Фенриса! Взращенные льдом и огнем. Закаленные в сотнях битв. Мы живем для Войны! Следуйте за мной братья, и мы научим этих невежественных дураков бояться и уважать нас".

Ульрик Истребитель, перед чисткой Храма Драгоценного Дара.

Образование Космических Волков

039 Космические Волки являются одним из двадцати Легионов Космического Десанта Первого Основания. Они были созданы для того, чтобы принять участие в Великом Крестовом Походе, который предпринял Император для завоевания галактики, и благодаря которому Империум такими обширными пространствами в настоящее время. Для осуществления своего замысла по завоеванию Император создал себе в помощь нескольких генетически сконструированных людей с экстраординарными способностями, которых назвал Примархами. Опасаясь растущей силы молодого Императора, силы Хаоса, разбросали Примархов по всей галактике еще до того, как те смогли достичь зрелости. Только гораздо позже, во времена Великого Крестового Похода, Император нашел и возвратил их всех.

К тому времени Император был не способен снова воссоздать долгий и нелегкий процесс создания Примархов. Вместо этого от остатков генетического материала Примархов Император создал двадцать Легионов Космического Десанта, каждый из которых использовали генетический материал одного из этих сверхлюдей. Таким образом воины Легионов Первого Основания вобрали в себя силы и возможности тех Примархов, чьи гены были использованы для развития биоимплантантов. Имплантанты Космических Волков были разработаны из генетического кода Примарха Лемана Русса, так что современные Космические Волки имеют некоторые из качеств этого великого воина.

Леман Русс

Как уже было сказано выше, молодой Примарх был выкраден силами Хаоса и выброшен потоками варпа на одной из многочисленных планет галактики. В то время Император понятия не имел, где находились его Примархи и были ли они вообще живы. Примархи были возвращены в течение Великого Крестового Похода уже взрослыми людьми, выросшими на чужих планетах, где им суждено было жить. Леман Русс был найден на планете Фенрис, расположенной на северо-западе галактики.

Мир Фенрис был обнаружен в самом начале Великого Крестового Похода. Юный Леман Русс был идентифицирован агентами Императора и воссоединен с Легионом Космического Десанта, который нес в себе его геносемя. Легенды гласят, что сам Император противостоял варварскому Примарху и выиграл его верность и присягу, нанеся тому поражение в честном бою.

Фенрис

Космические Волки родом с планеты Фенрис, мира льда и огня, который находится на краю Империума, недалеко от Глаза Ужаса, из которого прибывают налетчики и грабители нечестивых богов Хаоса. Большая часть планеты покрыта водой, и ее незначительная земная масса представлена лишь небольшими островами, скупо рассеянными в могущественном мировом океане. Единственный большой материк Азахейм находится на северном полюсе.

Черезвычайно смертоносный климат Фенриса вынуждает любую жизненную форму, которая хочет выжить здесь, стать жестокой и хитрой. Планета вращается вокруг своего тусклого солнца по эллиптической орбите. Великий год, период за который Фенрис совершает полный оборот вокруг солнца, равняется приблизительно двум земным годам. В течение большей части долгого года планета находится во власти смертельного холода, и когда планета достигает самой дальней от солнца точки орбиты, все ее моря покрываются толстой мантией льда. Когда же планета приближается к солнцу, известному как Глаз Волка - страдает от нестерпимого жара короткого лета. Небо горит, когда большие тектонические пластины земной коры сталкиваются друг с другом. Пылающие острова появляются из морей, и лава струится по их склонам. Вулканы извергаются и океаны вскипают. Мощные цунами обрушиваются на побережья и близлежащие земли. Иногда целые горные хребты извергают потоки лавы и облака золы, которые закрывают солнце, создавая условия настоящей ядерной зимы. Континентальные плиты ломаются на части и новые земли вспучиваются из океанских глубин, целые поселения готовят свои большие лодки, чтобы обжить вновь сформировавшиеся острова или убежать от сожженных солнцем некогда плодородных земель их родины. Результатом таких бесконечных миграций являются естественно войны, когда каждое племя пытается захватить и освоить новые острова.

Кракены и морские драконы скрываются в глубинах, всплывая чтобы схватить зазевавшегося человека. Рыбы-потрошители, чьи бритвообразные челюсти способны обглодать плоть человека в считанные секунды, поджидают своих жертв на мелководье. Из теплых пещер прибрежных островов появляются могучие драконы, чтобы воспарить на восходящих теплых потоках. В холодных землях дальнего севера стаи Фенрисианских Волков, имеющих характерный металлический окрас шерсти, охотятся на многочисленные стада лосей и карибу. Этот смертоносный мир рождает беспощадных людей. Здесь царит древний закон - выживает только сильнейший. Рожденных в таком суровом и враждебном мире Космических Волков немногие места галактики способны привести в ужас.

Адская Зима

Фенрис - один из самых смертоносных миров в Империуме. Его погода славится своей суровостью: зима отличается невероятными холодами и мощными снегопадами, лето же - невыносимой жарой. Однако каждые несколько лет или около того приходит сезон известный как Адская Зима. Планета удаляется от солнца на максимальное расстояние, и адский холод царит Фенрисе в течение нескольких стандартных лет. В то же самое время орбиту планеты пересекает рой метеоритов, которые бомбардируют ее поверхность подобно каменному дождю. Инверсионные следы падающих метеоритов заполняют ночные небеса, и удары заставляют землю сотрясаться подобно испуганному животному.

В течение этого периода племена Фенриса на своих больших лодках ищут ледяные моря, где они будут в безопасности. Загрузив все свое имущество на суда, они курсируют среди айсбергов в поисках тихой гавани. Некоторые строят дома непосредственно на поверхности этих плавающих ледяных островов. Другие погибают от мощных приливных волн, вызванных ударом метеорита о морскую гладь. Многие также погибнут от атак полярных китов и кракенов.

Кракены - самые ужасающие монстры глубин. Они поднимаются на поверхность только в период Адской Зимы. Взрослый кракен может достигать пяти миль длиной и иметь двадцатимильные щупальцами. Обычно они живут только в наиболее глубоких океанских впадинах, но тектонические сдвиги, вызванные постоянными ударами метеоритов, тревожат их и заставляют всплывать.

Некоторые Имперские ученые думают, что кракен - это древнее био-оружие тиранидов, оставшееся после вторжения флота-улья "Кракен", откуда и пошло их название. Другие утверждают, что они грызут основания континентов и вскоре поглотят все земли.

Одна из самых старых историй про Русса говорит, что однажды он пошел на рыбалку и поймал Отца Кракенов, легендарного монстра, чьи щупальца опоясывают мир и держат все континенты. Русс, как рассказывают, вытянул кракена из моря, подняв его за щупальца. Пока его испуганные товарищи дрожали от ужаса, Русс объявил, что уж очень он мелковат и бросил его назад в море. Поговаривают, что Русс вернулся гораздо позже, когда монстр достаточно подрос.

Имперские ученые думают, что эта история просто легенда, но имеющая зерно правды. Русс, возможно, столкнулся с кракеном и убил его. Это было вполне по силам Примарху подобному ему. Действительно, этот кракен мог послужить основой так называемого "Яйца Кракена", гигантской кожистой плоти более пятидесяти футов в поперечнике, которая находится в комнате трофеев в Клыке.

Лев и Волк

Отношения между многими Орденами Космического Десанта не всегда были дружескими, не смотря на их общую преданность Императору и Империуму. Старинная конкуренция, территориальные конфликты и многие другие обстоятельства послужили основой разногласий между ними. Немногие соперничества, однако, являются столь же закоренелыми как между Темными Ангелами и Космическими Волками.

Космические Волки утверждают, что именно Лев Эль'Джонсон, Примарх Темных Ангелов, начал вражду между двумя Орденами. Космические Волки и Темные Ангелы сражались вместе, когда, внезапно и без предупреждения Лев Эль'Джонсон сломал ряды и повел Темных Ангелов в атаку. Фланг Космических Волков оказался оголен, и многие воины были убиты, когда враг контратаковал. Еще большее раздражение вызвал у Лемана Русса тот факт, что Темные Ангелы первыми захватили вражеские позиции и выиграли сражение.

После конфликта вспыльчивый и бесстрашный Леманн Русс вызывал Льва Эль'Джонсона на поединок. После долгого боя оба Примарха упали от усталости, и каждый поклялся в мести другому. Так началась долгая и ожесточенная вражда между двумя Примархами, которая так и не закончилась, и продолжается некоторым образом в наши дни. Хотя с тех пор эти два Ордена не раз сражались плечом к плечу, и выиграли вместе много сражений, они все еще находятся в конфронтации. Все же не один десантник не был способен забыть клятвы мести, данные их прародителями так много лет назад. Не раз они сражались друг с другом, и каждая сторона в итоге несла тяжелые потери.

Ересь Хоруса

Восстание Главнокомандующего Хоруса подорвало Империум при самом его зарождении. Хорус был наиболее доверенным генералом Императора и командовал почти третьей частью сил Империума в те времена. Космический десантник пошел против космического десантника. Некоторые Легионы примкнули к мятежным войскам Хоруса, другие остались верны Императору. Сначала некоторые Легионы вообще не знали, что именно произошло, и примкнули к Хорусу только из чувства лояльности к своему старому Главнокомандующему. Легенды говорят, что Хорус обвинил Императора и его последователей в том, что лидер человечества поражен губительным безумием, порожденным инфекцией варпа, и что еще хуже, Император одержим демоном. Его лояльные отряды не имели ни малейшего основания подозревать Хоруса в то время. Было уже поздно сожалеть о том, что произошло, когда они поняли, что это Хорус продал душу богам Хаоса взамен невероятной в представлении смертного силы, даже для такого смертного как Примарх.

Космические Волки остались лояльными Императору в течение всей Ереси и приняли участие в некоторых из ее наиболее известных сражений. С тех времен прошло более десяти тысяч лет, так что нельзя быть абсолютно уверенным во всех аспектах произошедших событий. Это было время легенд. Это была эра войны. Многие записи не пережили тлен времен, и только гораздо позже летописцы Администратума попытались восстановить кровавые события тех дней. Согласно записям Легион Космических Волков участвовал в одной из ранних кампаний по штурму и осаде родного мира Легиона Тысячи Сынов Просперо. Примарх Тысячи Сынов циклопический гигант Магнус Красный, как говорят, бился с Леманом Руссом, пока остальные десантники пытались удержать позиции. В конечном счете Тысяча Сынов отступили и Магнус бежал с остатками своей армии. Именно при преследовании Тысячи Сынов бежавших в Глаз Ужаса Космические Волки потеряли свою Тринадцатую роту Вульфена. С тех пор Космические Волки никогда больше не имели Тринадцатую роту, и не один Волчий Лорд более не избрал своим тотемом Вульфена.

Космические Волки не участвовали в заключительном сражении за Терру, которое покончило с Ересью, и обрекло Императора быть заживо погребенным в его Золотом Троне. Впоследствии Леман Русс был вне себя из-за того, что события удерживали его далеко от возлюбленного Императора. Он вел Космических Волков глубоко в Глаз Ужаса, преследуя изменнические Легионы Космического Десанта Хаоса.

Прошло время, и управление Империумом взяли на себя Верховные Лорды Терры. И Верховные Лорды и Примархи боялись возрождения Хаоса. Многие миры были полностью зачищены. На многих планетах зараженные проказой Хаоса тщательно выслеживались и уничтожались. Стремительно разрастались ряды Инквизиции.

Никогда больше Империум не допустил бы возможность армий Космического Десанта попасть под влияние Хаоса. Первоначальные Легионы Космического Десанта были раздроблены на меньшие образования - Ордены. Был составлен Кодекс, в котором пересматривалась их роль и юрисдикция в пределах Империума. Новые Ордены, которые были созданы в те времена, стали известны как Ордены Второго Основания. Космические Волки и так были не очень то большим Легионом, так что они были разделены только однажды, создав злополучный Орден Волчьих Братьев (Орден был расформирован из-за генетической нестабильности - прим. переводчика).

Призрак Русса

Никто не знает, что случилось с Леманом Руссом. Некоторые утверждают, что он исчез в Глазе Ужаса при поиске своего старого товарища и соперника Примарха Темных Ангелов. Другие говорят, что он был убит великим демоном Хаоса, когда выполнял секретное задание Императора, и что душа его затерялась в варпе. Третьи верят, что и по сей день, он ходит инкогнито среди человечества, приглядывая за подданными его Императора и охраняя их от Сил Хаоса.

Все, что известно - это то, что он исчез на Банкете в честь Вознесения Императора в году 197 после того, как Император был заключен в узы Золотого Трона. Говорят, что его глаза остекленели, и что он выглядел как человек, которому явилось видение. Он встал из-за большого стола, поставил его питьевой рог и созвал своих наиболее приближенных ветеранов. Из них только Бьерн Разящая Рука, самый молодой в те времена, был оставлен, когда они отбыли.

Никто не знал, куда Русс ушел. Космические Волки ждали его возвращения. Каждый год его место пустовало за банкетным столом, и каждый год его большой питьевой рог наполняли на случай его возвращения. Семь лет минуло с момента его ухода.

По прошествии семи лет Волчьи Лорды собрались вместе и выбрали Бьорна своим лидером, присвоив ему титул Великого Волка. Бьорн собрал всех воинов вместе в Великом Зале Клыка и объявил Великую Охоту. Люди Русса решили искать своего предводителя. Роты погрузились на свои корабли и отправились, пересекая Моря Звезд, в различных направлениях. Они искали его на многих мирах и во многих системах. Они сражались в многочисленных битвах и убили множество монстров. Истории их деяний чересчур долги, чтобы перечислять их здесь, оставим их на Канун Всезимья, когда Рунные Жрецы собираются чтобы петь саги. Они искали долго и упорно, но не нашли никаких следов Русса, и в конечном счете были отозваны на Фенрис, не привезя ничего кроме нескольких мрачных пророчеств и историй о своих подвигах. Таким образом, первая Великая Охота окончилась ничем.

Начиная с того дня, проводились и другие Великие Охоты. Временами Русс предстает перед Великим Волком в видениях и говорит ему, что время пришло. Иногда он посещает сны Рунных Жрецов Ордена, и его слова заставляют начать новую Великую Охоту. Это времена великих деяний и множества приключений, когда Орден плавает по Морю Звезд и ищет их потерянного вождя. До сих пор поиски не увенчались успехом, но каждая Великая Охота принесла немало пользы.

Вторая Великая Охота привела к находке силового доспеха Русса в Храме Хоруса на Рудре на самом краю Глаза Ужаса. Четвертая Великая Охота раскрыла Кореллианский Заговор и помешала мятежникам свергнуть Администрацию в кровавом перевороте. Девятая Великая Охота привела к уничтожению логова генокрадов наполнявших миры звездных систем Геенна. Складывается впечатление, что всякий раз, когда призрак Русса является своим людям, он имеет для них некое определенное задание. И кто знает, каково будет следующее...

Создание Космического Волка

Космические Волки выбираются из самой храброй и наиболее благородной молодежи Фенриса. В постоянных войнах между племенами за обладание землями каждому юнцу выпадает шанс сразиться и умереть за своих богов-воинов, Императора и Лемана Русса. Космические десантники должны призываться молодыми для того, чтобы иметь шанс выжить во время трудного преобразования от простого человека в сверхсущество. Невольно племена помогают этому процессу, организуя всех своих молодых воинов в стаи Волчьих Братьев. Эти стаи всегда сражаются на переднем крае битвы, желая завоевать честь и уважение старших. Другой важной причиной такого рвения является их уверенность в том, что к ним обращены взгляды богов, и они могут быть выбраны, чтобы присоединится к сыновьям Русса.

На Фенрисе странные незнакомцы путешествуют по землям людей. Имеющие устрашающий вид, великие, огромные воины с горящими глазами, покрытые шкурами огромных Фенрисианских Волков. В больших залах, вокруг костров рассказываются легенды о таинственных незнакомцах, которые появляются посреди зимы и бросают вызов самым сильным и самым хвастливым воинам в испытаниях силы и питья. Незнакомцы всегда одолевают самых сильных и перепивают самых стойких. Они избирают наиболее достойных и забирают их с собой во тьму, и больше никто и никогда не увидит их. Никто не может остановить их ни силой оружия, ни мольбой, правда немногие и пытались-то.

Тех же самых таинственных незнакомцев часто можно заметить на возвышенностях, обозревающими поле битвы. Когда корабли причаливают к берегу для сражений и грабежей, они часто наблюдают за боем. И горе тем, кто пытается напасть на них. Иногда незнакомцы спускаются на поле битвы после сражения и отбирают наиболее храбрых воинов из противоборствующих сторон Волчьих Братьев. Часто избранные находятся при смерти, но это абсолютно не заботит незнакомцев, забирающих их. Одни говорят, что они исчезают во вспышке молнии, другие, что большой летающий корабль спускается с небес и забирает их. Но все точно знают, что воины ушли, чтобы присоединится к богам.

Время от времени Волчьи Братья исполняют подвиг большой храбрости, загарпунив белого кита или убив дракона. И тогда появляются незнакомцы, как будто бы притянутые слухами об их храбрости. Они говорят с молодым человеком и оценивают его, и если он подходит, то также исчезает вместе с незнакомцами.

Эти таинственные странники - Волчьи Жрецы Космических Волков: те, кто избирает Отважных. Молодежь, которую они выбирают, испытывают, подходит ли она Космическим Волкам, и затем они становятся кандидатами. Если они преуспевают, тогда в их тела внедряется геносемя Лемана Русса.

Опрос

Когда кандидаты пробуждаются, они оказываются в залах Клыка. Это - колоссальная цитадель Космических Волков, расположенная в центре северного континента Азахейм, в единственной геологически устойчивой области на планете. Их встречает огромное количество Космических Волков, Волчьи Жрецы же, которые привели их, нигде не видны. Собравшиеся воины спрашивают их, почему они думают что достойны присоединится к избранным воинам Императора. Кандидаты должны ответить достойно. Это наиболее безобидное из всех испытаний. Но если кандидат выказывает страх перед многочисленными рядами клыкастых гигантов, то он уже потерпел неудачу. Его проводят в глубины горы, и он станет одним из слуг Ордена. Попав внутрь Клыка, он уже не может вернуться назад. Опрос становится все более жестоким и оскорбительным, и кандидат, как ожидается, примет вызов и даст достойный ответ. Если он так не делает, тогда он также терпит неудачу. Если же кандидат проходит испытание, то он отводится в холодную пустую камеру, где проводит некоторое время в размышлениях о своей дальнейшей судьбе.

Собравшиеся Космические Волки, тем временем, обсуждают кандидата. И если они решат, что он достоин, ему дают шанс стать одним из членов Ордена Космических Волков. В противном случае он становится слугой. Только один кандидат из десяти становится кандидатом.

Пирование

Когда кандидат выбран, его ведут в темную камеру и укладывают на запятнанную кровью плиту. Волчий Жрец возвращается и внедряет геносемя и дополнительные органы, которые и формируют сверхчеловеческое тело космического десантника. Когда кандидат пробуждается, он снова оказывается в Великом Зале. Его приветствуют ревом и аплодисментами, приглашают к пирующему столу. Ему говорят, что он должен съесть целого лося и выпить бочонок пива, как это однажды сделал Русс. Кандидату не оставляют выбора, он должен все это съесть и выпить. Поднос за подносом дымящегося мяса подносят ему, кружка за кружкой пенящегося пива поднимается к губам. Он должен продолжать есть, и пить за своих новых братьев. В конечном счете, молодой кандидат падает в обморок, пьяный от выпитого пива и объевшийся олениной. Его последняя мысль обычно о мягкой кровати. Это действительно рай для воина, как ему кажется.

Окровление

Когда кандидат пробуждается, он ежится от холода. Он лежит голым на снегу с ножом из метеоритного железа, зажатым в руке. Это его серьезно тревожит. Его голова пульсирует, а мускулы стонут от ноющей боли. Его губы кровоточат, а рот горит. Около него стоит Волчий Жрец, избравший его, который сообщает кандидату, что теперь началось истинное испытание. Чтобы доказать, что он достоин стать одним из сынов Русса, он должен в одиночку добраться обратно до Клыка. Теперь он находится на другой стороне континента за тысячу миль от дома. Волчий Жрец исчезает, и кандидат остается один.

Хотя кандидат не знает этого, но предшествующий банкет преследовал определенную цель. Геносемя начинает воздействовать на его тело, изменяя и реконструируя его. Растет мышечная масса, кости начинают соединяться вместе, и сама структура его мозга начинает неуловимо изменяться, убыстряя его нейронные реакции и повышая чувствительность его восприятия. Начинают расти клыки. Оленина обеспечивает изменяющийся организм белками, а пиво - необходимыми химическими добавками.

Кандидат не знает ничего из этого. Он разрушен болью, его тело расширяется и растет. Его мысли часто охватывают видения, а здравомыслие исчезает. Он становится похожим на волка - дикого, взбешенного агонией и голодом. Теперь настает наихудшее время. Он постоянно хочет есть, так как его растущее тело все больше нуждается в питании, чтобы выдержать изменения. Неудача с обеспечением пищей станет фатальной, так как тело начнет "поедать" само себя.

Эти первые несколько дней самые критические. Кандидат должен питаться часто. Его обычно оставляют возле источника еды, к примеру, неподалеку от стада лосей. Он должен выследить их и убить. Он ест их сырую плоть, и пьет их горячую кровь. Некоторые кандидаты, неспособные выдержать испытание, погибают. Другие не добираются до Клыка либо из-за собственных недостатков, либо из-за дефекта в геносемени, становясь безумными существами, обладающими хитростью животного и полубезумным разумом человека. Они продолжают расти и жаждать плоти, в конечном счете, становясь Вульфенами, монстрами, которых коренные жители Фенриса боятся больше всего. Третьи только частично преодолевают эту стадию, и гораздо позже в критические моменты возвращаются к состоянию Вульфена.

Возвращение

Если кандидат сможет выжить в течение первых нескольких дней, то его здравомыслие и интеллект медленно возвращаются. Он смотрит на мир и видит, что многое изменилось. Его чувства стали более острыми. Он может видеть на десятки миль, слышать треск ветки в лиге от себя, обонять мускусные следы оленей и волков. Он обнаруживает, что стал сильнее, и эта сила находится вне представлений смертного человека, он способен руками корчевать деревья и целыми днями бежать без передышки. Он становится почти нечувствительным к резкому холоду. Он вспоминает кто он, где он и как сюда попал. Ему понадобится весь его интеллект и все сверхчеловеческие силы космического десантника, чтобы добраться до Клыка. Путь полон опасностей, исходящих от диких животных, ужасной погоды и из-за постоянной угрозы схода оползней и лавин.

Лоси Фенриса - огромные животные высотой около двенадцати футов с острыми, как бритва рогами, раскинутыми на десять футов. Они могут буквально втоптать охотника в землю, а огромные рога могут распотрошить человека в секунды. Есть огромные белые медведи, свирепые машины разрушения в двадцать футов высотой и весом в несколько тонн. Наиболее опасны из всех - стаи Фенрисианских Волков, наиболее злобных хищников в известной галактике. Наименьшие из этих громадных серых волков размером с пони, а старые матерые хищники могут достигать размера бронетранспортера класса "Носорог". Они удивительно умны и постоянно голодны. Их тактика стаи делает их самыми эффективными охотниками на поверхности мира. Действуя сообща, они выслеживают и загоняют даже самую большую добычу.

Именно из-за этих волков Азахейм является практически непригодным для жилья человека, и рассказами об этих красноглазых, воющих животных пугают непослушных детей на Островах. Существует легенда, в которой говорится, что в давние времена люди спокойно жили на Азахейме, становясь все более хилыми и слабовольными. Русс, видя такое, был очень рассержен, и в гневе выпустил волков, и те выгнали людей с насиженных в течение веков земель. Только когда люди смогут выгнать волков с их территории, только тогда они будут достойны, востребовать свои земли назад.

Кандидаты прикрепляют свои ножи к древку, мастеря импровизированные копья, и что бы противостоять холоду делают себе одежду из шкур убитых животных. Затем они пересекают земли по заснеженным равнинам, проходя мимо часто посещаемых волками. Постепенно они взбираются все выше и выше, и вот перед ними предстает величественный вид Клыка, лежащего в сотнях миль к северу. Чтобы его достичь, кандидаты должны взбираться на отвесные скалы и пересечь ледники. В горах кандидаты сталкиваются с драконами и кровавыми орлами. Еды становится все меньше и меньше. Многие кандидаты умирают на этом этапе. Те же, кто выжил, оказываются перед одними из многочисленных ворот Клыка. Здесь, в основании северного континента, где горы встречаются с небесами, они видят Клык во всем его величии.

Воины, собравшиеся у ворот, приветствуют кандидатов. На сей раз, аплодисменты не несут никакой иронии. Теперь они полноправные братья. Великий Волк принимает их присягу верности, и они приглашаются на другой пир. После этого начинается их реальное обучение. Внедренные новые органы меняют их еще больше. С того момента как они достигли Врат Фенриса, они становятся Космическим Волками.

Клык

Клык, знаменитая цитадель Космических Волков, является огромной крепостью, которая возвышается выше облачного покрова Фенриса. Предгорья этой огромной искусственной горы простираются на сотни миль, а сам Клык возвышается на двадцать пять миль ввысь, как кинжал, пронзающий атмосферу планеты. Это одна из самых могущественных цитаделей в Империуме, за исключением, пожалуй, Терры.

Цитадель покрыта толстой многослойной броней и укрыта пустотными щитами, которые во много раз превосходят установленные на самых больших кораблях. Огромные оружейные платформы защитных лазеров смотрят на отдаленные звезды. Огромный штифт геотермического реактора пронизывает сердцевину горы, снабжая энергией всю крепость. Тысячемильные коридоры ведут в темное нутро горы, где Железные Жрецы и их слуги изготавливают оружие и прочее оборудование в горниле пылающего сердца планеты.

Знаменитые сражения Клыка

040 Клык, одна из самых известных цитаделей Империума, и уже несколько раз она находилась под угрозой полного разрушения. Первый раз имел место в 32-ом тысячелетии, сразу после окончания Ереси Хоруса.

Обстоятельства, приведшие к Первой битве у Клыка могут послужить предостережением всем тем, кто ищет покровительства Хаоса. Магнус Красный, Примарх-циклоп Тысячи Сынов, яро ненавидел сынов Русса, с тех самых пор, когда они уничтожили его планету-родину Просперо во время темных дней Великого Предательства. Последователи Магнуса принялись атаковать миры, расположенные в непосредственной близости от Фенриса, уничтожая все население и оставляя после себя пустыни. Эта кампания террора длилась несколько лет подряд. Великий Волк Харек Железный Шлем тщетно пытался вызвать Магнуса на честный бой, но тот ускользал в самый последний момент, оставляя Волка ни с чем. По мере того, как уничтожалось все больше миров, желание Харека уничтожить Магнуса переросло в манию, а его миссия уводила его все дальше в Глаз Ужаса, наконец, приведя его к планете Гангава. Он был уверен, что обнаружил секретную базу Тысячи Сынов, и обрушился на планету силой огня и стали. Но оказалось, что все было напрасно - военные силы Гангавы были просто приманкой, оставленной Магнусом, а пока силы Харека были связаны боевыми действиями на Гангаве, на орбите Фенриса появился настоящий флот Тысячи Сынов, который начал немедленную атаку на основную крепость Космических Волков - Клык.

Основу защиты крепости составлял немногочисленный гарнизон Космических Волков и слуги, так что падение крепости казалось очевидным. Отстоять Клык смог бы только очень смелый командир, поэтому было принято решение пробудить от тысячелетнего сна Бьорна Разящую Руку, который бы возглавил оборону крепости в столь трудный для Космических Волков момент.

Бьорн взял в свои руки командование. Это был один из тех чрезвычайно редких случаев, когда дредноут командовал армией Космического Десанта. Бьорн служил примером смелости и мудрости, и в течение сорока дней и ночей штурма, воинам Магнуса так и не удалось пробить защиту крепости. Много лет назад Бьорн сражался на Просперо, тогда еще в качестве Кровавого Когтя, и с тех пор не утратил и толики той молодой ярости, которая бушевала в нем в те далекие времена. Он непрестанно занимался организацией обороны, являя чудеса лидерства и тактического гения. Он планировал и осуществлял внезапные вылазки, и организовывал контролируемое отступление Волков, которым приходилось оставлять позиции и отходить все дальше в туннели крепости. Защитники Клыка под руководством Бьорна, уничтожили сотни вражеских воинов, обрушивая им на голову туннели и создавая многочисленные ловушки на пути врага.

Наконец, отряду Разведчиков Волков, возглавляемому Хааконом Чернокрылым, удалось вырваться из кольца окружения вокруг Фенриса, и принести информацию об осаде Великому Волку. Харек испытывал одновременно гнев и стыд. Он приказал всему Ордену немедленно возвращаться на Фенрис. Вскоре с орбиты уже падали Воющие Космические Волки, накинувшиеся на воинов Тысячи Сынов, как коршун на кролика, изгоняя врагов прочь с Фенриса. На поверхности планеты Хареку удалось-таки встретиться с Магнусом, но Магнус был Примархом, теперь возведенным в ранг Князя Тьмы, он обладал Мощью Хаоса, в отличие от обычного человека, которым был Харек. Великий Волк погиб, но перед тем, как испустить дух, ему все-таки удалось тяжело ранить Магнуса. Считается, что именно Бьорн отнес тело Харека к месту его вечного отдыха на высоких склонах Клыка. После этого, миссия Бьорна была завершена, и он вернулся в Зал Великого Волка, снова погрузившись в сон, ожидая момента, когда он снова понадобится своему Ордену.

Организация Ордена

Структура Космических Волков в значительной степени отличается от других Орденов Космического Десанта. В большей мере Орден организован в соответствии с личными предпочтениями и взглядами Лемена Русса, а не с Кодекс Астартес. Организация также отражает их предпочтения в стиле боя и социальную структуру аборигенов Фенриса.

Орден Космических Волков составлен из дюжины Больших рот, преданных Магистру Ордена, Великому Волку. Большие роты Космических Волков намного больше чем аналогичные подразделения других Орденов Космического Десанта и намного более самостоятельны. В большинстве своем, каждая Большая рота это отдельная армия со своими собственными ритуалами, боевыми традициями и героями. И очень редко члены одной Большой роты попадают под командование лидеров другой. Все Космические Волки упрямы, и в прошлом это иногда приводило к тому, что Волчий Лорд, отрекался от присяги верности Великому Волку и выходил из Ордена. Такое последний раз случилось в 815.М41, когда Великий Волк Свен Железная Рука отказался от своей присяги Императору и увел свою Большую роту в Восточный Предел. Он был объявлен вне закона Логаном Гримнаром, и вскоре в должность был возведен новый Великий Волк. Некоторые утверждают, что, отколовшись от Империума, Свен обосновался в Восточном Пределе и правит там до сих пор.

Каждая Большая рота возглавляется Волчьим Лордом и его кругом советников, а также имеет собственное логовище в пределах Клыка, свои собственные космические корабли и оружие. Рота несет имя своего Волчьего Лорда, и часто идентифицируется рунами, которые образуют его имя на фенрисианском языке. Каждый Волчий Лорд берет в качестве своего тотема одного из легендарных волков Фенриса, которые согласно легенде были приручены Леманом Руссом в давние времена. Тотем Волчьего Лорда становится знаком отличия его Большой роты и наносится на доспехи его людей. Когда Волчий Лорд умирает, его последователь выбирает новый знак отличия для роты. Это означает, что имя и знаки отличия каждой Большой роты постоянно изменяются. И этот факт в прошлом причинил Имперским ученым много неудобств. Например, Большая рота Рагнара названа так в честь своего Волчьего Лорда Рагнара Черногривого, который взял в качестве своего знака отличия Черногривого Волка, Воющего в Ночи. До этого Большая рота была известна как Большая рота Барека, названная так в честь Волчьего Лорда Барека Громового Кулака, и ее тотемом был Громовой Волк Дрекан, звук поступи которого рождал гром, а с клыков слетали огненные молнии, и который, как говорят, был побежден Руссом.

Рассказы говорят о Тринадцатой Большой роте, Волчий Лорд которой в качестве его знака отличия шкуру Вульфена, легендарного духа зла, проклятие которого все еще может превращать Космических Волков в монстров. Этот Волчий Лорд, имя которого было утеряно во времени, говорят, что он мог преодолеть все, даже проклятие Вульфена, и именно поэтому он избрал его в качестве тотема. Его самоуверенность обошлась ему дорого - Большая рота исчезла в Глазе Ужаса во времена Ереси Хоруса, и никто не знает об ее дальнейшей судьбе. С тех пор Космические Волки традиционно считают номер тринадцать неудачным и плохим предзнаменованием.

В дополнение к Большим ротам существует рота самого Великого Волка, расквартированная в стенах Клыка там, где обитают жрецы и дредноуты Ордена. Тотемом роты Великого Волка всегда служит Неистовый Волк, охотящийся среди звезд - знак самого Русса. Когда избирается новый Великий Волк, воины его Большой роты меняют свой старый знак на новый - знак Неистового Волка. Или просто добавляют знак отличия на свои доспехи, нося и старый и новый одновременно. В настоящее время Великим Волком является Логан Гримнар, один из самых старых воинов на службе Империума. Этот хитрый и свирепый предводитель ведет за собой Космических Волков вот уже в течение пяти столетий.

Каждая Большая рота состоит из различных подразделений. Во главе роты стоит Волчий Лорд, который имеет личную свиту самых доверенных воинов - Волчью Гвардию. Большинство отрядов в роте составляют Серые Охотники, воинов показавших свои умения в бою. Так же присутствуют стаи юных и жадных до славы Кровавых Когтей, так же как и более мудрых Длинных Клыков.

За исключением Волчьей Гвардии, воины Больших рот сражаются в отделениях, известных как Стаи. Эти стаи формируются, когда кандидаты принимаются в ряды Космических Волков, и члены стаи обычно служат вместе до конца. Новые члены никогда не добавляются к стае, и это означает, что члены стаи Длинных Клыков когда-то сражались вместе и в стае Серых Охотников и рядах Кровавых Когтей. В битве Космические Волки без раздумий готовы рисковать своей жизнью ради своих братьев по стае. Это создает долги чести и дружбы, для возврата которых может потребоваться не одна сотня лет. Даже после того, как братья в стае в своем служении продвигаются дальше, эти обязательства сохраняются, связывая членов Большой роты неосязаемыми узами чести и преданности гораздо крепче, чем закаленная сталь.

О роли Космического Волка в Ордене можно легко судить по его внешности. По мере того как воин становится старше, его волосы приобретают цвет неба Фенриса, клыки становятся более длинными, а кожа - более загорелой и жесткой. Ветераны, именуемые Длинными Клыками, являются отрядами тяжелой поддержки. Матерые воины - Серые Охотники - играют различные роли в сражениях. Самые молодые и наименее опытные Кровавые Когти используются в качестве штурмовых отрядов.

Структура Больших рот Космических Волков менее формальна, чем в других Орденах Космического Десанта. Силы организуются на временной основе из любых отрядов, необходимых для выполнения поставленной задачи. Если какой-либо человек обладает определенным опытом и навыками необходимыми для выполнения задачи его мнение выслушают независимо от его ранга. Космические Волки - это сообщество братьев и их лидеры являются первыми среди равных; они занимают свои посты, потому что заслужили уважение и доверие товарищей. Верно то, что многие Волчьи Лорды внушают своим людям благоговейный страх, но силы Ордена скорее напоминают ватаги воинов, чем формальную армию. Именно поэтому в войсках Космических Волков нет сержантов, вместо этого лидером стаи является наиболее уважаемый воин. На поле битвы лидерство переходит к наиболее старшему по званию. Таким образом, в зависимости от обстоятельств Космические Волки могут возглавляться Волчьими Жрецами, Рунными Жрецами, Волчьими Гвардейцами или просто наиболее уважаемыми воинами в стае.

Космические Волки иногда рассматриваются посторонними, как наименее дисциплинированные воины Империума, но это не верно. Каждый человек имеет свою задачу и знает, то честь его подразделения зависит от того, насколько хорошо он ее исполняет. По всему Империуму Космические Волки всегда находятся в самом центре сражения, желая схватиться с противником, их лезвия холода всегда наготове, а леденящие кровь завывания тонут в отчаянных стонах врагов. В бою они всегда придерживаются принципа Русса - "Победа или Смерть!"

Лидеры и подразделения Космических Волков.

Ниже описаны все различные воины и подразделения, которые образуют Орден Космических Волков. Как было уже отмечено, Космические Волки не следуют предписаниям, изложенным Робаутом Жиллиманом, Примархом Ультрадесанта, в Кодекс Астартес. И нигде более нет таких уникальных подразделений и представителей командования как в данном Ордене Космического Десанта.

Волчьи Лорды

Волчий Лорд - самый лучший воин Большой роты, выбранный из рядов Волчьей Гвардии после смерти предыдущего Волчьего Лорда. Его товарищи из Волчьей Гвардии делают выбор, проконсультировавшись с Длинными Клыками и жрецами, и их выбор уважается всеми. Это человек, который провел множество битв, который совершил большое количество отважных дел и доказал свою мудрость и хитрость в бесчисленных сражениях. Воины, следующие за ним, абсолютно верят в его честь и храбрость.

Каждый Волчий Лорд соперничает с другими, чтобы занять почетное место в сагах Ордена. Эта конкуренция подхвачена их соратниками, которые находятся в жестоком соперничестве с другими Большими ротами. Это часто проявляется в желании быть первыми в достижении цели на протяжении военной кампании, но это наиболее ярко это проявляется во времена больших турниров и соревнований по выпивке на Фенрисе. Здесь представители каждой Большой роты соперничают друг с другом в беге, борьбе, охоте и стрельбе. Большая честь и золото выигрывается и теряется при заключении многочисленных пари. Иногда эта конкуренция ведет к трениям как между отдельными индивидуумами в частности, так и Большими ротами в целом, тогда в спор должны вмешаться Волчьи Жрецы и вынести свое решение.

Волчьи Жрецы

Если прочие Ордены имеют апотекариев и капелланов, то у Космических Волков их обязанности выполняют Волчьи Жрецы. Волчьи Жрецы являются наиболее уважаемыми членами Ордена и подвластны только Великому Волку. Это жесткие, мрачные люди, хорошо осведомленные об истории и сагах Ордена. Они инициируют новых братьев, наблюдают за их обучением и следят за их духовными потребностями. Волчьи Жрецы также сведущи в медицине. В сражении они используют эти навыки для облегчения страданий раненных товарищей. Они ответственны за выполнение benedicto ultimatus, извлечение геносемени из павших Космических Волков.

Волчьих Жрецов выбирают из рядов Длинных Клыков. Становление жрецом означает разрыв всех связей с их прежними братьями по стае и Большой роте. Это большая потеря, и они оплакиваются как мертвые, теми, кого они покидают. Для символического отображения этого, они берут новые имена, когда надевают архаичный черный священный доспех. Это важно, поскольку Волчьи Жрецы должны быть беспристрастны, когда выносят решение в любом споре между ротами. Собрание Волчьих Жрецов дает советы Великому Волку по вопросам законов и дисциплины в Ордене.

Волчьи Жрецы охраняют геносемя Ордена, занимаются выращиванием новых имплантантов, и следят за проявлением любой слабости или мутации. Их знание глубоко, в течение многих столетий они изучали свойства генной спирали, пытаясь исключить проклятие Вульфена и искали способы изменить и сделать безопасным геносемя Ордена. Однако они преуспели только в предотвращении распространения проклятия, и маловероятно, что им когда-нибудь удастся полностью восстановить геносемя.

По меньшей мере один Волчий Жрец постоянно исследует земли Фенриса, разыскивая новых кандидатов в ряды космических десантников. Волчьи Жрецы проводят внедрение геносемени и контролируют каждый аспект обучения кандидата. Волчьи Жрецы первые космические десантники, с которыми сталкивается любой новичок, и они полностью контролируют его развитие. Во время обучения, у Космического Волка появляется почти религиозное преклонение перед этими мрачными стариками, и оно не оставляет их на протяжении всей жизни. Ссора между пьяными Космическими Волками может быть прекращена одним единственным словом Волчьего Жреца. Говорят, что лицо Волчьего Жреца является первым и последним, что Космический Волк видит в жизни. Они видят его впервые, когда завербованы в Орден, и в последний раз, когда Волчий Жрец исполняет benedicto ultimatus.

Рунные Жрецы

Рунные Жрецы отбираются из Космических Волков, которые показывают задатки псионических способностей. Они тщательно проверяются, чтобы удостовериться, что их души не заражены темными силами, их дух подвергается многочисленным испытаниям, тяготам и ритуалам. Они должны быть крайне сильны и тверды в своей вере, чтобы противостоять искушениям, которые нашептывает каждому псайкеру Хаос. Если они проходят через все эти испытания, то становятся достойны стать Рунными Жрецами и обучаются владению устрашающими психическими энергиями которые используют для помощи своим братьям на поле битвы. Если же они терпят неудачу, они умирают.

Рунные Жрецы обладают даром Предвидения, которым наделены избранные Императора. Благодаря своему дару предсказания, они предвидят будущее, а изучение саг знакомит их с прошлым Ордена. Космические Волки не ведут никаких письменных записей истории Ордена; эти отчеты хранятся в памяти Рунных Жрецов, которые изучают сказания дней минувших. Они рассказывают их в дни банкетов и в течение Фестиваля Времени Волка, когда празднуется Основание Ордена. Он проводится каждые двенадцать Великих лет.

Культ Русса, зародился во времена Первого Основания и даже предшествует учреждению Адептус Терра. Посторонним его ритуалы кажутся примитивными и почти еретическими. Эти ритуалы подчеркивают силу Русса почти настолько же, насколько божественность Императора. В ядре веры находится множество пророчеств относительно Космических Волков и уроженцев Фенриса. Главной является вера в то, что силы зла соберутся и вернуться под предводительством возрожденного Хоруса для уничтожения человечества. Обязанностью же Космических Волков является подготовка к этому последнему дню, к последней битве. Культ Русса учит, что дух каждого воина, который отважно погиб в бою, присоединяется к Императору и приумножает силу его. Эта мрачная, жестокая религия заставляет воинов совершать просто невероятные героические подвиги.

Рунный Жрец начинает как Скальд. Он изучает историю роты, начиная с древних времен до настоящих дней. Каждый Великий год он направляется в другую Большую роту для изучения ее сказаний. Как только он выучит историю каждой роты, его приписывают к Рунному Жрецу, который на данный момент нуждается в ученике. И начинается его обучение наиболее глубоким тайнам великого искусства управления своими псионическими способностями. Он учиться вырезать руны из клыков волка и учиться бросать Руны Предсказания. Его доспех покрывается рунами силы, которые помогают Рунному Жрецу сосредотачивать его психическую энергию непосредственно в бою. По мере обучения, он изучает саги, которые рассказывают о Волчьих Лордах Ордена и восходят ко временам Первого Основания. Он будет постепенно расти, становясь сильнее духом и телом, и со временем, обычно, заменяет старого Рунного Жреца. На каждом Фестивале Времени Волка проводятся состязания в мастерстве рассказывания саг и психических дуэлей, для того чтобы определить будет ли выбран новый Высший Рунный Жрец. Он - лидер Рунных Жрецов и советник Великого Волка.

Многие Рунные Жрецы имеют пси-связь с воронами. Эти существа известны как Избирающие Убиенных Космических Волков, также как их отдаленные родственники, которых можно часто видеть кружащими над полем битвы на Фенрисе. Связь позволяет Рунному Жрецу видеть глазами птицы и управлять его действиями. Воронов используют для сбора информации на довольно обширных участках территорий, в качестве посланников, а также, дополнительно, для наблюдения за кандидатами, когда те пересекают земли Азахейма во время последнего этапа испытаний инициирования.

Рунные Жрецы имеют устрашающий вид. Это гигантские люди с обветренными лицами, которых незримо окружает аура мистической силы. Их силовые доспехи украшены древними рунами, первоначально вырезанными самим Руссом, и когда они используют свою силу, руны пылают призрачным огнем, помогая им фокусировать психическую энергию. Они также часто носат накидку из шкуры большого белого волка и опираются на могущественные дубовые рунные посохи, знак их службы. Эти посохи изготовлены из деревьев, привезенных еще с древней Земли. Они очень высоко ценятся, так как со временем впитывают психический отпечаток их владельца, становясь все более адаптированными к разуму Рунного Жреца. Говорят, что если Рунный Жрец живет достаточно долго, то его посох становится его живым продолжением, и после смерти псайкера посох продолжает жить, сохраняя некоторые его мысли и силы.

Железные Жрецы

На Фенрисе мастера-ремесленники отличаются от большинства людей своими познаниями в изготовлении оружия и изделий из железа. Эти тайны передаются от отца к сыну. Ремесленники сформированы в Гильдию Кузнецов, имеющую определенные связи с Железными Жрецами Космических Волков. Железные Жрецы избираются из учеников мастеров-ремесленников посредством секретных ритуалов на Железных Островах. Здесь кандидаты отбираются Железным и Рунным Жрецами. Они не подвергаются Опросу как другие кандидаты, но вместо этого опрашиваются непосредственно Магистром Железных Жрецов, который проверяет их познания в тайнах ремесла.

Чтобы доказать свою храбрость, они помещают руку в пасть формы для отливки, выполненной в виде оскалившейся Волчьей Головы, и заполненной кипящим металлом. Кандидат должен пожертвовать частью своей собственной плоти для достижения единения с Богом-Машиной. Когда почерневшая культя удалена, ладонь заменяется сервоперчаткой, привитой непосредственно к руке кандидата и соединенной с его центральной нервной системой. Бог-Машина вступил в тело кандидата, и тот начинает свое путешествие длинною в жизнь к постижению его тайн.

Железные Жрецы также должны подвергнуться Окровлению, после прохождения этого последнего испытания, они проводят некоторое время под наблюдением Волчьих Жрецов, изучая применение оружия. К концу этого периода их отсылают в паломничество на мир-фабрику Марс, где их обучают техножрецы Адептус Механикус. Здесь они узнают многие тайны Культа Машины. На протяжении этого времени они часто приобретают множество бионических усилителей, символов их единства с Богом-Машиной и полезных для любого ремесленника. По возвращении в Орден, и заняв место в рядах Железных Жрецов, они заботятся о многочисленных технических системах Клыка, контролируют здания, инженерные проекты, и все то несметное число сложных технических задач, которые появляются каждый день. В своих мастерских они создают прекрасные механические артефакты и экипировку, используемую воинами и жрецами Ордена. Железные Жрецы также создают рабочих-сервиторов, существ, которые являются наполовину людьми - наполовину машинами, которые способны только выполнять поставленные перед ними задачи и почти не имеют разума. Они обслуживают Железных Жрецов и иногда действуют как их телохранители в битве. Железные Жрецы редко вступают в бой, но их положение в Культе Машины поразумевает, что они хорошо экипированы странным и экзотическим оружием, которое редко несут другие воины.

Железные Жрецы являются для своих боевых братьев довольно мистическими фигурами. Они обладают особыми навыками и хранят древние знания. Они не принимают участия ни в одном из больших соревнований и многие из их ритуалов кажутся таинственными даже для их товарищей Космических Волков. Они - аутсайдеры, так же как и кузнецы Фенриса. Возможно, поэтому на них не обижаются. Братья-космодесантники воспринимают их в качестве таких же загадочных оружейных мастеров, какими являлись для них кузнецы в их старом обществе.

Дредноуты

Наиболее близки к Железным Жрецам дредноуты, древние боевые машины, населенные иссушенными телами раненых Длинных Клыков и Волчьих Гвардейцев. Когда эти машины находятся в состоянии сна, за их состоянием тщательно следят Железными Жрецами; когда же они пробуждаются, молодые жрецы слушают их истории о древних временах. Поскольку дредноуты фактически бессмертны, то часто живут несколько тысячелетий, подсоединенные к системам жизнеобеспечения своего бронированного панциря. Эти системы поддерживают дредноут, даже если он поврежден в сражении, и только после его полного разрушения его владелец умирает.

Бьорн Разящая Рука - самое старое живое существо на Фенрисе. Он почти так же стар как Примархи Легионов Космического Десанта Хаоса, а они - самые старые известные живые существа в галактике, за исключением конечно Императора. Бьорн ступал бок о бок с Руссом и был первым Великим Волком Ордена после исчезновения Примарха. Он вел Космических Волков на первую Великую Охоту, но полномасштабные поиски Русса не к чему не привели, и он отдал приказ возвращаться назад. Как первый Великий Волк он сопротивлялся попыткам недавно созданного Администратума вынудить Космических Волков подчиниться предписаниям Кодекс Астартес, и даже пригрозил мятежом, в случае если Администратум будет настаивать. В те времена неоперившийся Империум еще не встал на крыло, так что Администратум счел за благо отозвать свои требования. Таким образом, была сохранена уникальная организация подразделений Ордена Космических Волков.

Героическая карьера Бьорна в качестве Великого Волка трагически прервалась во время Восстания Проксима, он был смертельно ранен в битве, когда, возглавляя отряд Космических Волков, отправился вызволять своих братьев-десантников из плена в Крепости Устрашающего Солнца. Атака прошла успешно, но в бою Бьорн получил тяжелую рану и уже готовился отойти на тот свет. Даже потрясающие лекарские умения Волчьих Жрецов не смогли его спасти. Последними словами Бьорна, как существа из плоти и крови, была просьба поместить его в бронированное чрево дредноута. И следующие пятьсот лет Бьорн продолжал сражаться за свой любимый Орден, разрывая врагов Империума на части молниевыми когтями, которые были его любимым оружием, когда он еще был обычным человеком. На Алголе Девять он уничтожил демона Тран’саба, а в пустынях Куарана убил орочьего вождя Макриму. Психократ Ворналан погиб от его руки, благодаря чему восстание на Транксе было подавлено еще в зародыше.

Но даже соединение плоти и стали не может жить вечно. Долгие годы войны начали сказываться на старом воине. Он все чаще впадал в забытье и засыпал в Зале Великого Волка, разбудить его становилось все труднее и труднее. В честь долгой и преданной службы Императору, Железные Жрецы Ордена позволяют ему безмятежно спать и любовно ухаживают за его адамантиевым панцирем. Каждую тысячу лет Бьорн просыпается и беседует с Рунными Жрецами, рассказывая им о своих прошлых приключениях, проверяя их на знание старинных легенд, чтобы убедиться, что заповеди Русса исполняются должным образом. Только, во времена великих бедствий Рунные Жрецы могут осмелиться разбудить Бьорна.

Волчья Гвардия

Волчья Гвардия - это отборные воины Большой роты, братья стаи Волчьего Лорда, его соратники и пользующиеся наибольшим доверием друзья. Они имеют доступ к священным доспехам терминатора, и к множеству персонализированного оружия. Терминаторские доспехи передаваемые из поколения в поколение являются древними артефактами, гигантскими доспехами могущественной экзоброни. Право ношения такого доспеха - наибольшая привилегия для воинов.

Воин, может стать Волчьим Гвардейцем, только совершив исключительно героический поступок, такой как штурм вражеских позиций в одиночку, победа в рукопашном бою над превосходящими силами противника или убийство гораздо более могущественного врага. Космический Волк может стать Волчьим Гвардейцем в любом возрасте - Кровавый Коготь имеет такое же право, как и Длинный Клык, отбираются они исключительно по делам их, но не по возрасту. Стать Волчьим Гвардейцем - самая высокая честь, которую может даровать Орден.

В битве Волчья Гвардия формирует небольшое отборное подразделение, которое действует в качестве телохранителей Волчьего Лорда, жреца, боевого лидера, либо возглавляет отдельные стаи Космических Волков, которые приветствуют своих героев, словно давно утерянных братьев. Волчья Гвардия имеет право выбирать любое оружие из арсенала Ордена и им разрешается сражаться наиболее предпочтительным для них способом; для большинства Волчьих Гвардейцев это кровавый рукопашный бой.

Длинные Клыки

Длинные Клыки, седые ветераны тысяч битв, самые старые воины Космических Волков. Пережившие бесчисленное число бурь, они подобны старым дубам. Из-за дефекта в геносемени клыки Космических Волков растут на протяжении всей жизни и у ветеранов они значительно увеличены.

В юности они жажда ли славы, как и любой Космический Волк, которому не терпится попасть в саги Ордена. Теперь же, после множества сражений, они стоят как гора, уверенные в своих силах, благодаря своему опыту они особо уважаются и почитаются. Их сага уже почти закончена. Горячая молодая сталь была обуздана честью, вознаграждена славой, оставив после себя искусно сбалансированного воина, столь же мудрого в сражении, как все еще сильного в руках.

Обязанность Длинных Клыков на поле битвы - передавать свой опыт и сдерживать неослабную кровожадность своих молодых братьев. Хладнокровие, которое они выказывают, находясь под вражеским огнем, легендарно. Часто Длинные Клыки оставались на поле битвы и побеждали после того, как остальные отступили или пали. И хотя седовласые Длинные Клыки уже не испытывают всепоглощающую жажду крови, они все еще способны показать своим младшим братьям Космическим Волкам пару-другую приемов ведения рукопашного боя.

Отряды Длинных Клыков несут более тяжелое вооружение, чем другие подразделения Космических Волков. Они следят за своими опрометчивыми молодыми братьями и поддерживают их огнем, используя пусковые ракетные установки, тяжелые болтеры, лазпушки и прочее тяжелое оружие для уничтожения врага на дальней дистанции. Их холодные умы и отточенные возрастом умения - те самые качества, которые делают из них первоклассных стрелков.

Серые Охотники

Обычно ко времени, когда в шевелюрах Кровавых Когтей появляется первая седина и кровожадная ярость отступает, оставляя хитрость и рационализм, столь же коварные и смертельные как у волков, когда они начинают контролировать свой порыв немедленно схватиться с врагом в битве, они готовы к следующей стадии посвящения в Орден. Их отсылают в Гиперборейские Пустоши, лежащие к западу от Клыка, чтобы убить Серого Волка. Серые Волки не достигают такого размера, как истинные Фенрисианские Волки, но они, тем не менее, являются довольно злобными хищниками, так что поединок с любым из них довольно опасен даже для космического десантника. Обычно Серый Охотник обязан повалить животное на землю и сломать тому шею голыми руками. Он возвращается в Клык со шкурой убитого зверя в качестве доказательства одержанной победы. Довольно традиционно для Космических Волков включать часть этой шкуры в свои церемониальные одежды.

Серые Охотники составляют большую часть любого войска, выставляемого Орденом. Эти космические десантники уже закалены во многих битвах, их головы остыли от жажды крови и они жаждут стать одними из избранных Ордена - Волчьими Гвардейцами. Они желают завоевать себе бессмертную славу, и имеют на это все шансы. Это гордые и жестокие воины, приобретшие необходимые навыки, которые помогают им в битве. Серые Охотники обычно вооружены универсальной комбинацией оружия, состоящей из болтеров, гранат и оружия ближнего боя. Они сторонятся тяжелого оружия, подобного пусковым установкам, предпочитая тактическую подвижность.

Сойдясь с врагом в сражении, Серые Охотники с небольшого расстояния накрывают его лавиной огня из болтеров, перед тем как разорвать на части в ближнем бою. Боевые уловки и хитрость Серых Охотников легендарны. Довольно часто они симулируют слабость, вводя врага в заблуждение и затем неожиданно атакуя его. Именно это странное спокойствие и терпение отличают зрелого воина от взрывного молодого Кровавого Когтя. Когда настает подходящий момент, Серые Охотники бросаются на врага с восторгом дикого зверя, долго преследующего свою добычу и наконец почуявшего вкус крови.

Кровавые Когти

Кровавые Когти - самые молодые и наиболее свирепые из всех Космических Волков. Только недавно получив честь стать членом одной из Больших рот, они жаждут оправдать это доверие. Воспоминания Окровления все еще сильны в них, и они все еще обладают той примитивной животной яростью, которая сохранилась в них со времени этого испытания. В сражении их жажда действия иногда пересиливает дисциплину, и они не желают ничего иного, кроме как сразиться с врагом в ближнем бою. Завывая в холодящем кровь боевом кличе, они всегда находятся в самой гуще битвы. Именно своими безумно кровавыми, воющими атаками, Кровавые Когти отличаются от своих братьев. Даже наиболее стойкий противник может быть ошеломлен их сумасшедшим боевым натиском. После победы над противником в одиночном бою для Кровавых Когтей традиционно вырвать его сердце голыми руками, и буквально обагрить кровью свои когти.

Волчьи Лорды довольно разумно используют свирепость Кровавых Когтей, экипируя их гранатами, цепными мечами, плазменными пистолетами и другим оружием ближнего боя, и применяя их в качестве штурмовых отрядов, возглавляющих остальную часть роты в битве. Кровавые Когти также могут использоваться как мобильная ударная группа, экипированная штурмовыми мотоциклами или прыжковыми ранцами. Последние не очень то одобряются старшими Космическими Волками, но Кровавые Когти используют их, для того чтобы приблизится к врагу настолько быстро насколько это возможно.

Волчьи Скауты

Волчьи Скауты значительно отличаются от скаутов других Орденов Космического Десанта, и этот факт, в прошлом, вызвал некоторый разброд среди Имперских ученых. В большинстве других Орденов новые боевые братья посвящаются сначала в роту Скаутов, и именно в ней изучают навыки необходимые для того, что бы стать полноценным космическим десантником. Совсем по-другому обстоит дело с Космическими Волками, у которых, кандидаты сразу после выступления в Орден становятся Кровавыми Когтями.

Вместо этого в Ордене Космических Волков скаутами становятся некоторые боевые братья, подобно тому, как другие примыкают к Волчьей Гвардии. Вступление в скауты основывается на характере и способностях воина. Некоторые Космические Волки просто не подходят для близких дружеских отношений и привязанностей братства стаи. Это немногословные, замкнутые люди, тоскующие по широким открытым пространствам и одиночеству, душа которых затронута зовом природы.

Такие Космические Волки могут в некоторой степени подорвать управление стаей, и как только они обнаруживаются острыми чувствами и пониманием Волчьих Жрецов, их спрашивают - желают ли они стать Волчьими Скаутами. Большинство соглашаются, но некоторые не желают оставлять своих братьев по стае, особенно если имеют неоплаченный долг чести. В таких случаях Волчьи Жрецы уверяют их, что так будет лучше и для них и для их стаи. Любые долги, которые они имели, становятся недействительны, так как все знают, что они будут хорошо служить их братьям в рядах скаутов.

Чтобы ознаменовать переход в скауты, воин подвергается ритуалу поиска его Духа-Оборотня. Посвященный должен в течение нескольких дней постоянно сопровождаться Волчьим Жрецом. Когда наступает время, Волчий Жрец прибегает к услугам Рунного Жреца, который, при помощи галлюциногенного варева, ведет посвященного в царство духов. Там космический десантник объединяется душами с одним из Духов-Оборотней фенрисианских мифов. Согласно преданиям эти существа воплощают в себе характерные черты и отличительные особенности различных животных, которые населяют Фенрис. При этом одна из способностей такого существа переходит человеку. Те, кого судьба связывает с Кровавым Орлом, как говорят, благословляются экстраординарно острым зрением, те же кто, к примеру, связаны с Духом-Оборотнем Снежного Леопарда, становятся необыкновенно легкими и быстрыми на ногу. Как только скаут соприкоснулся со своим Духом-Оборотнем, он становится полноценным Волчьим Скаутом, и никогда уже не сможет снова занять свое прежнее место в Ордене. Чтобы отметить перемены скаут наносит на свое тело татуировки. Так же он может собирать и носить тотемы, чтобы показать Духа-Оборотня, с которым он связан.

Волчьи Скауты экипируются более легким оружием и броней, чем те которые используются их боевыми братьями в Больших ротах. Они дислоцируются в авангарде войск Космических Волков, и используют свою хитрость и искусство скрытного проникновения, для того чтобы застигнуть врага врасплох и привнести максимальное смятение в ряды противника. Стаи скаутов обычно десантируются глубоко в тылу врага, где ведут беспрестанную партизанскую войну, внезапно нанося удары по самым уязвимым позициям и мгновенно растворяясь посреди дикой природы, где они чувствуют себя как дома. Довольно обычно для стай скаутов работать в подобной манере в течение месяцев, а то и лет. Натура Волчьих Скаутов такова, что они не находят свою уединенную долю тягостной; действительно, они, кажется, предпочитают такие миссии, которые требуют наименьшего контакта с кем-либо другим, кроме жертвы, которая тихо умирает на их руках.

Трэли и сервиторы

В целом население Клыка поддерживается трэлями (трэль - угнетаемый, раб - прим. переводчика) провалившимися кандидатами и местными жителями, которые попали внутрь крепости и после этого уже не могут возвратиться домой. Они занимают почетное положение воинов и стражников дома Космических Волков, и обучаются управлению и обслуживанию транспортных средств и космических кораблей, а также использованию оружия. Фактически они являются силами планетарной обороны Фенриса. Трэли, принятые Большими ротами, имеют положение привилегированных слуг.

Сервиторы создаются Железными Жрецами и используются в качестве прислуги и подсобных рабочих. Их тела выращиваются из геносемени человека в наполненных питательным веществом резервуарах, и хотя они имеют взрослые тела, их разум чист и неспособен к развитию и болевым ощущениям. По мере того, как они вырастают, в их тела внедряют бионические системы и пси-связь, позволяющую им соединятся непосредственно с машинерией Ордена. Когда ритуалы закончены, сервитор немногим больше чем автомат, физически более крепкий, чем обычный человек, он не способен свободно мыслить и испытывать эмоции. Сервиторы помогают Железным Жрецам в выполнении большинства технических задач, никогда не уставая и никогда не жалуясь.

Наследие Русса

В течение вот уже десяти тысяч лет прошедших со времени Ереси Хоруса, Космические Волки продолжают искренне и с честью служить Императору. Орден выстоял в эпохи постоянной войны, пережил времена анархии внутри Империума и периоды временной изоляции Земли. В течение всех этих лет Космические Волки сохраняли верность клятве Лемана Русса в служении Императору.

Невозможно описать все те многочисленные войны, в которых сражались Космические Волки на протяжении этих десяти тысяч лет. Даже полные отчеты лишь в небольшой мере отражают те события. Легенды говорят о жестоких сражениях против космических десантников Хаоса во времена Ереси Хоруса. Однако ни одна из историй тех времен не дошла до наших дней. Часть самой ранней истории Ордена сохранена только в форме эпических саг, повествований героизма, составленных фенрисианскими бардами по наказу Волчьих Лордов. Такие повествования составляют важнейшую часть преданий Космических Волков, и именно в этой форме воины Космических Волков обычно вспоминают дела прошлого. Существуют многие тысячи подобных саг. Некоторые кажутся слишком невероятными, чтобы быть правдой, но большинство из них содержит в себе зерно истины, все они принимаются такими, какими есть, в соответствии с заветами героев прошлого.

Автор перевода: Erenarch.


Косы Императора

Scythes of the Emperor

Название Ордена: Косы Императора.

Родной мир: Сота.

Примарх: Робаут Жиллиман.

Глава Ордена: Главный Библиарий Тормал.

Основание: Третье.

Орден-Основатель: Ультрадесант.

Косы Императора ведомы Главным Библиарием Тормалом - единственным выжившим старшим офицером и библиарием, который провел в Ордене почти целый век.

Во время Бадабской войны их главная миссия заключалась в предписании воли Императора в Восточном Пределе. Их вторичная миссия была следить за недавно прощеным Орденом Плакальщиков после их недавнего восстания в Бадабской войне.

Орден защищал Восточный Предел от вторжения флота-улья "Кракен". Во время тяжелых боев, они собрали неоценимую информацию о тиранидах и уничтожили тысячи жуков, взяв на абордаж их суда, как только они появились из варпа и были еще заторможены. Вместе с Ультрадесантниками и Плакальщиками они защищали Восточный Предел и сыграли ключевую роль в уничтожении тиранидского флота, хотя и понесли ужасные потери.

Автор перевода: Deever.


Красные Скорпионы

Red Scorpions

"Камуфляж – цвет страха… Мне нет нужды прятаться от моих врагов. Я не боюсь смерти. Мои цвета, которые я ношу открыто, скажут больше чем любые слова, "Я горд жить - я горд умереть".

Командор Караб Куллн, Красные Скорпионы, Первая рота.

Основание и история

286 Происхождение Красных Скорпионов окутано тайной. Записей, рассказывающих об Основании Ордена или указывающих на то, геносемя какого Ордена-Пращура было использовано, не существует. Такая таинственность привела к появлению среди имперских чинов некоторой настороженности, Орден с такой спорной историей может обладать и спорной лояльностью. Пять тысяч лет служения Ордена на страже Империума, и беспримерной преданности Императору опровергли это. Тысячи раз отвечали они на призывы о помощи, и всегда готовы придти на помощь агентам Империума лишь только в том появится необходимость.

Один из хорошо задокументированных этапов истории Ордена приходится на 857.М38, когда он был призван помочь в затянувшейся осаде предательской твердыни Гелиос. Орден развернул свои силы, но недоверие к полкам Имперской Гвардии усложнило ситуацию с поддержкой тяжелой артиллерией необходимой для того что бы пробить в стене брешь и приступить к штурму. Командор Красных Скорпионов отверг любое содействие, стараясь оградить Орден от контакта с войсками которые за время осады могли подвергнуться тлетворному влиянию осажденных предателей. Обдумывая задачу поддержки Ордена с помощью артиллерии, Мастер Кузни принял решение для увеличения эффективности артобстрела установить на "Лэндрейдеры" пусковые установки "Вихрь". Такой подход оказался настолько эффективным, что на свет появился "Гелиос", новая модель "Лэндрейдера", а удар, предварительно нанесенный по крепости, позволил высадить терминаторов и штурмовые отделения в пробитую брешь.

В конце М.39 Красные Скорпионы предприняли крестовый поход Ордон. Орден отправился глубоко в дикую область космоса, Разрыв Ордон в Сегментум Темпестус, и на протяжении более трехсот лет действовал совершенно независимо. Обстоятельства, побудившие их отправится в эту экспедицию, остаются неизвестными. Контакт с Орденом прервался на триста лет, и многие думали, что он уничтожен. Только по завершении похода они возобновили связь и вернулись в лоно Империума. Все что происходило в Разрыве Ордон остается тайной Ордена.

По возвращении, Красные Скорпионы приняли участие в Бадабской войне, когда Орден Астральных Когтей поднял бунт против Императора, и Орден Космического Десанта сражался с Орденом Космического Десанта. Красные Скорпионы участвовали в нескольких кровавых абордажных сражениях против предательского Ордена Экзекуторов. Не так давно Орден провел успешные операции против флота-улья "Кракен" и разрастающейся орочьей империи Ургака Неудержимого.

Родной мир и набор новобранцев

Местонахождение военной базы Ордена держится в строгом секрете. Лишь немногим (за исключением высокопоставленных членов Администратума) известно, где в настоящее время обосновались Красные Скорпионы, или где они набирают рекрутов. Со времени похода в Разлом Ордон Красные Скорпионы базировались на большой боевой станции, на орбите луны Заэбус Минорис. Заэбус - изолированная система расположенная глубоко в Разломе Ордон. Прежде чем обосноваться на этой полупостоянной базе Красные Скорпионы не имели родного мира и постоянно передвигались в составе своего флота.

На маленьком, засушливом мире Заэбус Минорис обретается примитивная человеческая культура, находящаяся в своем развитии на уровне каменного века. Миссионария Галактика сообщает, что каждое из племен имеет центральный храмовый комплекс, в котором каждый новорожденный ребенок мужского пола представляется на одобрение богов. В первое полнолуние, наступившее в жизни новорожденного, он вверяется Верховному Жрецу, который возлагает его на каменный алтарь храма. Члены племени верят, что боги смотрят на ребенка с луны и выносят о нем свое суждение. В ночи, те, кто не в полной мере отвечают их требованиям умирают (обычно просто от того что их бросили на произвол судьбы). Большей же части "позволяется" жить и наутро они возвращаются своим отцам, чтобы начать обычную жизнь в племени. Всего несколько – те, что признаны Верховным Жрецом самыми достойными – принимаются богами. Для племени это большая честь, и говорит о том, что на них снизошло благословение богов. Все члены племени надеются, что их дети будут приняты богами и будут жить среди них как среди равных.

Конечно же, пропавшие дети отбираются апотекариями Ордена что бы (после тщательного генетического отбора) начать процесс становления космическим десантником. Ввиду того что новорожденные рекруты не имели опыта жизни в примитивной культуре, они не приносят с собой никакого культурного багажа. Они вырастают, не помня ничего о своих родителях, истоках и культуре, и жизнь в Ордене единственное, что им знакомо. Так как рекруты набираются в столь раннем возрасте, Красные Скорпионы не подвержены какому либо культурному влиянию, в отличие от других Орденов которые набирают рекрутов среди примитивных племен.

Организация

Орден соответствует стандартной модели Кодекса из десяти рот. Первая рота состоит из ветеранов и терминаторов, Вторая-Четвертая - Боевые роты, Пятая-Седьмая – Тактические. Восьмая – Штурмовая рота. Девятая – рота Опустошителей. Десятая рота – рота Скаутов.

Капитаны каждой роты Красных Скорпионов носят почетное звание - Командор. Магистр Ордена по традиции именуется - Лорд Верховный Командор. Так же, следуя традиции, второй по значимости должностью является Мастер Апотекариев.

Геносемя

Удивительно, но геносемя Красных Скорпионов выказывает крайне малое искажение, факт, которым они справедливо гордятся на протяжении долгих пяти тысяч лет существования. Красные Скорпионы фанатично веруют в собственную чистоту, что послужило изоляционизму Ордена. Они верят, что искажение геносемени может ослабить Орден, как защитника человечества, и, в свою очередь, ослабит защиту Империума. Защита чистоты Ордена является средоточием их верований.

Верования

Верования Красных Скорпионов содержат что-то таинственное. Они не почитают какого-либо из Примархов больше остальных, предпочитая вместо этого чтить только Императора. Красные Скорпионы чествуют Робаута Жиллимана как автора Кодекс Астартес, и это позволяет предположить, что они являются преемниками Ультрадесанта, но столь слабый намек не может служить доказательством, и, без детального сравнительного исследования геносемени (инициированного самим Орденом), никаких других доказательств собрать невозможно.

Красные Скорпионы строгие ревнители Кодекс Астартес, хотя их капеллан и имеет собственное толкование текста. В той мере, в которой он видится им, они не отступают от него ни при каких обстоятельствах. Те Ордены, которые отклоняются от Кодекса, выглядят в глазах Красных Скорпионов подозрительно. Орден выказывает крайнюю степень неприятия чужаков и любого отступления от чистоты человеческих форм. Они не будут служить бок о бок с полулюдьми и имеют уничижительное мнение об остальных боевых формированиях рассматривая их как слабые и ненадежные.

Цвета Ордена

Доспехи Ордена очень темного, угольно-серого цвета. На шлем всегда нанесена широкая полоса горчичного, желто-песочного цвета. Так же могут быть подвергнуты отделке окантовка плечевых пластин, нагрудный орел, наколенники, что позволяет индивидуализировать доспех. Плечевые пластины – черного цвета. На левую пластину нанесена эмблема Ордена – красный скорпион в белом круге, на правую - символ роты, личные свитки и т.д.

Автор перевода: Скай.


Кровавые Ангелы

Blood Angels

Кровавые Ангелы всегда считались самым благословенным Легионом Адептус Астартес, благодаря храбрости и могущественным способностям их Примарха, Сангвиния. Но события Ереси Хоруса нанесли им ужасный удар - они потеряли своего божественного прародителя. Его смерть была настолько ужасна, что оставила в душе каждого воина Легиона чудовищный шрам, и с тех пор, идет молва, что Кровавые Ангелы подверглись ужасному проклятию.

Происхождение

042 Самые дикие сплетни, распространяемые в самых темных уголках Империума, говорят о том, что с самого рождения Примархи несли печать Хаоса. Среди ученых Империума бытует общее мнение, что генетические прародители Адептус Астартес действительно были похищены из крио-лабораторий силами Хаоса. Говорят о достоверности некоторых слухов, повествующих о том, что в детстве Примархи самим Императором были наделены высшей магией, которая защитила их от воздействия Хаоса. Так же ходят слухи о том, что они были разбросаны по удаленным уголкам галактики, вдали от родной Терры.

Вероятно, силы Хаоса пытались извратить и распылить прекрасную работу Императора, но возможность того, что хотя бы один из Примархов был изменен силами Хаоса в начале их жизни, абсурдна.

Население пустынной планеты Ваал и двух ее лун никогда не достигало уровня развития, позволявшего вести письменную запись своей истории. Тем не менее, традиция устного повествования ваальского племени известного как Кровь, описывает дитя, Сангвиния, найденного неподалеку от местечка под названием Падение Ангела. У него на спине были обнаружены крошечные рудиментарные крылышки, которые, несомненно, указывали на ангельское происхождение, не только в физическом смысле. Сангвиний нес в себе чистую неоскверненную душу Ангела. Многие притчи и псалмы, пересказываемые в племени Кровь, были записаны библиариями Кровавых Ангелов спустя годы, (потомки первого племени Ваала утверждают, что несут в себе исконную кровь предтечей) и с величайшими почестями хранятся в самых священных архивах Кровавых Ангелов.

Увы, история племени не записывалась до появления Сангвиния. Можно только предполагать, что это племя было обычным для Ваал Секундус, жалкая, безбожная группка людей, заботящаяся только о том, чтобы хоть немного продлить свое существование в их суровом, облученном радиацией мире. На Ваал Секундус радиация достигает такой силы, что убивает незащищенного человека за секунды. Можно предположить, что когда люди из племени Кровь нашли чистого голенького херувимчика, лежащего на обжигающем песке их планеты, с крылышками на спине, то они решили, что он мутант.

Что интересно, говорят, что многие члены племени предлагали умертвить того, кто впоследствии спасет их. Конечно, сложно поверить даже в возможность такого богохульства, но следует помнить, что на тот момент обитатели Ваала были совершенными дикарями. Тем не менее, они почувствовали божественность Сангвиния еще до того, как он заговорил. Жалость победила, и дитя, во всем превосходящее тех, кто его окружал, было спасено.

Хотя подробности раннего периода жизни Санвиния сокрыты под вуалью древности, самые важные периоды его детства предавались из уст в уста среди племен Ваалитов, и дожили до нашего времени. В одном из этих сказаний говорится, что уже в возрасте трех недель, Сангвиний научился ходить. Он показал это умение, бродя ночью по границе поселения. Он был настолько же любопытен, насколько бесстрашен. Когда его опекуны, наконец, нашли его, он забрел прямо в логово ваальского Огненного Скорпиона, чудовищного хищника, в два раза превышающего рост человека. Безоружное дитя одолело существо, несмотря на несколько уколов жала, яд которого сжигал человека за секунды. Предположительно, этой ночью племя хорошо поужинало.

Как и Примархи, Сангвиний рос невероятными темпами, как и его крылья. Перья были белыми как у лебедя, но крылья сильными, как у самого Имперского Орла. В конце концов они выросли настолько, что он смог летать над палящей пустыней, вселяя благоговейный страх и преданность в низших существ.

Год спустя, Сангвиний стал выше, чем жители пустынных лун Ваала могли себе представить. Он был совершенен, его красота была такой, что никто не мог смотреть на него, боясь ослепнуть из-за своего нечестивого взгляда. Он мог прогуливаться под палящими лучами солнца, в то время как его приемные родители тащились за ним в своих громоздких противорадиационных костюмах. Он мог пробить проход в каменной осыпи голыми руками, повергать диких зверей и взмывать высоко в небо, дабы, подобно богу, осмотреть землю.

Когда Сангвиний достиг совершеннолетия, племя уже процветало под его руководством. Перевод ваальского мифа, сделанный старым и мудрым ученым, Херионтерикусом Люсидио (2342345М33), сохранялся с особой заботой после его появления в летописных книгах Кровавых Ангелов. Впредь, эта цитата сохранялась как можно ближе к оригиналу, сказанная Старейшиной Имрайт'иль'таксом, и переведенная Люсидио.

"Они, мутанты-людоеды, исчислялись сотнями, их было намного больше, чем нас. Зубы подобные клинкам, заплывшие глаза, руки покрытые наростами, сжимающие ржавые мечи… В этот момент мы видели смерть. И тут за дело принялся Ангел.

Он, Святой, не хотел, чтобы нам причиняли вред. Он рассвирепел, от него исходил сначала белый сияющий свет, но когда они приблизились к нему, он сменился на ужасный красный… Казалось, что его глаза и голова пылают, окруженный аурой жестокости, он был подобен песчаной буре. Мы были заворожены красотой его смертельного танца. Спустя минуту не осталось мутантов, только тишина, и он стоял перед нами, непоколебимый, как скала".

Вскоре Сангвиний стал столпом общества на Ваал Секундус, и под его руководством чистокровные племена ваалитов объединились против мутантской заразы, начавшей заполонять радиоактивные пустоши Ваала. Несмотря на численное превосходство нечестивых мутантов, чистокровные одержали победу. Совершенное и божественное правление Сангвиния, в сочетании с его неизмеримым превосходством в сражении, помогло людям оттеснить грязные орды, угрожавшие полным уничтожением Ваал Секундус. В битве его ярость была неудержима. Именно поэтому Сангвинию поклонялись, как богу. Его последователи были убеждены, что рай придет туда, где ступит нога Ангела.

И пришло время, когда Император пришел на Ваал, В то время как его потерянный сын восседал во главе Совета Крови. Повелитель Человечества правильно определил местонахождение одного из своих Примархов, и вместе со своими лучшими людьми спустился на поверхность планеты, звавшейся Ваал Секундус.

Примечание: Ученые не проводили исследование мифов аборигенов, рассказывающем об этом моменте, потому что в свите Императора имелось достаточно профессиональных летописцев и служащих, описавших это событие. Известно также, что в кульминации собрания Совета Крови, Император вошел в огромный природный амфитеатр, вырезанный в Горе Серап медленным течением геологии Ваала. Десятки тысяч чистокровных пришли послушать Сангвиния. Император стоял среди них, сверкающий золотым одеянием среди обычных Воинов Крови. Но Император познал смирение так же хорошо, как и божественность, и он слушал так же внимательно, как и все воины вокруг. Сангвиний произнес речь, поднявшую дух его народа, вселившую надежду, и в завершение взмыл в воздух с криком, на который отозвался каждый присутствующий. Именно тогда Император убедился, что перед ним действительно один из его потерянных сыновей.

В сказании также говориться, что когда Император приблизился, Сангвиний тут же узнал его. Многие говорили, что Сангвиний обладал умением предсказывать будущее, и он предвидел появление Императора, что объясняет его реакцию. Он упал на колени, чистые сверкающие слезы покатились по его щекам. Там, где они падали в пыль, из отравленной и грязной земли Ваала Секундус появлялись каменные цветы. Но Император поднял его с колен, и взглянул на множество обращенных к нему лиц с гордостью и решимостью. Он видел, что они чисты разумом и поступками, благодаря частичке души их предводителя, передавшейся каждому.

Именно тогда, под палящим знойным солнцем Ваала родились Кровавые Ангелы.

Ангелы Крови

265 Летописи Империума говорят о том, что Император позднее выбрал лучших из воинов Сангвиния и повел их в Великий Крестовый Поход, превратив в Легион Космического Десанта. Они были наделены самой сутью физического воплощения Примарха; его чистым и священным геносеменем. Получив такое благословение, никто не мог не выполнить свой долг, и Кровавые Ангелы присоединились к тем, кто уже бился в походе под знаменами Императора.

Тем, кто остался на Ваал Секундус, была вверена священная обязанность хранить свет человечества на планете, и обучать будущие поколения воинов Имперского Кредо и правде о богах, когда-то ходивших среди них. Даже сегодня, спустя тысячелетия с тех судьбоносных дней, Кровавые Ангелы набирают своих бойцов с лун Ваала.

Чтобы определить, кто достоин присоединиться к Кровавым Ангелам, молодежь из чистокровных племен должна принять участие в жестоких игрищах и великолепных турнирах, борясь с суровым рельефом своего мира, и своими противниками. Это стало постоянной практикой с того самого момента, когда первые воины были набраны из племени Кровь, и не изменяется до сих пор. Соревнования проводятся раз в сто лет, в Падении Ангела, на священном утесе, где был найден Сангвиний, и возвещаются "гигантскими летающими колесницами" ("Громовые Ястребы" ветеранов Кровавых Ангелов).

Испытуемые должны любым путем достигнуть Места Вызова. На этом этапе отсеиваются слабые воины. Испытуемые должны пройти неисчислимые мили ядовитой пустыни, преодолеть пропасти между утесами, перепрыгивая через них при помощи своих Ангельских Крыльев, примитивной конструкции из кожи и тонкого тростника, едва способной выдержать вес человека. Они должны пройти через запутанные каньоны, населенные гигантскими Огненными Скорпионами и Жаждниками, жидкими животными, высасывающими жидкость из любого предмета, к которому они прикоснуться. Высушенные мумии предыдущих участников хорошо показывают исход тех, кто недооценил их опасности. Когда соискатели достигают Места Испытания, проводятся гладиаторские состязания, близкие по масштабу к проводимым в системе Ультрамар. Только наиболее опытные воины выживают. Как только выделяются около пятидесяти победителей, их забирают на "Громовые Ястребы", для проведения следующего испытания. Те, кому не удается пройти его, получают высшие почести в обществе или становятся стражами Места Испытания до следующего состязания.

Прошедших все испытания отправляют в крепость-монастырь Кровавых Ангелов на Ваале, где они видят истинное величие, от которого многие теряют дар речи. Их проводят перед строем их будущих боевых братьев, и именно здесь становятся очевидны различия между испытуемыми и космическими десантниками.

Атмосфера и климат на лунах Ваала известны своим жестоким истощающим эффектом, сказывающимся на их жителях. Многие соискатели несут на себе признаки их старой жизни; для обычного человека невозможно жить в таких условиях непереносимой радиации. Несмотря на их молодость, они зачастую согбенные и чахлые, их кожа несет на себе следы повреждений и ран, их развитие тормозится недоеданием и постоянным голодом. Космические десантники являют собой полную противоположность: идеал физической красоты, с гладкой кожей, с красивыми чертами лица и крепкими белоснежными зубами. Соискателей отводят в Большую Часовню Кровавых Ангелов, где они бодрствуют три дня и три ночи. Некоторые, несмотря на все усилия, засыпают, и их уносят. Их судьба неизвестна. Потом, в освященную светом свечей часовню входят Кровавые Жрецы.

Эти благородные люди выполняют обязанности апотекариев Кровавых Ангелов, но имеют намного более необычные задачи. Кровавым Жрецам вверяется сама кровь Сангвиния. В заключение бодрствования они предлагают испытуемым потир (церковный термин - сосуд, чаша - прим. переводчика) с этой священной жидкостью. Как только испытуемые отпивают из потира, они впадают в глубокий, безвременный сон, и их сердца останавливаются. Их забирают Кровавые Сервиторы, и относят в Апотекарион, где в их тела внедряют геносемя самого Сангвиния.

Кровавые Сервиторы, поющие Кредо Витэ, относят их в Зал Саркофагов. Это ослепительное помещение напоминает позолоченный собор, но настолько велико, что может вместить в себя множество небольших соборов, чьи шпили будут едва дотягиваться до его богато украшенного потолка. Его стены поддерживают целый строй громыдных золотых саркофагов, каждый в два человеческих роста. Спящих испытуемых укладывают в саркофаги, и присоединяют к узлам огромной сети жизнеобеспечения. Они находятся там в течение полного года, внутривенно им вводят биогенные вещества и Кровь Сангвиния. Многие испытуемые умирают на этом этапе, оттого, что их слабые тела не способны перенести удивительные превращения, вызванные геносеменем. Этих несчастных лучше не описывать. Те, кто сумел выстоять испытание кровью, стремительно растут, достигая размеров и пропорций их духовных прародителей за такой же период. Ходят слухи, что некоторые заточенные в саркофаги испытуемые пробуждаются раньше времени, и существуют в темном, пропитанном кровью замкнутом пространстве, в результате покидая свой саркофаг бессознательными, сумасшедшими, или даже в еще худшем состоянии.

Если тело испытуемого адаптировалось должным образом, он прибавляет в мышечной массе и ассимилирует органы, имплантированные в Апотекарионе. Пока испытуемые охвачены сном, их вознаграждают яркими и странными видениями, запечатлевшими воспоминания самого Сангвиния.

Именно поэтому, сама суть Примарха проникает в разум его новых сыновей, и даже годы спустя, отпечаток этих уникальных эмоций и воспоминаний храниться в их душах.

Когда испытуемых, наконец, достают из саркофагов, изменения, произошедшие с ними настолько удивительны, что мало кто может поверить, что когда-то они были теми грязными существами, покинувшими ад Ваал Секундус. Они становятся высокими, удивительно сильными и могущественными. Их реконструированные тела приняли божественный облик их ангельского прародителя, их восприятие резче, чувства острее, мышцы - крепче закаленной стали.

И все же, они преодолели только первую ступень на пути к превращению в настоящих космических десантников - Кровавых Ангелов.

Ересь Хоруса

Ужасные события Ереси Хоруса произвели самый ужасающий и тяготящий эффект на Кровавых Ангелов, больший, чем на другие верноподданные Ордены. С тех пор трагическая судьба изменила Орден. Самый доверенный и возлюбленный Императором сын, Главнокомандующий Хорус, перешел на сторону Хаоса и так глубоко вонзил кинжал предательства в сердце Империума, что он до сих пор не оправился от его ужасного поступка.

Трагическим совпадением стало то, что извращенное и злобное создание смогло подчинить себе Хоруса, и принудить нескольких Примархов повернуться против их собственного отца и наставника, самого Императора. Кульминацией этих событий стала атака объединенных сил Главнокомандующего Хоруса на Дворец Императора. Космический десантник сражался с космическим десантником, предатели бились с верными до тех пор, пока укрепления божественного величайшего памятника Терры не пали. Хаос брал верх. Те, с кем объединился Хорус, дали ему невероятное могущество, взамен его бессмертной души.

Сангвиний увековечен в великолепных стеклах витражей Санктус Претория Император, запечатленный бьющимся в небе с демонами настолько могущественными, что могли одним своим словом свести с ума даже великих героев. Он в одиночку отбивался от орд грязных демонов, пытающихся ворваться в священные покои Императорского Дворца. Записи говорят о бесстрашии и беспримерной стойкости Кровавых Ангелов при обороне космического порта Стены Вечности. Хотя сотни Кровавых Ангелов погибли в бою, они сумели отогнать такие орды нечистых, каких не видел еще никто. Рассказывают, что яркий свет окружал сыновей Сангвиния, когда Примарх повергал в небесах очередного демона своим мощным огненным мечом. И вот, появился корабль Хоруса, где Сангвиний должен был выполнить свой священный долг. Хорус был самодоволен - он одерживал победу, наблюдая битву с мостика своего закопченного левиафана. Он хотел собственноручно повергнуть Императора, поставить его на колени, перед тем как уничтожить душу Отца Человечества. И когда его войска, наконец, пробили оборону и ворвались в коридоры и залы дворца, Хорус неосмотрительно ослабил психическую защиту корабля. Со скоростью мысли Император и Сангвиний проникли на борт дьявольского корабля. Известно, что Сангвиний обладал даром предсказателя, способного видеть будущее. Его душа была чиста, и то о чем он говорил, несомненно, сбывалось. И поэтому, несомненно, он знал, что обрекает себя на погибель, начиная бой с Главнокомандующим. Был ли этот поступок продиктован безысходностью или верностью Императору - это до сих пор обсуждается в кругах слабых верой теологов Империума, но невозможно сомневаться в воспоминаниях Кровавых Ангелов. Они свидетельствуют, что он пошел прямо в пасть чудовища, подчиняясь долгу, и предвидя итог. Только Кровавые Ангелы знают подробности судьбы Примарха. Жертва, принесенная их прародителем, ударила в душу каждого из них, породив сжигающие ее видения смерти Сангвиния. Эта память поколений настолько сильна, что иногда Кровавые Ангелы переходят в состояние, известное как Черная Ярость, в котором они испытывают ужасающие видения и чувствуют боль, которую испытывал Сангвиний.

Известно, что с возрастом, чем больше битв и кровопролития видит Кровавый Ангел, тем ближе он становиться к началу Черной Ярости. Капеллан Лестралио великий мученик Кровавых Ангелов стал отцом метода, позволявшего тем несчастным, кто впадал в Ярость во время путешествия в космосе, продолжать службу. Процедура Лестралио заключает в себе передачу несчастного Кровавым Жрецам, после того как все попытки приостановить действие Черной Ярости провалены, и вокруг нет врагов, которых жертва Ярости могла бы повергнуть, стремясь к героической смерти. Добровольца обуздывают, заковывая в адамантин, порой ценой смерти многих Кровавых Сервиторов, и переносят в Апотекарион. Здесь, в глубине корабля, ему помогают рассказывать о том, что он видит вокруг глазами Сангвиния внутри боевого корабля нечестивого Хоруса.

Нижеследующий отрывок является записью опыта, проведенного самим капелланом Лестралио, и записанного Кровавым Сервитором в 2432053.М36. Он остается самой длинной записью видений, вызванных Черной Яростью, ставшей настоящим испытанием для железной воли Лестралио.

"Здесь темно… ааах! Оно нечестиво! Как воняет… этот запах… гниение, нечестивое гниение и смерть… здесь жарко. Так жарко…Мои перья опалены, они прижимаются ко мне, чтобы не касаться стен, стен… это Ад… шипы, колючки растут прямо из кровавой плоти…

(подопытный бьется в судорогах)

(подопытный яростно кричит)

- Что это… Что это?! Так быстро! Ааааах! Во имя Императора! Умри! УМРИ!!!

(подопытный падает, спокойно лежит, неразборчиво бормоча, возможно молиться)

- Где он, где он, ты не сможешь меня остановить, нечестивое ОТРОДЬЕ ХАОСА!!! ААААА!!!

(подопытный бьется в конвульсиях, скрипит зубами)

- ...будь проклят это свет…

- Горите! ГОРИТЕ! Все!!! <неразборчиво> стены, здесь нет стен, этот коридор сделан из плоти, гниющей плоти, разрывающейся под ногами, кровоточащей, извергающей жуткое зловоние…

(подопытный вскрикивает, затем успокаивается)

- Я еще найду тебя, трус.

(спустя шесть секунд глаза подопытного раскрываются)

- Имя тебе - Предатель! Сразись со мной! Во имя Императора! ВО ИМЯ ИМПЕРАТОРА!!!"

В этот момент, после приступа конвульсий, продолжавшихся дольше, чем все предыдущие, и едва не разорвавших тело подопытного, капеллан Лестралио скончался от тяжелой физиологической травмы. Это негативный эффект метода Лестралио, считающийся подобающим среди Кровавых Ангелов.

Рота Смерти

Глубоко в каждом из Кровавых Ангелов зашифрован опыт Сангвиния, переданный с его геносеменем, и многие говорят, что наиболее памятным воспоминанием является его последняя битва с Хорусом. Иногда, событие или обстоятельство пробуждает эти воспоминания. Это случается чрезвычайно редко, часто в пылу битвы, и зачастую становятся фатальным событием для воинов, чей разум внезапно переносится в далекое прошлое. Доподлинно известно, что когда Черная Ярость захлестывает воина, его воспоминания и вера в Сангвиния вторгаются в его разум и события, произошедшие десять тысяч лет назад, вторгаются в настоящее время.

Всем прочим, космический десантник одержимый Черной Яростью, кажется обезумевшим от гнева: он не в состоянии отличить прошлое от реальности, и не узнает своих соратников. Он верит, что он Сангвиний на грани его смерти, и что вокруг бушуют кровавые битвы Ереси Хоруса. Десантнику передается не только воспоминание, но и частица могучей силы Примарха, увеличивая и без того достаточную силу десантника до сверхчеловеческого уровня.

Дабы контролировать Черную Ярость, накануне битвы Кровавые Ангелы предаются молитвам и воспоминаниям о жертве их Примарха принесенной много веков назад капелланы ходят от воина к воину, благословляя каждого, и примечая среди них тех, чьи глаза кажутся подернутыми дымкой, или чья речь несвязна и возбуждена. Некоторые, почти все, превозмогают древнее вторжение в свой разум. Все их обучение направлено на развитие способности контролировать его, загоняя в темные глубины сознания. Но для многих печать Сангвиния слишком могущественна, а память слишком сильна. Когда капелланы начинают петь "Морипатрис", "Песнь Обреченных", выбранных воинов забирают жрецы, и уводят за собой. Эти космические десантники составляют основу специального подразделения, называемого Рота Смерти.

Наполненные воспоминаниями о смерти Примарха Ордена, воины Роты Смерти ищут только одного: гибели в бою против врагов Императора. Броня Роты Смерти черная с красными прожилками и кроваво-красными крестами, символизирующими жертву Сангвиния. В бой роту ведут капелланы Ордена. Воины сражаются с верой в скорую смерть, и поэтому они совершенно бесстрашны. Они не обращают внимания на раны, которые сразили бы любого другого космического десантника. Даже если им удается выжить, они умирают от своих ран после битвы, когда яростная резня подходит к концу. Считается, что Кровавые Ангелы рады такой смерти, так как они боятся, что их сумасшествие позже может привести их на самую темную тропу. Намного лучше быстро и праведно умереть в бою, чем ждать такой участи… Анализируя результаты экспериментов, проведенных над одержимыми Черной Яростью можно сделать соответствующие выводы. Считается, что Сангвиний получил невообразимые психические раны от рук Главнокомандующего, который, как считают многие Кровавые Ангелы, не мог одолеть его в физическом единоборстве.

В своей безграничной злобе Хорус постарался, чтобы смерть Сангвиния была самой мучительной и нечестивой, какой не могли причинить даже демоны из его свиты. Психический удар Главнокомандующего отразился не только в космосе, но и во времени, отдаваясь в душах детей Сангвиния. Считается, что жертва Примарха задержала Хоруса достаточно, чтобы Император мог настигнуть Предателя в глубине его логова, и повергнуть его, заплатив страшную цену. Боль, причиненная Примарху, была так велика, что до сих пор его сыновья несут ее бремя в себе.

Так Кровавые Ангелы получили свое проклятие крови, и несут его по сей день.

Брат-капитан Тихо

Для Уважаемого Лорда-Командующего Данте.

Четвертого дня Малефикуса, Одна Тысяча, Девятьсот и

Девяносто Девять от Императорской славы - 5/721999.М41.

Мысль дня: Император знает о каждом твоем поступке.

"Очень жаль, что я читаю ваш доклад, касающийся брата-капитана Тихо в середине Третьей войны за Армагеддон, говорящий о том, что в данный момент он руководит всей Третьей ротой Кровавых Ангелов. Хотя я согласен с тем, что не стоит напрасно сдерживать жажду мести Тихо к оркам за его изуродованное лицо и те жестокие раны, нанесенные его людям во время последней Войны за Армагеддон, я призываю Вас учесть возможные последствия.

Мое продолжительное наблюдение за поврежденной психикой Тихо говорит о том, что источником его неконтролируемой ярости служат последствия, повлеченные нанесением ему ужасных шрамов орками из боевой орды военачальника Магрота. При последнем нашем разговоре на эту тему, капитан Тихо едва мог сдерживать себя, и выместил свою злость на усиленной пласталевой двери, ударив ее кулаком. Мне много раз казалось, что жажда мести Тихо исходит из глубины его оскорбления, и с сожалением могу констатировать, что если он продолжит искать возмездия, то будет целиком поглощен Черной Яростью. Именно поэтому нельзя допускать его к ведению дальнейших боевых действий на Армагеддоне. Как бы то ни было, именно глубина его ненависти к оркам, а особенно к свите Магрота, вступает в противоречие с продолжением его службы в чине капитана. Несомненно, мой лорд, вы извещены об этой возможности, но я буду продолжать настаивать на принятии такого решения, на основе моих многомесячных наблюдений за ухудшением состояния Тихо.

Я убежден, что брат-капитан Тихо не подходит для управления Третьей ротой Кровавых Ангелов. Его ум поражен ненавистью, и она усилится при контакте с так ненавидимыми им ксеносами. Холодный рассудок и обоснованная стратегия - вот залог победы в этой войне. Неконтролируемость Тихо, его жажда отомстить своим смертным врагам не может совмещаться с занимаемым им командным постом. Представьте себе, что в пылу битвы у Тихо появляется возможность настигнуть и убить военачальника Магрота. Третья рота останется без своего героя и капитана, до тех пор, пока он не достигнет своей цели. Я считаю, что, в конце концов, Тихо может довести дело именно до такой ситуации. Во время боя он должен находиться среди своих воинов, а не руководствоваться личными побуждениями, насколько бы глубоки и священны они не были".

Да хранит Вас Сангвиний.

Капеллан Лемартес.

Родной мир

В древние времена Ваал и его луны были планетами земного типа. Несколько партий исследователей, облаченных в противорадиационные костюмы, подробно исследовали луны Ваала. Под их почерневшей сухой корой хранились богатства знаний, так как состав почвы отличался от ожидаемого. Был сделан вывод, что сам Ваал всегда был миром красных безжизненных пустынь, но его луны, возможно, были настоящим раем для смертных людей, где население сосредотачивало усилия на искусстве и науке, а не на выживании и войнах. По поверхности Ваала разбросаны руины построек, невероятных памятников, построенных с удивительным умением, дабы выстоять испытание временем. Очевидно, что население Ваала проводило время за постройкой могучих памятников, превращая горы в статуи своих правителей и богов. Таким образом, Империум смог восстановить картину жизни на Ваале по остаткам древней архитектуры.

До сих пор не известно, что послужило поводом к столь разительным изменениям, это до сих пор остается предметом споров историков Империума. С уверенностью можно сказать только то что катаклизм и страшные события, изменившие лик Ваала навсегда, произошли примерно в конце Темной Эры Технологий. Луны Ваала были обезображены. Были найдены свидетельства о применения как биологического, так и ядерного оружия, чем обуславливается мощный радиационный фон. Просторы этих планет покрыты слоями почерневшего стекла и морями зараженных пустынь. То, что раньше было морями, превратилось в ядовитые озера шлака, покрытого толстыми слоями серой мертвой пыли. Должно быть жертвами тех событий стали миллионы людей. Но каким-то образом некоторым удалось выжить. Уцелевшие люди превратились в падальщиков, роющихся в останках своей же великой цивилизации. Без противорадиационных костюмов многие были обречены на медленное ослабление и смерть из-за радикальных изменений в атмосфере. В соответствии с теорией многих ученых Империума, в последующие темные времена многие падальщики превратились в каннибалов. К сожалению вредоносного влияния отравленной атмосферы было невозможно избежать. Со временем, химикаты и радиация, впитавшиеся в тела выживших стали превращать их в мутантов, неуклюжие пародии на людей, когда-то бывших их прародителями. Разложение общества было запечатлено на стенах пещер Ласко на Ваал Прим. На величественных рисунках, нарисованных древней кровью, запечатлены безумцы и мутанты с неизменной жестокостью убивающие нормальных людей .

Но, из ваальских летописей известно, что некоторые сохранили человечность и нормальные отношения, превращаясь в племена, подобные тому, что приютило Сангвиния. Но они были вовлечены в жестокую войну с новой дикой культурой, выросшей на руинах ушедшей цивилизации. Единственным оставшимся социальным образованием стало племя. Для людей и мутантов-людоедов единственным допустимым обществом было общество себе подобных.

Народ Ваала превратился в кочевников, двигающихся с места на место, роясь в руинах, и торопясь уберечь свои находки. Между племенами велась непрекращающаяся война. Нити союзов с легкостью разрывались. Слабых и неспособных ждала смерть. Когда-то луны были близки к раю, теперь они стали близки к аду.

Для горстки уцелевших людей жизнь превратилась в постоянную борьбу за выживание. Казалось бы, человечество на Ваале было обречено, и скоро бескрайней пустыней будут править только многочисленные племена мутантов. Как вы можете догадаться, чудесное появление Сангвиния возродило надежду, вселив веру в обитателей враждебного мира.

Организация

043 Хотя боевая организация Кровавых Ангелов похожа на организацию их братьев-десантников, следующих предписаниям Кодекс Астартес, имеются значительные исключения. Из геносемени Кровавых Ангелов были созданы многие другие Ордены: Багровые Ангелы, Огненные Ангелы, Карминовые Ангелы (кармин, - цвет, оттенок алого - прим. переводчика), Кровопийцы и Расчленители. Стоит заметить, что в отличие от всех вышеперечисленных, Кровопийцы являются строгими последователями Кодекс Астартес. Их символика идентична символике Ордена Ультрадесанта.

Наверное, самым важным исключением является то, что Кровавые Ангелы имеют большое преимущество в рукопашном бое. Шансы стать штурмовым десантником Кровавых Ангелов растут у тех, кто сумел изгнать призраки своей наследственной памяти. Известны случаи, когда даже отделения Разрушителей, которым вверяется обязанность обеспечения огневой поддержки, стремились вступить в рукопашный бой с противником (см. Тречесайская Бойня, 230.М34).

Когда воины Первой роты Кровавых Ангелов не снаряжены терминаторскими доспехами, они сражаются в качестве штурмовых подразделений, а не как обычные тактические отряды, как в случае с другими Орденами. Восьмая рота в полном составе предназначена для рукопашного боя, и является одним из лучших штурмовых подразделений Империума. Если космические десантники не оборудованы прыжковыми ранцами, они используют спидеры и мотоциклы для поддержки своих братьев. Десятая рота в основном состоит из отделений скаутов, ее воины отличаются высокой агрессивностью. Они подбираются к вражеским позициям, проникают в тыл, и пользуются любой возможностью, чтобы сойтись с врагом в рукопашной и умыться их кровью. Остальные роты Кровавых Ангелов соответствуют структуре, установленной Кодекс Астартес, хотя многие "Носороги" оснащены форсированными двигателями, чтобы быстрей доставить бойцов как можно ближе к противнику (несомненно, отклонения от базовых характеристик "Носорогов" оказывают негативный эффект на машину в целом). Подразделения отличаются цветом своих шлемов: тактические отделения обозначаются красным, Опустошителей - синим, а отделения штурмовиков-ветеранов - желтым цветом.

Командное подразделение Кровавых Ангелов включает в себя должности, отсутствующие в других Орденах, что отражает уникальность их организации. Туда входят Кровавые Жрецы, хранители священной крови Сангвиния. Известны случаи, когда Кровавые Жрецы делали переливание крови при помощи своего экскровителя даже во время сражения.

Другим исключением из стандартной боевой организации Кодекса является включение в состав отделений Почетной Гвардии, элитных штурмовых бойцов Кровавых Ангелов, специализирующихся на ближнем бое, являющихся телохранителями самых почитаемых героев. Эти воины обычно составляют командное отделение, в их состав может входить Знаменосец или Кровавый Жрец. Считается, что это самое внушительное подразделение в пантеоне Адептус Астартес.

Членов Почетной Гвардии отличают по их золотым шлемам, признаком надежды для их соратников и источником отчаяния для их противников.

Также Кровавые Ангелы знамениты своим дредноутом типа "Неистовый", созданным Мастером Кузни Ордена много тысячелетий назад, дабы утолить жажду крови героев-космодесантников даже когда их тела уже не пригодны для боя. Мощные сдвоенные силовые когти "Неистового" - ужасная угроза для противника, в момент одержимости боем дарующая ему возможность вскрыть даже адамантиевую броню "Лэндрейдера".

Последняя, самая важная отличительная черта боевой организации Кровавых Ангелов - присутствие жертв Черной Ярости. Эти несчастные формируются в знаменитую Роту Смерти. Увы, не существует способа определить заранее, как этот феномен скажется на организации Ордена до начала битвы.

Боевая доктрина

Роты Кровавых Ангелов сражаются так же, как и другие Адептус Астартес. Вторая, Третья, Четвертая и Пятая - Боевые роты, формирующие основу боевых линий, и обычно принимают на себя основную роль в сражении. Спецроты держаться в резерве, и вводятся в бой только по необходимости.

Тем не менее, нельзя рассчитывать, что эти роты будут биться в соответствии с порядком Имперских Кулаков и Темных Ангелов, так как сила их генетического проклятия может превратить даже самого закаленного ветерана в берсеркера, мечтающего только о том, как разорвать своего врага на куски, и утолить свою жажду битвы. Черная Ярость может охватить любого, или даже всех Кровавых Ангелов в пылу битвы, будь они отделением Разрушителей, или водителем "Поборника". Именно поэтому никогда нет уверенности в том, удержат ли Кровавые Ангелы свои позиции. Вполне вероятно, что они ринуться вперед, стремясь разорвать врага на куски голыми руками. Зачастую это вело к массовой бойне, приводившей к гибели всех врагов Кровавых Ангелов. Скорее всего, наиболее известной из них стала битва за Улей Темпестора, где Кровавые Ангелы в полном составе пошли на штурм с такой яростью, что сумели пробить брешь в линиях противника, и предоставивших возможность захватить плацдарм в ситуации, считавшейся Имперскими тактиками безвыходной. Говориться, что именно фанатичное стремление Кровавых Ангелов позволило переломить ход кампании на Армагеддоне. Эта непредсказуемость делает их весьма непопулярными в рядах Имперских командиров, но Кровавые Ангелы не обращают на это внимания. Они знают, что их постоянная борьба с Черной Яростью делает их сильнее, а не слабее.

Автор перевода: Morpeh.


Кровавые Вороны

Blood Ravens

Их происхождение покрыто тайной, Орден Кровавых Воронов постоянно стремится к приобретению новых знаний и постижению древних мудростей. Орден сражается с точно рассчитанной и спланированной яростью, ведомый своими могущественными библиариями, способными предвидеть и сорвать планы противника, прежде чем им суждено осуществится.

Основание

283 Несмотря на то, что Кровавые Вороны имеют долгую и славную историю борьбы во имя Императора, их точное происхождение и первые дни существования окутаны тайной. Даже самые могущественные Магистры или почитаемые библиарии не могут со всей уверенностью сказать, где находятся истоки Ордена. Они - гордый и замкнутый Орден, одержимый ритуалами, историей и приобретением знаний - особенно об обстоятельствах своего появления. Большинство записей Ордена не содержат информации о событиях происходивших до М37, хотя ссылки, встречающиеся в записях других Орденов и Имперских организаций, указывают на то, что Орден существовал и сражался с врагами Императора и за сотни лет до этого. Этот пробел в истории Кровавых Воронов породил бесконечное количество догадок об истинных истоках Ордена, и о том, что же в действительности является причиной отсутствия такого большого и важного периода в их записях.

Кровавые Вороны не знают, каким Примархом или Орденом они были основаны, и не преклоняются ни перед кем кроме Бессмертного Императора, Верховного Магистра всех космических десантников. Нынешняя организация Кровавых Воронов многим обязана космическому десантнику по имени Азария Видья, известного членам Ордена по древней легенде как Отец-Библиарий или Великий Отец.

Легенда о Великом Отце рассказывает, что Азария был Магистром Библиариума Ордена Кровавых Воронов в те времена, когда Орден еще только зарождался. В ней говорится о том как Кровавые Вороны понесли ужасные потери в военной компании направленной против порожденных варпом мятежей имевших место в секторе Готик, хотя документального подтверждения этих событий не существует. Легенда рассказывает, что в первые дни компании нечистые поклонники Хаоса были рассеяны и дезорганизованы, у них небыло ни малейшего шанса противостоять мощи Кровавых Воронов. Но козни Хаоса множились, и такое впечатление оказалось ужасающие обманчиво. Силы культистов оказались более организованными, чем представлялось на первый взгляд и центры активности культа, атакованные Кровавыми Воронами, оказались дьявольски коварными ловушками. Множество Кровавых Воронов погибло в этих тщательно подготовленных засадах, Магистр Ордена и Магистр Благочестия пали прикрывая отступление остатков Первой роты - такой удар оказался роковым испытанием для молодого Ордена. С поредевшими рядами, со смертью Магистра, Кровавые Вороны обратились к Азарие, просив его принять на себя руководство Орденом в эти ужасные времена.

Азария был грозным воином, сведущим в истории и обладающим грузом внушающих ужас познаний в области губительных сил. Он был также освящен, или, как считали некоторые, проклят, обладая чрезвычайно могущественной метальной силой. Азария проводил месяцы, изучая передвижение врагов, их тактику и даже историю, в попытке понять, как нанести им поражение. Заботясь о сохранении лица Ордена, пошатнувшегося от предшествующих атак, он использовал Кровавых Воронов и некоторых Имперских гвардейцев для прощупывания противника, наблюдая, каким образом он отреагирует, за изменениями в его реакции и ответных действиях. Некоторым казалось, что он напрасно теряет свое время, зарываясь в книги - в сражении с врагами Императора они предпочитали им сталь и отвагу.

В конце концов, Азария завершил свои изыскания и ритуальные прорицания, и объявил о том, что знает, как одержать победу над врагом. Кровавые Вороны начали широкомасштабное контрнаступление, поначалу казавшееся организованным крайне необычным и сбивающим с толку образом, нанося удары по областям, в которых практически отсутствовала вражеская активность. Но при этом каждая локация определенно являлась ключевой точкой, где силы Хаоса прятали большое количество боеприпасов и войск, находящихся в засаде или восхваляющих темных идолов своих нечестивых богов. Атаки ударили по силам Хаоса, со сверхъестественной проницательностью определяя слабые места, и с легкостью сокрушая сопротивление. Принимая заслуженные почести, Азария настаивал на том, что ключ к победе лежит в исследованиях и анализе действий врага, но многие приходили к выводу, что на самом деле он могущественный псайкер, читающий в умах врагов, и собирающий таким образом необходимую информацию для победы над ними.

Отдых после сокрушительных ударов первого наступления этой чрезвычайно кровавой компании был недолгим, силы врагов буквально таяли перед безжалостными атаками Кровавых Воронов. Анализируя события мятежа, команда Инквизиториал Пургатус обнаружила темные писания омерзительных божеств, явно указывающие на причастность к происходящему изменнического Альфа Легиона, впрочем, это обстоятельство ничуть не удивило Азарию.

Далее легенда рассказывает о том, как после громкой победы в секторе Готик Азария, скорбя о павших, и переполняясь благочестивыми стремлениями, пытался излечить раны нанесенные Ордену. По настоянию боевых братьев и Магистров Ордена, Азария возложил на себя обязанности Магистра Ордена и Магистра Библиариума - такая исключительная ситуация вызывала неодобрение тех Орденов Космического Десанта которые были непоколебимыми приверженцами Кодекс Астартес. Азария был Магистром Ордена в течение нескольких столетий, и его героические деяния отражались в возвышенных молитвах, сердцах и умах каждого Кровавого Ворона. В то время как Кровавые Вороны следовали Кодекс Астартес по духу, если не по букве, страсть к приобретению знаний и изучению истории все больше охватывала Орден благодаря личному примеру Великого Отца. В результате, Кровавые Вороны в стремлении пролить свет на свое Основание, попытались создать один из самых обширных, хорошо организованных и детальных архивов среди Орденов Космического Десанта, надеясь однажды обнаружить древние записи, точно указывающие на единственного кандидата среди многих Орденов-Основателей. Жажда знания, параллельно вере, вела Кровавых Воронов к постижению того, что им открылось величайшее оружие в борьбе с врагами Императора.

Одной из многочисленных выдающихся сторон Кровавых Воронов является значительное количество библиариев в Ордене. Библиарии Кровавых Воронов необычайно влиятельны, обязаны ли они этим Великому Отцу, или это результат того глубокого почтения, что испытывают к ним Кровавые Вороны, неизвестно. Тем не менее, ни одно, ни другое объяснение не проливает свет на то, каким образом Кровавые Вороны способствуют появлению в своих рядах такого большого количества псайкеров, или каким образом они повышают их силу до такого высокого уровня.

Родной мир

У Кровавых Воронов нет определенного родного мира, но был ли он вычеркнут из их истории, или существуют другие, более мрачные причины, неизвестно. Крепостью Ордена является громадная боевая баржа известная как "Омнис Арканум", остальная часть Ордена путешествует на ударных крейсерах и боевых баржах, эскортируя Библиариум Арканум находящийся на ее борту, именно там хранятся записи Ордена о героических деяниях, знания поверженных врагов и захваченные еретические тексты.

Виду того, что у Кровавых Воронов нет своей планетарной базы, они набирают потенциальных рекрутов на нескольких планетах, от диких миров населенных вооруженными дубинками дикарями, до разросшихся миров-ульев. Может показаться, что не существует какой либо системы или закономерности в том, почему Кровавые Вороны отдают предпочтение тем или иным мирам. Почему выбор падает на один из миров не известно, но, судя по всему, на этих планетах более высокий процент псайкеров чем обычно, однако на данный момент такие предположения безосновательны.

Боевая доктрина

Кровавые Вороны верят в необходимость изучения врага и предсказания его ходов перед началом любой атаки. Стремительные атаки и молниеносные штурмы не для них. Это является причиной некоторых трений между ними и другими, более непреклонными Орденами, которые предпочитают более прямолинейный подход к ведению войны. Один из Орденов даже заклеймил Кровавых Воронов предателями, за их планомерный и методичный подход к сражениям, но это утверждение совершенно не соответствует истине. Как только Кровавые Вороны появляются на поле боя, они сражаются с такой же яростью и рвением, как и любой другой из Орденов Адептус Астартес.

В бою Кровавые Вороны крушат неприятеля с беспощадной скрупулезностью, ни на шаг не отступая от заранее разработанного плана сражения. Такая тщательная разработка и основательное планирование операций осуществимы, благодаря поразительной способности библиариев просчитывать действия и реакцию врага. В прошлом они неоднократно упреждали и реагировали на атаки или вторжения врага, в большинстве случаев задолго до того как о них становилось известно многочисленным Имперским силам. Это привело к тому, что некоторые пуритане разглядели в их действиях некую неясную ссылку на сказание о падшем Примархе, Магнусе, и его судьбе, чей путь к проклятию начался с таких же предостережений…

Организация

Организация Кровавых Воронов следует стандартной практике и уложениям Кодекс Астартес, с десятью ротами, состоящими из десяти отделений каждая. Орден привычно сочетает в себе Боевые, Штурмовые, Тактические роты, а также роты Опустошителей, но, несмотря на строгую структуру, состав этих рот может в значительной степени варьироваться.

Благодаря большой доле библиариев в Ордене они время от времени могут вести роты в сражение, хотя в большинстве случаев это происходит только тогда, когда Кровавые Вороны сражаются в одиночку, без какой либо посторонней помощи. Высшие командные эшелоны Кровавых Воронов также отражают в своей структуре высокий процент псайкеров в Ордене, и множество Тайных Магистров Ордена сами являются псайкерами, возглавляющими самых могучих воинов избранных из самого Библиариума. Эти воины одержимо исследуют образ действий врага, для того, что бы эффективно противостоять губительным силам и погрузится во все аспекты запретного знания. Как результат, они находятся под пристальным наблюдением библиариев Ордена, следящих за малейшими признаками разложения, ведь даже самые могущественные псайкеры не ограждены от коварных соблазнов Хаоса.

Библиариум Санкторум зловещее тому свидетельство, наполненный обезумевшими душами тех, кто оказался слишком слаб, чтобы завершить заключительную трансформацию в библиария. Сюда помещают эти несчастные души в ожидании проведения обряда, с которым их бытие завершится, и они перестанут представлять опасность для себя и окружающих. Это место великого церемониала, в котором прибывают те, кто принес наивысшую жертву Ордену, прежде чем покинуть этот мир, получив отпущение грехов от самого Магистра Благочестия Ордена.

Верования

Подобно многим Орденам Кодекса, Кровавые Вороны преклоняются перед Императором не как перед божеством, но как перед могущественнейшим человеком. Что неизбежно приводит их к конфликту с Министорумом, но умаляется тем фактом, что им не известна личность их Примарха, это привело к тому, что они почитают Императора с пылом и рвением едва ли не большим чем в любом другом Ордене. Их поиск знания отражается эхом многих догмат Адептус Механикус и Орден связан тесными узами со многими жрецами Бога-Машины, множество раз объединяя свои силы с флотами эксплораторов в их завоевании неизведанных областей галактики.

Как часть своей навязчивой охоты за знанием и тайнами своего основания, Кровавые Вороны разыскивают местонахождение утерянных артефактов и древние писания, препятствуя захвату их Врагом. Кровавые Вороны доверяют своим библиариям хранение и поддержание в порядке секретных архивов, однако важнейшие их опекунские задачи - направлять Орден в его поиске знания, и поиск новой информации для заполнения архивов.

Вполне обычным является отправка группы библиариев вместе с армией сервиторов и несколькими отделениями космических десантников для обнаружения утерянного артефакта, месторасположение которого недавно было открыто или установлено с помощью ритуального прорицания. В некоторых случаях, это приводило Кровавых Воронов к прямым конфликтам с Инквизицией, причиной которых послужило то, что многочисленные объекты их поисков несут на себе отпечаток губительных сил. Кровавые Вороны настаивают на том, что именно их обязанностью является поиск и противостояние силам Хаоса, где бы они ни были и где бы они не возрождались, и, уничтожая орудия Хаоса, они отрицают их использование, тем самым, посрамляя Врага. Тем не менее, Кровавые Вороны даже в малой степени не способствуют появлению доказательств уничтожения даже малой толики из тех сотен артефактов, которыми, как уже было упомянуто, они обладают.

Геносемя

Геносемя Кровавых Воронов относительно стабильно, однако высокий процент псайкеров явился причиной того, что их генетический материал тестируется на более регулярной основе, чем многие другие. Косвенным образом, это может служить доказательством небольшой мутации, но, ни одна особенность геносемени, не указывает на источник несоразмерной численности псайкеров и то могущество, которое они демонстрируют.

Существует множество догадок, от какого из Орденов-Основателей происходит геносемя Кровавых Воронов. В качестве кандидатов называются и Кровавые Ангелы, и Гвардия Ворона, но такие предположения, вероятно, основаны лишь на сходстве названий Орденов. Также ходят упорные слухи, что Кровавые Вороны могли быть основаны Темными Ангелами, но не существует фактов, прямо указывающих на это обстоятельство и окончательно определяющих один единственный источник генетического материала Ордена. Тот факт, что сами Кровавые Вороны не имеют записей о своих истоках, в то же время может указывать и на то, что Орден, был создан в ожидании какой либо опасности, грозившей Империуму в прошлые тысячелетия, которой он противостоял, и в борьбе с которой потерпел поражение. Поиск достоверной информации о своем основании является для Кровавых Воронов той задачей, которая превалирует над другими в их жажде знания и формировании.

Магистр Ордена Гэбриэл Анджелос

Командующий Гэбриэл Анджелос родом с планеты Кирена - приятного, цивилизованного мира в секторе Корианис. Когда-то Кирена была благодатным зеленым миром, где бок о бок соседствовали высокие технологии и водяные мельницы, рядами тянувшиеся вдоль загонов для шарак, местных ломовых животных. Вступление в ряды Сил Планетарной Обороны - гвардию местного Имперского командующего - долгое время было традиционным для молодежи Кирены, с помощью военной службы молодые люди стремились занять свое место в обществе. Анджелос преуспел на этом поприще, став весьма уважаемым командиром, едва достигнув юношеского возраста и, в конце концов, после прохождения Испытаний Крови, устраиваемых капелланами, его отобрали для инициирования в Орден Кровавых Воронов.

Некоторые считали странной практику Кровавых Воронов набирать молодежь с Кирены, из-за заметно более высокой пропорции мутаций среди населения этой планеты. Хотя эта мерзость незамедлительно искоренялась, вскоре стало очевидным, что возникновение мутаций было связано со стремительным ростом числа псайкеров. Такое большое количество беззащитных псайкеров могло привести только к беде, и случай, служащий тому подтверждением, произошел, когда Кровавые Вороны вернулись на Кирену, чтобы набрать новых рекрутов. Почитаемый ныне, отважный капитан Ордена Гэбриэл Анджелос спустился на поверхность планеты и приступил к процессу отбора. Однако Испытания Крови были вскоре прерваны, Анджелос возвратился на свой ударный крейсер и отправил с помощью астропата секретное коммюнике в неизвестном направлении.

Содержание этого сообщения по всей вероятности так и останется тайной, но по истечению нескольких месяцев минувших с его отправки флот из Военных и Инквизиторских космических кораблей "бросил якорь" на орбите планеты. Соединение незамедлительно приступило к нанесению по поверхности планеты орбитальных ударов лучевым оружием, использующим ускорение частиц, и циклонными торпедами. Непрерывный обстрел продолжался больше недели, пока вся планета не была обращена в тлеющие пустоши без признаков жизни. Инквизиционные отчеты об этом инциденте до сих пор засекречены, и только Инквизиция и командующий Гэбриэл Анджелос знают, что же на самом деле произошло на планете Кирена.

Пятая рота Кровавых Воронов

Пятая рота Кровавых Воронов известна как "Обреченные". И хоть причины этого неясны, можно обратиться к инциденту, попавшему в анналы Библиариума Ордена, но открыто о котором не говорят никогда. Пятая рота времен 38-го тысячелетия отмечена как "утерянная в варпе", и великий Колокол Душ сотню раз отзвонил по каждому потерянному космическому десантнику... но истина куда мрачнее. Шепчутся, что один из библиариев роты польстился на соблазны губительных сил и обратил братьев своих к злу, хотя в настоящее время эта версия, конечно же, отвергается Орденом. Не существует никаких записей относительно окончательной судьбы этой роты, как нет сведений и о том, постигло ли предателя возмездие. Кровавые Вороны испытывают особую ненависть к тем, кто отворачивается от света Императора. И по сей день космические десантники Пятой роты носят символы позора и раскаяния на своей броне, хотя ни один не раскроет причины.

Путь становления космического десантника

Путь становления космического десантника долог, труден и чреват опасностями, но это легкий путь по сравнению с теми трудностями, которые выпадают на долю кандидата, претендующего стать Библиарием Космического Десанта. Смертельно опасные и вселяющие ужас испытания, служащие мерилом силы воли кандидата, его характера и способности быстро восстанавливать душевные силы, непременно суровы, дабы гарантировать, что у потенциального библиария достаточно сил, чтобы противостоять хищничеству порождений варпа и прочих астральных сущностей, которые населяют призрачные глубины бытия. Многочисленные псайкеры рода людского чтобы противостоять подобным существам подвергаются мучительному ритуалу Заключения Души, но Библиарии Космического Десанта должны быть достаточно сильны, чтобы противостоять этим ужасам без посторонней помощи.

Потерпевшие неудачу обычно либо умирают в муках во время испытания либо незамедлительно подвергаются казни как "потенциальные проводники для существ варпа". Но среди кандидатов, терпящих неудачу, есть и такие, которых испытания искажают настолько, что они теряют рассудок, а в некоторых случаях даже человеческий облик. Этих несчастных, скованных цепями по рукам и ногам, уводят в закрытое, уединенное место на "Омнис Арканум", известное как "Башня", где их изучают библиарии Ордена, в стремлении постичь, почему тот или иной кандидат терпит неудачу, и как они могли бы укрепить разум тех, что выживают в этих испытаниях. Это - ужасное место, эхом разносящее вопли безумцев и избегаемое всеми, кроме тех, кто должен бросить вызов разрушающему душу ужасу приговоренных к заключению в его стенах. О том, что происходит за запертыми дверьми, никогда не говорят, но существуют мрачные истории о зверях, вызванных из потустороннего мира, которым на мгновенье позволено воплотиться в телах узников "Башни", прежде чем они будут изгнаны обратно в варп. Правдивость подобных рассказов - мягко говоря - сомнительна, ибо будь они подтверждены, это могло бы обернуться гибелью Ордена...

Боевой клич

"Знание - сила, оберегай его!"

Автор перевода: Скай.


Легион Проклятых

Legion of the Damned

"Ни до, ни после я не видел такой бойни, которой я был свидетелем, когда это воинство обрушилось на орков. Не теряя времени, я перегруппировал свою роту и снова повел братьев в бой, хотя для нас оставалось мало работы - зеленокожие были сломлены и не желали ввязываться в бой. Вскоре мы вновь заняли огромный бастион без дальнейших потерь. Однако от темного братства не осталось и следа".

Варрон Тигурий, Главный Библиарий Ультрадесанта.

384 В 9667986.М41 обычный Имперский патруль проходил через удерживаемую орками систему Джакор-тал. Эскадрилья обнаружила неожиданные следы опустошения. Доступные патрулю средства не смогли дать никакого ключа относительно идентификации атакующей силы. Инцидент был отмечен и зарегистрирован в анналах Администратума.

Волна подобных инцидентов в данном и близлежащих секторах вскоре пробудила интерес Инквизиции. Эскадрильи по всему сектору были усилены, и командирам было приказано удвоить обычные патрули. Инциденты продолжались, и более того, их количество, равно как и опустошительное воздействие увеличилось. Несмотря на все предпринятые меры безопасности, в течение года не удалось обнаружить никаких следов нарушителей. Затем, в 3628987.М41, патрульное судно в субсекторе Маран чудом избежало столкновения с космическим кораблем в точке прыжка Кифт. Патрульное судно входило в систему Кифт, когда неопознанный корабль почти покинул ее. Встревоженный чуть было не случившимся крушением, экипаж патруля просканировал весь район прыжка и обнаружил два длинных цилиндрических объекта прямо по предположительному курсу нарушителей. Они были отбуксированы на борт и, как оказалось, были стандартными космическими гробами без каких-либо маркировок и идентификаций.

Гробы были отправлены на Землю и открыты Адептус Механикус. Сами гробы были идентифицированы в принадлежности к "Абсолюту", одному из космических кораблей исчезнувшего флота Огненных Ястребов. Внутри находились останки двух космических десантников облаченных в доспехи. Нетрадиционные цвета доспехов и неофициальные знаки отличия озадачили исследователей, но серийные номера соответствовали оборудованию, изготовленному или высланному Огненным Ястребам. С предельной осторожностью доспехи были разгерметизированы и вскрыты. Тела внутри них были человеческими, но дальнейшая идентификация была затруднена из-за сильного процесса разложения.

Вся правда стала известна почти год спустя, когда осажденная Имперская исследовательская станция получила нежданную помощь. Гарнизон был внезапно атакован пиратами орков. После трех часов борьбы ситуация выглядела безнадежной. И в этот момент орки без всякого предупреждения были атакованы с тыла. Свирепость сражения ужаснула даже защитников станции. В течение получаса несколько сотен орков пали перед таинственными фигурами в черных силовых доспехах. Затем воины исчезли также внезапно, как и появились. Но на сей раз, они оставили знамя - скрученный стяг Ордена Огненных Ястребов, надпись на котором гласила: "In dedicato imperatum ultra articulo mortis" ("Верны Императору даже за гранью смерти". - лат.). Помимо знамени также были обнаружены оставленные записи и сотни других герметично упакованных предметов. Все это было немедленно отправлено на Землю.

Из данных, содержащихся в записях, Администратуму удалось выяснить, что же случилось с потерянным Орденом. После варп-прыжка целый флот Огненных Ястребов был пойман в варп-шторм невероятной мощи. Ошеломленный силой шторма, Орден подвергся нападению мощнейших сущностей варпа. Корабль за кораблем флот был разрушен и поглощен материей варпа. Вскоре остался только один корабль. Благодаря смелому маневру кораблю удалось вырваться из варп-пространства, оказавшись далеко на галактическом востоке, в тысячах световых лет от курса и даже за пределами психического света Императора.

Оставшихся в живых насчитывалось около двух сотен братьев. Все геносемя было потеряно, все посвященные убиты, и большинство Мастеров Ордена исчезло. Не один обычный человек из персонала обслуживания не выжил вообще. Что было еще худшим, что братья изменились. Это изменение стало еще более очевидным по истечении пяти месяцев. Кожа начинала чернеть и покрываться волдырями, плоть же гнить и разлагаться. Медленно они начали умирать. В течение нескольких дней после перехода в нормальное пространство стало очевидно, что Орден подвергся некоей форме опасной мутации или болезни. Потребовалось много лет, чтобы достигнуть границ Империума, и во время этого похода почти половина братьев поддалась болезни. Те же, кто остался, больше не могли считаться нормальными. Боль и отчаяние увели их стойкий рассудок за пределы рациональности. Они были обречены умереть в агонии, и неизбежность такой судьбы полностью поглотила их. Теперь они хотели только умереть. Но в то же время они оставались космическими десантниками, все еще лояльными их Императору и человечеству. Они не могли умереть бесцельно.

Так началась бесконечная война Легиона Проклятых. Десантники удалили все знаки различия со своих силовых доспехов. Вместо этого их броня теперь была черна и декорирована каждым братом по собственному выбору эмблемами смерти. Большинство братьев использовало сходные символы - скелеты, кости и черепа, корчащиеся в огне чистилища.

Все звания и Роты были отменены, так как большая часть командного состава была мертва, а оставшихся воинов было слишком мало, чтобы создать полностью функционирующую иерархию Ордена. Будучи полностью уверены в своем скором исчезновении, все братья должны были быть равны перед смертью. Воины решили посвятить свои жизни уничтожению врагов везде, где они только могли быть обнаружены. Болезнь отняла у них их здравомыслие, но не лояльность! Их состояние придало им силу - силу, которая предоставила им невероятные боевые возможности.

Легион Проклятых не является частью какой-либо Имперской армии, и использует необычный modus operandi (образ действия. - лат.). Кроме безумия, инфекция значительно усиливает их психические способности. Это предоставляет им возможности предсказания, предусмотренные мистическими Картами Таро Императора. Таро возможно связаны с психической волей Императора, и используются по всему Империуму как в качестве простого времяпрепровождения, так и в качестве разновидности предсказания. Используя Имперские Таро с уверенностью можно сказать, что атака произойдет "в определенном месте и в определенное время". Легион Проклятых конечно полагает, что их направляет сам Император - и кто может это оспорить?!

Когда же смертельная болезнь берет верх, жертва начинает разлагаться и гнить. Однако даже когда тело десантника разлагаться, его переполняет сверхъестественная сила. Несмотря на то, что члены становятся гнилыми и скрюченными, он получает мощь, далеко выходящую за пределы силы любого космического десантника. Эта мощь все увеличивается, пока болезнь прогрессирует в теле жертвы. В момент смерти каждый боевой брат достигает пика силы, именно тогда сырые энергии варпа преобразуют смертельные муки обреченного десантника в неистовую оргию разрушения. Не ошибитесь - Легион Проклятых может быть и немногочислен, но его сила устрашающа!

Так же как их тела изменены контактом с варпом, так же укрепился их дух. Братья полностью иммунны ко всем формам психических атак или вмешательства. На них не действуют психические атаки существ варпа, хотя им может быть нанесен урон при физической атаке, которую могут провести некоторые сущности. Астральные призраки и другие нематериальные существа не в состоянии повредить им никоим образом.

Организация

Легион не имеет никакой формальной организации - он сражается как единый организм. Единственная тактика, доступная такому формированию это раскатать врага в неистовой атаке.

В столкновениях со смертью - окончательным уравнителем - совместные решения принимаются коллективным предсказанием. Эмблемы и персональные значки на доспехах имеют индивидуальный характер; они не указывают ранг или должность.

Экипировка

Обширные запасы вооружения, доступные Огненным Ястребам, были утеряны наряду с остальной частью флота. Выжившие братья имеют ограниченный ассортимент оружия, и большинство из них вооружено идентично. Силовой доспех и оружие стандартного типа.

Неистовый смертельный спазм

Десантники неумолимо приближаются к моменту, когда они полностью подпадут под влияние варпа. Никто не знает когда это случиться. Накал боя обычно инициирует заключительную стадию болезни, вливая все больше и больше сырой энергии варпа в десантника в его заключительные моменты жизни.

Проклятые крестоносцы выкованные в горниле мести

Среди всех легенд Империума, наиболее таинственной является предание о Легионе Проклятых. Они - безмолвные космические десантники в черных доспехах, украшенных ужасающими картинами из костей и огня. При этом они не принадлежат ни к одному из Орденов, озаренных светом Императора. Многие очевидцы сомневаются даже в том можно ли убить легионеров. Это вызвано зловещим туманом, покрывающим их траурные доспехи и сиянием, которое образуют танцующие вокруг ног космодесантников призрачные огни. Есть множество задокументированных свидетельств того, как космодесантники выдерживали огонь, способный испепелить человека. Наиболее примечательные из этих докладов поступали с передовой на Кейане. Так, полдюжины легионеров оказались невредимыми после выстрела из пушки «Вулкан», который уничтожил четыре «Хищника» и два десятка космических десантников. Болтеры легионеров внешне ни чем не отличаются от болтеров остальных космических десантников, но они изрыгают пламенные снаряды, которые могут пробить даже самую крепкую броню. Ничто, ни избранные чемпионы Хаоса, ни рокритовый бастион, ни горящая лава не смогут остановить призрачный гнев Легиона.

Многие ученые не могут прийти к единому мнению о природе и истоках происхождения Легиона Проклятых. Некоторые утверждают, что это выжившие космодесантники из Ордена Огненных Ястребов, превращенные в нечто новое и ужасающее варп-штормом, поглотившим их корабль.

Другие считают Легион проявлением сверхчеловеческой воли Императора, затерянными во времени спасителями, или даже бессмертными, жаждущими отмщения духами космических десантников, павших во многих войнах Империума. В ходе исследований, посвященных данному вопросу, отдельные инквизиторы пытались изловить или хотя бы задержать Легион Проклятых, но все потерпели неудачу. Некоторые даже присутствовали на одних и тех же полях сражений, что и легионеры, но всегда события необъяснимо изменялись, не позволяя инквизиторам даже приблизится к космодесантникам, оставляя их лишь разочарованными свидетелями произошедшего.

Кто, или что направляет Легион Проклятых остается загадкой для всех, кроме, может быть, самого Императора. Они появляются только во время великой нужды. Их неожиданное возникновение в пылу безысходных сражений превращает поражение в победу. Проклятые легионеры никого не страшатся, и дерутся с вызывающей дрожь точностью, которой могут достичь лишь немногие из простых смертных. Они проходят по кровавым полям сражений подобно мстительным духам. Ужас — их предвестник, забвение — их дар. Когда битва закончена, а враг уничтожен, Легион исчезает также неожиданно, как и появился. Они не ждут ни наград, ни благодарностей от тех, кого им удалось спасти. После себя они оставляют только трупы врагов и тайну.

Автор перевода: Erenarch, Nomadus.


Минотавры

Minotaurs

Минотавры - Орден, который действует в значительной степени в пределах структуры Имперской военной машины, хотя Инквизиция и Экклезиархия не один раз предпринимали попытки исследовать их. Минотавры, также как и многие другие Ордены Космического Десанта, являются самостоятельной организацией, и отвечают на призывы к оружию только на своих собственных условиях. Во многих случаях Минотавры отвечали на запрос о помощи с атакованных миров гораздо быстрее, чем иные силы, вовлекая противника в массированную фронтальную стычку, а затем, отходя, когда другие Ордены объединялись, чтобы встретить контрнаступление. По заявлениям некоторых Имперских командующих, Минотавры являются ненадежной и непредсказуемой силой, которой они предпочитают более тактически сбалансированных, хотя и менее ориентированных на атаку союзников.

Наиболее известная операция Минотавров, и единственная за которую они были официально признаны, это атака на флот Плакальщиков в ходе Бадабского мятежа. Плакальщики, несмотря на то, что также являются Орденом Двадцать первого Основания, примкнули в восстании к Астральным Когтям. Вследствие этого Минотавры получили возможность полностью показать свою ярость, проведя серию диких абордажных штурмов, которые в значительной степени исчерпали силы Плакальщиков и привели к их окончательной сдаче.

Автор перевода: Erenarch.


Мортифакторы

Mortifaсtors

Мортифакторы набираются из числа жителей дикого мира Посул, мира ночи, поверхность которого почти всегда скрыта тьмой. Свирепые дикари, населяющие этот мир, постоянно сражались друг с другом, уничтожая соседние племена и пожирая плоть погибших врагов. Жителями правила кровавая каста монахов-воинов, проповедовавших культ поклонения смерти.

Монахи Посула проповедовали, что силу врага можно забрать себе, если вырвать его череп из позвоночника и съесть плоть поверженного. Смерть на поле боя считалась главным предназначением воина, после гибели подобные храбрецы попадали в Залы Победителей, где пировали рядом с Совершенным Воином, божественным существом, воплощавшим в себе лучшие качества воина.

Сила и могущество племени оценивалась по количеству набранных им в сражении черепов, поэтому воины Посула были идеальными кандидатами в Адептус Астартес. Сейчас воины самых сильных племен избираются капелланами Мортифакторов, которые некогда были монахами-воинами.

Залы крепости-монастыря, расположенного на орбите Посула, украшены скелетами врагов, а в часовнях лежат груды черепов. Капелланы несколько трансформировали свою древнюю веру, и теперь проповедуют, что все воины, погибшие в бою, после смерти сядут за пиршественный стол с самим Императором, который и является на самом деле Совершенным Воином. Древние традиции, существовавшие в течение жизни многих поколений, умирают с трудом, и капелланы Ордена продолжают вводить себя перед боем в состояние похожей на смерть комы, где им будто бы являются духи предков и наставляют их в том, что следует делать в предстоящем сражении.

В день Праздника Возрождения Императора (998.M41), весь состав капелланов Ордена Мортифакторов впал в состояние подобного смерти транса, который продолжался семь дней и семь ночей. Когда они снова пришли в себя, они пришли в ужас, так как страшное пророчество явилось им во время транса. Война на Армагеддоне против Зверя стала Последней Битвой, на которую следует явиться всем без исключения воинам Императора. Оставив свою крепость-монастырь на попечение невольников и слуг, весь Орден Мортифакторов снялся с места и отправился на Армагеддон.

Автор перевода: Red Elf.


Небесные Львы

Celestial Lions

История Небесных Львов, уходящая в прошлое на более чем четыре тысячи лет, изобилующая выдающимися подвигами и длительными походами, на данный момент прервана, так как в свете недавних событий Орден оказался почти полностью уничтожен. Во время Восстания Хаттарна, войскам инквизитора Аполлиона, призванного подавить восстание, были приданы пять рот Небесных Львов. Орбитальные оборонительные системы не могли соперничать с боевыми баржами Космического Десанта, и после приземления войскам оказывали незначительное сопротивление. По мере продолжения кампании, когда в руки Небесных Львов попадало все большее количество пленников из числа местной оппозиции, становилось ясно, что на этой планете не просто восстало население. Разложившиеся священники Хаттарна стали жертвами служения злому богу, Слаанеш, извратив настоящую веру до неузнаваемости. Но Планетарные Войска Обороны и местные подразделения Имперской Гвардии не могли устоять перед праведным огнем космических десантников, легко сломавших порядки противника. Всего за три месяца восстание было подавлено, и Небесные Львы вернулись на корабли, готовясь к возвращению на свою крепость-монастырь на Элизиуме IX.

Когда корабли Космического Десанта достигли высокой орбиты, корабли флота инквизитора начали орбитальную бомбардировку Хаттарна, систематически поливая огнем поверхность планеты, уничтожая на ней любые признаки жизни. Это ужасное действо привело Небесных Львов в ужас, и они жестко осудили действия инквизитора Апполиона. Командующий, капитан Саул, попытался остановить бомбардировку, но пока суд да дело, инквизитор уже уничтожил все население планеты. В один голос Небесные Львы выразили свое осуждение инквизитору, что впоследствии было выражено в серии громких и многочисленных выступлений с критикой лично Апполиона и всей Инквизиции. Старшие офицеры Ордена, горя желанием добиться правды, отправились на Терру, но им не было суждено добраться до цели. Корабль попал в бушующий варп-шторм, который отнес их на сотни лет от цели, во владения орков. Обломки корабля были найдены два года спустя. Но это не помешало Небесным Львам продолжать отстаивать свою точку зрения, и они снова и снова требовали дополнительного расследования зверского уничтожения населения планеты Хаттарн.

Однако их усилия были напрасны. Инквизиция не отвечала ни перед кем, за исключением самого Императора. С началом Третьей войны за Армагеддон, всему Ордену Небесных Львов было приказано сняться с места и прибыть в улей Вулкан. В течение месяца Орден понес ужасающие потери. Разведка, обеспечивающая Орден информацией о местоположении и количестве орочьих сил, приносила очень неточные данные, из-за чего Орден терпел поражение за поражением. Некоторые высшие офицеры Ордена начали подозревать, что дело тут нечисто, но ничего не могли доказать, и войскам приходилось продолжать свои атаки на орков. В одной из кошмарных битв, названной Прорывом Маннхейма, во время объединенной атаки военачальника Тогфанга Гарганта и отрядов Скоростных Бритв были полностью уничтожены четыре роты Ордена. Потери достигли катастрофического показателя, когда оркам удалось пробиться сквозь порядки десантников и ударить по основному лагерю Ордена.

Битва длилась три часа. Под натиском кровожадных орков погибли сотни космических десантников. Вдобавок, с гор начался невероятно точный для орков снайперский огонь, в результате которого пали практически все апотекарии Ордена. Понесшим тяжелые потери ротам удалось, наконец, прорвать огненное кольцо орков и рвануть обратно к улью. Из всего Ордена Небесных Львов удалось выжить только девяноста шести братьям. Более того, последний из апотекариев Ордена через несколько часов после возвращения в улей Вулкан получил пулю в лоб.

Геносемя павших воинов так и осталось лежать на полях Армагеддона, и выжившим Львам ничего не оставалось, как дать клятву умереть рядом со своими погибшими братьями, сражаясь с орками до последнего вздоха, до последней капли крови.

Автор перевода: Oleon.


Огненные Ястребы

Fire Hawks

Название Ордена: Огненные Ястребы.

Родной мир: Жорос (уничтожен).

Примарх: Робаут Жиллиман.

Глава Ордена: неизвестно.

Основание: неизвестно.

Орден-Основатель: Ультрадесант.

В 963 году данного тысячелетия, Орден Огненные Ястребы был направлен в субсектор Мир Ворона. Данный субсектор и прилегающие планетарные системы стали практически неконтролируемыми из-за непрекращающихся набегов корсаров эльдар. Интервенция Огненных Ястребов должна была выдворить эльдар из человеческих миров, восстановить правление Империума и преподать чужим урок. Весь флот Ордена, включая мобильную космическую крепость, успешно совершил вход в варп-пространство из системы Пирей на расстояние в 120 световых лет от пункта назначения. Пять кораблей, более чем восемь сотен боевых братьев, и двух тысяч другого персонала должны были достичь Мира Кровс не более чем через 12 часов. Но так никогда и не достигли.

Двадцать лет спустя после этого события Орден был официально объявлен "утерянным в варпе" и, предположительно, уничтоженным. Огромный Колокол Потерянных Душ прозвонил тысячу раз, и было оглашено, что сам Император приказал зажечь Черную Свечу в Капелле Павших Героев.

Автор перевода неизвестен.


Плакальщики

Lamenters

Название Ордена: Плакальщики.

Родной мир: неизвестно.

Примарх: Сангвиний.

Глава Ордена: неизвестно.

Основание: неизвестно.

Орден-Основатель: неизвестно.

Плакальщики - Орден Космического Десанта, созданный во времена Второго Основания. Численность Легиона Саламандр превышала требуемую по Кодексу почти на пять тысяч воинов, и тогда было основано пять новых Орденов: Плакальщики, Каратели, Странствующие Десантники, Косы Императора и Бронзовые Драконы. Однако, при пристальном изучении священного штандарта Ордена Кровавых Ангелов, изображающего крылатого, носящего робу Сангвиния, можно увидеть некое сходство с символом Ордена Плакальщиков. Возможно, Плакальщики являются потомками одного из приемных Орденов Кровавых Ангелов, если не самих Кровавых Ангелов.

Для усиления сформированных Орденов были выделены космические корабли, транспортные средства и подразделения поддержки. После этого новые Ордены покинули родной мир, отправившись искать собственные миры, которые могли стать для них Родиной. После долгих поисков Плакальщики остановили свой выбор на планете Троас, расположенной в восточной части Сегментум Темпестус, рядом с широко известным Талларном. Этот спокойный умеренный мир должен был стать домом для Плакальщиков.

Троас имеет пять больших континентов, занимающих примерно половину планеты, оставшаяся часть покрыта океанами. Мир очень плодороден, на экваторе расположены обширные теплые равнины. Побережья материков были покрыты городами, населенными местными уроженцами. На равнинах центральных областей континентов бродили дикие кочевые племена. Особенностью планеты является наличие льда только на одном из полюсов, северном, на южном же полюсе расположена единственная горная цепь на планете.

Плакальщики начали строительство на планете огромных крепостей. Они решили построить пять баз, по одной на каждом из континентов, но их планы были нарушены. Прошло всего столетие с момента прибытия Плакальщиков на Троас, когда окружавшие систему орочьи миры совместно создали большой "Вааах!", и бесконечное количество орков начало массированное вторжение на соседние миры. Лидером этого вторжения был военачальник Кулак Дакка. Когда-то давно в одном из сражений он потерял руку, вместо нее, используя бионику и в соответствии с традицией, ему был приделан тяжелый болтер.

Более неудачного момента для космических десантников нельзя было придумать. Ко времени удара Кулака Дакки, главные форты Плакальщиков все еще строились. Плакальщики успели возвести часть систем оборонительных лазеров и ракетных батарей, прекратив строительство и оснащение транспортных средств и судов. Тогдашний Магистр Ордена, Алексиус Тараски, разработал план, который должен был привести Орден или к победе, или к полному уничтожению. Он отказался от обороны всех фортов, спрятав своих терминаторов среди баз. Они скрылись в тайных туннелях, связывавших строящиеся форты. Каждой из групп терминаторов командовал отдельный капитан, которому и ставились задачи.

Разведывательная рота должна была выманить орков к базам. Сам же Магистр лично повел Вторую и Пятую роту в горы Южного Полюса. Оставшиеся роты погрузились на две боевые баржи и шесть ударных крейсеров, ожидая дальнейших приказов Алексиуса.

Вскоре на Троасе высадились орки. Разведывательная рота выманила орков на недостроенные базы и, чтобы не понести большие потери, вышла из боя. Кулак Дакка занял базы одну за другой. Это позволило оркам практически полностью контролировать планету. Кулак Дакка оставил большую часть своих десятников для охраны баз, в то время как большинство орды переместилось на юг, пробуя выманить Алексиуса с гор.

Алексиус смог соединится с почти уничтоженной Разведывательной ротой, только когда орки почти достигли горной цепи. После этого началась партизанская война, продолжавшаяся три долгих года. Когда Кулак Дакка затребовал подкреплений от гарнизонов пяти баз, Алексиус решил, что время пришло. Терминаторы, до этого момента скрывавшиеся в подземельях, внезапно обрушились на цитадели изнутри.

Первым делом они перебили лидеров, прежде чем те смогли послать призыв о помощи. Потом терминаторы продолжили зачищать базы, вырезая растерянных, оставшихся без руководства орков. Почти все терминаторы погибли в тот день, но и гарнизоны оккупантов практически перестали существовать.

Пять из шести рот, базировавшихся на космических кораблях, десантировались на двигавшиеся к Кулаку Дакке подкрепления. Орки были застигнуты врасплох и полностью разгромлены. Одержавшие победу космические десантники двинулись на помощь к Алексиусу. Когда Магистр Ордена узнал о том что его план сработал, он решил, что пришло время для заключительного сражения. Вторая и Пятая роты под его командованием начали спускаться с гор.

Алексиус лично возглавил атаку на лагерь орков, находившийся в предгорьях, но орки быстро перегруппировались и перехватили инициативу. Положение выправилось, когда в тыл оркам с равнины, с марша, ударили подошедшие пять рот космических десантников.

Орки попали в ловушку, но все еще значительно превосходили численностью Плакальщиков. Кулак Дакка атаковал Магистра, понимая, что его личная победа может переломить ход всего сражения. Выстрелы тяжелого болтера Кулака Дакки пробили брешь в рядах командного отделения, окружавшего Алексиуса, и сблизившиеся командующие начали бой. Алексиус нанес Кулаку Дакке бесчисленные раны, но тот только злобно щерился в ответ. Ответная очередь тяжелого болтера разорвала силовой доспех Алексиуса. Командор Плакальщиков упал, но, падая, он вонзил свой энергомеч в брюхо Кулака Дакки. Этот подвиг прервал дыхание Кулака Дакки, покончив с существованием этого огромного ходячего ужаса. Но само сражение еще не было закончено.

Гибло множество орков, но и Плакальщики несли серьезные потери. Так продолжалось до прибытия штурмовой Восьмой роты, усиленной "Громовыми Ястребами". Это окончательно переломило ход сражения в пользу Плакальщиков, окончательно рассеявших остатки нашествия "Вааах!" Кулака Дакки.

Остатки победивших Плакальщиков вернулись к разрушенным крепостям, начав восстанавливать разрушенное. В течение следующих 300 лет Плакальщики восстанавливали численность Ордена и свой родной мир. Они набирали рекрутов в Штурмовые роты из диких кочевых племен, все остальные подразделения комплектовались жителями прибрежных городов. Пять крепостей были все же построены, но были меньше, чем планировалось первоначально. Вместе они служили передовыми укреплениями для гигантской цитадели Плакальщиков, построенной в горах Южного полюса. Все крепости были связаны подземными туннелями, что гарантировало быстрое развертывание отрядов в случае нового вторжения врагов на Троас. Плакальщики назвали свою гигантскую центральную базу Железной Цитаделью.

Первая кампания

Спустя три столетия Плакальщики закончили строительство своих гигантских крепостей. К тому времени Орден был полностью восстановлен, и снова был готов встать на защиту Империума. Первым поручением Плакальщикам было освобождение соседней звездной системы от пиратской банды Темных эльдар. Банда была не очень большой, и не могла доставить серьезных неприятностей. Воины Третьей роты легко уничтожили всех пиратов, понеся минимальные потери. Когда ситуация в системе полностью стабилизировалась, Плакальщики вернулись.

Годом позже, Плакальщики получили сигнал бедствия с планеты Валькинот. Оказалось, что уничтоженные ими год назад Темные эльдар были только разведкой. Главные силы прибыли только сейчас, напав на внешние миры системы. Плакальщики немедленно отправили боевую баржу "Анарион" и два ударных крейсера для освобождения Валькинота. Когда экспедиция достигла планеты, три мира уже пали под ударом Темных эльдар. Защитники же Валькинота удерживали орбитальную станцию защиты, не давая налетчикам приблизиться.

Оба ударных крейсера бросились на помощь защитникам. Крейсера уничтожили три из пяти кораблей Темных эльдар, ценой потери одного корабля. Прежде чем рухнуть на планету, подбитый крейсер успел сбросить на поверхность Валькинота свои десантные капсулы. Оставшийся крейсер отошел назад, прикрывая "Анарион".

Орбитальная станция над Валькинотом все-таки была захвачена Темными эльдар, немедленно атаковавшими планету. К тому времени высадившиеся комические десантники заняли оборонительные позиции вокруг самого крупного поселения, готовясь к нападению. Одетые в кроваво-красные одежды, Темные эльдар появилась на рассвете следующего дня. Их разведчики и реактивные мотоциклы скоро оказались рядом с позициями Плакальщиков. Когда чуждые существа подошли совсем близко, Плакальщики обрушили на них шквал огня, вызвавший у налетчиков большие потери.

Особенно удачна была стрельба одного из сержантов, Джерома Калдра. Его очередь поразила рейдер, несущий команду ведьм. Рейдер взорвался, упав на находившихся рядом Талоса и его телохранителей. Джером сразу же повел его отделение в контратаку, разбив левый фланг Темных эльдар. Ожесточенный огонь остальной части Плакальщиков рассеял оставшихся нападавших. Боевая баржа и крейсер прибыли днем позже, добив оставшихся Темных эльдар и захватив их суда. После этого сражения сержант Джером Калдр стал капитаном, и был награжден знаком Железного Ореола за его храбрость и веру в Императора.

В 698.M41 Орден являлся частью объединенных войск Космического Десанта под руководством Марнея Калгара, состоящих их Ангелов Прощения, Странствующих Десантников, Серебряных Черепов и Ордена Ультрадесанта. В течение семилетнего крестового похода силы нанесли серию тяжелых поражений орочьей империи Харадон, оттянув момент вторжения "Вааах!" Арглука на тридцать лет.

Предательство

Самый темный час для Плакальщиков наступил спустя пятьсот лет. Джером Калдр к тому времени стал Магистром Ордена и был теперь лидером Плакальщиков. Магистр Ордена Когти Тигра, Люфгт Гурон, прислал просьбу о встрече с Джеромом и Магистрами двух других Орденов. На встрече Гурон просил у них денег для оплаты долга Когтей Тигра перед Империумом, возникшего из-за неуплаты налогов. Плакальщики, Экзекуторы и Воины Богомола ссудили Гурона, однако он не использовал ссуду, для уплаты долгов. Деньги он пустил на наем пиратов и закупку оружия у контрабандистов.

Когда его кредиторы выяснили это, они были в ярости. Они немедленно отправились на родной мир Когтей Тигра Бадаб со своими телохранителями. Когда разгневанные Магистры Орденов встретились с Гуроном, они чуть не убили его на месте. Гурону предложили объясниться, и он сообщил им о своем плане мятежа против Империума. Магистров же он заманил в чудовищную ловушку. Гурон использовал заранее приготовленные таинственные устройства, сделавшие бесполезным оружие Магистров Орденов. Обезоруженные лидеры Космического Десанта были пленены отборными телохранителями Гурона, правда, в драке те убили голыми руками тринадцать человек.

Потеряв своих лидеров, ставших заложниками, Плакальщики, Экзекуторы и Воины Богомола были вынуждены присоединиться к армии еретиков Гурона, если они хотели когда-нибудь увидеть почитаемых и любимых Магистров снова.

Судьба распорядилась так, что Плакальщикам не суждено было долго следовать планам Тирана. Во внешнем пространстве системы Бадаб Плакальщики попали в засаду, устроенную Орденом Минотавров, при поддержке частей Орденов Огненных Ястребов и Звездных Фантомов. Сражение изначально складывалось не в их пользу, но Плакальщики бились, опасаясь за судьбу своего Магистра. В конечном счете, после того, как обе стороны потеряли более половины кораблей, Плакальщики сдались.

Сдавшиеся космические десантники Плакальщиков рассказали командованию других Орденов о трагедии, случившейся с их Магистром, но, тем не менее, все они были подвергнуты тюремному заключению на базах Звездных Фантомов.

Потеря Плакальщиков серьезно ударила по планам Когтей Тигра, после чего окружавшие Миры Бадаба были очищены от Воинов Богомола и Экзекуторов. Когда Бадаб был наконец захвачен, мертвые тела трех Магистров Орденов были найдены повешенными по углам тронной залы Гурона. Это подтвердило историю взбунтовавшихся Орденов, но не освободило их от наказания.

Родные миры Воинов Богомола и Экзекуторов были переданы победившим Орденам. Для искупления вины Плакальщикам, Экзекуторам и Воинам Богомола было предложено уйти в столетний крестовый поход, чтобы искупить свою вину.

Многим тогда казалось, что судьба потрепанного Ордена Плакальщиков решена. Но это было только началом долгого пути, пути к вечной славе, пути в Историю…

После прощения Ордена Императором, знамя Плакальщиков было отправлено Адепта Сороритас для восстановления и очищения. Стяг нарекли Знаменем Слез, ибо оплакивавшие его сестры вернули ему статус священной реликвии. Он сопровождал Плакальщиков в их искупительном крестовом походе и до сих пор остается самой почитаемой святыней.

В 992.M41 флот-улей "Кракен" вторгся с направления Восточного Предела Империума. Плакальщики наряду с Орденом Кос Императора, назначенными приглядывать за недавно прощеными Плакальщиками, оказались лицом к лицу с этой новой угрозой. Но десантники были превзойдены численностью буквально миллион к одному, и приблизительно девять Орденов были разрушены в ходе сражения, включая и Кос Императора. Их текущее расположение неизвестно.

Автор перевода: OberSter.


Пламенные Соколы

Flame Falcons

Практически ничего не известно об Ордене Пламенных Соколов, так как они были объявлены Отлученными в течение столетия со дня их основания. Боевые испытания, в которые был вовлечен Орден, прошли вполне успешно, и Пламенные Соколы были переведены для несения службы на Южную Окраину, и обосновались на новой родине - Лете. Их первые стычки с орками и корсарами эльдар предвещали Ордену великое будущее, так как он был отмечен чрезвычайной, даже среди космических десантников, выносливостью и храбростью.

Но при битве за Мир Раффенбург для Пламенных Соколов все изменилось. В пылу сражения было замечено, что бойцы Первой роты во время жесточайшей борьбы с силами мятежников спонтанно жертвуют собой. Опасаясь колдовства, Командор Ордена укрепил переднюю линию бойцов и послал за инквизитором, который сопровождал Имперскую армию. Посланные в качестве подкрепления космические десантники доложили, что члены Первой роты не были мертвы, а на самом деле сражались с новой яростью, охваченные пламенем которое им самим не причиняло вреда. Командор объявил это чудом - даром, посланным Императором.

Инквизитор думал иначе. Зная, что не может сейчас напасть на Пламенных Соколов, он решил выждать время, наблюдая, как остаток Ордена подвергнется тому же самому изменению, что и Первая рота.

После успешного завершения кампании Пламенные Соколы возвратились на Лету в приподнятом настроении, уверенные, что их уникальная способность была послана Императором. Через некоторое время, Серые Рыцари, по приказу Инквизиции, штурмовали Лету, безжалостно уничтожая проклятый Орден. Предполагается, что небольшая часть Пламенных Соколов сумела избежать расправы в тот день, но об их дальнейшей судьбе ничего не известно.

Автор перевода: Erenarch.


Рапторы

Raptors

247 Одним из дочерних Орденов Гвардии Ворона является Орден Рапторов, которые стали экспертами точечных ударов и войны в джунглях. В 969.M41, во время противодействия Архи-Маньяку Калверны Сегментум Солар, Орден Рапторов направился к занимаемому орками миру-фабрике Большая Грамния. Корабли сбил с курса мощный варп-шторм, и когда потрепанные они вышли из варпа, им пришлось приземлиться на планете смерти Джемадаль.

Поверхность Джемадаля была покрыта густыми, влажными джунглями, кишащими страшными хищниками и плотоядными растениями. Атмосфера планеты так сильно пропиталась испарениями, что человеческие легкие, даже такие совершенные, как у космических десантников, не могли выделить из воздуха достаточное количество кислорода. Предыдущие попытки терраформирования, предпринятые ранее Адептус Механикус были прекращены и полностью остановлены, после чего мир оставили в покое. Теперь, выжить на поверхности планеты в течение часа было едва возможно. Мир был населен хищниками, и каждый день Рапторы подвергались атаке полчищ каких-нибудь новых прыгающих и ползающих тварей или нетопырей, один укус которых был способен убить человека.

Когда запасы воздуха в доспехах Рапторов начали подходить к концу, технодесантникам Ордена неожиданно удалось найти решение этой сложной проблемы. Необходимость - мать изобретения, и технодесантники занялись модифицированием аппаратов для дыхания в шлемах силовых доспехов таким образом, чтобы те могли выделять из душной атмосферы кислород. Это нововведение оказалось очень эффективным, и космическим десантникам удалось прожить на Джемадаль около семи лет, питаясь местными формами растений и грибов. По прошествии этого периода времени, Рапторов забрала боевая баржа Ультрадесанта "Честь Рата".

Прекрасные боевые умения Рапторов во время пребывания в джунглях Джемадаль были усовершенствованы и отточены до совершенства, поэтому к началу войны на Армагеддоне они были первыми из призванных Орденов. Рапторы разместились в экваториальных джунглях и полных испарениях лесах планеты, где вместе с Охотниками на Орков и Катачанами, они противостоят орочьей угрозе.

Автор перевода неизвестен.


Расчленители

Flesh Tearers

Орден Расчленителей был создан в течение Второго Основания из Легиона Кровавых Ангелов. Расчленители обладают той же самой дикостью и внушающей страх репутацией, что и Кровавые Ангелы, они также подвержены проклятию Черной Ярости. В последнее время Черная Ярость стала проявлять себя более очевидно, и теперь только дело времени, когда весь Орден полностью исчерпает себя.

Происхождение

Во время ожесточенной гражданской войны, позже названной Ересью Хоруса, Примарх Кровавых Ангелов Сангвиний был убит Главнокомандующим Хорусом, когда Император высадился на транспорт Великого Предателя. Психогенетические последствия этой травмы долгое время не замечались, пока отклонение, именуемое Черной Яростью, не проявило себя в полную силу. Тем не менее, согласно Кодекс Астартес, Легион Кровавых Ангелов должен был выделить из своего состава приемные Ордены, численностью около тысячи боевых братьев каждый, которым передавались запасы прогеноидов старшего Легиона. Одним из этих приемных Орденов были Расчленители.

Когда проходило Второе Основание, Империум только оправлялся от последствий Ереси, его ресурсы были крайне ограничены. После Основания, Расчленителям был выделен всего один космический корабль, боевая баржа "Неистовая", с приказом немедленно направиться в глубокий космос, сокрушая любые обнаруженные оставшиеся цитадели мятежников. В течение трех тысячелетий боевая баржа двигалась к краю галактики, высаживая Расчленителей на миры, все еще лояльные мертвому Главнокомандующему, и безжалостно пресекая любые попытки чужих рас приостановить их движение. В это время исследований и сражений, Орден Расчленителей заработал репутацию крайней дикости, далеко превышавшую мрачную славу породившего их Легиона Кровавых Ангелов. Даже до далеких Верховных Лордов Терры доходили рассказы о полностью вырезанных поселениях - всякий раз, когда там обнаруживались последователи падшего Главнокомандующего, и о переполненных трупами транспортных конвоях, на которых сторонники Хоруса пытались скрыться от кровавого возмездия Расчленителей.

Но галактика огромна, и коммуникации могут быть ненадежны. Верховные Лорды, правившие Империумом от имени Императора, знали и о количестве враждебных миров, умиротворенных Расчленителями. В то мрачное время восстановления Империума после ужасной гражданской войны, они были удовлетворены победами, и на все остальное закрывали глаза.

А Орден Расчленителей продолжал свое путешествие через пространство на борту "Неистовой", неся, внушающее страх правосудие Императора всем, кто смел противостоять Его правлению. Столетиями, следуя одному курсу, боевая баржа прокладывала путь на западный край галактики, где, по слухам, они могли найти обширные владения чужих рас. Однако именно там Расчленители в конечном итоге обнаружили изолированный и забытый мир Кретация.

Родной мир

Кретация была четвертой в системе из семи планет, и на первый взгляд казалась необитаемой. Кретация была всегда покрыта плотными облачными слоями, и для более тщательного исследования Расчленители высадили разведывательные группы на планету. Космические десантники обнаружили, что эта планета могла конкурировать с любым Миром Смерти, известным человечеству.

Планета покрыта густыми джунглями и обширными болотами, кишащими хищными рептилиями, насыщенными земноводной и инсектоидной формами жизни. Многие космические десантники погибли в столкновениях с этими существами в первый же день, прежде чем Орден смог установить эффективные защитные периметры. Но и после этого патрульные продолжали гибнуть от укусов насекомых размером с людей, с заостренными хоботками, пробивавшими силовые доспехи; их атаковали огромные хищные рептилии, не уступающие по размерам титанам; гигантские травоядные могли легко сокрушить неосторожного космического десантника массивной ногой.

Расчленители немедленно приступили к истреблению этих огромных существ. Сформированные отделения охотников беспощадно уничтожали монстров, якобы для расчистки необходимого жизненного пространства, хотя современные Имперские ученые теперь утверждают, что действительной причиной этой охоты было стремление Расчленителей удовлетворить свою жажду убийства. Патрульные отделения двигались все дальше через джунгли и болота, и однажды, как это не невероятно звучит, наткнулись на людей.

Обнаруженные люди, похоже, были потомками давно потерянной колонии, основанной тысячелетия назад во время Темной Эры Технологий. Аборигены утеряли все прежние достижения, вырождение привело их в первобытное состояние. В их языке остались только самые элементарные понятия, но одичавшие люди так или иначе приспособились к проживанию среди колоссальных монстров, бродивших по планете, и фактически процветали во враждебной окружающей среде. Они оказались невероятно сильны и имели предельно развитые рефлексы, компенсировавшие их ограниченный интеллект. Они превратились в существ, способных защитить себя даже от самых больших хищников, пытавшихся на них охотиться.

Расчленители быстро переправили сотни этих свирепых людей на корабль, где капелланы и Кровавые Жрецы их Ордена принялись за работу, проверяя разумы и тела этих людей в уничтожающих душу испытаниях. Они искали любое свидетельство разложения, любой след Хаоса, вызванный долгой изоляцией колонии от Повелителя Человечества. Однако, хотя аборигены и были признаны чрезвычайно отсталыми и примитивными, Расчленители не обнаружили у них других, более опасных отклонений.

Магистр Ордена Амит видел ценность Кретации. Неприветливые ландшафты и смертоносные существа, населяющие планету, были идеальны для подготовки его воинов, а примитивные люди, легко могли быть преобразованы в потенциальных боевых братьев. Объявив о Праве Завоевания, Амит основал постоянный дом Ордена Расчленителей.

Организация

Первоначально сформированные согласно доктрине Кодекс Астартес, Расчленители на данный момент настолько ослаблены проклятием Черной Ярости что могут выставить только четыре Роты полного состава. Если не будет найден какой-нибудь выход из сложившейся ситуации, их число уменьшится до двух Рот в течение следующего тысячелетия.

Хотя Орден старается твердо придерживаться Кодекс Астартес, уменьшение их численности изменило структуру Рот. Все четыре действующих Роты не имеют резервов, то есть новобранцы сразу начинают служить вместе с опытными космическими десантниками. Каждый боевой брат должен быть готов к службе в тактическом или штурмовом отделении, а при необходимости становится Опустошителем, кроме того, они сами поддерживают работоспособность транспортных средств всего Ордена. На театрах войны, отдельные подразделения могут быстро меняться ролями, чтобы в наибольшей степени соответствовать складывающейся ситуации. Кроме того, Первая Рота нетрадиционна с точки зрения большинства Орденов Космического Десанта. Она не состоит из ветеранов, так как немногие Расчленители способны противостоять влиянию Черной Ярости достаточно долго, чтобы получить такой статус. Вместо этого отдельные подразделения ветеранов-космодесантников сформированы в каждой Роте из наиболее заслуженных воинов этой же Роты.

Орден имеет сравнительно небольшой флот, во главе с флагманом, боевой баржей "Неистовая". Ее возраст насчитывает тысячелетия, но старый корабль прекрасно сохранился и способен транспортировать весь Орден. Гораздо более привычен для врагов Императора вид семи ударных крейсеров, которые также использует Орден. Каждый из них переделан, чтобы нести полную роту Космического Десанта.

Магистр Ордена Сэт

Страж Ярости

Магистр Ордена Сэт возглавляет Орден Расчленителей вот уже на протяжении 100 лет. В свое время он много раз испытывал радость победы, но также много раз наблюдал, как его боевые братья поддаются влиянию Черной Ярости. У большинства Имперских армий, совместно с которыми Расчленители вели боевые действия, Магистр Ордена вызывает отнюдь не теплые чувства. Командиры Имперской Гвардии и Адепта Сороритас часто просто игнорируются, в то время как другие космические десантники поражаются неистовому желанию Сэта немедленно уничтожить всех врагов.

В битве Сэт всегда находится в авангарде сил, ведущий своих десантников сквозь немыслимые акты жестокости и кровопролития. Когда же присутствие Расчленителей на поле боя не требуется, он становится задумчивым и строгим, так как знает, что его Ордену не удастся избежать рока судьбы.

Старший Капеллан Роты Смерти Карнарвон

Страж Потерянных

Старший Капеллан Роты Смерти Карнарвон несет огромную ответственность, так как ему приходится присматривать за оставшимися четырьмя сотнями Расчленителей на случай приступов Черной Ярости. Это положение он занимает уже почти 250 лет, Карнарвон видел как уже слишком много его друзей и товарищей, пало жертвами Ярости, превратившись в буйнопомешанных, жаждущих только крови, и ходят слухи, что это начало сказываться и на его рассудке. Сейчас именно он решает, каких космических десантников необходимо перевести в Роту Смерти, и каких, в свою очередь, когда безумие охватит их настолько сильно что даже он не сможет их контролировать, необходимо забрать оттуда и навсегда поместить в Башню Потерянных. В отсутствие боевых действий Карнарвон большую часть своего времени проводит в Башне Потерянных, наблюдая за своими подопечными, и по-видимому пытаясь найти способ вернуть их в ряды Ордена. Однако его постоянная скрытность все больше и больше заставляет Расчленителей задаваться вопросом о его мотивах.

Боевая доктрина

Имперскими стратегами Расчленители рассматриваются как воплощение идеальной наступательной силы. Те же, кто видел их кровавую ярость в действии, свидетельствуют о зверствах и жестокости на почти неконтролируемом уровне. Армии Расчленителей в сражении не интересует ничего более, кроме как со всей возможной скоростью мчаться на врага, стремясь сойтись в рукопашную. В бою ими особенно широко используются цепные мечи и энергетические кулаки, а в случае нужды они готовы буквально растерзать врага зубами.

Тяжелые орудия и бронированные транспортные средства обычно действуют самостоятельно, но если в сражении участвуют жаждущие крови Расчленители, то транспортные средства используются для максимально быстрой переброски космических десантников как можно ближе к противнику. Небольшое число техники Ордена состоит в основном из бронетранспортеров типа "Носорог" и "Секачь", поскольку Расчленители предпочитают нестись вперед, набрасываясь на врага с болт-пистолетами и ручным энергетическим оружием ближнего боя. Когда Орден противостоит врагам, укрывающимся в бункерах и укреплениях, Расчленители используют мелта-оружие ближнего действия, энергетические кулаки и просто свою физическую силу. Однажды начав наступление, они никому не позволят встать между собой и тем торжеством, которое принесет им победа. Говорят о случаях, хотя ни один из них хорошо не задокументирован, когда союзнические силы уничтожались, случайно оказавшись между Расчленителями и их противником. Однако воины Ордена никогда не сожалели о последствиях своих необдуманных действий.

Ужасающие акты насилия, следующее по пятам за Расчленителями, вынудили большинство вооруженных Имперских сил быть чрезвычайно осторожными при проведении совместных действий с этими космическими десантниками. Тщательно разработанные планы могут быть разрушены из-за стремления Расчленителей к резне, их кровожадность на поле битвы вызывает отвращение даже у ветеранов бесчисленных войн. Со времен Резни на Каллерне в 36-ом тысячелетии Орден находится под пристальным наблюдением Инквизиции. Некоторые офицеры Имперской Гвардии стали отказываться от сомнительной чести сражаться рядом с Расчленителями, особенно после распространения слухов об их мстительных нападениях на целые планетарные поселения во время Восстания Арката в 39-м тысячелетии.

Очень немногие подразделения воевали рядом с Орденом Расчленителей более одного раза. Не раз сообщалось о противоестественном поведении боевых братьев во время празднования их Церемонии Победы, когда исчезали многие и многие военнопленные, и поэтому немногие хотят оставаться поблизости, когда заканчивается бой.

Третья война за Армагеддон

Дата: 2588999. M41.

Ссылка: Arm/71103491/CTC.

От: Канонисса Кармина, Орден Серебряного Покрова, Огненные Пустоши.

Кому: Генерал Куров, Гвардейское Командование Армагеддона, улей Инфернус.

Ответ на сообщение: Отклонение от нормы в рядах Расчленителей, Ордена Адептус Астартес.

Мысль дня: Сердце женщины не знает Ереси.

"Генерал,

я испытываю противоречивые чувства, сообщая вам о том, что в это самое время силы вождя Рукглума отступают по всему фронту. Мои серафимы и боевые отряды при поддержке "Носорогов" изматывают непрерывными атаками их арьергард, лишая артиллерию орков возможности развернуть свои крупнокалиберные орудия, и я уверена, что если не прибудет значительного подкрепления, Рукглум продолжит свое бегство вплоть до гаргантов вождя Благрота, где мы, скрипя сердцем, вынуждены будем прекратить преследование.

Однако я считаю своим долгом настоять на том, чтобы Орден Расчленителей незамедлительно попал под инквизиционное расследование. Нам выпал несчастливый жребий сражаться рядом с ними при атаке на артиллерийские позиции Рукглума, и их манера ведения боя ставит наисерьезнейший вопрос об их пригодности к участию в обороне Армагеддона. Мое мнение – они не пригодны к службе в любом уголке нашего огромного Империума.

Магистр Ордена Сэт, к примеру, отказался проводить со мной совместные тактические совещания. Хотя такое обхождение ничуть меня не удивило – я уже почти столетие веду в бой моих сестер, и за это время уже успела повоевать бок о бок с Орденами Космического Десанта (замечу, что боевая организация и способности любого Ордена Сороритас, по крайней мере, равны Ордену Астартес). Так что мои сестры знают о нежелании наших мнимых союзников разглашать свои тактические ошибки. Однако это не касается ни меня, ни моего Ордена.

Как Вы уже знаете, мы ударили по армии вождя Рукглума в то самое время, когда она прекратила артобстрел шахтерского поселения Гай-Пойнт и собралась занять его. Потрепанное трехдневной бомбежкой население Гай-Пойнта вырыло окопы и, под тщательным руководством моих старших сестер, было полно решимости сформировать временное ополчение для защиты своего дома.

Расчленители пошли в наступление на колонну орков, когда та была приблизительно в одной имперской миле от Гай-Пойнта. Разя орков и с тыла и с флангов, они вели дезорганизованного врага на нас, державших оружие наизготовку. Множество зажатых между сестрами и десантниками орков, было вырезано. Те, что остались в живых, спешно забирались в свои транспорты и пытались сбежать.

Но когда три шайки орков, покинутых своими трусливыми предводителями, выстроившись боевыми порядками, штурмовали нашу линию фронта, идя на ополчение Гай-Пойнта, а не прямиком под неумолимо точный огонь болт-оружия моих сестер, нас посетило чувство, что что-то идет совсем не так, как было запланировано. Расчленители же, очевидно впавшие в боевое безумие, ворвались в тылы зеленокожих в тот самый миг, когда первые орки достигли позиций ополчения.

Я боюсь, что никто в командовании не поверит в реальность последовавших событий, о которых я должна сообщить, но, Император тому свидетель, так оно и было!

Расчленители обрушились на орков и начали кровавую бойню – только так я могу это назвать. Многие десантники сняли свои шлемы и, избегая использовать пистолеты и прочее стрелковое оружие, принялись за орков, орудуя цепными мечами, ножами и даже зубами. Клянусь, я видела собственными глазами, как десантники зубами разрывали орочьи глотки. Необузданная ярость и наслаждение резней, которые я видела в их лицах, в то время как они буквально разрывали врагов на части, все еще заставляют меня содрогаться даже сейчас, когда я пишу об этом. Орки были уничтожены в течение нескольких секунд после нападения десантников, но небольшого количества врага было явно недостаточно для Расчленителей, которых к тому времени обуяла безумная жажда крови.

В отсутствии орков, которых можно было бы разделать, они, взобравшись по баррикадам Гай-Пойнта, ворвались в ряды ополчения. Окончательно поглощенные боевым безумием Расчленители совершали во имя насилия действия самого разнузданного характера. Мужчины, женщины, отроки, все пали под их клинками. Старый, слабый – никто не уцелел во время безумной атаки Расчленителей. Старшая сестра Шания позже даже сообщала, что она засвидетельствовала акты людоедства. Я этого не видела, но я этому верю. Я со всей поспешностью приказала отводить моих сестер от Расчленителей, прежде чем те достигнут наших позиций.

Орки были побеждены вновь – теперь в Огненных Пустошах. Империум может объявить о своей очередной победе. Но никого из жителей Гай-Пойнта не осталось в живых. Вообще никого!

Я повторюсь. Очевидно, что Расчленители безнадежны и самое малое, чему должны подвергнуться Магистр Ордена Сэт и его десантники - инквизиционному расследованию. За время моей службы Ордену, я слышала много странных слухов относительно Орденов-Преемников Кровавых Ангелов, но нет сомнений, что Расчленители переступили далеко за черту, к которой бы только приблизился любой другой лояльный Орден.

Или сообщите в Инквизицию, или вызовите Имперский флот, чтобы с орбиты бомбардировать этих животных, но мой Орден не будет снова сражаться рядом с Расчленителями – клянусь! Бессмертным Императором и всем, что для меня свято, мои сестры независимо от ваших желаний не станут рисковать собой, вступая в военный союз с дикарями".

Канонисса Кармина.

Геносемя

Сформированные после окончания Ереси Расчленители прекратили практику Кровавых Ангелов переливать кровь Сангвиния новым рекрутам, но к тому времени боль Сангвиния уже настолько проникла в геносемя Ордена, что они не смогли избежать действия Черной Ярости. Эта мутация, казалось, не поддается контролю, или из-за их изоляции или, возможно, из-за их практики репликации генного материала. Сейчас стало очевидным что геносемя Расчленителей за прошедшие десять тысяч лет сильно видоизменилось , и значительно деградировало. С каждым годом все больше воинов Ордена уступает Черной Ярости, очень немногие способны прожить более двухсот лет, прежде чем их постигнет Проклятие Хоруса. Кретация обеспечивает Расчленителей хорошими новобранцами, поскольку местные уроженцы являются превосходными потенциальными космическими десантниками - только немногие из них не переносят генетические модификации, делающие рекрута сверхчеловеком. К тому же, прямота мышления позволяет им легко приспособиться к условиям жизни и обучения космических десантников. Однако, даже вступление в Орден этих безупречных боевых братьев не способно спасти Расчленителей, поскольку дефекты внедряемых генов только ускоряют вырождение.

С тех давних пор тяжкое бремя лежит на капелланах и Кровавых Жрецах. В их обязанность входит контроль за теми боевыми братьями, чье дикое и неконтролируемое поведение вынуждает изолировать их от других космических десантников. Их обычно изолируют в специально построенной далекой обители, известной как Башня Потерянных, и расположенной на расстоянии многих миль от главной цитадели - крепости-монастыря. Жертвы Черной Ярости, заключенные в Башню Потерянных, постоянно вопят, их ярость буквально сотрясает окружающие их стены, их крик перекрывает рев огромных существ, которые бродят по болотам вокруг Башни. Капелланы и жрецы постоянно ищут и экспериментируют, пытаясь обнаружить способы лечения своих потерянных братьев, некоторым они помогают, и позволяют вернуться в Орден. Беда еще и в том, что они всегда помнят, что Черная Ярость вскоре настигнет и их. По всей галактике путешествуют библиарии Ордена, отчаянно пытаясь найти древние и священные тексты, в существование которых они свято верят, и которые должны содержать рецепты избавления от этого вечного проклятия.

Боевой клич

Расчленители развили ужасный атакующий крик, усиливаемый звуковыми системами силовых доспехов, ввергающий их врагов в состояние дикого ужаса. До настоящего времени не существует никакой регистрации их крика, хотя немногие оставшиеся в живых свидетели их нападений описали его как вой, будто проникающий в мозг, и приводящий противника состояние, делающее практически невозможным сопротивление яростной атаке космических десантников.

Авторы перевода: OberSter, Lord Lamer.


Реликторы

The Relictors

Орден Реликторов был создан для защиты человечества от самых страшных обитателей Глаза Ужаса. Но Хаос коварен, и страшная тайна теперь хранится в сердце Ордена. Тайна, которая однажды чуть не погубила Реликторов и по сей день угрожает их существованию.

Происхождение

Считается, что первоначально названные Огненными Когтями, Реликторы были созданы в темные дни Эры Отступничества, однако записи тех далеких лет очень редки и противоречивы. Одно из повествований Мифов об Ангелах Смерти предполагает, что Огненные Когти могут быть одним из так называемых Орденов Астартес Праэсус. Эти двадцать Орденов были созданы для усиления обороны вокруг Глаза Ужаса, и размещены в стратегически важных точках непосредственно вокруг Глаза. Крепость-монастырь Огненных Когтей находилась в древнем звездном форте на орбите планеты Торва Минорис. Орден Огненных Когтей пять тысячелетий был частью Имперской обороны от сил Хаоса.

Огненные Когти множество раз упоминаются в анналах Империума. Они не раз одерживали великие и славные победы. Одними из самых ожесточенных конфликтов, в которые были вовлечены Огненные Когти, стали: зачистка Культа Внутреннего Ока, Первая Осада Кокалуса, и высадка на Альбрехт IV. Орден так же был частью подкрепления, которое сделало возможным эвакуацию миллионной армии командующего Хендрика, во время его обреченной экспедиции в Колесо Огня, в отдалении от Глаза Ужаса...

В середине девятого века сорок первого тысячелетия, Императорские Таро предсказали появление из варпа поврежденного космического скитальца. Выход объекта из варпа предполагался около мира-фабрики Стигис в Сегментум Обскурус, и Огненные Когти были мобилизованы для перехвата. Скиталец получил кодовое имя "Удержатель Греха", он нес в своих недрах банду Чемпиона Тзинча, известного как Экскориатор.

Ударные крейсера Огненных Когтей повредили звездолет. И штурмовые отряды терминаторов, которые вели библиарий Декарио и инквизитор ДеМарше взяли дрейфующий корабль на абордаж. Понимая, что они обречены, Предатели и воины Хаоса отступили в двигательный отсек. Бой завязался уже внутри него. Декарио и ДеМарше сошлись в схватке с Экскориатором.

Чемпион Хаоса был могучим воином, а его энергетическое оружие было выковано в самом сердце Глаза Ужаса. То был гигантский демонический меч, исполненный сущностью великого демона Хаоса.

Инквизитор провел выпад своей энергетической секирой, однако греховный доспех чемпиона защитил воина Тзинча. Экскориатор в свою очередь нанес ДеМарше страшный удар своим мечом, который с легкостью прошел через силовой доспех инквизитора. ДеМарше рухнул на пол, получив жестокую рану. Вторым ударом Чемпион Хаоса разнес на куски силовой меч Декарио и повредил терминаторский доспех библиария. Мощным усилием воли Декарио поднял свой энергетический кулак и обрушил его на Экскориатора, выбив жуткий меч из рук чемпиона и ранив его. Смертельно раненный Чемпион Тзинча бился с двойной яростью. Он отбросил библиария на пол, а затем сумел убить еще четырех терминаторов-штурмовиков. Декарио вознес молитву Императору, дотянулся до ближайшего оружия и наотмашь ударил чемпиона. Голова Экскориатора слетела с плеч, и библиарий понял, что он использовал демонический меч самого чемпиона, чтобы обезглавить его.

Декарио не нарочно поднял меч Хаоса, однако он осознал, что оружие врага можно использовать против него самого. Раненый ДеМарше предостерег Декарио, что лишь инквизиторы способны обуздать демонов внутри оружия. Библиарий передал меч инквизитору. Огненные Когти вернулся на свой крейсер, а исследовательские команды Адептус Механикус остались на звездолете, для поиска древних знаний.

ДеМарше поведал Декарио, о том, что он всегда верил, что оружие Хаоса можно обращать против его последователей, и что уничтожение всех демонических артефактов - в корне неверная политика Империи. С помощью Декарио, инквизитор сумел убедить Магистра Ордена в верности своей идеи. И космические десантники Ордена отправились в крестовый поход вглубь Глаза Ужаса, для поиска артефактов Хаоса. По истечении нескольких десятков лет было найдено множество подобных артефактов и Огненные Когти переименовались в Реликторов.

Прошло не так много времени, и Империя узнала о том, что Реликторы используют демоническое оружие в бою. Целая группа инквизиторов при поддержке четырех Орденов Космического Десанта, флота и корабля класса "Император" блокировали орбитальную крепость Реликторов. Имперские силы потребовали выдать им ДеМарше, а так же все артефакты Хаоса, которыми обладает Орден. Под угрозой тотального уничтожения, Орден подчинился. В наказание за использование еретических предметов, Реликторы были отправлены в искупительный крестовый поход, длинной в сто лет. ДеМарше был схвачен Инквизицией и казнен, как еретик.

Одной из частей крестового похода Реликторов стала Третья война за Армагеддон. Однако Орден понес публичное порицание за то, что основная часть воинов была сконцентрирована в экваториальных джунглях, в регионе вокруг Монолита Ангрона, вместо того, чтобы оказать необходимую поддержку соратникам.

Родной мир

Торва Минорис - родной мир Реликторов, находится в Сегментум Обскурус, известном своими мощными и продолжительными варп-штормами. Говорят, что из-за подобного шторма, планета была изолирована от Империи в первые годы существования Ордена. Влияние варп-шторма на планету было так велико, что по сей день, на Торве проводят периодические зачистки, призванные оградить основную часть населения от мутаций, вызванных колебаниями варпа.

Торва Минорис - спутник огромного красного газового гиганта Торва Прим, и считается первобытным миром. Местное, почти дикое, население поклонялось Реликторам, как эмиссарам Бога-Императора, которые приходят раз в поколение, забрать лучших из лучших в свою небесную крепость.

Небесная крепость - крепость-монастырь Реликторов - громадный звездный форт, класса "Рамилес", который находится на орбите Торва Минорис. Немногие возвращались из той крепости. Те, кому это удалось, рассказывали об огромном монастыре с мрачными помещениями. По коридорам крепости ходят аколиты, порой они запираются в кельях, где изучают запретные тексты, это - часть тренировки для того, чтобы стать боевым братом Реликтором. Один из докладов архивариуса-еретика из Гефсеманского Реклюзиума, сообщает, что глубоко под крепостью есть палаты, запечатанные в статическое поле, которые охраняют самые опытные стражи. Что именно хранится в этих палатах неизвестно, однако через адамантиевую дверь, метровой толщины, сочится настоящий концентрат зла. Те, кому удавалось увидеть то, что скрывается в потаенной комнате, сходили с ума, и были обречены на мучительную и долгую смерть в застенках Ордо Маллеус.

После того, как Инквизиция покарала Реликторов за действия инквизитора ДеМарше, Орден потерял право владения Торвой Минорис. Это означало что они, Реликторы, более не могли отбирать новобранцев из местных диких племен. Реликторы вынуждены были набирать потенциальных аколитов из тех народов, которые встречались им во время крестового похода. Инквизиция постановила, что никто из Адептус Астартес не может вербовать новобранцев с планеты Торва Минорис. Так же считается, что Ордо Маллеус пристально наблюдает за некогда родным миром Реликторов. Суеверные обитатели Торвы Минорис считают, что Бог-Император забыл про них. По мере того, как время идет, их ритуалы жертвоприношений становятся все более извращенными и дикими, жители считают что возможно, таким образом, они смогут вернуть расположение своего бога и его эмиссаров...

Боевая доктрина

Считается, что Реликторы следуют Кодекс Астартес в тех случаях, когда это не противоречит их собственным интересам. Но множество раз было замечено, что Реликторы отходили от стандартной боевой доктрины Кодекса. Главной особенностью боевой доктрины Ордена Реликторов является то, что они используют трофейное оружие своих врагов. Даже несмотря на санкции Инквизиции, Орден продолжает практиковать использование демонического оружия.

Другой особенностью Ордена является большой штат библиариев. Специалисты объясняют это близостью расположения Ордена к Глазу Ужаса.

Что касается тактики на поле боя, то многие Имперские командиры подавали рапорты, жалуясь на поведение Реликторов. Многочисленные свидетельства ясно дают понять, что в любой битве Реликторы преследуют свои собственные, известные только им цели. Они будут союзничать с другими Орденами или Имперской Гвардией, но лишь до тех пор, пока этот союз выгоден самим Реликторам. Вопиющим фактом стали события на Армагеддоне. Реликторы прибыли по зову Имперских сил на защиту планеты, однако отказались исполнять все тактические приказы, даже те, что исходили от самого Данте, Лорда-Командующего Ордена Кровавых Ангелов, командующего Имперскими войсками на Армагеддоне.

Магистр Ордена Артекий Бердан

Жестокий воин из дебрей Торва Минорис, Артекий Бердан, был сыном боевого вождя и познал путь войны, как только смог удержать меч. На Торве Минорис ребенок быстро учится сражаться или же погибает, в результате чего на планете живет воинственный народ, который влачит довольно сомнительное существование в постоянных межклановых войнах. Его уверенность и храбрость выделяли его среди всех претендентов, и он был выбран библиариями Реликторов, чтобы однажды стать космическим десантником. Он на удивление быстро приспособился к путям Империума и его оружия войны.

Его уверенность, некоторые даже бы сказали властное высокомерие, быстро продвинула его через разряды в Ордене, с легкостью принимая каждую доверенную ему Конклавом новую тайну. Его необычайный навык управляться с оружием и артефактами Хаоса привел к тому, что его избрали командовать ротой, в задачу которой входило проникновение глубоко в Глаз Ужаса, для того что бы выследить и захватить вооружение Хаоса. На мире Эйдолон, Артекий победил могущественного Чемпиона Слаанеш, подняв его проклятое оружие, кричащий цеп демонических лиц, и изничтожив военную банду воющим демоническим оружием.

Вопящий цеп был помещен в стасис в самом сердце крепости-монастыря Реликторов, где он хранится до тех пор, пока не понадобится. Прежде чем овладеть демоническим оружием, его носитель должен провести многие дни в кающемся посте и молитвах, очищая душу и укрепляя веру, чтобы сопротивляться проклятию, которое нашептывают заключенные внутри демоны. Артекий Бердан продолжал служить с большим отличием, зарабатывая все более высокий ранг, познавая больше тайн Ордена и разыскивая все больше и больше артефактов Хаоса. После уничтожения Культа Алой Вены, кровавого боя, в результате которого единственным выжившим был Артекий, он наконец был воздвигнут в ранг Магистра Ордена, благодаря рекомендации его предшественника, смертельно раненого в заключительном сражении против Культа.

Когда прибыл призыв о помощи с Армагеддона, Реликторы мобилизовали полный Орден и отправились на войну. Артекий приказал капитанам собрать своих воинов, и весь Орден направился к этому изуродованному войной миру. Артекий повел своих людей глубоко в сердце экваториальных джунглей, где, как он полагал, был скрыт большой потенциал для изучения сил Хаоса, именно там где был расположен проклятый Монолит Ангрона. На всем протяжении Войны за Армагеддон Реликторы оставались внутри джунглевых дебрей, отказавшись подчиняться даже приказам командующего Данте. Когда Война за Армагеддон подходила к завершению, библиарии Реликторов стали утверждать, что им было видение гигантского глаза, роняющего кровь, и Артекий немедленно увел свой Орден из военной зоны. Следуя видению Конклава, он направился в Глаз Ужаса.

Организация

Реликторы, на первый взгляд, полностью соответствуют стандартному Ордену Кодекса. Действительно, в Ордене есть десять рот, поделенные на стандартную смесь: Боевую, Штурмовую, Тактическую, Разведывательную роту, и роту Опустошителей. Но в высших эшелонах Ордена не все так просто. Высшие чины Ордена образуют некое собрание, называемое Конклав. Любое решение в Ордене, в том числе выбор тактики боя, принимает Конклав. Лишь самые достойные воины войти в Конклав. По мере того, как воин продвигается вверх по иерархической лестнице, ему открываются тайны Ордена. В конце концов, он узнает всю правду о тех страшных силах, которые заключены в оружии Реликторов, и лишь после долгих молитв и церемонии очищения, опытные ветераны получают возможность нести в бою демоническое оружие. Библиарии Ордена, которых намного больше, чем в других Орденах Космического Десанта, внимательно следят за каждым боевым братом, и сразу же отсеивают подозрительных или же вызывающих сомнение кандидатов.

В битве, Реликторы мало отличаются от других космических десантников. Когда члены Конклава появляются на поле боя, Реликторы превращаются в зловещую силу, старшие члены Ордена несут смерть последователям Хаоса от их же собственного оружия.

Верования

Главным аспектом веры Реликторов является уверенность, что Хаос сам по себе не суть зло. По мнению Реликторов, Хаос лишь оружие, которое можно обратить против тех, кто использует его во зло. Данный манифест оправдывает, по мнению Реликторов, использование оружия Хаоса и содержание огромного штата библиариев. Будучи сравнительно молодым Орденом, Реликторы демонстрируют юношескую самонадеянность, граничащую с невежеством: они уверены, что их воля и вера не дадут силам Хаоса осквернить их светлые души. Они презирают тех, кто боится притронуться к демоническому оружию, и утверждают, что когда человечество стоит на грани уничтожения, любое оружие имеет право быть использованным для его защиты.

Библиарии и капелланы Реликторов учат молодых воинов, что в них есть сила воли, которая не позволит Хаосу поглотить их. Они верят в то, что их единственной миссией является поиск и изучение артефактов Хаоса, для лучшего понимания действий врага. Подобный подход часто приводил Реликторов к конфронтации с другими Имперскими организациями, однако прямого конфликта пока удавалось избежать.

Геносемя

Источником генного семени Реликторов является материал, взятый из хранилищ на Марсе. Считается, что генный материал был совмещен из семени Ультрадесанта и Темных Ангелов. Если это правда, то, по всей видимости, запрет Верховных Лордов Терры на использование генетического кода Темных Ангелов для создания новых Орденов был нарушен. До сих пор не было ни одного сообщения о мутациях среди Реликторов. Однако близость дислокации Ордена к Глазу Ужаса, заставляет апотекариев и библиариев Ордена тщательно следить за своими братьями. Говорят, что зиготы, подающие признаки мутаций нарочно вживляются Реликторами в специальных носителей, чтобы исследовать влияние Хаоса на организм человека. Источники подобных слухов неизвестны, так что, скорее всего это всего лишь чье-то больное воображение.

Боевой клич

"Сила воли, отвага воли!"

Автор перевода: Hellraiser.


Саламандры

Salamanders

История Саламандр, Легиона Первого Основания, восходит к незапамятным временам зарождения Империи Человека. Космические десантники Легиона Саламандр происходят с Ноктюрна - полного смертельных опасностей вулканического мира. Обитатели подобных миров - стойкие, дисциплинированные и целеустремленные воины, идеальный материал для воспитания будущих героев Космического Десанта. В этой статье Гавин Торп детально описывает историю Саламандр, с момента их основания и до битвы за мир-улей Армагеддон.

Происхождение

046 Из всех историй о Примархах легенда о Вулкане является одной из наиболее достоверных. "Опус Прометея" (источник практически всей Имперской информации о Вулкане) рассказывает об огромной комете, прочертившей яркий огненный след в небесах Ноктюрна, в Пору Испытаний, время тектонической активности, когда планета содрогалась в широкомасштабных землетрясениях и вулканических извержениях. Неизвестно, означала ли эта комета пришествие Примарха или лишь являлась предвестником его появления. Ноктюрн был суровой вулканической планетой, покрытой скалистыми утесами, глубокими ущельями и базальтовыми горами, чьи верхушки терялись в небесной выси, способной предложить своим первым колонистам лишь богатства своих недр. Корсары эльдар с самого начала нападали на жителей Ноктюрна, постоянно грабя небольшие селения и похищая детей. Поэтому люди Ноктюрна были мужественными и практичными, не способными подолгу предаваться беспечному отдыху.

В "Опусе Прометея" говорится, что однажды утром кузнец по имени Н'Бел, придя в свою кузницу, нашел Примарха. Был ли Примарх новорожденным младенцем, завернутым в пеленки, или же маленьким мальчиком - неизвестно, однако появление неизвестного ребенка в своей кузнице было достаточно необычно для Н'Бела, и он отнес его в правящий совет селения. На протяжении многих и долгих Ноктюрнских лет мудрецы предсказывали появление спасителя, воина, который снизойдет к ним с небес и избавит страдающий народ от угрозы эльдар. И люди сразу же увидели великую силу в ребенке, найденном Н'Белом. Никто не осмелился взять Примарха к себе, поэтому было решено, что Н'Бел возьмет его в свой дом как сына и подмастерье. Кузнец дал ему имя Вулкан - так, согласно местным поверьям, звали царя всех саламандр, гигантских ящеров, обитающих на Ноктюрне.

Вулкан рос не по дням, а по часам - всего через три года он стал крупнее и сильнее любого мужчины в городе! Но не только необычайная физическая сила отличала его от окружающих - его деятельный разум впитывал любые знания с необычайной скоростью. Воистину, ум Вулкана был острее, чем любой из клинков, когда-либо выкованных на Ноктюрне. Он мгновенно усвоил все премудрости работы с металлом и вскоре превзошел в кузнечном ремесле не только своего отца Н’бела, но и самого Мастера Кузнеца. Именно Вулкан заново открыл и разъяснил жителям Ноктюрна множество считавшихся навеки утерянными секретов создания сплавов и композитов, возведя и без того немалое мастерство оружейников Ноктюрна на новый уровень.

"Опус" рассказывает, что Вулкану шел четвертый год, когда в его город снова пришли эльдар, неся с собой ужас и смерть. Привычные к нападениям эльдар жители поселения давно разработали множество гениальных способов укрыться от атакующих. Вулкан же заявил, что он не будет прятаться ни от кого и, наперекор мольбам старейшин, вышел на главную площадь города, держа в руках лишь свои кузнечные молоты. Воодушевленные его храбростью, жители города пересилили свой страх, покинули свои убежища и схроны и присоединились к Вулкану, чтобы вступить в бой с врагом. Сражаясь в самой гуще схватки, он собственноручно убил не меньше сотни эльдар в тот день, будучи вооруженным лишь двумя кузнечными молотами! Эльдар с позором бежали от ярости Вулкана, и весть об этом триумфе быстро разнеслась по всему Ноктюрну. Вскоре главы семи самых крупных поселений пришли к Вулкану, дабы возблагодарить его за то, что он своим примером показал всем жителям Ноктюрна, что эльдар могут быть повержены. Они поклялись, что не станут более прятаться от корсаров, и в случае опасности все как один встанут на защиту своих городов с оружием в руках. В честь одержанной победы решено было устроить грандиозный пир, сопровождаемый состязаниями в силе, ловкости и мастерстве.

В одной из глав "Опуса", названной "Чужеземец", пересказывается история встречи Вулкана и Повелителя Человечества. Рассказывается, что на церемонии открытия празднества невесть откуда явился странник. Все, что он просил, это только разрешить ему участвовать в соревнованиях. Его бледная кожа и необычный наряд выдавали в нем обитателя далеких земель, но несмотря на это, все могли видеть, что он был могучего сложения. И перед всеми собравшимися на праздник чужеземец объявил, что готов в любом состязании победить любого из присутствующих. Столпившиеся вокруг люди подняли странника на смех - они были уверены в том, что никому не дано превзойти в чем-либо их сверхмогучего лидера. Вулкан откликнулся на брошенный вызов, вдвоем с незнакомцем они решили, что проигравший в состязании должен будет принести клятву вечной верности победителю.

Восемь дней шло состязание, состоявшее из множества испытаний силы и выносливости. В поднятии наковальни самый сильный из обычных людей мог удерживать наковальню над головой не более полутора часов. Вулкан и Незнакомец держали наковальни по пол дня, и держали бы их еще долго, если бы судьи не объявили ничью, чтобы хватило времени и на остальные испытания, намеченные на тот день. И так продолжалось до самого последнего дня: состязающиеся были равны практически во всех испытаниях. Изредка один слегка превосходил другого, но когда пришел черед последнего испытания - охоты на саламандру - оказалось, что счет равен, и последнее испытание - решающее. Суть испытания заключалась в следующем: соперникам был дан один день и одна ночь, чтобы выковать себе оружие, и затем при помощи этого оружия убить саламандру. Тот, чей трофей окажется тяжелее, будет считаться победителем и получит себе проигравшего в услужение.

Целый день звон кузнечных молотов эхом разносился над землей Ноктюрна - ни секунды отдыха не позволяли себе соперники. После того как последний луч солнца угас в тучах пепла, окутывающих вулканические вершины на горизонте, все было готово к началу охоты. Вулкан объявил, что на поиски добычи он отправится на Гору Смертельного Пламени - там обитают Огненные Драконы, самые могучие из саламандр, нередко достигающие веса в несколько тонн. Чужеземец сказал, что куда бы ни Вулкан отправился, он последует за ним.

Оба соперника стали взбираться на неприступную гору с невероятной скоростью, обегая потоки лавы и перепрыгивая со скалы на скалу, но ни на секунду не выпускали из рук оружия. Чужеземец сжимал в руках обоюдоострый меч, а Вулкан - свой огромный серебряный молот. Вскоре после того как соперники скрылись из виду, все услышали звуки великой битвы. Боевые кличи героев слились с ревом могучих Драконов, языки драконьего пламени взвились к черным облакам, клубящимся над вершиной Горы. Первым свою добычу - огромную саламандру - настиг Вулкан, и снес ей голову одним чудовищной силы ударом молота. Чужеземец увидел вдалеке еще большего Дракона и бросился за ним в погоню. Вулкан же, удовлетворенный своей добычей, отправился назад в свое селение. Но в дороге удача изменила ему: когда он преодолел уже добрую половину пути, Гора Смертельного Пламени разразилась ужаснейшим извержением. Огромный огненный султан вознесся к небесам, земля дрогнула и пошла трещинами, потоки кипящей лавы устремились из кратера к подножью горы. Ударная волна швырнула Вулкана в пропасть, но в последний момент он сумел ухватиться одной рукой за кромку скалы. Другой же рукой он продолжал сжимать хвост убитой им саламандры. Так провисел он несколько часов, не желая расставаться со своим трофеем, но и не имея сил выбраться с ним из пропасти.

На счастье Вулкана Чужеземец решил возвратиться в селение этим же путем. Увидев Вулкана, он окликнул его. Вулкан ответил на зов. Он увидел, что добыча Чужеземца намного крупнее его собственной, но, тем не менее, не отпустил своего трофея. К этому моменту нечеловеческая выносливость Вулкана была уже порядком истощена неделей тяжких испытаний. Его рука уже была готова разжаться от непомерной тяжести, но его гордость не позволяла ему призвать своего противника на помощь. Но чужеземцу и не нужны были крики, чтобы понять, какая опасность грозит Вулкану и броситься к нему на выручку. Путь ему преградил поток бурлящей лавы, но он, не раздумывая ни секунды, бросил в лаву тушу добытого им Дракона, и по этому импровизированному мосту преодолел преграду. Он подоспел в самый последний момент - еще мгновение, и хватка Вулкана разжалась бы, и он рухнул бы в бездонную пропасть. Но чужеземец подхватил его и втащил на скалу вместе с тушей саламандры, которую Вулкан продолжал сжимать другой рукой. Первое, что увидел Вулкан, когда почувствовал твердую землю под ногами - это медленно тонущий в лаве трофей своего соперника.

Когда оба соперника вернулись назад в селение, судьи постановили, что победу одержал Вулкан, поскольку его противник не предъявил вообще никакого трофея. Собравшиеся начали громогласно поздравлять Вулкана с великой победой, но он приказал им молчать, и, к великому их удивлению, подошел к Чужеземцу и, встав перед ним на одно колено и склонив голову, принес ему клятву верности, говоря, что тот, кто ставит жизнь человека превыше своей гордыни, достоин того, чтобы ему служить. Чужеземец же, открыв свое истинное имя - а это был никто иной, как сам Священный Император - объявил, что с сего дня Ноктюрн становится домом для нового Имперского Легиона, имя которого отныне будет Легион Саламандр, в честь того могучего зверя, что помог единению Императора и его Примарха.

Родной мир

Родиной для десантников Ордена Саламандр является двойная планетная система, расположенная на западной окраине Сегментум Ультима. Ноктюрн и его гипертрофированная луна Прометей кружат друг вокруг друга по нестабильной орбите, что вызывает чудовищную тектоническую активность тонкой земной коры Ноктюрна. Планета опоясана горными цепями, состоящими сплошь из действующих вулканов, а землетрясения на ней не останавливаются ни на миг. Один раз в местный год (длительность его непостоянна и достигает иногда 15 стандартных лет Терры) Ноктюрн и Прометей сближаются настолько, что гравитация едва не разрывает Ноктюрн на части. В это время, которое местные жители называют Порой Испытаний, невероятной силы землетрясения сотрясают землю, извержения вулканов выбрасывают в небо тучи пепла, которые затмевают солнце, а огромные цунами сметают все, что оказывается у них на пути. Города и деревни обращаются в руины, целые континенты начинают двигаться, преображая до неузнаваемости лик планеты. Вслед за Порой Испытаний приходит жестокая зима, длящаяся до тех пор, пока не осядет скрывающий солнце пепел. Резкая перемена климата пагубно сказывается на и без того немногочисленной флоре и фауне Ноктюрна - лишь немногие домашние животные и культурные растения, приспособленные к жаркому климату, царящему обычно на планете, способны пережить длительные холода.

Кто-то скажет, что жители Ноктюрна должно быть сумасшедшие, если они продолжают жить в таких условиях, но это не так - постоянная борьба со стихией на протяжении сотен поколений превратила их в невероятно стойкую расу, способную переносить любые капризы местной природы. Но ради чего же они снова и снова рискуют жизнью, бросая вызов своей планете? Дело в том, что Пора Испытаний сулит немалую награду тем, кто перенесет ее тяготы. Подвижки земной коры вскрывают жилы редких драгоценных камней и металлов, залежи ценнейших руд. Застывшие потоки лавы - это, по сути, богатейшие месторождения полезных ископаемых. В них встречаются залежи редкоземельных металлов, карманы, заполненные природным газом, который используется в качестве топлива, алмазы и прочие кристаллы, которые необходимы Адептус Механикус для изготовления лазеров и систем передачи энергии. Вот так и живет Ноктюрн. На средства, полученные от продажи полезных ископаемых, Ноктюрн закупает стройматериалы и сельскохозяйственное сырье для восстановления после Поры Испытаний, а также те немногие виды оружия, которые оружейники Саламандр не могут изготовить сами.

Крепость-монастырь Ордена находится на гигантском спутнике Ноктюрна - Прометее. Крепость Ордена - это единственное поселение на Прометее, и она представляет собой немногим более чем космопорт, связанный с орбитальной станцией, где производится заправка и ремонт штурмовых крейсеров и боевых барж Ордена. Если Орден не участвует в боевых действиях, то десантники проводят большую часть времени на Ноктюрне, среди местных жителей. Саламандры продолжают поддерживать самые тесные связи с рядовыми жителями своей родины, и, в отличие от большинства прочих Орденов Космического Десанта, не считают себя выше обычных смертных. Для жителей Ноктюрна Саламандры - духовные лидеры, уважение к которым столь велико, что каждый юноша с самых ранних лет стремится добиться права вступить в их ряды и стать одним из легендарных воинов Императора.

Набор рекрутов для Ордена Саламандр начинается с очень раннего возраста - дети 6-7 земных лет от роду уже могут стать Учениками. Следующие несколько лет ученики проводят, обучаясь кузнечному ремеслу, как некогда делал сам Вулкан. После этого, апотекарии и капелланы Ордена отбирают самых способных из учеников и отправляют их на Прометей, где те проходят курс био-хирургии, и зачисляются в скауты. Во время дальнейшего обучения и подготовки скауты (а затем и полноправные десантники) проходят те же испытания, что проходили в свое время Вулкан и Император, и, соответственно, кульминацией обучения и последним испытанием для десантника становится охота на саламандру.

Боевая доктрина

Саламандры следуют стандартным стратегическим и тактическим догмам Космического Десанта, с легкими отклонениями, отражающими их физические и ментальные особенности. Они предпочитают перестрелки на коротких дистанциях, где множество их огнеметов и мелтаганов дает им возможность легко уничтожать как легкие силы врага, так и тяжелобронированных противников и бронетехнику.

Саламандры происходят из общества, где роль ремесла очень высока, и где профессиональные ремесленники находятся в большом почете. Результатом этого стало то, что Саламандрам доступно самое совершенное и высокотехнологичное оружие и броня. Наиболее заметным свидетельством этому является число терминаторов в их рядах и количество ремесленных силовых доспехов у рядовых бойцов. Многие виды оружия вымениваются у Адептус Механикус на редкие минералы и прочие полезные ископаемые Ноктюрна.

Война за Армагеддон

Саламандры участвовали во многих блистательных войнах и походах, но с недавних пор все их прежние деяния остаются в тени их самого славного подвига - участия во Второй Войне за Армагеддон. Когда Кровавые Ангелы громили орды орков в пустыне, а Ультрадесантники защищали немногие устоявшие города-ульи, Саламандры взяли на себя выполнение жизненно необходимой задачи, которой остальные Ордены пренебрегли. Они сопровождали конвои, снабжавшие части на передовой, прикрывали отступление других частей и охраняли колонны беженцев. Этим они заслужили огромное уважение тысяч мирных жителей и бойцов Имперской Гвардии. Саламандры прославились как верные и надежные союзники, а это редкая репутация для гордых и независимых воинов Космического Десанта.

Когда Газкулл начал новую атаку на позиции Имперских войск, на призыв Гвардии о помощи первыми откликнулись именно Саламандры. Шесть полных рот отправились на Армагеддон, включая и самого Магистра Ту’Шана, возглавившего своих Огненных Драконов. Когда орки сбросили с орбиты свои "скалы", приземлившиеся на берегах реки Хемлок, Саламандры, предпочтя зачистку туннелей перестрелкам в пустыне, атаковали орков прямо в их логовах. Орки дорого заплатили за свою дерзость: как минимум три "скалы" были уничтожены полностью - несчетные тысячи зеленокожих навеки остались погребены под их развалинами.

Организация

Структура Ордена Саламандр была установлена вскоре после того, как Вулкан принес присягу Императору. Каждая Рота была сформирована из жителей каждого из семи главных поселений Ноктюрна и поступала под начало капитана из числа жителей того же поселения. Эта организация действует и сейчас, за исключением того, что после таинственного исчезновения Вулкана, случившегося спустя несколько тысяч лет после основания Легиона, роль Магистра Ордена выполняет капитан первой роты. Саламандры считают, что этот пост - регентский, поскольку они верят в то, что однажды Вулкан вернется и поведет их в последнюю кампанию против сил Хаоса.

Роты Саламандр слегка превосходят по численности стандартные, структура же отделений полностью соответствует букве Священного Кодекса, принятого после Великой Ереси. Природные условия не позволяют Саламандрам проводить учения штурмовых подразделений и скиммеров на родной планете, поэтому таких подразделений и боевых машин в составе этого Ордена немного. Рота скаутов - одна из самых малочисленных во всем Десанте, поскольку медленная подготовка и строгий отбор вкупе с малой населенностью Ноктюрна, не позволяют производить широкомасштабный набор рекрутов.

Первая Рота Саламандр считается частью штаба и исполняет роль личной охраны Магистра Ордена. Они называют себя Огненными Драконами, в честь самых могучих ящеров, обитающих на Ноктюрне. Для того, чтобы вступить в ряды Первой Роты, десантник должен заручиться рекомендацией капитана своей роты, и затем доказать, что он достоин чести называться Огненным Драконом, убив этого ящера в схватке один на один. Все стены Зала Дракона в крепости-монастыре Саламандр увешаны этими почетными трофеями.

Верования

В основе верований Саламандр лежит древний культ Прометея, который проповедует независимость, преданность и самопожертвование. Основными качествами, свойственными последователям этого культа, являются терпение и сосредоточенность, вырабатываемые еще в раннем детстве, в процессе обучения кузнечному ремеслу.

Основными символами культа Прометея являются молот и пламя. Боевые братья Саламандры часто носят ритуальные клейма и шрамы, нанесенные с помощью огня. Споры нередко решаются при помощи испытаний огнем - хождения по углям и удержания раскаленных докрасна слитков металла.

Геносемя

Насколько можно сейчас судить, геносемя Саламандр стабильно и не искажено. Рефлексы Саламандр не столь высоки как у бойцов других Орденов, хотя их силовая броня в достаточной мере компенсирует замедленную реакцию. Однако неизвестно, чем именно это вызвано: дефектом геносемени, высокой гравитацией Ноктютрна или же особенностями подготовки бойцов - ведь доктрина Ордена выступает против излишней поспешности и импульсивности.

Численность Саламандр никогда не была особенно велика - они были самым малочисленным из Легионов Первого Основания. Возможно именно поэтому во время Второго Основания, когда все остальные Легионы были разбиты на множество высокомобильных групп, названных Орденами, Саламандры лишь сменили название. Существует мнение, что причиной отсутствия у Саламандр Орденов Второго Основания является трагедия на Исстване V (так как многие ученые считают, что Саламандры попали в ту известную бойню). Были ли созданы во время последующих Оснований новые Ордены на основе геносемени Саламандр - неизвестно, но имеется несомненное сходство в доктрине, менталитете и знаках отличия между Саламандрами и основанными позднее Орденами Штормовых Гигантов и Черных Драконов. Возникшие не так давно подозрения относительно чистоты геносемени последних привели к тому, что некоторые генетор-биологи начали открыто ставить под сомнение чистоту исходных зигот, однако, благодаря заслугам и репутации Саламандр, эти подозрения были признаны смехотворными инсинуациями.

Боевой клич

"В пламя битвы, на наковальню войны!"

Автор перевода: John Doe.


Серые Рыцари

Grey Knights

Космические десантники Адептус Астартес - могущественные воины, ярость в битве которых поистине легендарна. Мало кто может выстоять против мощи Космического Десанта, и враги человечества дрожат, когда слышат их имя. Но кроме инопланетных рас, зло которых лежит вне человеческого понимания, существуют создания, живущие за пределами реального пространства, жаждущие ввергнуть человечество во власть Хаоса. Чтобы противостоять таким врагам, необходимы воины, сердца и души которых способны выстоять перед сильнейшей болью и ужасом, а вера в Императора - непоколебима и сильна. С момента зарождения Империума, братство специально натренированных воинов из числа космических десантников, сражалось с подобными врагами, и побеждало их. Это братство Серых Рыцарей.

"Демон может принять разные облики. Вы должны разбираться в этих обликах. Вы обязаны уметь разоблачать демонов, с тем, чтобы вытащить их из темных нор, где они скрываются. Никому не доверяйте. Даже самим себе. Лучше умереть напрасно, чем жить в мерзости. Фанатическая жертвенность всячески приветствуется Им, а малодушные и неподготовленные вызывают у Него отвращение".

Отрывок из Первой Книги Наставлений.

048 Орден Серых Рыцарей, созданный в режиме строжайшей секретности во время Второго Основания (хотя точно это не доказано), считается одним из самых специализированных защитников человечества. Этот Орден Космического Десанта является уникальным среди всех формирований Адептус Астартес, так как, фактически, не имеет Ордена-Основателя. Весь Орден был создан путем специфической генной инженерии из особого геносемени. Считается, что приказ о создании Ордена, который мог бы на равных бороться с Хаосом, был отдан самим Императором, хотя проверить это, естественно, невозможно. После окончания ужасающей Ереси Хоруса, в существовании подобного Ордена возникла насущная необходимость. Серые Рыцари, известные, как Орден-666, автоматически присоединились к одной из наиболее секретных организаций - Ордо Маллеус. Упоминая об этой организации, люди всегда понижают голос. Главной задачей Ордо Маллеус, наряду с вычислением отклонений в рядах самой Инквизиции, является также борьба с более страшным противником - демонами.

Серые Рыцари составляют главную боевую силу Ордо Маллеус и, по традиции, Магистр Ордена входит в состав Внутреннего Конклава Инквизиции. Серые Рыцари не являются обычными воинами. В число будущих космических десантников отбирают только молодых людей из самых воинственных культур с разнообразных планет. Затем отобранных аколитов переправляют на базу, расположенную на одном из спутников Сатурна - Титане, где они проходят активную подготовку, воспитывая в себе понятия чести и мужества, совершенствуя собственную силу и выносливость. Высокие требования позволяют выжить только самым сильным воинам. Тем, кому удается выдержать все тесты, имплантируют геносемя, превращающее их в сверхлюдей - космических десантников. После этого, новички начинают обычное для космических десантников обучение.

Для тренировки Серых Рыцарей используется самая передовая био-инженерия и психохирургия, благодаря чему из них получаются великие бойцы. Каждый воин проходит шестьсот шестьдесят шесть Ритуалов Отвращения, во время которых Серые Рыцари сталкиваются с самыми ужасными врагами, учась без страха и боли переносить испытания, которые могут легко сломать "обычного" космического десантника. Жизнь Рыцарей наполнена постоянными ритуалами, медитацией и обрядами самоотречения, которые бесконечно укрепляют их сознание и душу, чтобы впоследствии они могли выстоять перед ужасами демонического мира. В результате подготовки, воины Ордена могут противостоять соблазняющему воздействию богов Хаоса, и сладкой лжи демонических существ. Подобные предосторожности никогда не были излишними, и за все время существования Ордена, ни один Серый Рыцарь не поддался воздействию темных сил и не стал безмозглой пешкой в их руках.

Демонические существа могут попадать в этот мир через души незащищенных псайкеров, поэтому одной из задач Серых Рыцарей является отслеживание псайкеров и отсеивание тех из них, кто слишком слаб, чтобы противостоять Хаосу. Самые сильные и чистые помыслами псайкеры проходят последующее обучение, пока они не достигают уровня библиария Адептус Астартес. Доблестно проявившие себя в бою, могут занять место в Первой роте Серых Рыцарей, и получить возможность носить тактический доспех дредноута, известный также как терминаторские доспехи, в перчатки которых встроены болтеры. Библиарии Серых Рыцарей обучаются таким образом, чтобы в максимальной степени развить в себе способности могущественных властителей психической энергии, и они действительно достигают высочайших вершин мастерства. Серые Рыцари одеты в причудливые, украшенные орнаментами доспехи, на которые нанесен символ Ордена - меч, пронзающий раскрытую книгу. У них на вооружении - лучшая экипировка и оружие, которые только может произвести Империум, а из оружия рукопашного боя они обычно выбирают инкрустированные печатями мечи и алебарды. Воины этого Ордена в одиночку могут выстоять перед могущественными великими демонами, всеми силами стараясь, если не убить этих существ, то хотя бы изгнать обратно во владения Хаоса.

049 Тысячелетия постоянных сражений с силами тьмы не только закалили Серых Рыцарей, но и наделили их багажом богохульных знаний, собранных и с большим трудом систематизированных инквизиторами Ордо Маллеус. Проклятая коллекция этих знаний содержится на Титане, в Библиотеке Демонов, или Либрариум Демоника. В этом, сияющим таинственным светом, помещении хранятся древние книги, старинные пергаменты и кристаллы данных, стонущие под весом психического зла, собранного в стенах этого помещения. Данная Библиотека является одним из самых секретных и самых охраняемых мест в Империуме, так как велика опасность попадания этих знаний в недобрые руки. Каждый воин Серых Рыцарей имеет копию священной "Книги Демонов" ("Либер Демоника"), содержащую священные боевые обряды Ордена. Эта копия хранится в специальном керамитовом отделении их доспехов, символизируя собой самое мощное оружие рыцаря - его непоколебимую веру в Вечного Императора. Книга содержит в себе важнейшие постулаты, трудолюбиво выбранные из Библиотеки Демонов зомбированными слугами. Тела этих служителей навечно присоединены к системе впрыскивания яда, которая автоматически приходит в действие, если какое-то демоническое существо пытается выйти в реальный мир через его сознание.

Но угроза Хаоса может проникнуть в наш мир не только через Библиотеку Демонов, и возникает, порой, в любой точке галактики. Поэтому, с помощью лучших навигаторов, на самых быстрых кораблях Империума Серые Рыцари путешествуют по всей галактике, выявляя и уничтожая наиболее опасные проявления Хаоса. Воины этого Ордена обучаются всю свою жизнь, никогда не останавливаясь на достигнутом, поэтому узы чести и братства, соединяющие их, крепки как адамантий. Каждый Серый Рыцарь готов в любой момент отдать свою жизнь ради безопасности Империума и, если такое самопожертвование приходится совершать, воин Ордена без всякого сожаления складывает в бою свою голову, с тем, чтобы тело его было впоследствии отвезено на Титан и похоронено в подземных склепах крепости. В центре монастыря Ордена располагается огромная базальтовая стена, на поверхности которой высечены имена всех тех, кто пал в сражении со злом. И хотя никто за пределами монастыря ничего не знает о доблестных деяниях этих героев, некоторые герои Империума, не принадлежащие к Ордену, также могут быть удостоены чести быть похороненными на Титане.

Автор перевода: Oleon.


Стражи Завета

Guardians of the Covenant

Стражи Завета - Непрощенный Орден, чья приемная родина находится неподалеку от западной границы Империума. Орден много раз сражался в Сегментум Пасификус и возглавлял крестовые походы в Звезды Гало. Стражи Завета заслужили особые почести за свои подвиги во время Вторжения Лелитов, когда спасли от их ужасного ига целый подсектор.

Орден известен своим монашеским характером, а его братья считают себя монахами-воинами. Они с одинаковым прилежанием постигают как боевые искусства, так и естественные науки, а также усердно изучают учения Императора и своего Примарха. Их знамена, броня и борта техники покрыты тонкими рукописными письменами, взятыми со страниц Кодекса Астартес, Реквием Ангелис и многих других священных для Космических Десантников томов. Крепость-монастырь Ордена, расположенная на гористой планете Мортика VII, имеет форму огромного собора, чей шпиль пронзает облака.

Автор перевода: Red Elf.


Странствующие Десантники

Marines Errant

Название Ордена: Странствующие Десантники.

Родной мир: неизвестно.

Примарх: неизвестно.

Глава Ордена: неизвестно.

Основание: неизвестно.

Орден-Основатель: неизвестно.

Немногое сохранилось в Имперской Базе Данных о происхождении Странствующих Десантников.

В 698.М41 году, объединенные силы Космического Десанта под предводительством Марнея Калгара, состоящие из Ангелов Прощения, Плакальщиков, Серебряных Черепов и Ордена Ультрадесанта наряду со Странствующими Десантниками отправились в крестовый поход. В течение семилетнего крестового похода силы нанесли серию тяжелых поражений орочьей империи Харадона, оттянув момент вторжения "Вааах!" Арглука на тридцать лет.

Странствующие Десантники также участвовали в военных действиях во время Бадабской войны, впервые вступив в бой в 904.M41 году, когда они были отозваны с Восточного Предела для усиления Ордена Огненных Ястребов. Правда, там их задача сводилась, скорее, к охране Имперского судоходства в области.

Автор перевода: Deever.


Сыны Антея

Sons of Anteus

Сыны Антея официально упоминаются только в одном источнике: в хрониках Третьей Межгильдиевой войны сектора Инки с 850.M41 по 901.M41. Орден находился среди сил ответивших на призыв Отцов Гильдии о помощи в уничтожении пиратов, нанятых конкурентами, и согласно отчетам Сыны Антея проявили себя храбрецами.

С того времени воины в серо-черных доспехах были замечены множеством Орденов в Сегментум Ультима, и данные отчеты всегда содержали упоминание о размере и черезвычайной выносливости этих Адептус Астартес. Согласно донесениям они способны выжить перенеся такой удар от оружия, который наверняка убил бы любого другого космического десантника.

Одно такое донесение, предоставленное Ракманом - капитаном Ордена Покорителей, рассказывает об инциденте, во время которого его силы внезапно оказались атакованы эльдарским пиратским флотом Пустотных Драконов. Окруженный и находящийся под массированным огнем пиратских антигравитационных платформ, Ракман сообщал о воинах, носящих цвета Сынов Антея, неожиданно появившихся позади вражеских рядов. Вынужденные перегруппироваться, воины эльдар внезапно столкнулись с необходимостью совершить прорыв, ибо они оказались меж двух огней. "Соколы" и "Волновые Змеи" эльдар ударили прямо по Сынам Антея, выбрав наименьшую из двух сил Космического Десанта. Капитан Ракман поведал удивительную историю, о том, что таинственные Сыны Антея находились в эпицентре шторма огневой мощи эльдар, казалось, неуязвимые. Покорители получили возможность сконцентрировать свою атаку на тылах противника, в то время как Сыны Антея сдерживали эльдар на одном месте. Пираты были раздавлены между стальной наковальней Сынов и сокрушающим молотом Покорителей.

Автор перевода: Erenarch.


Темные Ангелы

Dark Angels

С момента образования своего Легиона в дни, когда зарождался Империум, космические десантники Темных Ангелов нагоняли страх на всех врагов, а те, кого они защищали, испытывали к ним благоговение. Стойкие и непреклонные в бою, всегда бдительно и ревностно относящиеся к своим обязанностям, Темные Ангелы были и остаются самыми верными слугами Императора. Но, так было не всегда. Десять тысяч лет Темные Ангелы хранят страшную тайну, события настолько ужасные и позорные, что они угрожают всему, чем так дорожат Темные Ангелы - и могут послужить причиной их вечного проклятья.

Происхождение

307 Происхождение Легионов Первого Основания тесно связано с рождением Империума и легендарными временами, когда вечный Император обретался среди простых людей. Полная правда о происходившем в те времена сокрыта от нас, оставшись только в древних легендах Орденов, которые скрупулезно хранятся библиариями Космического Десанта и, возможно, в бесконечных хранилищах Священной Библиотеке на Святой Терре. Под давлением десяти тысяч лет истории, фактов осталось мало, а гипотез - наоборот - много. Известно только вот что.

Темные Ангелы были Первым Легионом Космического Десанта, созданным Императором для участия в Великом Крестовом Походе, целью которого было освобождение человеческой расы от инопланетян и господства Темных богов. Их победы вошли во многие легенды, и несмотря на некоторые сомнительные слухи, касательно истории Ордена, Темные Ангелы считались величайшими из всех Орденов Космического Десанта. В те времена репутация каждого из Орденов Первого Основания сильно зависела от личностных качеств их Примарха, и Темные Ангелы не являлись исключением.

У библиариев Космического Десанта сохранились истории о создании Императором первых Примархов. В этих историях говорится как Император, неудержимый в своей благословенной божественности, заново объединил разрозненные племена разрываемой войнами Терры, и повел их по пути света. Он понял, что пришло время объединить все человечество, разбросанное по галактике во время Эры Раздора. Но он также знал, что сам не сможет этого сделать, так как хотя он и велик, но он не сможет находиться во всех точках галактики одновременно. Поэтому он начал создавать Примархов - Первых. Они были его сыновьями по крови, хотя и не были абсолютной его копией. Каждый Примарх создавался, чтобы быть лидером людей, воином и героем, наполненным мудростью и полным сил, как физических, так и духовных. Последователи Императора должны были повести человечество прочь от темных сил прямо к золотому веку.

Но некая катастрофа помешала Императору завершить работу на Луне, где он проводил исследования. Нерожденные Примархи пропали, разбросанные по межзвездному пространству. О разбросанных по галактике Примархах ходит много историй и легенд. Некоторые говорят, что Темные боги узнали о планах Императора и решили уничтожить нерожденных Примархов, но преуспели только в том, чтобы разлучить их. Другие склоняются к мнению, что сам Император устроил так, чтобы Примархи оказались предоставленными сами себе, и самостоятельно учились жизни, вдали от надежных керамитовых стен лабораторий. И, наконец, существуют такие, которые утверждают, что сами Примархи решили попробовать обойтись без заботы Императора, ища знаний поодиночке.

Скорее всего, правду знает лишь сам Император. Известно только, что после этого события, он начал генетические изменения обычных людей, используя при этом сохраненное геносемя Примархов. Таким образом, был создан Первый Легион Космического Десанта, который присоединился к Императору в его захвате галактики.

Библиарии Темных Ангелов восстановили древние легенды о том, как их Примарх, впоследствии получивший имя Лев Эль'Джонсон, был найден на их потерянной планете родине - красивом, но ужасном мире Калибан. На Калибан оказали сильное влияние мутации и разложение владений Хаоса, сделав его одним из самых смертоносных миров галактики. По законам логики, примарх-дитя ни за что не должен был выжить в этом мире. Как ему это удалось, не знает никто, так как Эль'Джонсон никогда не рассказывал о своих ранних годах жизни на Калибане.

051 Калибан населяли гордые и воинственные люди, жившие и умиравшие с мечом в руках. Поверхность Калибана была покрыта дремучими лесами, которые населяли разнообразные ужасные твари, облик которых стал еще страшнее, с приходом Хаоса. Свирепость этих тварей заставила обитателей планеты строить на обширных вырубках каменные крепости. В этих крепостях находилась военная элита Калибана, которая правила планетой.

В "Сказании о Лютере" рассказывается, как отряд рыцарей, известный просто как Орден, нашел в лесу примарха-дитя. Командор Ордена, молодой человек, по имени Лютер, привел Примарха в крепость-монастырь Ордена и дал ему имя Лев Эль'Джонсон, что означает, "Лев, Сын Леса". Эль'Джонсон легко вписался в человеческое общество, изучив его обычаи, и в рекордные сроки освоился на планете-родине. Время шло, Эль'Джонсон и Лютер сдружились, как два брата, их способности и умения идеально дополняли друг друга. Истории об их подвигах и приключениях стали известны по всему Калибану, и количество молодых людей, желающих присоединиться к Ордену, росло с каждым годом.

Имперские ученые утверждают, что в то время Эль'Джонсон организовал против заразивших лес сил Хаоса планетарный крестовый поход. К этому походу присоединились все Великие Магистры монастырей, и всего за десять лет вся планета была очищена от темных сил. Освобожденная от тирании Хаоса, планета Калибан начала процветать, а Эль'Джонсона провозгласили Верховным Великим Магистром Ордена, правителем Калибана. Поговаривают также, что хотя Лютер открыто и радовался возвышению Эль'Джонсона, втайне он завидовал ему. Его зависть росла с каждым днем и привела к тому, что в один прекрасный день разрушила практически все, что они с Эль'Джонсоном создали.

Пока Эль'Джонсон и Лютер сражались с созданиями Хаоса в лесах планеты, Император с Легионами Космического Десанта возвращал галактику под власть Империума в своем Великом Крестовом Походе. Когда Император достиг Калибана, Эль'Джонсон немедленно признал свое родство с ним, и Император воссоединился с одним из потерянных Примархов. В соответствии с Апокрифом Скароса, Эль'Джонсон получил в распоряжение Легион Темных Ангелов Космического Десанта. Воины Ордена также пожелали присоединиться к Ангелам, и вскоре практически все бывшие солдаты Ордена стали космическими десантниками. Считается, что первым такой чести удостоился Лютер, и он стал лишь вторым после Эль'Джонсона командиром Легиона. Когда Император покинул Калибан, чтобы продолжить Великий Крестовый Поход, он взял с собой Эль'Джонсона и большую часть Легиона Темных Ангелов. Лютер и оставшаяся часть Легиона остались защищать свою планету-родину от возможного вторжения Хаоса. Описание этих событий можно найти в архивах Империума, однако, сведения о последующей истории Темных Ангелов и об ужасном предательстве скрыты под покровом тайны. Только ограниченный круг Темных Ангелов и, возможно, высшие чины Инквизиции знают о том, как Лютер совершил предательство, которое привело к разделению Легиона.

Предательство

Великий Крестовый Поход продолжал свое победоносное шествие, и мир за миром подчинялись Темным Ангелам. Истории о победах Эль'Джонсона и славе, которую он добыл в бою, достигли всех уголков галактики. Небольшая зависть, которая гнездилась в груди Лютера, продолжавшего безвылазно сидеть на Калибане, с каждой подобной историей все увеличивалась, пока, в конце концов, не превратилась во всепоглощающую ненависть. Ему приходилось сидеть на какой-то богом забытой планете, что, по его мнению, оскорбляло его. Со временем, благородный рыцарь Лютер превратился в злого, пышущего ненавистью человека.

052 Когда началась Ересь Хоруса, и многие Легионы Космического Десанта обратились против Императора, Эль'Джонсон сражался рядом с Леманом Руссом, Примархом Космических Волков. Когда они узнали о предательстве Хоруса, они отложили давнюю вражду, собрали Легионы и решили вернуться на Землю. Но путешествие оказалось слишком долгим и трудным, так что когда они наконец прибыли, битва за Землю уже закончилась и Предатели были повержены. Цена победы оказалась слишком высока. Империум лежал в руинах, а Император был настолько изранен, что его пришлось поместить в поддерживающий жизнь механизм Золотого Трона. Эль'Джонсон очень опечалился из-за того, что не успел прибыть вовремя и защитить Императора от предательства Хоруса, и, сгорая от стыда, решил вернуться на Калибан, первый раз за много лет походов.

Но когда корабли Темных Ангелов, перенесшие чудовищные испытания дальних странствий, вышли на орбиту своей планеты-родины, с поверхности планеты их встретил огонь наземных защитных батарей. Взрывающиеся корабли заполнили небо Калибана, вспыхивая, как метеоры в небе планеты. В смятении флот отошел от Калибана, и Эль'Джонсон попытался выяснить, что же произошло с его планетой, пока он скитался в космосе. Оказалось, что его просто предали. Именно этот секрет так ревностно хранят Темные Ангелы, делая все что угодно, чтобы сохранить его в тайне.

Несколько десятков лет, пока Эль'Джонсон находился в походе, Лютер разлагал души воинов Калибана, излучая на них свою злобу и зависть, пока они не укоренились в сознании калибанцев так же сильно, как и в его собственном. Будучи прекрасным оратором, он смог внушить им всепоглощающую ненависть к тем, кто украл у них славу и оставил их на планете, абсолютно не заботясь об их дальнейшей судьбе. Необходимо заметить, что в действительности, как Хорус и остальные Предатели, Лютер на самом деле попал под влияние Хаоса. Его гордости и высокомерия оказалось вполне достаточно для Темных богов, которые сделали его своим слугой.

О том, что тогда чувствовал Примарх, можно только догадываться. Только представить себе - Эль'Джонсон, который по всей галактике сражался с силами Хаоса и побеждал их, на собственной любимой планете обнаружил его гнездо. Когда Эль'Джонсон узнал правду, его ярость не знала границ. Его корабли приблизились к планете Предателей и начали массированную бомбардировку ее поверхности. Леса вспыхнули, а земля содрогнулась, когда корабли и наземные оборонительные сооружения начали беспощадную дуэль друг с другом. Мало помалу, защита начала поддаваться, и, наконец, Эль'Джонсон приказал начать прямое вторжение, лично возглавив атаку на Калибан. С пылающим от ярости сердцем, он ступил на поверхность планеты.

Падшие Темные Ангелы отступили в огромную крепость-монастырь Ордена, и Эль'Джонсону не оставалось ничего иного, как повести своих воинов в атаку на свой же собственный дом, зная, что только там он сможет найти Лютера.

Примарх встретился со своим бывшим братом, и понял, что тот навсегда потерян для него, темная энергия сокрушила этого некогда благородного и честного человека. По сравнению с обычными людьми, Примарх был живым богом, однако, Лютер ненамного отстал от него - то, чего ему не хватало, как человеку, с успехом заполнили темные силы, наделив его мощью и сделав примерно равным по силе Эль'Джонсону. Два воина столкнулись в бою, настолько яростном, что такого сражения не видели ни до этого, ни после. Древний дом Ордена под непрекращающимися бомбардировками флота Темных Ангелов, которые расстреливали его с орбиты, был превращен в кучу щебня, среди которой продолжали биться два сверхвоина. И таким яростным и ужасающим было сражение, что сама поверхность Калибана начала трескаться и разламываться по линиям геологических разломов. Ослепленные яростью Темные Ангелы, фактически, уничтожили свой собственный мир.

Только Магистрам Темных Ангелов известно кое-что еще, но они не говорят об этом никому, даже своим собратьям. Однако в старом "Кодициум Астартес Мортис" или "Кодексе Ангелов Смерти" описана часть битвы Лютера с Эль'Джонсоном.

053 "(Они) сражались со сверхчеловеческой яростью, и были примерно равны по силе… в конце концов Лютер допустил ошибку, и его шея оказалась открытой для (удара) брата. Когда Лютер упал, Эль'Джонсон высоко поднял свой меч, но (даже обуянный яростью) не смог нанести смертельный удар. Лютер не обладал подобными угрызениями совести, и, видя замешательство Эль'Джонсона, метнул в него разряд ужасной колдовской энергии, которая смертельно ранила Примарха… Теперь Лютер встал над поверженным (Львом), но, глядя на его предсмертные мучения, и на лицо искаженное болью, внезапно почувствовал, как с его глаз спала темная пелена, и он в полной мере осознал свое предательство. Он не только предал своего друга, свой Легион и своего Императора, он предал само благородство собственного сердца. Потрясенный, он отбросил в сторону оружие и упал рядом с умирающим Эль'Джонсоном. Разум его помрачился от осознания ужаса того, что он сделал".

Вокруг Калибана пространство внезапно содрогнулось, когда темные силы поняли, что снова проиграли бой. Далее, если верить записям, огромная ярость этих сил прорвала саму ткань реальности вокруг Калибана, и варп-шторм ужасающей силы закружился вокруг умирающей планеты.

Вихрь хаотической энергии слился в огромном водовороте, центром которого оказался Калибан. Ужасные землетрясения рвали тело планеты, и, наконец, не выдержав, она раскололась на части. Огромные куски планеты дробились на малые, метеорный поток, бывший некогда планетой, какое-то время покрутил варп-шторм, а потом все они были затянуты в черный провал варпа.

Темные Ангелы считали, что вся поверхность планеты была уничтожена, но вскоре обнаружили приткнувшийся на небольшом астероиде разрушенный замок. Согласно "Кодициум Астартес Мортис":

"Когда Темные Ангелы приземлились на мертвом астероиде, они обнаружили Лютера, который, свернувшись в позе эмбриона, постоянно повторял одну и ту же фразу. Снова и снова он говорил, что Глядящие из Тьмы забрали Примарха, но когда-нибудь он вернется, чтобы простить Лютеру его грехи. Космические десантники тщательно обследовали атсероид, но Примарха так и не нашли. Лев Эль'Джонсон исчез без следа".

После разрушения Калибана, высшие чины Ордена собрали секретный совет, на котором решили, что о событиях этого ужасного предательства не должен знать никто. Ни одна живая душа вне Ордена не должна была даже догадываться об этом ужасающем позоре для Темных Ангелов, часть которых повернулась в сторону Хаоса. Если об этом кто-нибудь узнает, весь Орден будет скорее всего уничтожен, и все надежды на восстановление их назапятнанного имени будут потеряны.

Был создан Внутренний Круг Ордена, состоящий из самых важных офицеров, которым доверили оберегать тайное знание, и каждый из них принес нерушимую клятву молчания. Лютеровы Предатели, Падшие Темные Ангелы, исчезли в просторах варпа во время катаклизма. Ярость Темных богов разбросала их по времени и пространству. И до тех пор, пока каждый Падший Ангел не будет захвачен и уничтожен, не будет покоя для истинных сынов Льва. До тех пор, пока остается жив хотя бы один Падший, Орден будет оставаться Непрощенным, навечно проклятым из-за безумия своих братьев, совершивших в далеком прошлом непростительный грех предательства.

Родной мир

После масштабной битвы между Лютером и Эль'Джонсоном, все, что осталось от Калибана - это небольшой астероид, на котором стояли руины крепости-монастыря Ордена. Пробурив внутри астероида тоннели, и отстроив заново крепость, Темные Ангелы превратили мертвый камень в свой новый дом, назвав его "Башней Ангелов" (на Высоком Готике), или просто "Скалой". Внутри были построены многочисленные туннели, залы и другие помещения, а вскоре к астероиду были прикреплены варп-двигатели, которые позволили ему путешествовать от звезды к звезде. В результате, Скала никогда не остается надолго на одной орбите, поэтому Темные Ангелы набирают рекрутов из молодежи различных миров. Каждого рекрута тщательно обучают, и к тому моменту, когда он становится полноправным Темным Ангелом, его прошлая жизнь кажется ему коротким сном. Важным для него теперь остается только Орден.

Внутри Башни Ангелов сокрыто множество темных секретов. Темницы, не открывавшиеся в течение веков, секретная пещера, запечатанная адамантиевыми дверьми, украшенными старинными священными символами. Только самые старшие члены Ордена Темных Ангелов, Магистры и Внутренний Круг знают об этих местах и только им доступны жуткие тайны, хранящиеся там.

Боевая доктрина

После окончания Ереси Хоруса в соответствии с Кодекс Астартес Робаута Жиллимана, Легион Темных Ангелов был разделен на несколько Орденов. За исключением структур Крыла Смерти и Крыла Ворона, Темные Ангелы подчиняются стандартной боевой доктрине Космического Десанта, и их упрямая самоуверенность во время боя вошла в легенды. В ситуации, когда обычные космические десантники считают возможным отступить, Темные Ангелы будут продолжать сражаться до последнего бойца, не желая сдавать позиции. Такое упрямство бывает полезным, но может сыграть на руку врагу, так как тактически отступление иногда необходимо, хотя Темные Ангелы и не желают этого понимать.

Кроме того, Темные Ангелы очень не любят присутствие в армии ксеносов, и отказываются воевать рядом с инопланетными союзниками. Они очень подозрительно относятся к чужакам, и держатся с ними весьма надменно и непримиримо. Кроме того, имели место случаи, когда Темные Ангелы внезапно отходили из боевого сектора, когда сталкивались с Имперскими силами Инквизиции или Миссионерии.

Организация

Для чужаков, организация Темных Ангелов не отличается от обычного Ордена, составляя десять рот, каждая из которых состоит из ста человек. Но на высшем командном уровне, структура Темных Ангелов имеет некоторые отличия. В каждом Ордене есть несколько старших офицеров и выдающихся воинов, которые по иерархии находятся вне основной части Ордена Космического Десанта. В Ордене Темных Ангелов эти люди составляют Внутренний Круг. В этот Круг могут войти только воины, которые много лет сражались за Орден и доказали свою преданность его делу. Именно эти люди несут на своих плечах бремя знания о позорном предательстве в рядах Темных Ангелов. Каждая рота Темных Ангелов возглавляется Магистром Ордена, который попал во Внутренний Круг, пройдя службу в рядах Крыла Смерти.

Первые две роты Темных Ангелов и являются тем, что отличает их от обычных Орденов. Первая рота известна, как Крыло Смерти, и состоит из ветеранов, которые появляются на поле боя в белых терминаторских доспехах. Первоначально их доспехи были черными, но после того, как один-единственный отряд терминаторов сумел освободить свою планету родину от вторжения генокрадов, их доспехи сделали белыми, чтобы Орден всегда помнил об их великом подвиге. Вторая рота называется Крыло Ворона, и космические десантники этой роты являются мастерами быстрых молниеносных налетов. Каждый воин этой роты передвигается по полю боя на штурмовом мотоцикле, либо на "Лэндспидере", обычно они сведены в эскадроны из пяти единиц техники, вместо обычного отделения из десяти человек. Вместо обычного темно-зеленого цвета доспехов, присущего Темным Ангелам, доспехи Крыла Ворона окрашены в металлически-черный цвет.

Остальные роты организованы точно так же, как в обычных Орденах - Третья, Четвертая и Пятая роты составляют структуру Боевых рот, Шестая, Седьмая, Восьмая и Девятая являются Резервными ротами, а Десятая - ротой скаутов.

Верования

Темные Ангелы, как и все остальные десантники, верят в великого Императора Человечества, однако, к вящему недовольству Церкви, не считают его богом. Как и большинство Орденов Первого Основания, Темные Ангелы почитают своего Примарха, не меньше, чем Императора, которого они считают не более чем основателем Империума и своим творцом. Для Темных Ангелов, Император - человек, но не бог. Главной движущей силой веры Ордена является розыск Падших Темных Ангелов, которые исчезли в варп-шторме, разрушившем Калибан. Только тогда когда удастся выследить и захватить в плен каждого Падшего Ангела, честь Темных Ангелов перед лицом Императора будет восстановлена. Падшие были разбросаны по времени и пространству, поэтому поиск Темных Ангелов, длящийся вот уже десять тысяч лет, далек от завершения. Именно поэтому, Темные Ангелы хватаются за любые слухи, пускай даже призрачные, о местонахождении Падших. Когда очередного Падшего привозят в Скалу, его бросают в застенки подземелий, где капеллан-дознаватель просит его покаяться в своих прошлых грехах. Если Падший сознается, его смерть происходит быстро и безболезненно, но в большинстве случаев Падшие отказываются признать грех, и капеллан использует все свои самые ужасные методы, чтобы заставить его раскаяться. Обычно это приводит к смерти Падшего, но и добавляет дополнительную галочку в "Книгу Избавления".

Геносемя

В будущность Первым Легионом Космического Десанта, геносемя Темных Ангелов является одним из самых чистых и менее подвержено мутациям. В ходе расформирования Легионов Космического Десанта после завершения Ереси Хоруса, Темные Ангелы дали начало своим Орденам-последователям - Ангелам Очищения, Ангелам Искупления и Ангелам Мести. Вместе эти Ордены известны, как Непрощенные, и каждый из них, как и их головной Орден, продолжает поиск Падших.

Искажений в геносемени Темных Ангелов также не наблюдалось, что привело к тому, что Верховные Лорды Терры, не желая расточать геносемя, очень неохотно соглашаются на создание из этого Высокого Ордена второстепенных Орденов. Несомненно, существуют и другие Ордены, которые были созданы на основе геносемени Темных Ангелов, но записи о них не сохранились.

Боевой клич

"Раскайся! Ибо завтра ты умрешь!"

Авторы перевода: Oleon, Lion.


Ультрадесант

Ultramarines

"Мы - потомки Робаута.

Нет ни одного правила превыше нас, и никто не устоит на нашем пути".

055 Космические десантники Ордена Ультрадесанта известны по всей галактике своей верностью и тщательному следованию традициям Кодекс Астартес. В этом разделе вы можете ознакомиться с самым подробным описанием Ордена, составленным при помощи Кодекса Ультрадесанта.

Примархи

Если верить легендам, то Примархи были созданы Императором при помощи специально отобранных генов, каждый из них был наделен особыми талантами и силой. Императору понадобилось множество сотен лет, чтобы найти, исследовать и отобрать необходимые для создания Примархов гены. Когда все было готово, двадцать генетических матриц были помещены в двадцать специальных инкубаторов.

Легенда так же повествует о том, как Темные боги Хаоса раскидали капсулы с молодыми Примархами по всей галактике. Опасные мутации начали развиваться в каждом из сыновей Императора, однако истинные масштабы бедствия проявились лишь во время Ереси Хоруса.

Робаут Жиллиман

Спустя столетия скитаний по варпу, капсулы с Примархами достигли обитаемых людьми миров. Одна из капсул с развивающимся Примархом упала на мир Макрагг. То был холодный, но не необитаемый мирок. Наука была развита достаточно неплохо и обитатели были способны строить космические корабли, и осуществлять полеты даже в периоды изоляции из-за варп-штормов. Люди Макрагге успешно установили контакт с населением соседних звездных систем, несмотря на огромные потери во флоте и людских ресурсах.

Капсула Примарха была найдена знатными людьми Макрагге, во время охоты в лесах. Они взломали печать капсулы и извлекли из нее ребенка. Дитя было окружено ореолом исходящей от него энергии. Ребенка принесли Конору, одному из двух Консулов, правящих миром Макрагг. Конор усыновил дитя, как своего сына и дал ему имя Робаут (возможно от латинского Robust - крепкий, сильный).

Юный Примарх взрослел и развивался очень быстро, и вскоре люди стали замечать его особенную физическую силу и острый ум. Уже к десяти годам он выучил и узнал все, чему его мог научить самый почтенный мудрец Макрагге. Его познания в философии, истории и прочих науках поражали старших, но главное его мастерство состояло в военном деле. Вскоре его отчим Конор поставил Робаута во главе экспедиционного корпуса на крайнем севере Макрагге.

Эта горная местность называемая Иллириум, была населена бандитами и варварами, еще с самых первых дней цивилизации на Макрагге. Несмотря на то, что на северные земли было совершенно множество походов, никому так и не удалось умиротворить эту горячую точку на долго. Робаут провел успешную кампанию против диких северных народов и сумел завоевать не только земли, но и уважение варваров.

Возвращение в никуда…

Вернувшись в столицу, Робаут был поражен хаосом и неразберихой, творившимися там. Во время его отсутствия, человек по имени Галлан осуществил заговор против отца Робаута - Конора. Галлан был из тех реакционных знатных кругов, которые ненавидели Конора за его популярность и влияние. Дело в том, что до пришествия Конора к власти, рабы на Макрагге содержались в жутких условиях. Названный отец Робаута все изменил. Он заставил аристократов снабжать рабов необходимым для жизни уровнем еды и удобств. Он так же провел референдум, который обязал богатых членов общества жертвовать большие суммы денег на развитие и обеспечение города-государства. Все эти реформы были более чем одобрены простым людом Макрагге, но в то же время оказались абсолютно неприемлемы для высших слоев общества планеты.

Когда Робаут и его воины приблизились к вратам города Макрагг, они увидили дым пожарища и поспешили узнать, в чем дело. Вскоре они встретили жителей, бегущих от анархии и узнали, как Галлан и его войска атаковали Сенат и Конора, укрывшегося там со своими верными телохранителями. Заговорщики окружили Сенат, а тем временем пьяные солдаты шатались по городу, убивая, грабя и насилуя.

Робаут поспешил на помощь отцу. Оставив своих солдат сражаться с пьяным сбродом, он пробился в осажденный Сенат. Там он нашел своего отца, смертельно раненного наемником. На протяжении трех дней Конор командовал защитой здания, даже тогда, когда хирурги боролись за спасение его жизни. В последние минуты своей жизни, Конор поведал Робауту, как Галлан и его головорезы обманом подняли восстание черни, и заманили в ловушку, во время его выступления в Сенте посвященного победе Робаута.

Робаут разбил бунтовщиков и быстро установил порядок в городе. Тысячи людей пришли к Сенату, чтобы провозгласить Робаута единственным и полноправным консулом Макрагге. Новый правитель направил все свои усилия, чтобы сломать старые порядки. Те, кто восстали против его отца, были лишены титулов, их земли изъяты, а сами они жестоко казнены. Энергичные, честные и работящие люди получили имения Предателей. С нечеловеческой силой новый консул построил совершенно новое государство. В новом Макрагге поощрялись честный труд и рвение, а лень жестоко наказывалась. За короткий срок, Робаут полностью изменил старый уклад жизни, а так же создал мощную, организованную и хорошо экипированную армию. Макрагг стал процветать, как никогда прежде.

Император

В то время, как капсулы с Примархами странствовали во времени и пространстве, Император и его воинство продвигались по галактике. Этот Великий Крестовый Поход избавил тысячи человеческих миров от ига чужих и восстановил связь между системами, населенными людьми. В то время, как юный Робаут Жиллиман вел войну против иллирианских боевиков на горном севере Макрагге, Император и его космические десантники достигли планеты Эспандор в соседней системе. От эспандорян Император узнал о Макрагге и великом сыне консула Конора. Он сразу же понял, что нашел одного из своих потерянных Примархов.

Император немедля отправился на Макрагг, но его корабль попал в варп-воронку - вихрь в нематериальном подпространстве, и сбился с курса. К тому времени, как Император достиг Макрагге, Робаут правил государством уже пять лет. К тому времени мир претерпел множество метаморфоз. Его жители были сыты и процветали, его войска были мощны и хорошо экипированы, а сам град был отстроен заново из мрамора и стали. Космические транспорты с Макрагге совершали постоянные рейсы в соседние системы, привозя оттуда сырье и людей. Император был поражен, увидев столь процветающий мир, и понял что Робаут Жиллиман - Примарх обладающий большими возможностями.

Крепость Макрагг

Легион Ультрадесанта был передан под командование Робаута, а их база передислоцирована на Макрагг. Примарх немедленно перенял множество Имперских технологий и с энтузиазмом воспринял свою новую роль. Однако его главный талант был в военном деле, и он немедленно повел своих Ультрадесантников на завоевание галактики. Он сумел освободить миров больше, чем любой другой Примарх, а освобожденные им планеты, благодаря талантам Робаута, немедленно начинали процветать.

Какую бы систему Робаут и его воины не освобождали, главной целью Жиллимана было создать на ней самодостаточную систему обороны. Как только мир мог защищать себя сам, Робаут со своим Легионом двигался далее, оставляя на планетах достаточно советников и солдат для поддержания порядка, улучшения благосостояния населения и развития торговых связей с Империей. При помощи подобной системы, Ультрадесант завоевывал миры гораздо быстрее и в больших количествах, нежели другие Легионы.

В то же время основная крепость-монастырь продолжала строиться на Макрагге. Некоторые Ультрадесантники остались на Макрагге для наблюдения и помощи в работах по строительству базы, которые продвигались быстро, благодаря обширным торговым связям мира. Всего лишь за один год основная часть базы была построена, и начался процесс вербовки новых воинов с самого Макрагге и соседних планет. Прошло не так много времени, и Ультрадесант получил порцию новобранцев, завербованных и обученных на Макрагге. Благодаря четко структурированной организации Легиона, Ультрадесантники всегда аккуратно получали подкрепления на протяжении всего Великого Крестового Похода. Таким образом, а так же благодаря тактическим талантам Робаута, Ультрадесант стал самым большим Легионом, постоянно расширяясь и неся минимальные потери.

Ересь Хоруса

В те времена, когда предательство Главнокомандующего Хоруса ввергло Империум в страшную гражданскую войну, Легион Ультрадесанта был задействован в боевых действиях на юге галактики. Боевые успехи увели Легион далеко от Земли, и от места нахождения Предателей на северо-востоке. Новости о Ереси Хоруса так и не достигли воинов Робаута Жиллимана, пока не началась осада Императорского Дворца на Земле. Благодаря молниеносности атак Предателей, Робаут и его космические десантники мало что могли сделать. Ни один из миров, недавно завоеванных Ультрадесантниками, не подвергся опасности нападения со стороны сил Хаоса. В последствии, Ультрадесанту просто не хватило времени добраться до места основных боевых действий гражданской войны. Их главным успехом во время Ереси было уничтожение большого флота Космического Десанта Хаоса, выдвинувшегося на помощь Главнокомандующему. После отступления Предателей в Глаз Ужаса, Ультрадесантники освободили в кровавых битвах несколько захваченных Хорусом миров.

Видимо, так было угодно судьбе, чтобы Ультрадесант почти не пострадал в ходе гражданской войны с Хорусом. Другие верные Империи Легионы потеряли сотни воинов, а половина космических десантников перешла на сторону Хаоса. В результате число Имперских космических десантников критически сократились, и возникла необходимость пополнить ряды Легионов.

Последствия

Замешательство и распри, возникшие после окончания Ереси Хоруса, сделали Империум слабым и уязвимым. Практически повсюду враги человечества готовились к нападению. Множество миров все еще находилось под игом Хаоса. И в этот кипящий океан вошел Робаут Жиллиман и его Ультрадесант. Для усмирения повстанцев и отражения атак пришельцев во всех уголках Империума самый большой Легион был разделен на множество подразделений.

Ультрадесантники справились и смогли удержать Империум от развала в те далекие и темные времена. Макрагг смог предоставить необходимое количество десантников, так что вскоре на одного Ультрадесантника приходилось два воина других Легионов Космического Десанта. По мере того, как Ультрадесант отвоевывал миры Империума у сил Хаоса, рождалась новая боевая доктрина. Под наблюдением Примарха Ультрадесанта, появлялись первые тезисы Кодекс Астартес. Эти заповеди вскоре полностью изменят устройство боевой организации Космического Десанта и положат начало возрождению военной мощи Империума.

Второе Основание

Второе Основание Космического Десанта произошло через семь лет после смерти Хоруса. Существовавшие Легионы Космического Десанта были преобразованы в меньшие, более гибкие образования. Если старые Легионы были неограниченны в количестве воинов, то число десантников в новых подразделениях было ограничено тысячей бойцов в каждом. Новые боевые формирования получили название Орден. Вскоре Орден стал стандартной автономной боевой единицей сил Космического Десанта.

"Легион Ультрадесанта ответственен за 3/5 генных основ всех нынешних Орденов Космического Десанта. Ультрадесантники правят огромной империей в юго-восточной части галактики, известной, как Ультрамар. Это самое мощное государство в Восточном Пределе".

Источник: Либер Астартес (M.37)

Существовавшие Легионы Космического Десанта были разделены на Ордены. Один из Орденов сохранял геральдику и цвета Легиона-Основателя, тогда как остальные получали новые. Большинство старых Легионов были разделены не более, чем на пять Орденов, например, Космические Волки были разделены лишь на два. Однако Ультрадесантники были разделены множество раз. Точное число Орденов, выделенных из Легиона Ультрадесанта неизвестно: в самой древней копии Кодекс Астартес (так называемом Апокрифе Скароса) сказано, что их было двадцать три, однако их названия не приводятся.

Известные Ордены Второго Основания, последователи Ультрадесанта:

Орден Зари, Новадесант, Патриархи Улисса, Белые Консулы, Черные Консулы, Возлиятели, Начинатели, Преторы Орфея, Орден Генезиса, Воины Орла, Орден Немезиды, Серебряные Орлы, Орлы Смерти, Огненные Ястребы(?), Герольды Ультрамара, Серебряные Черепа, Сыны Жиллимана, Эспандорцы, Имперские Паладины(?).

В результате Второго Основания Ультрадесантники стали донорами Космического Десанта, а их генетическое семя стали хранить в специальных геноториях для экстренных случаев. Новые Ордены Второго Основания получили общее название Пращуры, или - "перворожденные". Все Пращуры почитают Робаута Жиллимана, как своего отца-основателя и вождя.

Ультрамар

После Второго Основания мощь Ультрадесанта заметно уменьшилась. Крепость на Макрагге была построена так, чтобы вмещать в десять раз больше воинов, чем оставшееся количество. Большинство десантников покинули Макрагг для того, чтобы основать новые Ордены. В результате большую часть арсенала Ультрадесанта взяли с собой Перворожденные что бы использовать для собственных нужд. Так же уменьшились объемы генетического материала и количество вербуемых новобранцев.

Одним из решающих моментов, благодаря которому старый Легион Ультрадесанта продолжил существование, являлись их отношения с населением Макрагге и соседних планет. Еще во времена Великого Крестового Похода Ультрадесантники набирали себе воинов из родной системы, что впоследствии стало традицией. Эта зона вокруг Макрагге называется Ультрамар - империя Ультрадесанта.

Ультрамар - уникальное явление. Если другие Ордены владеют лишь одной планетой, орбитальной базой, астероидом или же флотом кораблей, то Ультрадесант обладает целым феодом, в который входят не менее восьми звездных систем, каждая со своим правителем, верным Ордену. Все миры вокруг Макрагге наследовали его культуру, обычаи и даже манеру строительства зданий.

После окончания Ереси Хоруса, благодаря нововведениям и реформам Робаута Жиллимана, все восемь систем оказались в благоприятном положении. Многие люди в наши дни рассматривают царство Ультрамар как идеальную модель человеческого общества.

Не все миры Ультрамара одинаковы. Сам Макрагг является главным образом горным и скалистым, более 75% его поверхности является холодным скалистым нагорьем, почти полностью лишенным жизни. Люди Макрагге не живут в этой неприветливой области, но крепость Ультрадесанта построена именно здесь, на скалистом пике, окруженном непроходимыми горами. Внутри этой могущественной крепости, в огромном храме, находится святыня - сам Примарх. Это место, где его тело сидит на огромном декоративно украшенном мраморном троне. Он сохранен в поле стасиса, непроницаемом для разлагающего действия времени. Это одно из самых святых мест в Империуме, и тысячи людей прилетают со всех концов галактики взглянуть на лик древнего Примарха.

Другие миры значительно отличаются от Макрагге. Талассар - планета бушующих морей и скалистых островов, чей единственный континент Глаудор являлся местом битвы между Ультрадесантниками и орками вторгшимися сразу же после окончания Ереси Хоруса. В отличие от мира океанов Талассара в системе существуют также засушливые Тройные планеты: Квинтарн, Тарентус и Мазали. Эти небольшие планеты образуют тройную комбинацию миров, вращающуюся вокруг общего центра гравитации, подобно Земле и ее Луне. Гигантские аграрные города охватывают сотни квадратных миль, содержащих драгоценную воду в массивных подземных танках. Города этих Тройных планет накрывают гигантские купола, под которыми растут леса и цветут сады такие же пышные, как на других мирах Ультрамара.

Одним из крупных производственных центров Ультрамара является Калт, душный мир, жители которого живут в подземных городах, где смертоносный свет синего солнца Калта не может добраться до них. Пещеры Калта настолько огромны и великолепно отстроены, что они настолько же хорошо освещены и вентилируемы, как и любой город Макрагге. Из всех местных миров Калт наиболее специализирован, несмотря на то что значительное количество продовольствия производится в питательных резервуарах, жители все же предпочитают импортировать большинство продуктов из соседней системы Аякс. Калт известен своими верфями, которые снабжают кораблями Ультрадесант, а так же обеспечивают военными и гражданскими судами весь Империум.

Аякс иногда описывают как Сад Ультрамара. Климат и плодородие сделали его одним из крупнейших миров - производителей продовольствия в Империуме. Жители использовали свойственное планете изобилие, охватив ее поверхность многочисленными фермами, и культивируя лесистые местности. На Аяксе нет больших городов, но существует множество маленьких поселений разбросанных по всей планете и связанных друг с другом эффективной системой скоростных гидропутей. Самая старая, наиболее плотно заселенная и урбанизированная область - древний город Первого Приземления, чья высокая цитадель противостояла вторжениям захватчиков в течение многих столетий.

Наиболее отдаленный от Макрагге - мир Эспандор, планета могучих лесов, расположение главных городов которой ограничивается двумя западными континентами. Эспандор - второе поселение, жители которого являются потомками исследователей Макрагге. Существует повествование о том что Эспандор был основан в течение Эры Раздора торговцами сбившимися с курса из-за варп-штормов. Это наиболее плотно заселенный мир Ультрамара.

Прандиум некогда изобиловал жизнью. Поселенцы с Макрагге основали на планете колонию после окончания Ереси Хоруса. Благодаря умеренному климату и девственной природе люди Прандиума процветали. Планета скоро стала самым красивым миром Ультрамара, планетой замечательного процветания и невероятно богатой местной фауны. Прандиум был разрушен флотом-ульем "Бегемот" во время Второй Тиранической войны. Теперь мир является мертвым и безжизненным, уменьшенный до коренной породы, с атмосферой унесенной в космос свирепостью атаки тиранидов.

Военные силы

Ультрамар - империя Ультрадесанта которая находится внутри огромного мира человечества - Империума. Миры Ультрамара не платят Империи никаких податей, все вкладывается в развитие империи Ультрадесанта. Правитель каждого из миров внутри империи Ультрамар является феодальным лордом, и подчиняется Магистру Ордена Ультрадесанта. Именно по-этому Магистр Ордена так же известен, как Лорд Ультрамара.

Как и все другие миры Империума, каждая планета Ультрамара отвечает за собственную безопасность и создает собственную оборонительную систему. Большинство миров обязаны предоставлять рекрутов для Имперской Гвардии, но обычно миры Космического Десанта являются исключением. В случае с Ультрамаром, космические десантники правят своим государством настолько эффективно, что у них всегда есть несколько сотен полков, готовых присоединиться к Имперской Гвардии. В результате эти полки принимали участие в сотнях битв по всей галактике, нередко сражаясь плечом к плечу с самими Ультрадесантниками.

Каждый мир Ультрамара так же обеспечивает новобранцами и сам Орден. По всему Ультрамару жители с гордостью показывают статуи великих Ультрадесантников, а среди древних семей с богатым прошлым, предоставление рекрутов для Ордена является делом чести и славной традицией.

Боевая доктрина

Будучи безмерно преданными своему Примарху Робауту Жиллиману, Ультрадесантники слепо следуют созданному им Кодекс Астартес. Десять тысяч лет они бились так, как описано на страницах этого священного писания. Другие Ордены могут с легкостью вырвать слова Жиллимана из контекста и подстроить под себя, но только не Ультрадесант. Кодекс Астартес - труд великой мудрости, и эти воины не видят смысла перечить ей. Беспрестанные примеры самопожертвования и самодисциплины позволили жителям Ультрамара пронести священные знания и веру сквозь десять тысяч лет в будущее.

Кодекс Астартес содержит сотни страниц описания для любой мыслимой тактической ситуации на поле боя и множество вариантов решения задачи. Каждый воин Ордена заучивает содержание Кодекса наизусть, так что целая рота действует как единый организм. Мудрость миллионов Имперских генералов, солдат и офицеров сосредоточена на страницах Кодекс Астартес, в нем воин может найти все: от геральдики и знаков различия, до инструкции по проведению планетарного штурма.

Орден сейчас

В 6500745.M41, Орден состоял из пяти Боевых рот: Первая - ветеранов, Вторая боевая, Третья боевая, Четвертая боевая, Пятая боевая и четырех рот резерва: Шестая резервная, Седьмая резервная, Восьмая резервная и Девятая резервная. Десятая рота является ротой скаутов-новобранцев. Количество выживших новых рекрутов в роте скаутов составляет примерно 54%.

После гибели Примарха Робаута Жиллимана от руки Демонпринца Фулгрима - Примарха Легиона-Предателя Дети Императора, управление Ультрадесантом перешло к Марнэусу Калгару, который находится на своем посту по сей день. Тело истекающего кровью Робаута находится в кристаллиновой стасис-камере, и является наивысшей святыней Ультрамара.

Боевой Клич

"Отвага и честь!"

Авторы перевода: Hellraiser, Erenarch.


Черные Драконы

Black Dragons

Орден Черных Драконов был основан как раз перед Эрой Отступничества, и беспощадной гражданской войной, которая почти полностью уничтожила Империум. Для Империума наступили темные времена, времена правления жестокого и сумасшедшего лорда Вандира. Возможно, появление Ордена в такие смутные времена наложило на него печать проклятья с самого начала, а может, виной тому стали сомнительные медицинские ритуалы, которые проводили Маги Биологи. Какая бы ни была причина, по прошествии некоторого времени генетические отклонения стали слишком явными, чтобы не обращать на них внимания.

Одной из стадий создания космического десантника является пересадка ему зиготы Оссмодулы. Этот небольшой орган исполняет весьма важные функции. Он способен выделять гормоны, способствующие укреплению скелета, и параллельно поглощает керамические вещества, которые входят в диету космического десантника, опять же, используя их для укрепления костей. В течение двух лет с момента имплантации, все кости десантника значительно укрепляются, что соответственно приводит к увеличению общей скелетной массы. Усиленный рост костей сопровождается укреплением ребер, которые формируют настоящий каркас, предохраняющий легкие и оба сердца космического десантника.

Однако в функционировании зиготы Оссмодулы Черных Драконов начались изменения, что отразилось в росте костей черепа, образующих подобие гребешка, а также острых шипов на локтях и коленях. По аналогии с Ротой Смерти Кровавых Ангелов, подобные воины объединяются в отдельные отряды. Такие подразделения, известные как Когти Дракона, специально затачивают свои шипы, превращая их в смертоносное оружие рукопашного боя. Несмотря на терпимость к подобным отрядам со стороны Инквизиции, некоторые Ордены Космического Десанта (в особенности Темные Ангелы и Десантники Злобы) отказываются сражаться рядом с Драконами.

Ходят слухи, что апотекарии Черных Драконов специально провоцируют такой рост шипов у десантников, имплантируя поврежденные зиготы некоторым посвященным. Такие операции очень опасны, а подобные эксперименты запрещены Имперскими законами. Но старые традиции умирают с трудом, так как ярость Когтей Дракона высоко ценится Магистром Ордена.

Каждый Орден обязан отсылать 5% своего генетического материала в лаборатории Адептус Механикус на Марсе. Этот налог служит двум целям: во-первых, дает возможность организации Адептус Механикус следить за здоровьем Орденов, а во-вторых, позволяет создавать новые Ордены. Aдептус Механикус несколько раз угрожали Черным Драконам боевым вторжением, но угрозы никогда не были приведены в действие, так как очередная поставка генетического материала Ордена всегда была идеально чистой, и отрицательно проходила все тесты на возможные отклонения. Для Адептус Механикус так и остается загадкой, как такое может быть, поэтому они ищут малейшего повода, чтобы провести полную проверку медицинских разработок Черных Драконов.

Автор перевода: Red Elf.


Черные Храмовники

Black Templars

История Черных Храмовников началась в те далекие времена, когда Легион Космического Десанта Имперские Кулаки стоял насмерть, обороняя дворец Императора, во время Ереси Хоруса. После поражения Легионов-Предателей, было решено, что все Легионы Космического Десанта должны быть поделены на более компактные формирования - Ордены. Рогал Дорн, Примарх Имперских Кулаков неохотно согласился, так и были созданы Черные Храмовники. С тех пор Черные Храмовники ушли в величайший крестовый поход, чтобы доказать свою преданность Императору.

Происхождение

057 Во времена рождения Империи, во время Великого Крестового Похода, Главнокомандующий Хорус был соблазнен Темными богами Хаоса. Он объявил себя единственным правителем Империи. Сторону Хоруса заняла почти половина всех Легионов Космического Десанта, а самые ярые десантники - последователи Хаоса становились чемпионами Темных богов. Они превращались в величайших воинов, превосходивших в бою обыкновенных космических десантников. Когда войска Хоруса стояли под стенами Императорского дворца, Рогал Дорн выбрал одного из воинов своих Кулаков, чтобы тот стал Чемпионом Императора. Брат Сигизмунд был тем избранным. Он получил лучший доспех и оружие и поклялся перед лицом Императора находить Чемпионов Хаоса и убивать их. Сигизмунд уничтожил более двух дюжин чемпионов-предателей еще до того, как силы Хоруса отступили в Глаз Ужаса.

По окончании Ереси Хоруса, Примарх Ультрадесанта Робаут Жиллиман разработал особенную систему, которая распространила военную мощь Империи по всей галактике. Теперь ни один из полководцев и командиров не мог обладать той силой и мощью, которыми владел Хорус. Более не существовало Легионов Космического Десанта - они превратились в Ордены. Для космических десантников эти правила были собраны в Кодекс Астартес - огромном томе, описывающем организацию боевых единиц, знаки различия, тактические доктрины и прочие аспекты организации Орденов. Рогал Дорн, Примарх Имперских Кулаков, лично ответственный за оборону Терры, отказался делить свой Легион. Он объяснил свой отказ тем, что священный долг его самого и его воинов - защищать Императора, а разделение его боевой организации на Ордены - растрата потенциала Легиона. Дорн обвинил Жиллимана в трусости, указывая на то, что Ультрадесант не принимал участия в защите Императорского дворца. В свою очередь Робаут объявил Дорна и его Легион - "Еретиками, отказывающимися принять Кодекс Астартес".

Ни Дорн, ни Жиллиман не собирались уступать. Леман Русс, Примарх Космических Волков и Вулкан, Примарх Саламандр так же отказались делить свои Легоны и приняли сторону Дорна. В свою очередь на сторону Ультрадесанта встали Феррус Манус - Примарх Железных Рук и Коракс Гвардии Ворона. Прошли считанные месяцы после того, как Император чуть на погиб, а его самые верные сыны уже были готовы развязать новый кровавый конфликт. Когда Имперских Кулаков начали жестоко преследовать за их, так называемую ересь, а ударный крейсер "Ужасающий Ангел" был атакован Имперским флотом, стало ясно, что новая гражданская война положит конец Космическому Десанту, да и всей Империи. И когда вновь сформированные Ордены готовились к битве со старыми Легионами, Дорн неожиданно согласился разделить свой Легион. Из его Легиона было создано два Ордена: Багровые Кулаки и Черные Храмовники. Дорн избрал чемпиона Сигизмунда вести Черных Храмовников, и Орден принял цвета своего Магистра: черный и белый.

Сигизмунд стал Чемпионом Императора за свою негасимую веру в Него и во все человечество. Видя сложившуюся в Космическом Десанте критическую ситуацию, Сигизмунд осознал, что именно вера предотвратит новое братоубийство. Он объявил, что его Орден, покинув Терру, никогда не отступит от своего долга - битвы против врагов Императора. Эту клятву каждый последовавший за Сигизмундом предводитель Черных Храмовников произносит заново, принимая свою пост. Так начался величайший крестовый поход Космического Десанта. Он продолжается вот уже десять тысяч лет.

Родной мир

У Черных Храмовников нет одного родного мира, вместо этого они живут в своих флотах крестового похода. В эти флоты выходит множество барж, ударных крейсеров и прочих кораблей, среди которых есть и тренировочные звездолеты, и громадные корабли-фабрики. Черные Храмовники строят свои цитадели на каждой планете, которую они завоевали во имя Императора. Основная задача этих цитаделей - вербовать новобранцев для Черных Храмовников. Цитадели Ордена достаточно велики, чтобы в каждой могли разместиться три роты Космического Десанта , однако они намного меньше, чем крепости-монастыри других Орденов. За тысячелетие Орден построил несколько сотен цитаделей, некоторые из них стоят до сих пор, некоторые разрушены или же покинуты.

Верховный Маршал Черных Храмовников обладает собственной боевой баржей - "Вечный Крестоносец". Это позволяет ему быстро перемещаться между крестовыми походами, распространяя свою мудрость и военный гений среди воинов. "Вечный Крестоносец" - огромен, даже для боевой баржи. Его множество раз перестраивали и достраивали, добавляя дополнительные доки для кораблей эскорта, дополнительные пусковые отсеки для шаттлов и "Громовых Ястребов". К тому же "Крестоносец" способен взять на борт в два(!) раза больше космических десантников, чем обычная боевая баржа.

Боевая доктрина

Черные Храмовники переняли стиль своего основателя - Сигизмунда, предпочитая рукопашный бой позиционной войне. Лицом к лицу с врагом десантник может заслужить почести и уважение, и что самое главное - быть точно уверенным, что враг ликвидирован.

Данная доктрина постоянно подпитывается фанатизмом Черных Храмовников. Храмовники несутся к позициям врага, а потери в собственных рядах лишь делают их сильнее и быстрее. Месть ведет их на пути к убийцам их боевых братьев.

В качестве одной из составляющих поклонения Императору, Черные Храмовники приносят Ему многочисленные клятвы. Перед каждой битвой является традицией обновить клятвы Императору. Братья произносят слова, призванные подбодрить новобранцев, сфокусировать их мысли на определенных боевых задачах, а так же учащие безжалостно и храбро биться с врагом.

Организация

058 Черные Храмовники являются Орденом, базирующимся на космических кораблях. Они редко собраны в Орден, чаще Храмовники разделены на так называемые Крестовые Походы. Каждый поход ведет маршал, тогда как Верховный Маршал наблюдает за продвижением каждого из Походов.

В обычное "мирное" время одновременно идут три или более похода, однако известен случай, когда во время Предательства Далмарка одновременно четырнадцать Крестовых Походов Черных Храмовников бились в Сегментум Солар. Размеры Крестовых Походов так же варьируются: в него входит от пятидесяти до ста десантников, а иногда один поход может быть равным нескольким ротам других Орденов. Лишь немногие высшие чины Ордена могут назвать хотя бы приблизительное число всех Черных Храмовников. Но очевидно, что Храмовники гораздо многочисленнее любого другого Ордена. В то же время Черные Храмовники разбросаны по всей галактике, ибо соберись они все вместе - ничто во вселенной не сможет их остановить.

Большие Крестовые Походы обычно делятся маршалом на Батальные роты , которые ведут, так называемые, Братья Меча, которым дается ранг кастеляна. При создании или расформировании Батальной роты, отдельные подразделения перемешиваются обычно случайно, навскидку.

Еще один вопиющий факт нарушения Черными Храмовнками Кодекс Астартес - способ, которым обучаются новобранцы. Цитадели Ордена каждый год вербуют нескольких местных жителей, подходящих Космическому Десанту. Тем, кто достоин стать десантниками, вживляют имплантанты, которые превращают рекрута в десантника. Когда около двух дюжин рекрутов готовы для дополнительной био-инженерии и тренировки, их переводят в один из походных флотов. Здесь определенные боевые братья или Последователи, как их чаще называют, выбирают себе по одному рекруту, которые становятся их Неофитами. Задачей Последователя является обучение неофита искусству войны и ритуалам Черных Храмовников, за процессом тщательно следит капеллан. В это самое время неофитам вживляются дополнительные имплантанты, и они превращаются в десантников. Неофит становится слугой боевого брата, служа ему на банкетах и в быту. На поле боя Последователь устраивает неофиту тяжкий экзамен. Таки образом, у Черных Храмовников нет роты скаутов, вместо этого неофиты по всему Ордену получают бесценный опыт на поле боя и внимают мудрости своих наставников.

Величайшие воины крестового похода, Братья Меча, составляют нечто вроде Первой ветеранской роты других Орденов. Эти могучие воины получают дополнительные тренировки, обычно в использовании терминаторских доспехов и не ответственны за обучение неофитов. Когда маршал умирает или же заменяет на посту Верховного Маршала, один из Братьев Меча становится на его место. То, кто займет место маршала, решается боевым ритуалом: претенденты обрушивают друг на друга всю мощь своего боевого искусства и тактического мастерства. Победитель завоевывает право стать маршалом, и после одобрения Верховным Маршалом, Брат Меча приносит новые клятвы верности.

Верования

Все космические десантники веруют. Но вера Черных Храмовников часто описывается, как фанатизм или даже религиозный фундаментализм! Они буквально жаждут уничтожения врагов человечества: они абсолютно нетерпимы к еретикам, мутантам, псайкерам и прочим. За десять тысяч лет крестовых походов Черные Храмовники настолько погрузились в свою веру, что теперь могут уничтожить любого, кто проявляет даже самые ничтожные признаки нелюбви к Императору. Они способны стереть с лица галактики целые народы во искупление греха ереси, а ведун или колдунья на поле брани вызывают у них физический, почти параноидальный приступ ненависти.

Генетическое семя

Семя Черных Храмовников выделено из генетического материала Имперских Кулаков, второго по стабильности после Ультрадесанта. Считается, что небольшой изъян в органах, вырабатывающих гормоны, делает их несколько более активными, чем другие десантники. Это может объяснить их повышенную возбудимость и приступы гнева. Но, скорее всего причины этого лежат в их фанатичной вере и преданности Империуму.

Боевой клич

"Без жалости! Без сожаления! Без страха!"

Автор перевода: Hellraiser.


Экзорцисты

Exorcists

Назначение: недостаточный уровень доступа.

Автор: недостаточный уровень доступа.

Дата: 013.М36.

Предмет: Экзорцисты, Орден Адептус Астартес.

Мысль дня: Лишь мудрый видит благо в жестокости.

"Досточтимый лорд, с превеликим удовольствием сообщаю вам об успехе нашего проекта. Не смотря на небольшие трудности, я могу доложить, что первые две роты Ордена, созданные в это Тринадцатое Основание, хорошо реагируют на профилактику демонической одержимости. В условиях психической безопасности субъекты подвергались одержимости низшими существами демонического пантеона. За процессом наблюдали Охотники на Демонов Ордо Маллеус, защищенные знаками и оберегами огромной силы. При чтении литаний заточения из... (Индекс Либер Экспургаторис - недостаточный уровень доступа) ...были зажжены священные курения, враждебные демонам.

Как только демон проникал в тело субъекта, ему позволяли провести двенадцать часов внутри носителя, после чего существо изгонялось Охотниками на Демонов. В некоторых случаях уровень психического и физического ущерба, нанесенного космическому десантнику, был настолько высок, что нам приходилось уничтожать субъекта. Но прочие субъекты пережили эту процедуру, потребовалось только незначительное хирургическое вмешательство и восстанавливающая психотерапия.

После реабилитационного периода, субъекты прошли курс борьбы с демонами, были обучены 666 молитвам Книги Экзорцизма и получили оружие Экзорцистов. Две роты Ордена приняли участие в боевых действиях на зараженных демонами мирах северной окраины Глаза Ужаса. При поддержке резервного подразделения Серых Рыцарей, Экзорцисты достигли соотношения 97 уничтоженных целей на одного бойца. Цифры сами по себе можно назвать впечатляющими. Склонен думать, вы согласитесь, при учете демонической природы противника, что это соотношение подтверждает безопасность и эффективность данной процедуры.

Уровень адреналина в организме субъектов почти утроился, а уровень серотонина в нервной системе критически понизился. Это привело к повышенной агрессивности и высокой эффективности в бою. Лишь 1% субъектов поддался влиянию демонов во время операции. Поэтому мне представляется возможным в ближайшее время предоставить Ордену собственную базу и определенную степень автономности. Естественно, за Орденом должно быть установлено внимательное наблюдение.

На мой взгляд, пришло время создать полноценный Орден Экзорцистов. Эффективная техника уже разработана, а потребность в войсках, способных противостоять демонам, весьма высока. Две экспериментальных роты могут быть интегрированы в стандартную структуру Ордена с минимальными изменениями. Орден возможно привести в боеспособное состояние в течение 50-и лет. Надеюсь, за это время негативные эффекты, выявленные во время экспериментов, будут устранены".

Ваш покорный слуга, Лорам Клилэнд, Старший Генетор, Ксенобиолог.

Автор перевода: Hauptmann.


Железная Клетка

Осада Вечной Крепости

Одним из настоящих триумфов Хаоса во времена Ереси, было вознесение Пертурабо в ранг Демонпринца. Железные Воины тогда были очень близки к тому, чтобы ворваться во дворец Императора, но со смертью Хоруса все пошло прахом. После этого империя Железных Воинов была разгромлена превосходящими силами Имперских Кулаков. Поэтому, на Себастусе IV, Пертурабо построил крепость-ловушку для Примарха Кулаков которую назвал Вечная Крепость. Узнав об этой крепости, Рогал Дорн громогласно заявил, что Имперские Кулаки выкурят Пертурабо из этой норы и привезут его обратно на Терру в Железной Клетке. Робаут Жиллиман предлагал Дорну помощь, но как правильно рассчитал Пертурабо, Дорн был слишком высокомерен, чтобы желать чьей-то поддержки. Рогал Дорн был уверен, что его ждет честная битва, но Пертурабо придерживался другой тактики.

Вечная Крепость была изощренной ловушкой. Она располагалась в центре комплекса, окруженная двадцатью квадратными милями бункеров, башен, минных полей, рвов, заграждений из колючей проволоки, танковых ловушек и редутов. От крепости, в форме восьмилучевой звезды расходилась сеть тоннелей, соединяющаяся с укреплениями на поверхности. Все входы в подземные туннели были скрыты, так что сама крепость была не более чем пустышкой, приманкойдля Дорна. Большая часть укреплений была построена так, чтобы защищать только определенные участки местности. Вечная Крепость была двадцатью квадратными милями смертельной поверхности.

Пертурабо и Железные Воины сидели в подземельях, пока Имперские Кулаки не начали обстрел с орбиты. После этого, флоту ответили несколько наземных установок с дистанционным управлением, находящихся на значительном расстоянии от крепости. Имперские Кулаки, немедленно сориентировавшись, осуществили бомбежку этих установок, и с помощью "Громовых Ястребов" высадили войска, а затем и основные силы Легиона. Как только началась прямая атака установок-приманок, их ракетные склады взорвались. Тысячи тонн обломков взметнулись в атмосферу Себастуса, создав непреодолимые помехи для связи наземных войск и флота.

Взрыв был сигналом к атаке флота Железных Кулаков. Флот Предателей был не сильнее флота Имперских Кулаков, но почти все "Громовые Ястребы" лояльных десантников находились на поверхности планеты. Кроме того, на судах флота находилось достаточное количество десантников Железных Воинов. Корабли Имперских Кулаков попытались удержать позиции, но флот Железных Воинов неумолимо теснил противника. После нескольких часов битвы, в соответствии с планом Пертурабо, начали действовать наземные силы.

Не зная о развернувшемся в космосе сражении, Имперские Кулаки развернули полномасштабное наступление на крепость Пертурабо, который наблюдал за ними с помощью дозорных башен. После этого началось уничтожение. Сначала сработали мины, потом, когда Имперские Кулаки достигли первого кольца обороны, Железные Воины выскочили из окопов и открыли огонь. Пока они отвлекали на себя внимание, несколько отделений Железных Воинов с кумулятивными гранатами и мелта-бомбами появились из замаскированных бункеров и атаковали танки, которые были остановлены огнем оборонительных сооружений. Имперские Кулаки развернули порядки, чтобы расправится в новой угрозой, и на некоторое время были задержаны удачно расставленными танковыми ловушками. Побарахтавшись в ловушках, танки и отделения снова рванули в сторону окопов, но обнаружили, что там уже никого нет. Это продолжалось раз за разом, Пертурабо методично уничтожал противника танк за танком, отделение за отделением. Рогал Дорн считал, что победа уже близка, и нужно просто приложить еще немного усилий. Пертурабо отозвал уставших защитников и заменил их более свежими - стратегия, которую никак не мог себе позволить, увязший в атаке Рогал Дорн. С помощью этой тактики, Железным Воинам удалось раздробить силы противника сначала по ротам, а затем - по отделениям. К шестому дню битвы каждый десантник уже сражался практически в одиночку, и войска Дорна были вынуждены вжиматься лицом в грязь, используя в качестве прикрытия от постоянного огня противника тела своих павших товарищей. И снова Пертурабо сохранил хладнокровие. Видя, как Дорн носится по окопам, выкрикивая его имя и вызывая на поединок, он не предпринимал ничего, справедливо полагая, что такое явное бессилие Примарха деморализует Имперских Кулаков.

Осада Вечной Крепости продолжалась три с лишним недели. Имперские Кулаки настолько глубоко вошли в зону смерти, что теперь уже не могли отступить. Хотя капитаны Кулаков требовали начать отступление, Рогал Дорн отказывался дать соответствующий приказ. Он никак не хотел поверить, что потерпел поражение и продолжал взывать к последней атаке на крепость Пертурабо, чтобы лично встретиться с ним в бою. Имперские Кулаки не могли покинуть своего Примарха, поэтому приготовились умереть вместе с ним.

Пертурабо проиграл только потому, что слишком долго мучил своего врага. Он мог в любой момент уничтожить Имперских Кулаков, но все не решался сделать это. К счастью, на помощь к Рогалу Дорну прибыли Ультрадесантники в лице Робаута Жиллимана. Мощный флот Ультрадесанта разметал корабли Железных Воинов, а их "Громовые Ястребы" нырнули в задымленную атмосферу планеты, чтобы эвакуировать Имперских Кулаков. Драться с двумя Орденами сразу в планы Пертурабо не входило, поэтому он сосредоточился на том, чтобы помешать Имперским Кулакам, вывезти раненых и мертвых.

Рогал Дорн был сломлен. Прошло около девятнадцати лет, пока Имперские Кулаки снова смогли выйти на войну. В Вечной Крепости они потеряли около четырехсот десантников, а каждый выживший получил как минимум одно ранение.

Захваченное геносемя было принесено в жертву Темным богам, благодаря чему Пертурабо был возведен в ранг Демонпринца. Одно из оскорблений было смыто кровью, и теперь Железные Воины жаждали только свести счеты с трупом на Золотом Троне...

Авторы перевода: Oleon, Red Elf.


Инцидент на Мире Ринна

В середине 989.М41 орочий военачальник Снагрод Архиподжигатель Клурдона объединил враждующие фракции зеленокожих в границах сектора Локи, что вызвало появление наибольшего "Вааах!", который когда-либо видел Кластер 163 Перитон, и привело к изоляции Имперской колонии Бэдлэндинг.

Защитники Бэдлэндинга были совершенно не готовы отразить вторжение и буквально через несколько дней единственным главным очагом сопротивления остался город Круджпорт, где остатки 18-го Мордианского, 24-го Ламмаского и 49-го Бороского полков стояли на смерть со смелостью обреченных.

Уверенный, что данный мир полностью находится в его власти, Снагрод с бахвальством постоянно вещал в эфире, что следующим его завоеванием будет Мир Ринна, который располагался всего в нескольких днях путешествия от Бэдлэндинга. Магистр Ордена Багровых Кулаков Кантор ответил незамедлительно, послав Четвертую роту под командой капитана Драккена к Бэдлэндингу, чтобы остановить орочий "Вааах!" и оценить размеры сил чужих.

Битва при Круджпорте окончилась трагическим поражением для Багровых Кулаков, которые обнаружили, что "Вааах!" Снагрода был значительно больше и гораздо агрессивнее, чем можно было ожидать. Только горстка космических десантников пережила сражение, но именно им удалось принести неоценимые разведданные на Мир Ринна. Кантор приказал немедленно отозвать все роты, сражающиеся за пределами Мира Ринна, мобилизовать Силы Планетарной Обороны и приготовиться к вторжению.

"Вааах!" обрушился на Мир Ринна с мощью, невиданной со времен орочьих вторжений на Армагеддон. Когда орочьи посадочные корабли и "скалы" начали озарять ночные небеса, возвещая о своем пришествии, Кантор и его командное отделение, наряду с телохранителями из десяти боевых братьев, осматривали внешние защитные рубежи крепости-монастыря. Узрев, что вторжение началось, небольшой отряд собрался было возвратиться на свою базу, когда горизонт запылал ослепительным белым маревом. Ночь обратилась в день, и мгновенье спустя взрывная волна разметала космических десантников по земле. На протяжении нескольких минут горел сам воздух, ночь оглашали завывания, словно открылись врата самой преисподней, прежде чем все стихло, оставив на горизонте лишь красное зарево далекого пожарища.

Крепость-монастырь Багровых Кулаков была разрушена. Произошло невероятное, единственная боеголовка, запущенная с батареи Лакулум, отклонилась от своей траектории, низвергнувшись с самой границы стратосферы обратно на землю. Одна единственная ракета не должна была причинить какое-либо существенное повреждение могучим адамантиевым стенам крепости-монастыря, но судьба сыграла злую шутку. Ракета поразила до сего неизвестное уязвимое место, проникнув глубоко в скалу, на которой возвышалась крепость.

Ракета, предназначенная для того, чтобы без труда проникать через многометровую бронированную шкуру звездолетов, поразила арсенал Ордена. В результате чего защитная артиллерия, обычно способная нанести существенный вред довольно крупному боевому кораблю, вызвала взрыв в сердце горы, на которой возвышалась крепость. Арсенал, крепость-монастырь Багровых Кулаков, сама гора и все вокруг в радиусе мили окрест, было стерто в порошок всего за один удар сердца.

Став свидетелем крушения своего Ордена, Кантор отложил время для скорби, чтобы сплотить тот небольшой отряд, что остался в его распоряжении. Кантор решил выступить к Нью-Ринн Сити, где наряду с местной милицией стоял небольшой гарнизон Багровых Кулаков. Путь к городу занял несколько дней, космические десантники продвигались по ночам и таились днем, чтобы избежать бесчинствующих патрулей орков. Маршируя ночами, они не останавливались даже, чтобы перекусить или отдохнуть. Несколько раз они натыкались на орочьих захватчиков и были вынуждены буквально прорубаться сквозь них, но на десятый день им все-таки удалось достигнуть Нью-Ринн Сити, обнаружив при этом, что город находится под осадой бесчисленных орд варварских захватчиков.

Кантор повел своих людей в проходящий под рекой Пакомак подземный туннель, который остался единственным неповрежденным доступом в город который был возведен на острове. Ворота подземного прохода были забаррикадированы, и отряд Кантора достиг их за считанные мгновения до того, как ксеносы начали убийственный фронтальный штурм. К большой радости Кантора ворота защищали Багровые Кулаки. Два соединившихся отряда на протяжении многих часов отражали бесконечный зеленокожий поток, который в бессильной злобе разбивался о баррикады.

Нью-Ринн Сити должен был пасть много раз на протяжении восемнадцати месяцев осады, но под вдохновляющим лидерством Педро Кантора Империум одержал победу в неравной борьбе. Потребовалось несколько лет, чтобы победить в разразившейся полномасштабной войне, но многие из миров сектора Локи, захваченных "Вааах!" Снагрода, включая Бэдлэндинг, были утеряны и до сих пор остаются в лапах орков.

Автор перевода: Erenarch.


Катаклизм на Гестосе

В ранние годы М41 на агромире Гестос, работник скотобойни, не старше двенадцати лет от роду, начал страдать от головной боли, не позволявшей ему нормально работать. Не смотря на то, что он знал от проктора квадранта об опасностях укрывательства нечистого, подросток упорно не хотел рассказать о своей мигрени надзирателям, как и о странном голосе, который сопровождал ее. Он очень хорошо понимал, что если он признается, что внушал ему тот голос, то его заберут из агрокомплекса, возможно навсегда.

Однажды мальчика притащил на бойню начальник смены и сурово избил за то, что тот не следил за оборудованием с должным усердием. Мальчик, не в силах противостоять сильнейшей головной боли, разразился странным проклятием, которое не понял даже он сам. На один миг реальность вспучилась и раскололась, и его слова слились в тысячи жирных мух.

За несколько секунд они оба были облеплены мухами. Мухи окутали мальчика как саван, и подняли его над землей. Начальник смены задыхался, так как, дюжины склизких и покрытых волдырями насекомых проложили свой путь в его горло и легкие. Охваченные паникой, ни одна из жертв не заметила, что каждая муха имеет лицо того мальчика, и не поняла, что сводящее с ума их жужжание была монотонной молитвой Нурглу. С отвратительным треском костей, рабочий фермы раскрылся как алый цветок. И что-то ужасающее в варпе начало прокладывать себе дорогу наружу.

Черная Оспа

На булькающие вопли, доносящиеся из амбара, сбежались многие старшие работники. Их взору открылось омерзительное зрелище. Зеленовато-серые демоны продирали себе путь из утробы хныкающего существа, что некогда было молодым работником, распевая при этом непрерывные песнопения сводящими с ума монотонными голосами, в то время как мухи роились вокруг них. Хотя большинство работников бросились наутек, участь их была предрешена. Каждого коснулась демоническая муха. Каждый был заражен Черной Оспой.

Через несколько часов жертвы начали гнить заживо, и с сильными приступами кашля наружу выходила не только темная слизь, но и еще больше демонических мух. В панике они вернулись в свои дома, и Черная Оспа распространилась, собрав ужасающую дань. Еще до наступления рассвета, большая часть поголовья скота съежилась, став черной жижей, а рабочие и их семьи сменились одержимыми болезнью пародиями на их прошлые жизни. Солдаты Нургла отправились в бой.

Возмездие тьмы

Благодаря бдительности и расторопности патруля местных арбитров, зараженный агрокомплекс был быстро подвергнут карантину. Сотни пехотинцев Сил Планетарной Обороны были подняты по тревоге, чтобы дать бой возникшей угрозе, как и чистые сердцем Адепта Сороритас из местного гарнизона Экклезеархии. В конце концов, Имперским силам удалось отбросить демонов и обратить большую часть зараженного комплекса в пепел.

Папаша Нургл был недоволен таким поворотом событий. Гнев и жажда мести наполнили его зловонное сердце, и Нургл обратился за помощью к своим собратьям-богам за помощью против самонадеянных защитников Гестоса. Хотя утонченный Слаанеш отказал, и непостижимый Тзинч проигнорировал призыв Отца Болезней, но Кровавый бог Кхорн был очень рад присоединиться к той беспредельной резне, что замыслил Нургл.

Объединив свои силы, боги заставили образовавшуюся трещину в варп раскрыться шире, разверзнув светящийся портал на руинах агрокомплекса. На этот раз демоны, что проталкивались из разлома, чаще появлялись дюжинами, а не по одному или по двое. Теперь, жаждущие резни Кровопускатели шли на Имперские бараки вместе с покрытыми гнойниками Чумоносцами и верещащими Нурглингами. Последовавшая бойня была наихудшим, что Гестос когда-либо видел, и скоро траншеи стали красно-черными от зараженной крови. Но кошмарная судьба планеты еще не открылась полностью.

Когда возбудитель болезни вышел за кордоны, прошло немного времени, прежде чем Гестос оказался во власти Черной Оспы еще один раз. Личинки кишели на залитых кровью улицах. Укрепившись в своем герметичном дворце-крепости, планетарный губернатор приказал своему астропату послать мольбы о помощи. Губернатору воистину повезло, ибо послание было получено Орденом Космического Десанта Гибельные Мечи.

Удар Адептус Астартес был подобен молнии, но для населения планеты уже было поздно. Весь мир был охвачен инфекцией. Реальность мерцала и раскалывалась в дюжинных различных мест, источая вещество, напоминающее гной, который, сгущаясь, превращался во все большее количество ужасающих детей Нургла. Что еще хуже, для большей уверенности в осуществлении своих замыслов, Отец Болезней заключил соглашение со Слаанешем.

Несмотря на свои первоначальные победы, космодесантники были встречены демонической ордой устрашающего размера. Битва полыхала много дней, и обе стороны понесли ужасные потери. Несмотря на героизм Астартес и неослабевающую ярость демонического воинства, ни одна из сторон не могла взять верх.

Потоки крови

Кхорн пришел в ярость от того, что Нургл обратился за помощью к ненадежному Слаанешу. В гневе Кровавый бог взялся за свой легендарный клинок и прорубил огромную рану в небе над Гестосом. Их этой раны на землю излился бурный поток кипящей крови, и поднявшаяся алая волна смела как демонов, так и защитников. Выстояли только порождения Кхорна и Адептус Астартес.

Некогда мирная планета Гестос начала напоминать кровавую бойню, по мере того, как все больше и больше воинов Кхорна разливалось по планете. Окрашенные красным облака разрождались градом из черепов, которые выкрикивали молитвы Кровавому богу, когда расплющивались о землю. Те немногие жители планеты, что пережили потоп, быстро сходили с ума под таким смертельным обстрелом, вырывая себе глаза в ужасе и отчаянии.

Гибельные Мечи, неся неприемлемые потери, запросили подкрепление. Три недели спустя, Серые Рыцари, несравненные истребители демонов, добавили свою мощь, опыт и знания к битве, что поглотила Гестос. Демоны Кхорна начали отступать, их кровожадное неистовство ссохлось от огня ярости Серых Рыцарей.

Хотя Гестос, в конце концов, был очищен от демонического присутствия, его сочли безнадежно зараженным скверной, и инквизиторам Ордо Маллеус не оставалось другого выбора, кроме предписания Экстерминатуса. По приказу Инквизиции ударные крейсера Серых Рыцарей очистили планету с помощью безжалостного обстрела циклонными торпедами.

Хотя всего несколько месяцев прошло с тех пор, как открылся первый разлом в варп, Гестоса уже не существовало. Нургл был недоволен больше всех, ибо он лишился очага своей новейшей болезни; а Слаанеш и Кхорн чувствовали, что их обделили победой. Тзинч, Великий Заговорщик, наблюдал, как его собратья-боги ссорятся и сражаются друг с другом, и усмехался.

Автор перевода: Galrase.


Битва за Транкс

Немногие миры так страдали под бичом ереси и предательства как мир-улей Транкс в Сегментум Солар. Со дня своего освобождения во время Великого Крестового Похода, до дня своего Экстерминатуса Темными Ангелами, Транкс был рассадником анархии и разрушения. В ходе 36-го тысячелетия в районе монолитных экваториальных теплоотводов, которые управляли атмосферой и теплообменом мира-улья, началось восстание вдохновленное чужими. Чужаки, манипулирующие повстанцами, хотели заполучить мир для своих собственных целей, но наткнулись на упорное сопротивление губернатора, графа Момерия, который без колебаний послал свои личные отборные механизированные полки на подавление мятежа. По его команде десять тысяч танков класса "Леман Русс" прогрохотали по бесконечным крышам и террасам, густой сетью покрывающим мир-улей.

Гордые танки губернатора были уничтожены в течение одного дня из лазпушек и батарей "Сотрясателей" повстанцев, размещенных высоко на ступенях зиггуратоподобных теплоотводов. Мятежники просто планомерно уничтожили их, в то время когда танки продвигались по открытым крышам. Более пяти тысяч разрушенных остовов осталось на поле битвы. Губернатор Меморий был опрометчивым человеком и послал оставшиеся полки на следующий день снова, правда, на сей раз, им предшествовала массированная бомбардировка с орбитальных мониторов и атаковавших кораблей. К несчастью повреждения, нанесенные защитным позициям повстанцев, были уравновешены изрытыми воронками дорогами и мостами, по которым вынуждены были продвигаться танки. Еще две тысячи развалин пополнили апокалептический пейзаж поля битвы прежде, чем полки дрогнули и снова отступили. К тому времени мятежники подняли температуру по всей планете и миллионы жителей умирали от тепловых ударов и обезвоживания. Отчаявшись, губернатор Момерий отдал приказ своим астропатам запросить помощь у Адептус Терра. На его счастье боевая баржа Ордена Адептус Астартес Железные Руки проходила неподалеку от Транкса и изменила свой курс, чтобы предотвратить превращение Транкса в еще один мертвый мир. Роты Железных Рук на борту были значительно обескровлены в туннельных сражениях кампании на Колыме, но транспорты не были повреждены. Их лидер, командор Сиен, решил провести наступление, используя горстку своих "Лэндрейдеров" и уцелевшие танки губернатора в качестве поддержки. Несмотря на то что силы были ограничены, он верил, что если позиции мятежников будут прорваны в одной точке, целое кольцо теплоотводов может быть легко захвачено войсками губернатора. Он вел пять "Лэндрейдеров" своей роты в течение ночи, ступающей перед ними, чтобы лично исследовать маршрут, в то время как повстанцы были отвлечены бомбардировкой с боевой баржи на орбите.

На рассвете командор Сиен повел в атаку свои "Лэндрейдеры", которые сформировали ударный костяк клина танков Стального Легиона Транкса, на штурм Теплоотвода №871. Защитники сражались ожесточенно. Стоило "Лэндрейдерам" показаться, как они оказались в центре шторма снарядов и разрядов обрушившихся на них сверху. Тяжелая броня "Лэндрейдеров" отражала большинство огня, но Сиен продвинулся не более чем на 200 метров, когда Рейдер-4, "Металлус Гравус", был остановлен из-за разрушения трака, а затем уничтожен, когда батареи "Сотрясателей", наконец, пристрелялись. Остальные боевые танки Астартес продолжали наступление, мчась по изуродованной снарядами дороге в стремлении достигнуть первой фланговой платформы теплоотвода. Рейдер-2, "Квот Карразис", был разнесен на части прямым попаданием из повстанческого защитного лазера находившегося на вершине платформы. Сиен не оставил лазеру время на перезарядку и повел свою собственную машину, "Цестус", вверх по опасно сужающемуся шоссе, чтобы произвести прицельный выстрел в бронированный купол лазера. После нескольких напряженных секунд "Цестус" занял огневую позицию, но только для того, чтобы его первый залп из лазпушек прошел мимо цели, оставив танк полностью беззащитным перед ответным огнем.

К изумлению Сиена запаниковавшие мятежные стрелки также промахнулись, и он использовал тяжелые болтеры "Лэндрейдера", чтобы отогнать их с занимаемых позиций. Не тратя времени впустую, Сиен направился ко второй платформе, сопровождаемый Рейдером-3 и Рейдером-5, но обнаружил, что его путь блокирован ощетинившимися стальными противотанковыми ежами. Командор Сиен и его технодесантник высадились под интенсивным огнем мятежной пехоты, чтобы установить на препятствия мелта-бомбы. Во время вылазки оба были легко ранены. Когда они вновь заняли свои места в танке, Рейдер-5 уведомил их, что защитный лазер мятежников был переукомплектован новым расчетом. Сиен приказал Рейдеру-5 держать позицию лазера под постоянным огнем, но когда гигантский танк развернулся и приготовился открыть огонь из всего бортового оружия, его правый трак частично соскользнул с шоссе и завис над стальной равниной в сотне метров под ним. С похвальным упорством Рейдер-5 открыл огонь по местоположению лазера и поразил его несколькими прямыми попаданиями. Секунду спустя взрыв от разорвавшегося неподалеку снаряда поверг Рейдер-5 в пропасть. Теперь Сиен командовал только двумя танками. Командор взорвал мелта-заряды, оба танка, рыча движками, разъяренно бросились в атаку, "Цестус" впереди, Рейдер-3 обеспечивая огневую поддержку. Два боевых танка достигли второй платформы, рассеяв вражескую пехоту и получив множество попаданий. Третья и последняя платформа была блокирована захваченным "Леман Руссом", его орудие уставилось на "Цестус", стоило только танку появиться из-за поворота. Еще раз Император уберег Сиена, и удар только разрушил один из оружейных спонсонов Рейдера. Развернув танк так, чтобы пустить в ход неповрежденные лазпушки, Сиен пронзил "Леман Русс" когерентными световыми разрядами. Чтобы освободить дорогу, он продолжал стрелять в танк, пока тот не превратился в груду расплавленного металла. Сокрушив оплавленный остов траками, два поврежденных "Лэндрейдера" оказались на вершине теплоотвода №871, где быстро уничтожили батареи "Сотрясателей". Стальной Легион Транкса ворвался в брешь фатально подорванной обороны бунтовщиков и начался долгий процесс зачистки оплота мятежников. В конце сражения Сиен подсчитал число попаданий в адамантиевую шкуру своего "Лэндрейдера" и обнаружил, что тот удачно пережил 132 вражеских выстрела.

Автор перевода: Erenarch.


В тылу врага

Одна из наиболее интересных летописей в истории Ордена Космического Десанта Красные Когти повествует о технодесантнике Клерне, его водителе-десантнике Риллане и их "Лэндрейдере", носящем имя "Орлиный Коготь". Данный эпизод имел место в течение первого дня Битвы за Амион, кампании против восставших Имперских сил самозваного Короля Дальних Окраин в 917.М41. Битва завершилась с прорывом основных защитных линий повстанцев, что и привело к окончательному разгрому мятежных войск.

"Орлиный Коготь" входил в состав Шестой роты Красных Когтей, которая была рассредоточена по всему фронту для поддержки атакующих подразделений Имперской Гвардии. Клерну было дано задание сначала поддержать атаку, а затем, когда линии повстанцев будут сломлены, присоединиться к 189-му Стальному Легиону Армагеддона. В 0620 "Лэндрейдер" был в 2,000 метров впереди его первоначальной стартовой линии и практически догнал "Губительные Клинки", танки "Леман Русс" и пехотные штурмовые команды Имперской Гвардии, атакующие линии повстанцев. Когда "Орлиный Коготь" пересек последнюю линию траншей мятежников, он оказался под огнем противотанковых команд повстанцев, вооруженных Имперскими лазпушками, которые уже сумели подбить два танка "Леман Русс". Огонь лазпушек повредил коммуникационную аппаратуру "Орлиного Когтя", отрезав Клерна от остальной роты до конца сражения. Не растерявшись, Клерн использовал для прикрытия близлежащую лесополосу, оказавшись на время сближения с противником в относительной безопасности.

Вырвавшись из-за границы лесопосадки "Орлиный Коготь" понесся на позиции повстанцев. Мятежники попытались бежать, но были растерзаны тяжелыми болтерами "Лэндрейдера". Как только штурмовые отделения Гвардии достигли новых позиций, Клерн вновь ринулся на восток в направлении главной цели. К тому времени 189-й продвинулся вперед и начал выкуривать оставшихся повстанцев. К сожалению, в некоторых точках механизированная пехота встречала более упорное сопротивление, и была вынуждена остановиться неся тяжелые потери. Клерн, обеспечив помощь в двух таких стычках, уничтожил пять вражеских танков и перебил множество вражеской пехоты, но что еще более важно позволил механизированной пехоте продвинуться к их следующей цели. В это момент Клерн очевидно решил, что будет намного лучше, если он будет продвигаться самостоятельно. Карта подсказала ему, что поблизости находится вражеская база поддержки, расположенная в небольшой долине не более чем в пяти километрах от его текущего местоположения. Он направил траки своего танка по направлению к лагерю, и когда, наконец, достиг долины, обнаружил торопливо пытавшихся эвакуироваться оккупантов. Клерн открыл огонь сразу, убив и ранив около шестидесяти повстанцев прежде, чем остальные смогли сбежать, а затем использовал лазпушки "Орлиного Когтя", чтобы взорвать покинутые склады для топлива и боеприпасов. Его вторичная цель полыхнула пламенными языками преисподней, после чего Клерн решил направляться к главной цели на Амионе. Вскоре он натолкнулся на шеренги повстанческой пехоты, отступающей под защиту улья, и атаковал их с расстояния в 200-600 метров. "Орлиный Коготь" оставался в этом районе около часа, стреляя в ответ на любые признаки движения, курсируя вверх и вниз. В процессе этой операции ответный огонь повредил топливные баки "Орлиного Когтя", которые начали пропускать вредные испарения внутрь танка, отчего воздух стал настолько ядовитым, что экипаж был вынужден надеть шлемы своих силовых доспехов.

Из-за риска пожара и взрыва большинство людей решило бы, что с них хватит. Клерн, однако, не был обычным человеком - он был космическим десантником, к тому же космическим десантником Ордена Красных Когтей. И хотя теперь он был практически один, он решил атаковать. Вскоре он оказался посреди отступающей армии мятежников, окруженный колоннами транспортов и марширующих людей, которые полагали, что находятся в безопасности. Когда "Орлиный Коготь" открыл огонь по ним с близкого расстояния, неся тяжелые потери, мятежники впали в дикую панику. Люди бежали куда глаза глядят, транспорты теряли управление и врезались друг в друга. Это была настоящая резня!

Теперь, удовлетворенный, но без боеприпасов для тяжелого болтера и с тремя прожженными из-за частого использования лазпушками "Орлиного Когтя", Клерн приказал десантнику-водителю Риллану поворачивать назад. Но он запоздал со своим приказом. Появившаяся батарея "Василисков" тремя точными выстрелами заставила "Орлиный Коготь" взорваться в сполохах пламени. Клерн и Риллан все же успели покинуть горящий транспорт, прихватив с собой болтеры из оружейной стойки. Судьба двух космических десантников, окруженных со всех сторон разгневанным мятежниками, ни у кого не вызывала сомнений. Тем не менее, они самоотверженно вступили в жестокий бой с роившимися вокруг повстанцами. В конце концов, Риллан был застрелен, а Клерн был повален на землю и забит прикладами лазганов до бессознательного состояния.

Часы спустя сожженный корпус "Орлиного Когтя" был обнаружен в шестнадцати километрах от первоначальной стартовой линии 189-м Стальным Легионом Армагеддона. То как он попал туда, для войск, принимавших участие в той компании, в течение многих месяцев оставалось тайной и источником множества предположений. И только тогда, когда Клерн был освобожден из камеры бесславного Храма Правды Через Боль, стала ясна полная картина этого сражения. Но к тому времени красочные повествования о деяниях "Орлиного Коготя" уже стали легендой…

Автор перевода: Erenarch.


Сыны Сангвиния

Являясь одним из самых прославленных Орденов Первого Основания Кровавые Ангелы сражались с врагами человечества на протяжении десяти тысячелетий. Их Примарх почитаем по всему Империуму, а легенды о подвигах Ордена ходят даже в самых удаленных уголках галактики.

Однако также ходят слухи об их кровожадности - темном изъяне, портящем Кровавых Ангелов. Немногие знают всю правду или понимают всю ту боль и страдания, из-за которых Кровавые Ангелы бросаются в бой с неописуемой яростью.

Каждый Орден Космического Десанта наследует многие черты и умения своего Примарха. Так же как Космические Волки отражают свирепость и импульсивность Лемана Русса, так и Кровавые Ангелы разделяют часть губительной и трагической судьбы своего Примарха, благородного Сангвиния.

Сангвиний проявил себя во время осады Терры, когда организовывал защиту Императорского дворца и в одиночку удерживал Последние Врата, когда все остальные бежали в страхе. Когда Император телепортировался на боевую баржу Хоруса для последней схватки с мятежным Главнокомандующим, Сангвиний сопровождал его.

По всему наводненному демонами космическому кораблю бушевало сражение, во время которого Сангвиний и Император разделились. Пока Примарх Кровавых Ангелов был один, он случайно наткнулся на Главнокомандующего и сразу же атаковал его. Но наделенный демоническими силами Хорус был Сангвинию не по зубам и с пренебрежительной легкостью его убил.

Психический отголосок его ужасной смерти может иногда влиять на тех, кто несет его геносемя, вызывая у них безумие и ярость и омрачая их души темными видениями их собственной гибели.

Изъян

Очень немногие знают об этом, но Кровавые Ангелы - вымирающий Орден, так как все они страдают от ужасного изъяна. Этот Орден, когда-то бывший одним из наиболее почитаемых и благословенных, теперь сторонится общества других Астартес. Говорят, что некоторые Кровавые Ангелы впадают в безумие, вызванное гибелью их Примарха и заставляющее их искать собственной смерти. Других охватывает жуткая Красная Жажда, утолить которую может лишь кровь, что возможно является первым признаком погружения в Хаос. Известно, что Кровавые Ангелы проводят много времени, пытаясь излечиться, однако многие, в конце концов, оказываются перед лицом медленного и ужасного конца.

Ученые утверждают, что изъян заключается в процессе создания новых поколений Кровавых Ангелов, так как Кровавые Ангелы используют процедуру, называемую Вкровлением, чтобы активизировать свое геносемя.

Изначально процесс заключался в введении аспирантам крошечных образцов крови самого Сангвиния. Эта практика прекратилась со смертью Примарха, однако некоторое количество его крови сохранилось в Красном Граале.

Живая кровь не могла храниться долго, и поэтому была введена Кровавым Жрецам, ставшим живыми сосудами для силы Сангвиния. И посей день, поглощение крови собравшихся Кровавых Жрецов из Красного Грааля является частью ритуала по созданию новых членов этой важной группы.

Именно кровь этих Жрецов используется для трансформации Аспирантов в Космических Десантников. Возможно, что на протяжении бесчисленных поколений, сменившихся со времен Ереси, кровяные тельца мутировали, сначала медленно, а потом все быстрее и быстрее. Результатом ошибок, появившихся при такой репликации, и является изъян.

Черная Ярость

Кровавые Ангелы уникальны тем, что в их геносемени четко запечатлена память о последней схватке между Сангвинием и Хорусом. Иногда какое-то событие или воспоминание инициирует эту расовую память. Это случается довольно редко, обычно накануне сражения, но зачастую для боевого брата, чей разум погружается в события далекого прошлого, эти переживания оказываются фатальными.

Десантник оказывается в состоянии, называемом Черная Ярость. Воспоминания и сознание вторгаются в его разум, заменяя настоящее ужасными событиями 10000-летней давности.

Окружающим космический десантник, впавший в Черную Ярость, кажется полубезумным от ярости. Он не способен отличить прошлое от настоящего и не узнает никого из своих товарищей. Помимо воспоминаний Сангвиния десантник получает и малую толику его сверхъестественных способностей, увеличивающую его силу и выносливость до невообразимого уровня.

Из Кровавых Ангелов, впавших в Черную Ярость, формируют специальные подразделения, называемые Ротами Смерти. Охваченные воспоминаниями своего Примарха эти проклятые воины ищут лишь смерти в бою с врагами Императора. Это наилучший выход, так как те, что остаются в живых, становятся жертвами Красной Жажды, превращаясь в создания, мало чем отличающиеся от диких зверей, жаждущих лишь крови и плоти. Лучше погибнуть в бою, чем испытать подобную судьбу.

"Инквизиция и Администратум считают, что мы слабые, потому что некоторые из нас впали в Черную Ярость - они глупцы! Черная Ярость делает нас сильными, потому что мы должны противостоять ее искушениям каждый день наших жизней или быть проклятыми навеки!"

Капеллан Аргаст.

Красная Жажда

Красная Жажда является самым темным секретом и величайшим проклятьем Кровавых Ангелов, но она также является и их величайшим спасением, так как проносит с собой смирение и понимание своих недостатков, что в свою очередь делает Кровавых Ангелов по-настоящему самыми благородными из всех Легионов Астартес. Говорят, что Сангвиний нес бремя дара предвидения и знал, что погибнет от руки Хоруса, но, несмотря на это, шел в бой во имя долга и чести. Многие Кровавые Ангелы постоянно сражаются с видениями смерти и чувствуют предсмертную агонию своего Примарха. Некоторые из этих братьев по собственному желанию присоединяются к Ротам Смерти еще до того, как Черная Ярость поглотит их, потому что знают, что ждет их, если они останутся в живых.

Судьба тех, кого охватывает Красная Жажда, является бдительно охраняемым секретом Ордена. Ходят слухи о тайном зале на верхушке Башни Амарео на Ваале, о жаждущих крови и о жутких криках, но нет никого, кто бы мог сказать, что скрывается в том заброшенном и таинственном месте.

Ваал (планета сигма-класса).

Дист. орб. 3,4 Ж.

1,27g/Темп. 12°.

Родной мир Адептус Астартес.

Уровень налогов: Адептус, нет.

Ценность: Д0.

Население: 122000.

Ваал, родная планета Кровавых Ангелов, представляет собой выжженную пустыню. Тысячелетия назад, еще до основания Империума, Ваал и его луны, Ваал Прим и Ваал Секундус, были практически полностью уничтожены в ходе ужасной войны. Древнее ядерное и биологическое оружие превратило райские миры в токсичные пустоши. Выжившие стали падальщиками, подбирающими крупицы когда-то великой цивилизации, развивавшейся на спутниках Ваала. Они перебираются с места на место, сражаясь за найденную добычу.

Именно на опустошенном Ваале Секундус и вырос Сангвиний. Во времена своей юности ему удалось объединить враждовавшие племена и повести их в новую эру. И со времен самого основания Кровавых Ангелов, в их ряды принимались воины племен с лун Ваала.

Орден сегодня

Физически, Кровавые Ангелы являются одними из самых долгоживущих космических десантников. Одной из особенностей Изъяна является чрезвычайно длительный срок жизни тех, кто выживает.

Таким образом, среди Кровавых Ангелов нередко встречаются те, кто прожил тысячу лет. В самом деле, действующий Командор Ордена, Дантэ, родился почти 1100 лет назад. Такие длительные сроки жизни позволяют Кровавым Ангелам совершенствовать свои навыки в ремеслах и боевых искусствах. У них есть столетия, чтобы оттачивать те дисциплины, которыми они решают заняться, возможно, именно поэтому доспехи и знамена Кровавых Ангелов являются одними из самых богато украшенных из всех когда-либо созданных мастерами Космического Десанта.

Мировоззрение Сангвиния серьезно повлияло на облик его Ордена. Все доктрины Кровавых Ангелов имеют мистический оттенок, а также присутствует твердое убеждение, что все можно изменить к лучшему, потому что Сангвиний был прорицателем, желавшим для человечества новой и лучшей жизни. Эти верования просматривается во всем, что делают Кровавые Ангелы. Они стремятся к совершенству, и их боевые дисциплины практикуются беспрестанно. Однако по мере того, как Изъян стал становиться все более явным, поверие приобретает все более темное значение. Они видят в этом подтверждение склонности человека к глупости и разрушению, и доктрины Ордена буквально пронизаны смертностью и греховностью человечества.

"Красная Жажда является самым темным секретом и величайшим проклятьем Кровавых Ангелов, но она также является и их величайшим спасением".

Автор перевода: Red Elf.


Непрощенные

Чего мы хотим? Смыть наш позор, предав смерти всех, кто отвернулся от Льва.

По окончании Ереси Хоруса Темные Ангелы положили начало нескольким Орденам-Преемникам, из которых Ангелы Прощения, Ангелы Искупления и Ангелы Мщения поддерживают с ними близкие связи. Темные Ангелы и все их Преемники зовутся Непрощенными, хотя никто из посторонних и очень мало кто из самих Орденов знает – почему.

За последние десять тысячелетий Непрощенные продолжили установленные Примархом традиции проведения чрезвычайно эффективных и тщательно спланированных кампаний. Хотя существуют зарегистрированные случаи, когда Непрощенный Орден не обеспечивал Имперские силы требуемой поддержкой. Случалось, что Непрощенные в самый ответственный момент, без каких бы то ни было объяснений, бросали театр боевых действий, оставляя целые армии и миры на верную смерть. Есть мнение, что Ордены имеют свой тайный план действий, имеющий приоритет даже перед служением Императору. Даже сражаясь вместе с Имперскими войсками, Темные Ангелы никогда никому не подчиняются, и практически ничего не сообщают о своих планах союзникам, и не терпят вмешательства в свои дела.

Скала

После разрушения Калибана Темные Ангелы сделали своим домом оставшийся от планеты астероид, который стали называть просто "Скала". Они вырубили в скальной породе под старым монастырем огромную сеть туннелей, комнат и залов. Со временем на Скалу были установлены мощные варп-двигатели, позволившие ей перемещаться по всей галактике. Однако Скала не задерживается надолго ни в одной из звездных систем, самое большее – на пару поколений. Везде, где Скала останавливается, Орден набирает рекрутов.

Размерами Скала превосходит самый тяжелый из космических крейсеров, а ее вооружение способно уничтожить целую флотилию. Утесы Скалы буквально утыканы орудийными башнями, лучевыми батареями, торпедными аппаратами и блистерными установками, ее доки, укрытые в пещерах, способны вместить не одну сотню маленьких кораблей. Вокруг Скалы роятся десятки и сотни "Громовых Ястребов", транспортных перевозчиков и патрульных фрегатов. Над всей Скалой возвышается Башня Ангелов, полуразрушенный монастырь, в котором Лев сражался со своим бывшим другом Лютером. По сей день, Башня остается нетронутой и зловеще тихой, ее защищают те же силовые поля, что защищали ее во время разрушения Калибана. Никто не знает, какие тайны сокрыты в ее темных залах. Даже Темные Ангелы не осмеливаются ступить на ее святую землю, и не осмелятся, пока к ним не вернется Лев.

Кодекс Астартес

Когда Хорус был повержен, было решено реорганизовать структуру военных сил Империума, чтобы подобная катастрофа не могла повториться в будущем. Эта задача была практически в одиночку выполнена Робаутом Жиллиманом, Примархом Ультрадесанта, в чьем основополагающем труде, Кодекс Астартес, были изложены основы организации и тактики новых Орденов Космического Десанта. Главной целью Жиллимана было быстро реорганизовать существующие Ордены и отправить их назад на границы, где анархия и вторжения ксеносов угрожали множеству планет Империума. Кодекс Астартес также подробно определяет тактические задачи, спецификации вооружения и знаки отличия космических десантников. На протяжении последовавших столетий данные указания были неоднократно дополнены, и Кодекс Астартес 41-го тысячелетия представляет собой тщательно проработанный трактат, объединяющий тактический гений сотен военных стратегов. Некоторые главы Кодекса кажутся слишком простыми для гениального Примарха, в других же попросту описаны реальные сражения вместе с комментариями тактических ходов и решений командиров на местах. Кодекс Астартес почитается многими Орденами как святыня, а его рекомендации считаются одобренными самим Императором.

Внутренний Круг

После Гибели Калибана старшие чины Легиона устроили тайный совет. Они решили, что падение их братьев должно навеки остаться тайной; ни один посторонний не должен узнать о расколе Легиона или о том, что космические десантники Темных Ангелов перешли на сторону губительных сил. Они боялись, что если ужасная правда станет известна, Темных Ангелов заклеймят изменниками, и все надежды на очищение чести Легиона будут безвозвратно потеряны. Поэтому был образован Внутренний Круг, состоявший из старших чинов Легиона, поклявшихся вечно хранить эту жуткую тайну.

Сначала братья десантники радовались, что Падшие были побеждены, считая, что все они погибли во время Гибели Калибана. Но это было не так, сторонников предателя Лютера, Падших Темных Ангелов, когда они попали в варп, попросту разметало по всей галактике. Библиарии Легиона были приняты во Внутренний Круг, и их психические способности позволили установить, что изменники были все еще живы. Магистры встретили эту новость со смешанным чувством. С одной стороны, пока Падшие оставались в живых, они могли распространить весть о своем предательстве. С другой стороны, если их можно было разыскать и заставить раскаяться, то грехи всего Легиона могли быть однажды прощены, смытые кровью Падших.

Великие Магистры свежеобразованного Внутреннего Круга поклялись, что пока хотя бы один Падший остается живым и нераскаявшимся, Темные Ангелы будут Непрощенными, проклятыми своими братьями, и вынужденными вечно искупать грехи прошлого. До тех пор, пока все Падшие не пойманы и не приведены к раскаянью, нет покоя Истинным Сынам Льва. Это и есть истинная цель Внутреннего Круга, а через него – и всех Сынов Льва.

Прошедшие со времени Гибели Калибана десятилетия превращались в столетия, за это время, Внутренний Круг окончательно сформировался. Из таинственного конклава он превратился в формальную, правда, тайную организацию. Появилось новое поколение Темных Ангелов, и старшие браться решили держать их в неведении относительно грехов отцов. Правда о том, что произошло во время Гибели Калибана, была известна лишь небольшому числу братьев, переживших ее.

В отличие от множества Орденов Космического Десанта, открыто праздновавших достижения своих предков, Темные Ангелы с превеликим трудом и по крупинке рассказывали свою историю. Поэтому многие из учений Темных Ангелов наполнились аллегориями и мифами, по-разному пересказывавшими важнейшие истины.

Вот так Внутренний Круг отвернулся и спрятал свое истинное лицо даже от своих собственных братьев, решив держать молодых Темных Ангелов несведущими в ранней истории своего Ордена. Только вступая в Первую роту, Крыло Смерти, боевой брат начинает познавать события, случившиеся на самой заре Эры Империума. Поднимаясь в запутанных и сложных чинах Внутреннего Круга, он будет узнавать все больше и больше, по мере того, как будет расти доверие Магистров к нему, и один за другим перед ним будут раскрываться секреты. Только по достижении им чина Великого Магистра, узнает он правду, и возможно даже тогда останутся еще откровения, известные лишь носителю титула Верховного Великого Магистра, Магистра Ордена Темных Ангелов.

Только наиболее верные из братьев рассматриваются кандидатами на вступление во Внутренний Круг. Сначала за ними наблюдают со стороны, иногда они могут обнаружить, что за ними неотступно следуют крохотные и таинственные Ангелы Тьмы. И могут пройти десятилетия прежде, чем к кандидату обратятся напрямую. Причем выбирают только воинов, не одно десятилетие сражавшихся в рядах Ордена и неоднократно доказывавших свою преданность. Молчаливые братья, с лицами, сокрытыми капюшонами, приводят их на суд перед Внутренним Кругом. И вскоре после этого они либо принимаются в Крыло Смерти, либо исчезают бесследно.

Каждую роту Темных Ангелов возглавляет Магистр роты, прошедший через ряды Крыла Смерти и знакомый с большим количеством тайн и секретов Внутреннего Круга. Большинство из сверхмногочисленных офицеров Ордена – библиарии и капелланы-дознаватели – принимаются в ряды Внутреннего Круга, изучая не только свои специальности, но и тайны своего Ордена. Исключение составляют технодесантники, не являющиеся членами Внутреннего Круга, так как их клятвы марсианским Механикус несовместимы с требованиями Внутреннего Круга.

Круг внутри Кругов

Когда Легионы Космического Десанта делились на Ордены, Темные Ангелы также положили начало нескольким Ордена-Преемникам, каждый из которых также был возглавлен Великим Магистром, являвшимся членом Внутреннего Круга. Поэтому, старшие чины Орденов-Преемников также знакомы с тайнами Гибели Калибана. Таким образом, влияние Внутреннего Круга незримо простирается по всей галактике, неусыпно выслеживая Падших Темных Ангелов.

Охота за Падшими

По мнению Внутреннего Круга, единственная возможность для Непрощенных полностью смыть свой позор, это разыскать всех Падших и заставить их раскаяться. Однако после того как Падших раскидало с разрушающегося Калибана, сделать это стало очень сложно. В отличие от Имперских инквизиторов и Серых Рыцарей, занимающихся искоренением агентов Хаоса, наводняющих галактику, Внутренний Круг занимается исключительно поиском Падших. И хотя Темных Ангелов время от времени призывают выполнять те или иные задания для Империума, поиск Падших является миссией, от которой Внутренний Круг не может отступиться.

Несмотря на то, что Падшие Темные Ангелы перешли на сторону губительных сил, не все они погрязли в своей ереси одинаково глубоко. Хотя некоторые действительно целиком и полностью отдались во власть Темным богам, став настоящими космическими десантниками Хаоса. У этих Падших нет своего Ордена. Они просто рассеяны по галактике, скитаясь в одиночку или собираясь в небольшие банды. Так как каждый Падший является космическим десантником Первого Основания, он представляет собой умудренного опытом ветерана многих войн, равного которому трудно встретить в 41-м тысячелетии.

Падшие часто достигают значительного положения, получая командование целыми людскими армиями, и, преследуя какие-то свои цели, приводят их к смерти. Иногда они добиваются власти и правят планетарными империями, сея смерть и страдания в целых секторах, и ведут ожесточенные затяжные войны, в пекле которых гибнут миллиарды ни в чем не повинных людей.

Особенно опасными Падшие становятся, собираясь вместе, так как в этом случае Империуму противостоят воины, чьи боевые умения столь же высоки, сколь сильно ожесточение их сердец. Когда Падшие собираются вместе может понадобиться мощь целого Крыла Смерти, чтобы сокрушить их, и много храбрых братьев погибнет, добиваясь этой маленькой победы.

Возможно, самыми опасными являются те из Падших, с кем губительные силы сыграли самые злые шутки. Иногда такой Падший появляется на каком-нибудь мире Империума, причем по его собственным ощущениям с момента, когда он находился на раскалывающейся поверхности Калибана, прошло не больше мгновения. Лишенный разума от всего происшедшего он может наброситься на граждан Империума, превратившись для них в воплощение мстительного безумия, выкрикивая при этом все те секреты, которые так старательно пытается утаить Внутренний Круг. Этого члены Внутреннего Круга страшатся больше всего.

Но есть и такие Падшие, кто осознал, что во время Гибели Калибана заблуждался. Раздосадованные собственной слабостью, проявленной под воздействием тлетворного влияния богов Хаоса, и неспособные примириться со своими братьями, они ведут обреченное существование. Многие становятся наемниками или пиратами, скитаясь по галактике. Другие, желая искупить свои грехи, пытаются интегрироваться обратно в человеческое сообщество. Такие Падшие могут быть лидерами многочисленных удаленных маленьких поселений, очень часто выскальзывающих из монолитной структуры Империума.

Темные Ангелы продолжают свои поиски, даже если на протяжении долгих лет не попадается ни одной зацепки, способной привести их к одному из Падших. Схватив Падшего, его бросают в одно из глубоких подземелий Скалы, где капелланы-дознаватели пытаются заставить его раскаяться. Иногда Падший раскаивается, и за это умирает быстро. Однако чаще бывает по-другому, Падший отказывается признать свои грехи и умирает долгой и мучительной смертью от рук тех, кто спасает его душу.

Мой священный долг спасти тебя от Темных Богов Хаоса... и я спасу твою душу, даже если в процессе ты умрешь.

Сайфер

Падший Темный Ангел

Из всех Падших нет никого, кого бы ненавидели или боялись сильнее, чем загадочного и зловещего Сайфера. Он всегда появляется, словно ниоткуда, принося с собой смерть и разрушение. А потом бесследно исчезает, также внезапно, как и появился. Само существование Сайфера является доказательством его практически сверхъестественной отваги и способности избегать собственного захвата. Некоторые считают, что Сайферу покровительствуют те же темные силы, что во время Гибели Калибана унесли Падших с его разрушающейся поверхности, и теперь точно также уносят Сайфера из под самого носа его преследователей. Однако есть такие, кто считает, что Сайферу покровительствуют другие, более могущественные силы.

Сайфер редко говорит, и никто не знает его настоящего имени. Однако под его длинным балахоном можно разглядеть темно-зеленый силовой доспех, что, несомненно, означает, что Сайфер каким-то образом связан с Темными Ангелами. Ходят слухи, что он может представлять единственную надежду Падших Ангелов на прощение, и что его, на первый взгляд, случайные появления подчиняются определенной системе, показывающей, что он медленно приближается к Терре и Императору. Также указывают на тот факт, что Сайфер носит с собой меч, который никогда не вынимает из ножен и не использует в бою. Это может быть легендарный Львиный Меч, меч самого Льва Эль’Джонсона, считавшийся навеки потерянным во время Гибели Калибана.

Но какова бы ни была правда, достоверно известно одно. Где бы он не появился, его присутствие притягивает других Падших. Хотя никто не может сказать, как у них получается его находить, и зачем они собираются.

Именно поэтому члены Внутреннего Круга ненавидят и боятся Сайфера больше, чем любого другого Падшего Ангела. Они с готовностью пойдут практически на любой, даже самый мерзкий, поступок, лишь бы поймать его.

Автор перевода: Red Elf.


Знаменитые битвы Темных Ангелов

На протяжении долгой и кровавой истории Империума Человечества Темные Ангелы сражались на передовых многих значимых и решающих войн. Подвиги, совершенные ими, вместе с другими прославленными Орденами Адептус Астартес, сформировали сам Империум. В его истории имя Темных Ангелов занимает почетное место рядом с такими выдающимися Орденами как: Ультрадесант, Кровавые Ангелы и Космические Волки. Имя Ордена и Примарха известно на миллионах планет.

Иногда на войну отправлялся весь Орден целиком, тогда как в другие времена выставлялась лишь одна рота или даже отделение. Доводилось Темным Ангелам сражаться и вместе с другими Имперскими войсками, такими как: Ордены Адептус Астартес, Имперская Гвардия, Адепта Сороритас, Адептус Арбитрес и Адептус Механикус. Во множестве случаев, однако, Темные Ангелы сторонились прямых контактов с союзниками, действуя по-своему и преследуя собственные цели даже посреди бушующей войны. В любом случае Темные Ангелы сражались с праведным рвением и упорством, не желая признавать поражения, в не зависимости от силы врага и его преимуществ.

Хранитель Откровений

299.М38

Кульминацией Алтидского Похода стал проведенный Темными Ангелами штурм колонии на планете Алтид CLVI, населенной уже давно отринувшими власть Терры и провозгласившими независимость колонистами. Руководящий совет похода выбрал для проведения штурма своенравной колонии один из полков Имперской Гвардии, однако Темные Ангелы, располагающие информацией, которую они предпочли не открывать совету, настояли на самостоятельном проведении штурма. Причем они не потерпели отлагательств, поэтому совету ничего не оставалось, кроме как дать свое согласие.

Контингент Темных Ангелов, участвовавший в Походе, состоял из трех эскадронов Крыла Ворона, пяти отделений терминаторов Крыла Смерти, пяти тактических отделений Пятой роты и различной вспомогательной техники. Первыми десантировались эскадроны Крыла Ворона, они рассредоточились по зловонным грибковым экваториальным болотам, и через шесть часов рапортовали, что главная база колонистов обнаружена. И, согласно хорошо отработанным и высокоэффективным доктринам Ордена, началась вторая фаза штурма.

Пока Крыло Ворона держало базу под непрерывным обстрелом, отделения Пятой роты спустились на "Громовых Ястребах" и заняли позиции вокруг, так чтобы никто не мог вырваться из кольца. Затем по наводящему сигналу Крыла Ворона прямо в штаб колонистов телепортировались отделения Крыла Смерти, немедленно устроившие для защитников настоящую кровавую баню.

На исходе боя Крыло Смерти встретило врага, за которым они пришли на самом деле. Их не интересовали сепаратистские колонисты, им нужен был их лидер – Хранитель Откровений, еретик, ответственный за десятки мятежей, вспыхнувших по всему сектору. Только Темные Ангелы знали Хранителя Откровений под другим, более старым именем – Зерайя. Ведь он когда-то был капитаном Четырнадцатой Штурмовой роты Легиона Темных Ангелов.

Зерайя был грозным соперником, он убил дюжину Темных Ангелов, прежде чем был очень серьезно ранен. Выстрел из штурмовой пушки разорвал его грудную клетку. Крыло Ворона схватило его и доставило в Скалу. Говорят, что капеллан-дознаватель Асмодей смог добиться от Падшего Темного Ангела покаяния, благодаря чему удалось схватить весь отряд Зерайи. Однако Зерайя отказался признать за собой грех участия в восстании на стороне Лютера против Ордена. Он до сих пор томится в своей одиночной камере.

Порт Кадилл

997.М41

Писцина IV – планета, покрытая бескрайними океанами с разбросанными в них цепочками небольших вулканических островов. Темные Ангелы уже давно использовали этот мир для рекрутирования кандидатов, и когда он подвергся нападению орочьего "Вааах!", возглавляемого вождем Газкуллом, они первыми встали на защиту планеты.

Орки атаковали внезапно, высадив на планету войска, используя свою экспериментальную технологию дальнего действия "теллипорта". Однако для того, чтобы высадить весь "Вааах!", оркам была нужна дополнительная энергия, для чего им необходимо было захватить электростанцию Порта Кадилл, столицы Писцины IV. Газгкулл провел штурм и быстро захватил опорные пункты внешней линии обороны города.

Небольшой контингент Темных Ангелов, базировавшийся на этой планете, немедленно отреагировал. Очень скоро космические десантники и орки уже сражались у стен электростанции в беспощадном ближнем бою. Контратака, возглавленная Магистром Велиалом, нокаутировала орков, и казалось, что Темные Ангелы вот-вот одержат победу. Однако в этот момент Газкулл и Велиал сошлись в ожесточенном поединке; противостояние оказалось непродолжительным но кровавым. Велиал был могучим воином, но Газкулл был гораздо сильнее. Магистр получил тяжелое ранение, и вскоре электростанция была взята орками.

Теперь, когда "теллипорты" работали на полную мощность, на Писцину IV хлынули орочьи орды. Темные Ангелы, ведомые раненым Велиалом, упорно пытались помешать Газкуллу начать подготовку к вторжению в близлежащие звездные системы, несмотря на то, что орков было в тысячу раз больше, чем космических десантников. Война закончилась с прибытием основных сил Ордена Темных Ангелов, вытеснивших орков с планеты. Писцина IV была спасена, а планы Газкулла были расстроены, по крайней мере, временно, пока он не напал на Армагеддон.

Мятеж Фэйз V

897.M41

Корабли беженцев, спасающихся от разразившейся в результате Нефилимской Ереси войны, натолкнулись на регион космоса, который раньше был буквально раздираем яростными варп-штормами. Однако теперь он был подозрительно спокоен, а все штормы утихли. Свободный торговец из клана Аркадиев возглавил экспедицию вглубь региона. Темные Ангелы предоставили свою Пятую роту для поддержки этого предприятия.

Когда экспедиционный флот занимал позицию на орбите Фэйз V, орбитальные энергетические системы открыли по нему устрашающей мощи огонь, причем для техножрецов флота тип вооружения оказался незнакомым. В ответ Темные Ангелы произвели импровизированное десантирование на планету.

На поверхности пятая рота столкнулась с кибернетически усовершенствованными людьми, полностью подчиненными нечестивому искусственному интеллекту. Подобные создания были запрещены древним декретом, и Темные Ангелы со всей присущей им яростью набросились на них. Прорываясь сквозь сонмы порабощенных машиной людей, Темные Ангелы атаковали огромные логические устройства. И, отключив их, освободили население от гнета машины.

Но эти люди никогда не существовали сами по себе. Они тосковали по единению с машиной и вскоре отвергли недавно установленную власть Адептус Терра. Миллионы восстали, призывая голос машины вернуться к ним. Реакция Империума была скорой и предсказуемо жестокой. Темные Ангелы начали контратаку. Ужасные бои длились четыре месяца. Технорецидивисты Фэйз V были оттеснены в свою могучую кремниевую крепость, после завершения осады которой, стерты с лица этой планеты и из анналов Империума.

Последнее, что сделали Темные Ангелы, это уничтожили логический стек, отключенной машинной сущности. Однако сначала группа технодесантников в сопровождении Великого Магистра Крыла Смерти Бекенеля вошли в машинный комплекс и извлекли оттуда какие-то секретные данные. После чего Темные Ангелы покинули пылающий Фэйз V.

Акрополь Курина

551.М37

У Третьей роты Темных Ангелов очень много разных боевых наград, которые украшают ее знамена. Однако едва ли среди них найдется такая, которая вызывает у братьев Третьей роты большую гордость, чем одна единственная лента, отмечающая битву за Акрополь Курина на Персембе II.

На протяжении тысячелетий расположенный в опасной близости от Глаза Ужаса Персембе подвергался многочисленным вторжениям. Однако ни одно из них не было столь яростным, как вторжение Верховного Анархиста Потчека. Отвратительный и извращенный Магистр Хаоса провел орбитальную бомбардировку, серьезно ослабившую силы защитников планеты. А за последовавшую неделю легионы еретиков, мутантов и демонов сломили все организованное сопротивление. Горстка оставшихся Имперских сил отступила в Акрополь Курина, древнее строение, воздвигнутое в честь Императора еще во времена Великого Похода. Воины Персембе поклялись сражаться до последней капли крови.

К счастью им не пришлось исполнить свою клятву. Когда демонические орды Верховного Анархиста двинулись в наступление, небеса потемнели от падающих десантных модулей Третьей роты Темных Ангелов, образовавших тонкую линию, отделявшую Акрополь от вражеских орд. "Громовые Ястребы", уклоняясь от вражеского огня, высаживали боевую технику, а тактические отделения выскакивали из своих десантных модулей, чтобы сразу же вступить в бой. Воздух был наполнен ревом стреляющих болтеров и горловыми воплями демонов. Десятки раз орды Анархиста атаковали, и каждый раз недрогнувшие перед звериной яростью Темные Ангелы отбрасывали их назад. Стоя плечом к плечу со своим Командным отделением Магистр Барадиэль руководил обороной, намертво остановившей продвижение сил Хаоса. По мере того как все больше боевых машин роты высаживалось на поле боя, Темные Ангелы, постепенно расширяя свой круг, начали наступление на врага.

На своем персональном "Лэндрейдере", "Ярость Калбина", Барадиэль вместе со своим Командным отделением стремительно ворвался прямо в самое сердце армии Анархиста. Прикрываемый с флангов суровыми космическими десантниками Барадиэль разыскивал Потчека. Верховный Анархист – мерзкий колдун, воздел руки и начал произносить зловещее заклинание. Однако ему не удалось завершить его, так как Барадиэль поднял свой серебряный болтер и разнес его голову. Он стрелял в него до тех пор, пока тело Потчека не превратилось в кровавую кашу.

Сразу же после смерти Анархиста его армия начала в буквальном смысле рассыпаться. Демоны отправились обратно в Имматериум, так как исчезли удерживавшие их силы. Обычные солдаты, подлые изменники, поняли, что пришел их конец. Слишком поздно они решили спасаться бегством. Ангелы Смерти атаковали их, и ни одному не удалось уйти живым.

Автор перевода: Red Elf.


Гибель Чемпиона

Безупречный послужной список Черных Храмовников был омрачен событиями произошедшими во время сражения с армадой орков на подступах к орбите Армагеддона, когда они двинули свои силы на космический скиталец "Злобный Ужас". Корабль к тому времени уже был серьезно поврежден во время предыдущих атак Храмовников, во время которых они использовали абордажные команды и обстрел с боевой баржи "Свет Чистоты", и Верховный Маршал Хелбрехт самолично возглавил атаку огромного корабля, дабы уничтожить его раз и навсегда.

Огромные кратеры от попаданий бомбардировочных пушек Храмовников покрывали поверхность "Злобного Ужаса". Практически все орудийные батареи огромного корабля были выведены из строя. Держа курс вдоль космического скитальца, "Свет Чистоты" десантировала на него целый крестовый поход. Отделения терминаторов телепортировались прямо внутрь "Злобного Ужаса", чтобы подготовить плацдарм для десантников, летящих в "Громовых Ястребах" и абордажных торпедах. Их миссия имела две цели: уничтожить как можно больше орков, а так же заложить взрывчатку, чтобы взрывом разорвать космический скиталец надвое, так как он и так уже сильно поврежден. Технодесантники Ордена считали такое возможным, если заряды будут заложены в зонах, где была повреждена внутренняя структура корабля.

Это было выдающееся предприятие, так как "Злобный Ужас" во много раз превосходил по размерам даже баржу десантников и, как все участники атаки прекрасно знали, такая операция никогда не предпринималась до этого.

Верховный Маршал Хелбрехт телепортировался на борт корабля вместе со своими терминаторами, чтобы приступить к первой стадии операции. Орки также не бездействовали, очень скоро терминаторы увязли в жесточайшем кровопролитном бою. Начало сказываться значительное численное превосходство орков, а также потери в рядах терминаторов. Хелбрехт, не желая прекращать операцию в самом начале, принял командование несколькими отрядами терминаторов и бросил их в гущу орков. Потери были велики, но Хелбрехт упорно сражался, очищая место для высадки своего крестового похода. Когда "Громовые Ястребы" пришлюзовались, а абордажные торпеды пронзили обшивку "Злобного Ужаса", на небольшом плацдарме все-таки созданном терминаторами все еще продолжался ожесточенный бой, и Хелбрехт уже был ранен.

Терминаторы продолжали удерживать орков, расстреливая все, что двигалось по коридорам корабля, в то время как Хелбрехт формировал крестовый поход для начала следующей стадии операции. Были назначены отделения, которые должны были прорваться вглубь космического скитальца, чтобы вступить в бой с основными силами орков. Другие получили задание заложить термические заряды, чтобы прервать существование "Злобного Ужаса". Хелбрехт возглавил свое командное отделение, ему предстояло заложить самые важные заряды, которые должны были начать цепную реакцию. К нему присоединился Посвященный Воспер, десантник, проявивший себя в бесчисленных сражениях и заслуживший титул Чемпиона Императора. Отсалютовав Хелбрехту Черным Мечом Крестового Похода, Воспер повел десантников к цели.

Терминаторам Ордена удалось отбросить орков вглубь корабля, и теперь они являлись острием атаки крестового похода. Весь крестовый поход двинулся за ними по темному лабиринту туннелей, петляющих по космическому кораблю. Как только они покинули пристрелянные позиции, потери значительно возросли, однако при поддержке всего крестового похода, терминаторам удалось прорвать оборону орков, воздвигнутую чтобы противостоять абордажу. По мере продвижения Черных Храмовников вглубь космического скитальца, отделения начали разделяться, выполняя поставленные перед ними задачи, что сделало их значительно более уязвимыми перед внезапными атаками орков.

Следуя приказам своих жестоких лидеров, орки набросились на Храмовников, огромный численный перевес только добавлял им уверенности. Хелбрехт и Чемпион Императора Воспер прорубались через орочьи отряды, встававшие у них на пути и вскоре попали в огромную стальную пещеру, находившуюся меж бортами двух кораблей, составлявших данную часть космического скитальца. Как только Храмовники оказались на открытом пространстве, орки начали самую мощную атаку.

Почти тысяча орков безумно устремилась к маленькому отряду десантников. Храмовники открыли огонь из болтеров и возглавлявшие атаку орки были мгновенно уничтожены. Когда орки достигли позиции десантников, дисциплинированная стрельба сменилась ужасающими криками и воплями смертельной рукопашной схватки. И хотя орков было значительно больше, Храмовники храбро удерживали позиции, не отступая ни на шаг.

Хелбрехт и Воспер начали контратаку, никто из орков не мог сравниться с ними в боевом искусстве. Медленно баланс боя начал изменяться в сторону десантников, так как все больше Храмовников вставало рядом с двумя героями, чья праведная ярость буквально заставляла орков падать к их ногам. Увидев могучего орка, громящего его братьев-храмовников, Воспер вызвал орка на поединок, встав у того на пути. Хорошо дисциплинированные Черные Храмовники прекратили бой и проговорили молитвы за их чемпиона, который был лучшим из них, символом всего Ордена.

Орк был могучим и хитрым воином, каждый из ударов Черного Меча он парировал своим грубым оружием. Орки, находившиеся ближе к поединку, начали скандировать свои речевки, чтобы поддержать своего лидера. Чемпион Императора и орк обменивались ударами и уколами, но ни один не мог достигнуть цели. В конце концов, Храмовник начал теснить орка, нанося длинные и мощные удары своим мечом.

А потом случилось невозможное. Уклоняясь от сильного верхнего свинга Черного Меча, орк рассвирепел и с удвоенной скоростью набросился на Чемпиона Императора, обрушив на него серию яростных атак. Черный Меч крутился в руках Воспера, отражая удар за ударом, пока орк не врезался в него всем своим весом, и Храмовник на миг потерял равновесие. В следующее мгновение орочий грубый тесак раскроил череп Чемпиона Императора надвое.

Стон вырвался из уст Черных Храмовников, в тот момент как тело их поверженного чемпиона упало на землю, и сразу же раздался оглушительный победный рев орков. Храмовники замерли на мгновение, достаточное для того, чтобы орки воспользовались этим и бросились в атаку. Верховный Маршал Хелбрехт бросился вперед, стремясь во чтобы-то ни стало вернуть мгновение, упущенное его десантниками. Орки, все как один, набросились на десантников с удвоенной яростью. Хелбрехт пытался что-то сделать, но в мгновение ока оказался окружен дюжиной орков, буквально втоптавших его в палубу и когда командному отделению удалось пробиться к маршалу, в его груди уже торчал орочий топор. Вокруг десантников сильно теснили орки и стало ясно - надо отступать.

Множество десантников было безжалостно перебито орками в момент, когда они отступали из космического скитальца в ждущие их транспорты. Залы телепортаторов на "Свете Чистоты" очень скоро были переполнены потоком десантников, стремившихся достичь безопасности своей боевой баржи. Когда орки прорвались сквозь ряды Храмовников, множество отделений оказались отрезаны от спасения. Орден ничем не мог помочь этим десантникам, приготовившимся подороже продать свои жизни.

Когда боевая баржа "Свет Чистоты" отошла от космического скитальца, практически половина крестового похода была уничтожена. Миссия провалена. Апотекарии Ордена объявили ранения Верховного Маршала критическими, но не смертельными. Усовершенствованное тело десантника, было всем, что отделяло тогда Хелбрехта от его Императора.

Автор перевода: Oleon.


Праведные победы

Крестовые походы Черных Храмовников

За десять тысяч лет своего крестового похода Черные Храмовники приняли участи практически во всех основных конфликтах, захлестнувших Империум. Верховные Маршалы следовали примеру своего основателя и вели войну на территории чужаков, еретиков и колдунов. Черные Храмовники - крестоносцы, благословенные воины, сражающиеся во имя того чтобы принести истину и свет Императора в непокоренные миры галактики. Они обращают в свою веру людские массы мечом Повелителя Человечества, и уничтожают тех, кто отказывается принять Его правление. Каждый крестовый поход повинуется воле маршала, и каждый организовывается специальным декретом Верховного Маршала, чтобы выполнить свою священную миссию и очистить звезды.

Войны Отступничества

378.М36

Когда безумный Верховный Лорд Администратума, Гож Вандир, объявил себя одновременно и Экклезиархом и Верховным Лордом, наступили времена Кровавого Правления, времена ужаса, когда миллионы умирали в огне его паранойи. Жестокие репрессии и необузданные зверства властвовали во времена его царствования, до тех пор, пока святой по имени Себастиан Тор не поднял праведников против Вандира. В это время Черные Храмовники обращали мало внимания на происходящее в Империуме, но когда флоты крестового похода вернулись в Сегментум Солар и обнаружили, что их крепости разрушены орбитальными бомбардировками, предательство Вандира стало для них очевидным. Верховный Маршал Сигенандус объявил крестовый поход против Вандира. Черные Храмовники вместе с их Орденом-основателем, Имперскими Кулаками, и двумя другими Орденами - Огненными Ястребам и Испивателями Душ, а так же с Марсианской техно-гвардией начали осаду самой Терры.

В течение нескольких месяцев объединенные армии безуспешно осаждали Дворец Экклезиарха, пока Чемпион Императора Наварре не пробился внутрь внешних стен. Битва была жестокой и когда знаменосец, несущий стяг Ордена пал, Наварре подхватил знамя и внес святую реликвию во Дворец через разлом в стене. После битвы Лазериан, Магистр Ордена Имперских Кулаков, наградил Наварре за храбрость титулом Капитан Стяга. Захватив внешние стены, силы лоялистов сражались уже в помещениях самого Дворца - вещь, неслыханная со времен Ереси Хоруса. Осада окончилась со смертью Вандира, которого убила Алисия Доминика, лидер Невест Императора, личных телохранителей Верховного Лорда, узнавших ужасную правду о правлении своего хозяина. После смерти Вандира, Экклезиархом был назначен Себастиан Тор. Сигенандус увел своих воинов из Сегментум Солар, чтобы и дальше преследовать врагов Императора. И хотя Кровавое Правление окончилось со смертью Вандира, Эра Отступничества продолжалась еще несколько столетий, а Сигенандус провел всю свою оставшуюся жизнь, охотясь на тех, кто предал Императора.

Второе очищение Ластрати

543.М25

До тех пор, пока секта под названием Святая Армия не захватила власть, Ластрати был одним из ничем не примечательных миров-ульев в Сегментум Ультима. Святая Армия проповедовала доктрину нетерпимости ко всем, у кого наблюдались даже малейшие отклонения от того, что представлялось ее лидерам совершенным человеком. Генетически созданные вирусы, поражавшие какие-то особенные черты организма, выкашивали население планеты тысячами, и когда контакт мира с Империумом был восстановлен, на планете из населявших ее когда-то четырнадцати миллиардов осталось только два с половиной миллиона человек.

Ластрати стал местом паломничества, и в течение нескольких веков туда приезжали верующие, чтобы посетить такие места, как Холм Еретиков и Долины Чистоты. Когда крестовый поход Аталор под командованием маршала Гервхарта достиг Ластати, Гервхарт и его командиры спустились на поверхность, чтобы вдохновиться такой демонстрацией веры. После приземления стало ясно, что население в своем поиске чистоты опустилось до кровавых варварских ритуалов и человеческих жертвоприношений. Прежде чем продолжить свой поход, маршал Гервхарт приказал очистить планету от ее деградировавших жителей. Хотя тем, кто был признан незапятнанным грехопадением, была сохранена жизнь - акт милосердия, который через многие годы отразится на судьбе маршала.

Крестовый поход Винцилус

833.М41

Этот поход был объявлен против воинов Культа Ассасинов из кластера Пелерегон. Черные Храмовники под руководством Верховного Маршала Лудолдуса сражались плечом к плечу с воинами инквизитора Винцилуса. Инквизитор из Ордо Еретикус вместе с армией сестер Адепта Сороритас из Ордена Кровавой Розы, проследил происхождение сети культов до Пелерегона IV, скалистого мира с постоянно движущимися тектоническими плитами и реками лавы. Приземлившиеся встретили незначительное сопротивление и вскоре Черные Храмовники (включая молодого неофита по имени Хелбрехт) и Адепта Сороритас оттеснили воинов культа к их твердыне, огромному храму, вырубленному в сердце вулкана, занимавшего целый континент. Лудолдус немедленно начал штурм огненной горы. Его Братство Меча захватило главные ворота и удержало их достаточно долго, чтобы прибывшие Имперские силы сломили оборону культистов. Пока Черные Храмовники и Адепта Сороритас штурмовали огромные залы крепости, инквизитор Винцилус схватился с лидером культа и сразил его, получив при этом ужасную рану.

Смерть лидера культа выпустила на волю демона, что жил в его теле, и во вспышке темного света, освободившийся злой дух завладел душой слабеющего инквизитора. Огромный демон Кхорна вселился в тело Винцилуса и обрушился на своих недавних союзников, убивая воинов дюжинами. Верховный Маршал Лудолдус, Чемпион Императора Ульрикус и Канонисса Джасмин столкнулись с демоном в битве, которая позже стала известна, как Битва Огня и Крови. Эти герои сражались до последнего вздоха, призвав все свои силы и всю свою веру, но демон оказался сильнее. В отчаянии Лудолдус бросил в разлом, сквозь который сочилась лава, один из Священных Орбов Антиоха, бомбу, наполненную летучими священными маслами и мощной взрывчаткой. Взрыв разворотил расщелину, и сильное землетрясение сотрясло всю гору. Одержимый демоном инквизитор встретил свою судьбу, упав в лаву, а Имперские войска едва успели покинуть обрушающийся вулкан и похороненных заживо врагов. Под градом огненных обломков пилоты "Громовых Ястребов" провели самоубийственную операцию по спасению выживших Сестер и Черных Храмовников и, хотя множество шаттлов так и не вернулось, затерявшись в облаках пепла, большинство воинов было спасено. Чтобы убедиться, что от демона и его культа не осталось и следа, Лудолдус отдал приказ разбомбить планету с орбиты, бомбежка продолжалась до тех пор, пока не треснула планетарная кора, и океаны бурлящей магмы не поглотили ее континенты.

Крестовый поход "Офидийского Залива"

998.М41

Не все крестовые походы Черных Храмовников требуют участия всего Ордена, некоторые ведутся воинами всего лишь одного корабля. Один из таких крестовых походов вел кастелян Раймер, командир ударного крейсера "Офидийский Залив" и участник печально известного похода Гарон. Раймер вел девяносто своих воинов в поход глубоко в неизведанные районы космоса в Затуманенных Регионах галактического юга. На внешних планетах одной из населенных систем космические десантники обнаружили империю примитивных инопланетных существ, которые жили в городах из золота и поклонялись существу, которое они называли "Голос Императора". Желая узнать, что же это за создание, Раймер, прежде чем высадить своих людей, стал уничтожать их храмы с орбиты. Но в ходе крестового похода Черные Храмовники выяснили, что многие из посещенных ими планет уже пострадали от разрушений намного более серьезных, чем творили сами десантники.

"Офидийский Залив" был быстрым судном, и когда он подошел к одному из центральных миров, его сенсориум обнаружил небольшой флот кораблей, покидавших орбиту одной из разрушенных планет. Аугуры определили, что эти корабли относятся к Флоту Космического Десанта и принадлежат никому иному, как Ордену Темных Ангелов. Раймер и Магистр Флота Темных Ангелов обменялись приветствиями на Высоком Готике, и Черные Храмовники предложили Темным Ангелам, Ордену Первого Основания, свою помощь в поимке лидера инопланетян.

С большой неохотой Темные Ангелы приняли помощь Храмовников. Во время финального штурма крепости "Голоса Императора" воины кастеляна Райнера захватили командира врага - воина, облаченного в древний черный силовой доспех без знаков отличия. Поняв источник нежелания Темных Ангелов принять помощь, Раймер быстро отступил на "Офидийский Залив" и бросил пленника в самую охраняемую темницу. Командор Темных Ангелов тут же связался с Раймером и потребовал, чтобы пленник был передан им. Поначалу Раймер отказался, но как только оружейная сенсория корабля предупредила его, что флот весь Темных Ангелов нацелил свои орудия на них, он понял, что у него нет иного выбора, как пойти им навстречу. Неохотно Раймер передал заключенного и, без лишних слов, Темные Ангелы покинули орбиту и оставили систему.

Окончательная судьба "Офидийского Залива" остается загадкой. После единственной передачи на пути к границам системы, кастелян Раймер так и не вышел на связь ни с одной крепостью Черных Храмовников.

Третья война за Армагеддон

999.М41

Верховный Маршал Хелбрехт и три крестовых похода Черных Храмовников откликнулись на призыв о помощи с осажденного мира Аргмагеддон, куда вернулся орочий военачальник Газкулл Мэг Урук Трака с самым большим орочьим "Вааах!" за всю историю. Периферийные миры системы быстро пали перед надвигающимися орками не смотря на отважную попытку флота Аргмагедднона остановить их - армия вторжения была слишком огромна, чтобы ее можно было задержать. Черные Храмовники вели бесчисленные кровавые бои на пустошах Аргмагеддна (особо можно отметить улей Адский Предел, где капеллан Гримальдус остался единственным из выживших после битвы при Храме Вознесения Императора), но все же самый большой их вклад в войну был сделан в космосе.

Верховный Маршал Хелбрехт принял на себя командование всеми кораблями Адептус Астартес и координировал их дислокацию и атаки. Под его мастерским руководством были захвачены и уничтожены бесчисленные орочьи крепости-астероиды и несколько самых огромных орочьих космических скитальцев, которые были выведены из строя боевыми баржами Космического Десанта. В конце концов, огромные размеры нашествия обернулись угрозой для самих орков, потому как из-за превосходных действий Хелбрехта, орки оказались неспособны снабжать все свои наземные силы нужными припасами. Пришедший Сезон Огня застал силы в патовой ситуации. Большая часть орочьих сил отступила, и Имперские стратеги пришли к выводу, что тяжелейшая стадия войны миновала. Преследуя космический скиталец, который считался флагманом Газкулла, Верховный Маршал Хелбрехт и комиссар Яррик, герой Армагеддона, покинули планету, оставив ее в надежных руках сил Империума. И по сей день Хелбрехт охотится за Газкуллом. Его неколебимая преданность Императору и жажда отмщения не даст ему остановиться, пока Зверь Армагеддона не будет убит.

Автор перевода: Deever.


Защитники Ультрамара

"Достопочтенные лорды, я позволю себе настоять на том, чтобы вы отнеслись как можно серьезнее к тому что изложено в этом документе, ибо это критично для выживания нашего любимого Империума. Здесь изложена информация, собранная с огромным трудом после победы над тиранидским флотом-ульем "Бегемот" в Сегментум Ультима. Звездная система Ультрамара, контролируемая Ультрадесантом, пробила брешь в основных силах тиранидского флота и немалую роль в этом сыграли самоотверженность, храбрость и самопожертвование Ульрадесантников, чьи действия и позволили получить все эту информацию и остановить вторжение. Ведущий специалист по расе тиранидов - инквизитор Криптманн, видел своими глазами весь ужас этих пришельцев и понял, что угрозу, исходящую от этих чудовищных существ из иной галактики нельзя недооценивать и невозможно переоценить. Знания, полученные им и другими участниками битвы против флота-улья "Бегемот", позволили мне систематизировать сохранившиеся записи этих темных времен как предупреждение, дабы усилить бдительность в будущем.

Как предисловие к этому докладу, я присоединяю нижеследующую выписку из материалов разведки написанные магосом-эксплоратором, Даной Аквиллой".

Писец Грэм Макнил, 001.М2.

* * *

Задолго до нападения тиранидов на Ультрамар,

Адептус Механикус получили этот доклад, посвященный домашним мирам Адептус Астартес.

Рекомендованная модель человеческого общества, основанная на глубоком и детальном исследовании звездной системы Ультрамар

704/89

"Во время исследования множества различных домашних миров и баз Адептус Астартес, постоянно возникали проблемы с получением одобрения от Магистров Орденов. Полученная информация была скудной и в основном представляла собой слухи, собранные в армейских подразделениях сражавшихся вместе с ними. И поэтому для меня было огромным сюрпризом то, что в ответ на мой запрос в систему Ультрамар, я был принят и размещен со всеми удобствами, Магистром Ордена Ультрадесантников, Марнеем Калгаром.

Расположенный в Сегментум Ультима, далеко на галактическом юго-востоке, Ультрамар является исключением среди других баз Орденов Комического Десанта. В то время как большинство других Орденов базируются на астероидных базах, одиноких крепостях-монастырях и изолированных мирах, Ультрадесантники контролируют не менее восьми близлежащих миров со своего родного мира Макрагг. Каждый из этих миров имеет свое правительство, вооруженные силы и самобытную культуру, но в то же время они полностью преданны Ордену Ультрадесанта. Сначала у меня возникли серьезные подозрения о том способе, которым Орден распространил свое влияние над таким большим количеством миров. Но, тем не менее, когда я начал спрашивать жителей этих миров, меня встречали каменным молчанием, если не враждебностью. Подобное "строительство империй" не одобряется общей Имперской доктриной, но проведенные мной исследования убедили меня в том, что никаких подобных мыслей среди Ультрадесантников нет.

Миры окружающие Макрагг по своей природе высокоиндустриальные, в то же время они не отравленные, покрытые ядовитым туманом пустоши вроде Некромунды или Армагеддона. Я глубоко убежден, что это все благодаря организаторским навыкам и дальновидности легендарного Примарха Ультрадесанта - Робаута Жиллимана. Под его управлением эти миры превратились в процветающие и продуктивные планеты, где честный труд и добропорядочность поощряются и население процветает как никогда до этого. Я выяснил, что жители этих миров трудолюбивые, дисциплинированные, беззаветно преданные Империуму граждане.

В отличии от других планет Империума, эти миры не обязаны платить налоги Империуму. Каждый мир может надеяться на защиту Ультрадесантников, но, тем не менее, каждый из них тренирует свои собственные войска. Эти миры не обязаны выделять свои войска для формирования Имперской Гвардии, но миры системы Ультрадесантников настолько развиты и дисциплинированы, что они постоянно поддерживают в боевой готовности сотни полков готовых сражаться в любой момент в любой области галактики, где это необходимо. Кроме собственной защиты, миры Ультрамара предоставляют рекрутов для Ультрадесанта. И если какая-либо семья может доказать, что один из их предков был Ультрадесантником, то это является предметом особой гордости для всех его потомков.

Примерно 20,000 лет назад в славные времена Великого Крестового Похода Императора, миры окружающие Макрагг, предоставили сотни рекрутов, множество ресурсов и всячески содействовали по мере своих сил. Эта традиция сохранилась на протяжении всех тысячелетий и после того как Легионы были разбиты на существующие ныне Ордены. Близкие связи между Макрагге и окружающими его мирами постоянно поддерживаются, и нет ничего удивительного в том, что эти миры имеют много общего в языках, культуре, архитектуре и стиле правления.

Не стоит думать, что эти планеты идентичны. У каждой из них есть свой характер и особенности, о которых будет рассказано далее. Сейчас я ограничусь лишь кратким описанием важнейших особенностей каждой из планет.

Макрагг - скалистый мир, защищенный большим количеством орбитальных платформ и двумя обширными полярными оборонительными системами. Именно на этой планете, в суровых и неумолимых скалах расположена крепость Ультрадесантников, где находиться святилище самого Примарха. Там, в стасисе, находиться тело легендарного Примарха и это святилище является местом паломничества огромного количества верных граждан Империума. Я сам смог посетить святилище, и скажу честно, это посещение оставило глубокий след в моей душе. Воистину, Примарх был гигантом среди людей.

Талассар - беспокойный мир постоянных смерчей и бушующих морей, с единственным континентом под названием Глаудор, который видел разгром орочьих баз в битве после Великого Предательства. В отличие от него миры Квинтарн, Терентус и Мазали вращаются вокруг обычного центра гравитации. Их поверхность вокруг изолированных агрогородов, пустынна и безводна. Ветряные ловушки собирают влагу для этих куполообразных городов, которые защищают зеленые сады и сотни гектаров плодородной земли. Население Калта живет под поверхностью планеты далеко от губительных лучей их голубого солнца. Обширные подземные пещеры такие просторные и свежие, что люди забывают о том, что они живут под землей. Как и все планеты Ультрамара, Калт самообеспечивает себя, но большая часть пищи ввозиться с близлежащего Йакса. Планетарные верфи Калта широко известны и производят большую часть флота Ультрадесанта наравне с другими боевыми кораблями, используемыми вооруженными силами Империума.

Йакс и Эспандор - слабозаселенные миры, находящиеся около окраины Ультрамара. Йакс - один из самых продуктивных миров Империума и образец того, как должен управляться сельскохозяйственный мир. Имперские правители должны обратить особое внимание на Эспандор! В основном поверхность Эспандора состоит из лесов, и ходят слухи, что его заселили торговцы, которые сбились с курса из-за варп-шторма во времена Эры Раздора.

Но ярчайшая жемчужина Ультрамара это без сомнения Прандиум. Ее климат, температура и природная красота делают ее одной из самой прекрасных планет, из тех которые я имел счастье посетить. И в свободное от выполнения своего долга время, я непременно вернусь в систему Ультрамар".

Заметка писца: Прандиум был уничтожен в Первой Тиранической Войне.

Он был полностью поглощен флотом-ульем "Бегемот".

* * *

Личный дневник инквизитора Криптманна

"Первый зарегистрированный контакт с этими пришельцами произошел на базе эксплораторов Тиран, расположенной на самой окраине юго-восточного сектора галактики. Именно там они, наконец, и получили свое имя - тираниды. Доклады об опустошенных мирах и разрушенных до основания планетах поступали от базы эксплораторов в течение многих лет, пока я не смог установить некоторую систему в этих событиях. Я реквизировал корабль до Тирана, чтобы на месте расследовать эти настораживающие доклады. Во время путешествия я получил искаженный доклад с Тирана, перенаправленный астропатами Терры. Жуткая картина неба почерневшего от неисчислимых орд адских существ. Это было ужасное предисловие к тому, что нам еще предстояло увидеть.

Когда мое судно прибыло в систему Тиран, навигационные системы поначалу не смогли определить местонахождение Имперской базы. Там, где я ожидал увидеть мир, покрытый океанами, я обнаружил лишь голый и безжизненный камень, лишенный всякой атмосферы. Слабый сигнал передатчика - вот единственный признак того, что этот мир когда-то был Тираном. Я возглавил поисковую команду и не обнаружил на поверхности ни выживших, ни тел, ни никаких следов агрессоров. Преисполненный желания узнать правду о том, что произошло на Тиране, я не сдался, и, в конце концов, обнаружил носитель информации, зарытый на дне шахты. Он находился на глубине 3,000 метров от поверхности.

Когда я смотрел то, что находилось на этом носителе, у меня кровь стыла в жилах как никогда до этого. Мое уважение к магосу Варнаку, командиру Тирана, многократно возросло, когда я увидел как он и его люди сражались до последней капли крови против ужасающего врага до того момента, когда он приказал запечатать эту информацию, дабы другие извлекли урок из их смерти. Вооруженный этой информацией, я покинул мертвый Тиран чтобы предупредить Империум об этом новом смертельном враге, но обнаружил, что психическая волна, вызванная присутствием этого флота, всколыхнула варп так сильно, что связаться с кем-либо не представлялось возможным. Я немедленно направился к телепатическому усилителю в системе Тандрос. К тому времени как я прибыл на Тандрос, тираниды уже атаковали этот мир, и снова не выжил никто. Я обнаружил лишь единственную находку достойную упоминания. В жилых помещениях Матрицы Телепатика я наткнулся на прозрачную, плотную субстанцию, похожую на сброшенную кожу. Из нее вытекала бесцветная слизь и капала на переборку. Мы собрали образцы и, хотя было понятно, что этот объект инопланетного происхождения, больше, без оборудованной лаборатории, ничего нельзя было установить. Адепты Бога-Машины моего корабля, смогли извлечь матрицу телепатии (видимо тиранидам нет никакого дела до подобного прибора) и астропат наконец смог передать мое сообщение о пришельцах Империуму. В ответ я получил приказ направиться на Макрагг, планету Ультрадесантников в системе Ультрамар.

Меры были приняты еще до того, как я прибыл, и десятки кораблей уже дрейфовали на высокой орбите над Макрагге. Боевые баржи Космического Десанта длиной более мили, заслоняли собой ударные крейсера, прибывающие с разных окраин системы Ультрамар, и с каждым днем все больше и больше их появлялось из варпа. Неподвижные орбитальные системы защиты окружающие планету, также были внушительны, во время обороны они окружали планету стеной огня непроницаемой для обычного врага. Оставалось надеяться, что они проявят себя в бою против тиранидов. Чтобы еще больше усилить защиту систему из Сегментум Темпестус была отправлена эскадра, базирующаяся на Бакке. Я молюсь, чтобы они прибыли вовремя.

На Макрагге я был принят Марнеем Калгаром, Магистром Ордена Ультрадесанта, и даже когда я описал ему все грядущие ужасы, я не увидел ни тени смущения на его лице. Он спокойно заявил, что все люди Ультрамара будут служить Императору до последнего издыхания. Я должен признать, что Марней Калгар - человек большого мужества, и я думаю, что никто не смог бы организовать оборону Макрагге лучше, чем он.

Сервитор принес дополнительную информацию об атаке тиранидов на звездный лайнер "Галактис Люксор" и обнаружении целого тиранидского организма на борту брошенного транспорта "Молот Врагов". Генеторы Адептус Механикус в крепости Инквизиции "Таласа Прим", выяснили, что хотя особь, несомненно, является тиранидским организмом, она не принадлежит к тому виду, который атаковал Тиран. Выводы были воистину пугающие. Теперь стало ясно, что существуют как минимум два тиранидских флота, которые попеременно поглощают миры, попадающиеся им по пути.

Никаких сигналов от Эскадры Сегментума Темпестус не поступало и, месяц спустя, тираниды атаковали Макрагг".

* * *

Находясь в самом пекле недавних битв, капитан крейсера "Ваэ Виктус" был свидетелем того, что может заинтересовать многих капитанов космических кораблей, которым возможно скоро придется столкнуться с этими чужаками.

Голосовой журнал капитана Ласло Тиберия

Ударный крейсер Ультрадесантников "Ваэ Виктус" 745.М41

295/1845

Император смилуйся над нами, что это за существа? Мы не больше муравьев по сравнению с ними! Каждая наша атака отбрасывается назад. Гигантское судно, похожее на отвратительное чрево, кишащее монстрами. Оно покрыто витым панцирем и извивающимися щупальцами и оно окружено маленькими, заостренными… бесформенными существами, описать которые я не берусь. Каждый залп торпед, которые мы запускаем, они перехватывают и все наши орудийные палубы покрыты ими.

296/0530

Целые эскадры истребителей и бомбардировщиков уничтожены в мгновения ока и, хотя наши лазеры пробивают зияющие дыры в их хитиновых панцирях, мы не можем сконцентрировать достаточно огня, чтобы сбить хотя бы один из этих био-кораблей. Я видел как "Император Рэкс" прошел слишком близко от одного из гигантских кораблей и был опутан каким-то омерзительным органом, который затянул его в хитросплетение тысяч огромных когтей и щелкающих клешней, которые переломили могучее судно пополам. Как только мы уничтожаем одно из маленьких судов, сотня подобных ему извергается из недр больших био-кораблей. Мы должны отступить к Макрагге, мы не сможем выжить, если будем сражаться и дальше подобным образом. Умереть ТАК - не есть служение Императору, и у нас, возможно, будет шанс найти способ уничтожать их более эффективно.

298/0323

Сейчас мы совершаем рискованный маневр. Так как до сих пор нет никаких следов флота Темпестус, Магистр Калгар приказал нам выйти из боя и отступить к окраинам системы, дабы чужаки отвлеклись на орбитальные системы защиты и полярные крепости Макрагге. Магистр Калгар уверен, что когда флот тиранидов расположится около Макрагге, мы сможем нанести достаточно сильный удар, и остановим нашествие чужих. Помолимся Императору, чтобы он оказался прав, потому что если нет, то нам всем конец.

298/0623

Флот-улей расступается перед нами! Осененные дланью самого Императора наши орудия выкашивают целые ряды вражеских судов. Рассредоточьтесь, сейчас они намного более уязвимы для нашего благословенного огня и наше очевидное преимущество теперь неоспоримо.

300/1159

Мы должны дать нашим истребителям больше времени! Сконцентрируйте огонь на главном корабле улья! Он уже почти мертв! Смотрите, как течет его кровь прямо в космос! Убейте его. Убейте его немедленно! Перезаряжайте, будьте вы прокляты! Бортовой залп всех торпед. Огонь. Огонь. Огонь!

300/1459

Вот! Вы видите, как оно погибает? Наши истребители нанесли решающий удар, и оно умирает. Такова судьба всех захватчиков! Подождите… другие корабли, они просто дрейфуют, как будто не могут нормально функционировать без больших кораблей. Мы должны нанести удар, пока у нас есть преимущество. Выпустить все оставшиеся истребители и бомбардировщики, приготовиться к атаке! Сегодня мы соберем богатый кровавый урожай!

300/1711

Сотни тиранидских кораблей умирают. Без своего корабля-улья, который координировал их атаки, они сражаются неорганизованно и являются легкой мишенью для моих канониров. Множество больших кораблей прикрылись более маленькими и извергают что-то, похожее на мириады спорообразных организмов, над полюсами планеты. Наши наблюдательные приборы не позволяют установить, что именно это такое, но я боюсь, что это может быть какое-то новое и ужасное оружие. Я молюсь за защитников планеты, находящихся на поверхности.

301/1611

Тираниды отступают! Их потрепанные корабли убегают то нас. Поступил приказ преследовать и уничтожить их. И хотя нас меньше, мы преуспеем и уничтожим тиранидов! Во имя Императора мы будем преследовать их до края галактики, если придется, и даже все огни ада нас не остановят! Победа будет за нами!

* * *

Фрагмент личного дневника, найденного

на расчлененном трупе солдата в южной полярной крепости.

Журнал капитана Рено Себастиана

Резервные войска Сил Планетарной Обороны Ультрамара

День 26: "Я смотрел поверх ствола своего лазгана и пытался успокоить свое дыхание. Я знал, что я не должен показывать своего страха перед людьми. Я еще ничего не видел, но от этого мне не становилось лучше. На самом деле даже хуже. Я знал, что пришельцы где-то там, мы все видели, как с неба стали падать миллионы спор, и день превратился в ночь. Все небо было изрезано лазерными выстрелами, но массивные пушки не могли сбить их все.

Солнце садилось и приходилось скашивать глаза в сторону, чтобы убедиться, что ты не ослеп от искрящегося снега. Я посмотрел по сторонам. Тысячи парней из Резервных войск заняли огневые позиции в окопах. Наши силы были усилены ветеранами-космодесантниками из Первой роты Ультрадесанта. Я чувствовал непередаваемую гордость оттого, что сражаюсь бок о бок с ними. Разумеется, что кто бы там не был, они не устоят перед такими легендарными воинами. Как же мало я тогда знал.

Земля сотряслась, когда титаны из Легио Праэтор сменили позицию и установили опоры ног в позицию для стрельбы. Огромные машины, должно быть, видели то, чего я еще не замечал. Воздух вокруг них задрожал, когда включились пустотные щиты и орудия щелкнули, зафиксировавшись в пазах. Я опять всмотрелся в ледяные поля и далеко вдали впервые увидел выводок тиранидов. Я увидел смутное и непонятное движение, рой существ слишком большой, чтобы их сосчитать. Они приближались к нам. Низкий, жужжащий, пугающий звук шел впереди приближающейся орды и от этого звука кошки скребли на душе. Я схватил бинокль и навел его на горизонт, сфокусировавшись на толпе существ.

Мне не стыдно признать, что у меня все поджилки затряслись, а сердце как будто покрылось инеем, когда я увидел монстров, которые мчались огромными скачками прямо к нам. Куда не глянь, отовсюду приближались, не поддающиеся никакому описанию существа. Вихрь снега, поднятый ордой малых ксеносов, почти скрывал крупные фигуры, следующие за ними. Казалось, что они полностью состояли из искривленных лап с острыми когтями и массивных челюстей, а своими размерами они превышали даже десантный шаттл. Мертвенный страх парализовал мои конечности и превратил кровь в лед. Мне казалось, что мы никогда не сможем побороть этих тварей. Черт возьми, никто не может устоять перед ними, надо смываться отсюда пока не поздно…

И тогда между рядами резервистов Сил Планетной Обороны, возник капеллан Космического Десанта. Как будто предчувствуя начало паники среди нас, громким и чистым голосом он начал произносить Боевой Гимн Империума. Усилители, вмонтированные в его силовой доспех, разносили его голос по всем окопам. Комические десантники и резервисты ряд за рядом подхватывали гимн, и как вода тушит пламя, так и наша дикая паника пропала, как будто ее и не было. Отчаянная решимость переполняла меня, и я чувствовал, как они распространялась среди тех, кто плечом к плечу стоял за бруствером.

Оглушающий залп ракет и снарядов раздался позади. Ровно посередине строя чужаков взметнулось пламя и огромные куски льда, и искалеченные тела пришельцев взлетели высоко в небо. Весь выводок моментально заволокло дымом, когда каждый титан, и каждый артиллерийский расчет накрыли их градом снарядов. Радостный крик раздался из наших окопов, но моментально замолк, когда ксеносы стали появляться из дыма все такие же неустрашимые и неумолимые.

Тяжелое оружие пробивало большие дыры в их рядах и, когда расстояние сократилось, я взял наизготовку винтовку и увидел, что счетчик расстояния в прицеле уменьшается неестественно быстро. Когда цифры стали зелеными, я нажал на курок и увидел, как мощный заряд лазерной энергии прожег большую дыру в одном из маленьких пришельцев. Их скорость была невероятной, и я успел выстрелить всего три раза, до того момента как они накинулись на нас.

Они были прямо в окопах. Твари с мускулистыми руками и изогнутыми, похожими на серпы, когтями разрезали и потрошили нас. Шестиногие существа с когтями острыми как клинки и длинными щупальцами, сверкающими фиолетовыми молниями. Похожие на акул живые тараны с гигантскими конечностями, напоминающими бритву, издающие дикий визг. Кровь ярко алела на снегу, броня рвалась как бумага и люди бежали, обезумев от страха. Все небо заполонило хохочущими тварями, которые парили на кожаных крыльях, извергая из своих глоток потоки кислотного огня.

Я отбивался штыком, рубя и убивая. Я резко пригнулся, когда рычащее создание бросилось на меня, размахивая острыми, как бритвы когтями на манер кос. Я отчаянно блокировал и повалился на дно окопа. Тварь завизжала, готовая кинуться и распотрошить меня. Мощные мышцы распрямились, когда ксенос прыгнул на меня. Я закричал, думая, что вот и пришло мое время умереть, когда взмах силового меча космического десантника разрубил чужака пополам. Отрубленный торс рухнул прямо на меня и в агонии все равно пытался разорвать меня своей оскаленной пастью. Я с отвращением спихнул с себя это кровавое месиво. Космический десантник Ордена Ультрадесанта который спас меня, поставил меня на ноги, подтолкнул в огневой точке и направился далее, непрерывно стреляя из своего болтера в ксеносов.

Я был в шоке, но, черт возьми, я же солдат Императора! Я поднял винтовку и начал стрелять по наступающим чужакам. Скоро я стал похож на робота: стреляй пока не кончиться обойма, перезарядись и повтори процесс. Волна за волной разбивались атаки ксеносов о нашу оборону, и сколько длился бой я сейчас не смогу сказать. От усталости у меня мутилось в глазах, и я почти ослеп от снега, но это было не важно - их было слишком много чтобы промазать. Я стрелял механически, все мои чувства были подавлены давящим кошмаром боя.

Неожиданно все было кончено. Злобно шипя, чужие отступили за пределы действия нашего оружия, оставив горы тел возвышающиеся около окопов. Радостный крик раздался среди резервистов, крик, вызванный не чувством победы, а сознанием того, что ты просто выжил. Со стороны базы раздалось завывание сирены - это был сигнал к отступлению. Я окинул взглядом все вокруг. Я почувствовал, как комок поднимается к горлу, вызванный видом окружающей меня резни. Тысячи были мертвы, разорваны на куски, в наших рядах зияли большие дыры и если бы пришельцы атаковали снова, мы не смогли бы удержать позицию. Я подобрал оставшиеся энерго-обоймы и присоединился к колонне выживших резервистов и космических десантников, направлявшихся ко второй линии бункеров и окопов. Пока бежал, я дал сам себе клятву, что я заставлю этих выродков заплатить кровью за каждый метр, который они пройдут по этой земле".

* * *

Тираниды используют био-механизмы сравнимые по размеру с нашими

Божественными Машинами из Священных Легионов Титанов.

Этот отрывок показывает, насколько смертельны эти порождения тиранидов.

Записи нейропатических передач принцепса Сидариуса Калвина

Военачальник, титан "Семпер Санктус", Легио Праэтор.

Северная полярная оборонительная система 745.М41.

03:34 канал 564/уровень 3:

Модераты! Я вижу, что корпусные ракетные установки заклинили! Почините их немедленно! Залп по координатам 236 альфа, 303 омега. Максимальная плотность огня. Остальным орудиям инициировать авто-перезарядку и затем возобновить огонь по секторам Тертион и Примус. И опасайтесь перегрева! Свет Господень! Только посмотрите на размеры этого организма! Оно больше чем титан класса "Император"! Согласно велению Пресвятого Императора, мы не можем оставить эту тварь в живых! Модерат Арайа сконцентрируйте огонь вашей мега-пушки на звере в следующем квадрате…

03:58 канал 564/уровень 3:

Черт возьми, я же сказал смотреть за температурой модерат Дециус! Я назначаю вам епитимью - один час в исповедальне, после того как закончиться битва. Принцепс Калвин - инженеру Калдеру: увеличьте скорость шага, мы принимаем бой у этой мрази! Я вижу, как флюид течет из-под его панциря. Приготовить генераторы пилокулака! И, кто-нибудь, уберите мелких созданий из под ног моего титана! Они замедляют нас…

04:01 канал 564/уровень 3:

Смерть всем врагам Императора! Перенесите огонь этих турболазеров, модерат Дециус, прожгите эти щупальца! Освободите пилокулак! Шаг назад… НЕТ! Мы не можем двинуться! Инженер Кадлер чем, черт возьми, вы там занимаетесь? Подать напряжение на ноги! Что значит, есть напряжение? Тогда почему же мы не двигаемся? Император! Суставы заклинило трупами маленьких тварей… Император, спаси нас грешных!

04:24 канал 525/уровень 16:

Левая рука потеряна. Модерат Арайа погиб, модерат Дециус смертельно ранен. Чудовище приближается, и я отдаю свою душу и души всего экипажа в руки нашего возлюбленного Императора! Тварь уничтожила нас! Как полчища муравьев карабкаются они по телу Бога-Машины и разрывают нас на части. Я вижу их через обзорное стекло своего командного центра, я вижу, как они прорываются внутрь. Они разорвут меня на части. Я клянусь, они не отнимут у меня "Семпер Санктус"! Активируем перегрузку реактора. Принцепс Сидариус Калвин. Код доступа (засекречено). Да простит меня Император и Бог-Машина за то, что я делаю. Finis Rerum!

Заметка писца: "Семпер Санктус" был уничтожен в самоинициированном взрыве реактора,

который уничтожил титан и тиранидский био-механизм классифицированный сейчас как био-титан "Иерофант".

* * *

Собранный из записей уцелевших силовых доспехов, этот текст

повествует об гибели Первой роты Ультрадесанта.

Плач по Первым

Перед боевыми братьями Первой роты была поставлена задача выстоять против последней атаки таранидского флота-улья "Бегемот". Несравнимая свирепость тиранидов, могла быть укрощена только самоотверженностью и рвением Первой роты. Даже те братья, которым была оказана честь, носить Тактическую броню дредноута, не могли выстоять в ближнем бою против этого врага. Только наш благословенный огонь штормболтеров и тяжелых огнеметов держал врагов на расстоянии. Многоногие существа с когтями и хитиновыми клинками, двигаясь словно ртуть, с одинаковой легкостью пробивали броню и потрошили тела.

В южном полярном укрепрайоне, важнейший Орлиный Бастион был захвачен тиранидами и честь вернуть его была предоставлена выжившим отделениям Первой роты находившимся в этом регионе. Кроме того, что Орлиный Бастион это сама по себе мощная база, она еще является ключевым укрепрайоном для всей системы обороны и без нее, не было почти никаких шансов продолжить сопротивление на поверхности. Расположенный на скалистом уступе, он охранял входы в подземные бункеры. До сих пор он считался неприступным, но тиранидский организм смог пробраться внутрь через воздухозаборники и перебить доблестных резервистов Сил Планетарной Обороны, которые охраняли Бастион. Ужасная тварь была уничтожена, но только когда четкая и слаженная атака прочесала стены бастиона и обнаружила, что всех защитников убили.

Брат-капитан Дардинус и его братья провели предрассветные часы в молитвах и с первыми лучами солнца начали штурм Бастиона. Втайне от капитана Дардинуса, коварные пришельцы устроили засаду. И когда бойцы Первой роты взяли штурмом бастион, они обнаружили, что окружены и все пути отхода перекрыты ужасающими ксеносами, каждый из которых размерами превосходил дредноут. Каждый понимал, что они обречены, но ни один не проявил и тени страха и каждый поклялся продать свою жизнь подороже. Сражаясь спина к спине, десантники Первой роты вели бой в течение шести часов, пока в живых не остался один капитан Дардинус. Чудовище из самых страшных кошмаров противостояло храброму капитану. Шестиметровый, с четырьмя руками и гигантскими челюстями усеянными острыми зубами, Тиран Улья казалось заинтересовался капитаном, как достойным противником.

Неожиданно, искривленные когти метнулись вперед, и электрический разряд осветил все вокруг, когда капитан парировал выпад силовым мечом. Чужой зашипел и стал обходить капитана Дардинуса уже более осторожно. Когти ксеноса снова потянулись к нему, но он поднырнул под них и взмахом клинка распорол бок чудовища. Кислотная фиолетовая жидкость брызнула из раны, и тварь взвизгнула от боли. Капитан вскочил на ноги и парировал очередной выпад Тирана. Он истекал кровью, но, тем не менее, сражался с мощью самого Примарха. Тиран атаковал опять и его шипастый хвост, метнувшись вперед, пронзил грудную пластину Дардинуса. Капитан отшатнулся, и торс твари раскрылся, выпуская наружу пучки тугих мышц, которые мгновенно опутали его. Заостренные крючья вонзились в его броню и затащили в лапы Тирана. Когти чужого глубоко проникли в тело Дарданиуса, рассекая плоть и, безо всяких видимых усилий, Тиран разорвал капитана пополам. Так была проиграна битва за Орлиный Бастион.

На вершине мира, в северном полярном регионе, подразделениями Первой роты командовал брат-капитан Адраста. Несмотря на упорное сопротивление, они были вынуждены отступить под землю. Непрекращающиеся волны чужих перекатывались через брустверы и стены хранилища, поглощая блокпосты и бункеры на поверхности, и в дальнейшем всякий контакт с воинами Первой роты был потерян. Тираниды платили кровью за каждый метр, который они проходили. Скоротечные битвы происходили у гигантских цистерн охладителя и трансформаторов лазерных батарей. Тьма освещалась вспышками лазеров, трассирующими болтами и бешеным огнем тяжелых огнеметов. Крики, канонада и инопланетный вой - вот единственные звуки, которые раздавались там. Множество героев проявили себя в этот недобрый для нас час. Тем не менее в битве может быть только один победитель и когда выживших воинов Первой роты оттеснили под землю, каждый из них понял, что настал его последний час. Распевая Катехезис Воина, космические десантники сражались как воины древних легенд, и каждый из них захватил с собой в могилу множество захватчиков. Когда их братья из Третьей роты отбили хранилище, они обнаружили холм из тел тиранидов высотой в шесть метров. Он окружал последую линию обороны терминаторов, которые все до единого пали в подземной тьме их родного мира. Воины Первой роты остановили атаку тиранидов, ценой своих жизней.

Говорят, что когда последний воин Первой роты пал, вечный огонь который горит в Капелле Героев крепости "Гера" зачадил и потух. И в течение сотни ночей никто не мог зажечь его снова. И этот день навечно останется днем скорби и печали для всех воинов Первой роты.

* * *

Когда разгорелись битвы на Макрагге, в космосе все еще шли бои.

Марней Калгар командовал флотом Ультрадесанта и предоставил этот доклад после Битвы у Цирце.

Дебрифинг

5U/ST/ Бакка/745.М41

"Мне было непросто отдать приказ преследовать отступающие силы тиранидов. И хотя мой флот ощутимо проигрывал в количестве, я знал, что если я позволю пришельцам сбежать, то нам придется рано или поздно встретиться с ними вновь. Флот гнал тиранидов к границам системы, не давая им ни секунды передышки. До сих пор не было никаких вестей от Эскадры Сегментум Темпестус, и я знал, что постоянное давление - единственное, что мешает тиранидам перегруппироваться и уничтожить нас.

Когда мы достигли самых окраинных планет системы Ультрамар, мои астропаты предупредили о сильном возмущении в варпе. Оно быстро приближалось, но была ли это Эскадра Темпестус или второй флот-улей, они не могли сказать. Клянусь, что последующие минуты были самыми долгими минутами в моей жизни. Затем вихрь торпед и настоящая лавина лазерного огня, ознаменовали появление Эскадры Сегментума. Почти две сотни кораблей ведомые "Доминус Астра", линкором класса "Император" , появились из варпа, будто наковальня для молота Ультрамара. Судьба чужаков зажатых между двумя флотами была предрешена. Но они не знали или не понимали такого понятия как "поражение" и продолжали отбиваться. В первые же моменты битвы, "Пакс Император" и "Клавис Регни" были окружены стаями монстров, которые полностью облепили массивные Имперские крейсера своими телами.

Наш опыт сражений с ними показал, что для эффективного боя тиранидам необходимы их массивные корабли-ульи и я приказал сконцентрировать огонь на покрытом щупальцами левиафане, который завис в центре стаи. Наши суда пробили брешь в центре тиранидского флота и рассеяли их корабли по всем направлениям. Щиты из более мелких кораблей заслоняли путь, но, хотя наши потери были ужасны, мы, в конце концов, смогли преодолеть заслон и нанести удар по кораблю-улью всем оружием, имевшимся на борту. Под перекрестным огнем двух флотов тираниды наконец были повержены и, после часа жестокой бомбардировки, остатки их флота были уничтожены и битва выиграна.

В триумфальной процессии, оба флота направились к центру системы. И когда мы проходили мимо газового гиганта Цирце, ткань космоса разверзлась, и второй флот тиранидов появился из варпа позади нас. Понимая, что флот Темпестус не сможет обогнать тиранидов, адмирал Раф решил занять оборону в высших слоях атмосферы Цирце. Больше озабоченный судьбой защитников Макрагге, я приказал флоту Ультрамара не вступать в бой и вернуться на Макрагг. Эскадра Темпестус выстоит или погибнет вне зависимости, будет ли там пара моих оставшихся крейсеров или нет.

Предыдущий тиранидский флот был ослаблен и пойман в ловушку, это же был свеж и полон сил. Удар, нанесенный тиранидами по приготовившемуся к бою флоту Темпестус, был ужасен. Имперские суда не могли пробить живую стену из кораблей защищающую корабли-ульи. Великий колокол звонил и его звон раздавался по всем палубам "Доминус Астра", но, тем не менее, казалось, что надежды нет, так как эскадра не могла уничтожить ни один корабль-улей. Невообразимая огневая мощь линкора класса "Император" пробивала огромные бреши в тиранидском флоте, но за каждое удачное попадание, один Имперский корабль уничтожался ордами защитников улья. И наблюдая за голопроектором, я подумал, что наша рискованная игра провалилась.

Эскадра Темпестус просто не имела достаточной огневой мощи, чтобы уничтожить такое количество кораблей-ульев, чтобы нарушить организацию флота ксеносов. Неожиданно двигатели "Доминус Астра" засветились, и корабль рванулся точно в середину тиранидского выводка. И тотчас же в Ризнице каждого Имперского судна раздалось объявление по эскадре : "Внимание всем судам, это Лорд-Адмирал Раф. Мне совершенно ясно, что мы не можем выиграть это сражение, используя стандартные методы ведения войны. Я приказываю всем выйти из боя и отступить. "Доминус Астра" станет карающим мечом мщения, который окончит эту войну. Я повторяю: выйти из боя и отступить. Пусть всегда с вами пребудет благословение Императора!"

Поняв план адмирала, все капитаны отвели свои корабли подальше от места сражения. "Доминус Астра" протаранил самое большое судно тиранидского флота и когда щупальца био-корабля плотно опутали линкор, адмирал активировал варп-двигатели. Космос разверзся, когда неконтролируемый варп-вихрь открылся и затянул в свои недра весь флот-улей.

Тиранидов засосало в неизведанное, и когда искрящийся вихрь успокоился, в космосе не осталось ни одного корабля-улья. "Доминус Астра" также пропал. Великий Колокол Душ на Терре ударит тысячу раз, в память о жертве адмирала и его имя будет навечно записано в Капелле Героев как имя Защитника Ультрамара.

Битва у Цирце была выиграна, но это стоило почти всего флота Темпестус. Маленькая эскадра крейсеров занялась уничтожением оставшихся био-кораблей, в то время как основные силы направились к Макрагге. Был потерян всякий контакт с защитниками северных полярных регионов и я приказал Третьей и Седьмой роте помочь осажденным защитникам. Только время покажет, успеют ли они прибыть вовремя или нет".

* * *

С возвращением Ультрадесантников, остатки тиранидов вскоре были уничтожены.

Инквизитор Криптманн возвратился с несколькими образцами, дабы

заняться систематизацией и изучением различных тиранидских особей.

Личный дневник инквизитора Криптманна

"Прибыв на Макрагг, после победы над тиранидским флотом-ульем в космосе, я, прежде всего, был изумлен невиданными доселе масштабами резни. Тиранидских тел было так много, что человек мог перейти через все ледяное поле, ни разу не коснувшись ногой поверхности планеты. Когда я прибыл, истребительная команда Ордо Ксенос уже держала ситуацию под контролем и объявила строжайший карантин, попутно выполняя мои протоколы классификации особей. Полярные крепости были сильно повреждены и носили все следы воистину титанической борьбы. В первый раз, посмотрев на отвратительные морды этих чужих, я понял, что мы не только должны давать им отпор, когда они вторгаются в наш космос, но также должны преследовать и уничтожать их везде, где бы они не были.

На свой страх и риск я спустился в подземные катакомбы полярной крепости. Я был поражен, увидев, что внутренняя архитектура изменилась до неузнаваемости. Мерзкие органические создания заполняли коридоры и, хотя они были уничтожены, их присутствие было ощутимо даже сейчас. Везде куда ни падал мой взгляд, я видел следы ожесточенных боев. Ни дюйма земли не было отдано без сопротивления. Стены были покрыты копотью от выстрелов, а запах паленого мяса преследовал меня везде, и я думаю, что никогда уже не смогу избавиться он него.

Я начал собирать и систематизировать многочисленные особи тиранидов, дабы хоть немного разобраться в этой чудовищной расе пришельцев. Техно-магосы Марса прибыли с похвальной скоростью и немедленно приступили к извлечению подходящих образцов из тысяч мертвых ксеносов. Детальное исследование природы тиранидов займет много лет, но некоторые вещи можно сказать прямо сейчас.

Во-первых, присутствие генокрадов в выводке чужих прямо указывает на то, что они также являются тиранидами. Первичное сканирование генетического материала подтверждает это, но надо будет провести более детальное исследование, чтобы быть уверенными. Долгое время считалось, что эти существа обитают только на лунах Умгарла и как они попали туда, будучи тиранидскими организмами для нас остается загадкой. В свете новых данных, я настаиваю на том, чтобы как можно скорее Адептус Астартес организовали карательную экспедицию, направленную на уничтожение ксеносов. Также я настаиваю на том, чтобы все инквизиторы удвоили свою бдительность в связи с возможными нападениями генокрадов.

Во-вторых, воочию лицезрев все те разрушения, которые тираниды принесли системе Ультрамар, у меня не хватает слов, чтобы описать всю опасность которую несут эти существа. Они раса идеальных хищников и их не интересует ничего, кроме поглощения других рас. И зная все то, что выяснил сейчас, я не могу утверждать точно, но почти уверен, что это было не полномасштабное вторжение, а всего лишь разведка боем. У меня на руках несколько докладов, утверждающих, что тираниды необычайно быстро приспосабливаются ко всем условиям ведения боя и любым защитникам. В этом случае, атака на Ультрамар была лишь пробным шаром и тогда мы должны постоянно наблюдать за окраинами галактики, также мы должны десятикратно усилить наше военное присутствие по всему Империуму, если мы надеемся отразить последующие атаки тиранидов.

На этом я заканчиваю свой рапорт и опять прошу вас, отреагировать как можно быстрее. Я глубоко убежден, что если мы недооценим угрозу, исходящую от этого врага, то это будет начало конца всего человечества. Тиранидов нельзя подкупить, с ними нельзя договориться или заставить сдастся. Они никогда не остановятся, и наш единственный шанс быть готовыми к их следующим нападениям, это использовать с умом то время, которое Ультрадесантники выиграли для нас ценой своих жизней, и лучше приготовиться к будущим вторжениям тиранидов. Оно будет нескоро, но оно обязательно будет.

И мы должны быть готовы к нему".

Автор перевода: Corporal.


Четвертая рота Ультрадесанта

Воины Ультрамара

История Четвертой роты Ультрадесанта

Имя Ультрадесанта - синоним чести и отваги, воины этого Ордена пользуются заслуженной славой по всему Империуму. В отличие от других Орденов, имеющих лишь одну планету и крепость-монастырь, Ультрадесантники правят восемью системами со столицей на Макрагге. Этот регион известен как Ультрамар. На этих мирах Ультрадесантники набирают пополнение и вершат Имперское Правосудие. Их власть строга, но справедлива. Крепость-монастырь Ультрадесанта, называемая Крепостью Геры, расположена среди высочайших горных вершин Макрагге. Среди учеников множества военных училищ Ультрамара отбираются лучшие и храбрейшие дети и направляются сюда, чтобы пополнить ряды Космического Десанта. Здесь они превратятся в устрашающих воинов Империума - Ангелов Смерти, Адептус Астартес.

Десять тысяч лет назад Робаут Жиллиман, Примарх Ультрадесанта, заложил основу Имперских вооруженных сил в огромной священной книге, известной как Кодекс Астартес. В этой титанической работе собрана воедино вся мудрость Примархов и описаны абсолютно все мыслимые аспекты военного ремесла: от правильного порядка марша до точного руководства штурмом планеты. Но, наверное, самым важным предписанием Кодекс Астартес является указание разбить Легионы Космического Десанта на существующие ныне меньшие Ордены. Никогда больше один человек не получит в свое распоряжение такую грозную силу, как Легион Космического Десанта. Каждый Орден должен быть разбит на десять рот, каждая из которых должна включать около сотни воинов. С давних времен Ультрадесантники строго следуют этому учению, ни на шаг не отступая от предписаний своего Примарха. Организация и боевая доктрина Ультрадесанта не изменились за все десять тысяч лет. Основные принципы этой веры передались всему населению Ультрамара, и этот регион настолько близок к идеалу человеческой Утопии, насколько это возможно во вселенной, охваченной войной.

Защитники Ультрамара

Четвертая рота Ультрадесанта обладает долгой и славной историей. Она восходит к темным временам Ереси Хоруса, когда братья-десантники погрузились в пучину самой кровавой гражданской войны из всех, что когда-либо сотрясали царство Императора. Они сражались и побеждали Предателей, падших космических десантников, и мерзких чужаков, умножая славу и почет Ордена. Совсем недавно рота столкнулась с тяжелейшими испытаниями и сильнейшим из врагов. Но десантники приняли этот вызов и сражались с отвагой и честью.

Четвертая рота известна как "Защитники Ультрамара" - почетный титул, заслуженный во времена ранней истории Ордена. Когда Ересь Хоруса подходила к концу, десантники Хаоса из Легиона Несущих Слово атаковали Ультрадесант и оттеснили их к самому сердцу Ультрамара. Решающее сражение разразилось на планете Калт. Калт был типичным миром, процветающим под правлением Ультрадесанта, известным своими орбитальными верфями. Его жители были богаты и благородны, не знали ни нужды, ни страха. Во многом, их мир был раем, которому не суждено было выжить.

Когда Несущие Слово начали наступление на Ультрадесант, атаку на Калт возглавил один из величайших Чемпионов Легиона, бывший Магистр Веры, Кор Фаэрон. Он поклялся обратить планету в прах и почти исполнил свою клятву. Могучий Чемпион Хаоса командовал полномасштабным вторжением в систему Калта с мостика своей личной боевой баржи. Три планеты, составлявшие вместе с Калтом систему, были уничтожены - мощная ядерная бомбардировка просто пробивала кору и раскалывала их изнутри. Некогда ласковое солнце Калта было наполнено смертоносными металлами и реагентами, усиливающими солнечную радиацию в десятки раз (в течение века после окончания войны солнце выжгло остатки атмосферы Калта, его население ныне вынуждено жить в подземных пещерах). На поверхности сражение Четвертой роты и Несущих Слово зашло в тупик. Предатели имели превосходство и в числе, и в вооружении, и в жестокости. Но Ультрадесантники не отступали. Каким бы рвением не отличались воины Кора Фаэерона, им так и не удавалось потеснить Ультрадесантников, для многих из которых Калт некогда был домом.

Война на Калте принесла чудовищные разрушения. Несущие Слово отбросили древние кодексы воинской чести, пытаясь уничтожить защитников все более и более беспощадными методами. Ультрадесантники были поражены тем, что Несущие Слово использовали миллионы своих сектантов как прикрытие от огня и пушечное мясо. Предатели же, в свою очередь, недооценили стойкость и упорство своих ненавистных врагов. В конце концов, прибывшие с Макрагге войска отбросили Несущих Слово от Калта, и лорд Кор Фаэрон потерпел поражение. Его войска отступили в Мальстрим, неспокойный регион, где Имматериум просачивается в реальность. Ультрадесантники победили, и в один прекрасный день капитан Четвертой роты Вентан ступил на поверхность разбитого мира Несущих Слово. Завоевание родины Легиона, однажды угрожавшего Ультрамару порабощением, стало для него настоящим символом.

Стражи Восточного Предела

На протяжении всей своей истории Ультрадесант оборонял восточные рубежи Империума от темных сил, обитавших за пределами Звездного Ореола. Четвертая рота имеет свои особые счеты с пришельцами, называемыми тиранидами. Ненастные хищники из другой галактики, не знающие жалости убийцы, поглощающие всю биологическую материю на своем пути в попытке утолить голод Королев Ульев - живых фабрик своей расы. Первый флот-улей тиранидов, получивший имя "Бегемот", ворвался на Имперскую территорию в 745.М41 и обрушился на Макрагг вихрем когтей и клыков. Предупрежденный инквизитором Криптманом, Магистр Ордена Ультрадесанта, Марней Калгар, был готов встретить пришельцев лицом к лицу. Но ничто не могло подготовить его воинов к грядущему кошмару. Четвертая рота под командованием капитана Айдеуса сражалась на передовой, и на ее счету уничтожение нескольких крупных кораблей противника. Нападение "Бегемота" было отбито, но цена победы была огромна: Первая рота погибла в полном составе, защищая полярные крепости, и многие герои сложили свои головы в бою. В Первой Тиранической войне Ультрадесант одержал победу. Но Криптман уверил Калгара, что тираниды вскоре вернутся.

Уничтожив "Бегемот", Ультрадесантники начали укрепляться в регионе Ультрамара. Многие из лучших и храбрейших воинов Ордена пали в битве с тиранидами, силы Ультрадесанта были подорваны. Этой слабостью воспользовались чужаки и пираты, атаковавшие прежде недоступные миры Ультрамара. Четвертая рота на момент начала битвы с тиранидами была полностью укомплектована, и понесла сравнительно небольшие потери. Поэтому именно эту роту в первую очередь направили для освобождения Мира Ворна, Церковного мира в соседнем секторе.

Орочий вождь, известный под именем Архи Маньяк Кабелы, захватил Мир Ворна, поработил его население и осквернил священные храмы Императора. Такое варварство было недопустимо на священной планете, и Четвертой роте было поручено освободить ее. Айдеус снова вел в бой свои войска, сочетая в своей стратегии жесткую приверженность букве Кодекс Астартес и умение быстро приспосабливаться к полевым условиям. Ультрадесантники обошли большинство укрепрайонов орков и уничтожили важные пункты их обороны. Потратив много сил на уничтожение рейдовых групп в своем тылу, орки не смогли отразить массированную атаку Бронетанковых рот полков Джовийских Гусар, которые разбили зеленокожих при потрясающе низком уровне потерь. Именно во время очищения Мира Ворна в поле зрения капитана Айдеуса попал молодой брат Уриэль Вентрис. Будучи потомком легендарного Люциана Вентриса, погибшего во время защиты полярных крепостей от вторжения "Бегемота" сто восемьдесят лет назад, Уриэль проявлял невероятную храбрость даже среди воинов, для которых героизм был нормой. После того, как сержант его отделения был убит орочьим вождем, Уриэль принял на себя командование. На этом посту он проявил качества, благодаря которым он однажды станет командиром всей Четвертой роты.

Восстановление

С освобождением Мира Ворна необходимо было обезопасить границы Ультрамара. Вернувшись после своей победоносной кампании против орков, Айдеус и его рота присоединились к своим боевым братьям в защите границ Ультрамара. Следующие пять лет рота была занята патрулированием северных границ региона, нанося упреждающие удары и беря на абордаж любые суда, пытавшиеся вторгнуться в Ультрамар. За время пребывания на прославленном крейсере "Ваэ Виктус" (под командованием капитана Ласло Тиберия, ветерана Тиранических войн), Четвертая рота уничтожила свыше трехсот кораблей - рекордное количество побед, отображенное на ротном знамени в часовне подразделения.

Следующие несколько лет рота время от времени возвращалась для благословения в Храме Исправления, где заключенный в стазис-поле Робаут Жиллиман присматривает за своим Орденом. За это время рота восстановила свою численность, приняв в свои ряды немало молодых десантников. Придя в полную боеготовность, Четвертая рота снова могла отправляться на задания вне Ультрамара. Пребывая в Меренейском Скоплении, рота заслужила благодарность Адептус Механикус за уничтожение космического скитальца получившего имя "Греховное Пламя", множества сплавленных воедино остовов кораблей, угрожавшего нескольким мирам-фабрикам, планетам-заводам, производившим вооружение для Империума в огромных количествах.

После такого успеха храбрость и целеустремленность Четвертой роты была оценена инквизитором Марковым, которому требовались именно такие опытные воины. Он обратился к Марнею Калгару с просьбой о помощи в деле чрезвычайной важности. Калгар согласился выделить Четвертую роту под командование инквизитора, и воины Айдеуса отправились на Ипсилон Регалис - мир, который позже прославится благодаря Охотнику на Ведьм, Тирусу. Никто не знает, что же произошло дальше - все события, последовавшие за высадкой Ультрадесантников, были засекречены эдиктом Ордо Еретикус. Сразу после этой загадочной миссии, Четвертая рота приняла участие в уничтожении местных жизнеформ на планете Хорранвет, чтобы сделать ее пригодной для колонизации эксплораторами Адептус Механикус. Многие Ультрадесантники считали такие задания ниже своего достоинства, но никто не решился оспаривать приказы Магистра.

После зачистки Хорранвета Четвертая рота была отозвана для участия в Балурском Крестовом Походе, в составе смешанных сил нескольких Орденов под командованием самого Марнея Калгара. Силы крупного союза чужаков (среди которых были опознаны тау, круты и тареллийцы) вторглись в Имперское пространство и потребовали, чтобы население планет поклялось в верности их богомерзкой империи. Естественно, не такую откровенную агрессию нельзя было не ответить. Калгар возглавил войска Ультрадесанта, Кровавых Ангелов, Десантников Злобы и немногочисленные остатки Серпов Императора и привел их к быстрой победе, уничтожив колонии чужаков в зародыше и восстановив Имперскую власть.

Возвращение тиранидов

Четвертой роте пришлось вновь сразиться с тиранидами на планете Ичар IV, когда чужаки вернулись с новым флотом, на этот раз названным "Кракен". На этот раз их тактика отличалась от "тарана" флота-улья "Бегемот". Казалось, тираниды каким-то образом извлекли урок из своего поражения века назад, и теперь атаковали более широким фронтом, множеством меньших, но от этого не менее опасных флотов. Многие из этих флотов удалось уничтожить, заставив чужаков попытаться закрепить наступление атакой на индустриальный мир Ичар IV. Вновь нападение тиранидов было встречено сталью и отвагой. Ультрадесантники сражались плечом к плечу с сотнями полков Имперской Гвардии и семью Орденами Десанта. Четвертая рота снова оказалась на переднем краю. Уриэль и Айдеус были награждены Имперскими Лавровыми Венками за героизм в бою. И снова атака чужаков была остановлена, но "Кракен" не был полностью уничтожен и до сих пор остается угрозой. Отступая от Ичара IV, флот тиранидов распался на множество "осколков". Известно, что многие из них проникли глубоко в центральное скопление галактики. Некоторым осколкам удалось достичь Сегментум Солар, но массированные батареи Имперского флота уничтожили их без всякой жалости. Удалось ли уничтожить все эти флоты - до сих пор неизвестно.

После победы над тиранидами на Ичаре IV, Четвертая рота была направлена на Фракию, где возможное присутствие десантников Легиона Повелителей Ночи требовало вмешательства войск, способных на равных скрестить с ними мечи. Полки Имперской Гвардии прорывались к столице планеты, сокрушая очаги жестокого сопротивления. В ходе кампании фронт Имперского наступления оказался слишком растянут и уязвим с флангов. Ультрадесантники понимали это. Четвертая рота предприняла атаку на мосты, которые позволили бы противнику выйти во фланг Имперским силам. Во время нее героически погиб капитан Айдеус, взорвав последний мост ценой собственной жизни. Оплакивая эту потерю, Четвертая рота вернулась на Макрагг, чтобы предать тело своего капитана земле. И здесь же, на родине, ветеран сержант Уриэль Вентрис был повышен в звании до капитана роты.

Новое начало

Во главе с новым капитаном, Уриэлем Вентрисом, Четвертая рота была отправлена на новое задание - сопроводить адепта Администратума, Барзано, на планету Павонис для разрешения возникших проблем. Лежащий у Восточного Предела, Павонис страдал от пиратских налетов и гражданского неповиновения. Прибывшие Ультрадесантники обнаружили, что планета практически погрузилась в кровавую междоусобицу производственных картелей. Капитан Вентрис и адепт Барзано (оказавшийся инквизитором Ордо Ксенос) выяснили, что в проблемах планеты повинен один человек - безумец Казимир Де Валтос, вознамерившийся освободить древнего бога, заточенного в гробнице на Павонисе миллионы лет. Планы Де Валтоса удалось сорвать, но существо, называемое Приносящий Ночь, вырвалось на свободу из многолетнего заточения. Время покажет, какую цену придется заплатить за это Ультрадесантникам и всей галактике.

Восстановив Имперский порядок на Павонисе, Четвертая рота направилась на север Сегментум Темпестус, к миру Тарсис Ультра. Он был освобожден Робаутом Жиллиманом на рассвете Великого Крестового Похода, и славился верностью традициям Ультрадесанта. Судьбы Ультрадесанта и Тарсис Ультра были связаны древними клятвами верности. И когда к планете приблизился огромный космический скиталец, капитан Вентрис со своими воинами проник на его борт и отправился в мрачные глубины скитальца, чтобы уничтожить его изнутри. Внутри они обнаружили логова разъяренных орков. И нечто более зловещее - генокрадов. Битва в глубине скитальца была одним из самых тяжелых боев Четвертой роты. Ультрадесантникам удалось вырваться с проклятого корабля, и они наблюдали за его уничтожением с мостика "Горя Побежденному". Но ликование победы сменилось страхом. Астропаты почувствовали приближение волны искажения в варпе, глушащей все сигналы - явление, известное как Тень в Варпе - а это означало лишь одно. Приближаются тираниды.

Защита Тарсис Ультра

Ответ Имперских сил на новую угрозу тиранидов был на удивление быстрым. Ультрадесантники обратились за помощью к Мортифакторам, братскому Ордену, пусть и отступившему от идей Робаута Жиллимана, и обратившемуся к поклонению смерти. Собранный флот возглавил адмирал Бреган Де Корте на своем корабле "Аргус". Под его командованием было немало древних, могучих боевых кораблей - таких, как "Меч Возмездия" и "Карлосс Винценнес". На место предстоящей битвы были переброшены войска Корпуса Смерти Крига и Логрессийских полков. Под руководством сержанта Леаркуса местные силы самообороны получили дополнительную подготовку по системе тренировочных лагерей Ультрадесанта. Лорд Инквизитор Криптман снова поддержал командиров обороны Тарсис Ультра своей мудростью, а так же элитной Ударной Командой Караула Смерти во главе с прославленным капитаном Бенноном. Учитывая, что времени на создание обороны было не так много, Тарсис Ультра была защищена настолько, насколько это вообще было возможно.

Битва началась еще на подступах к системе. Не смотря на то, что планета Барбарус Прим пала под натиском тиранидов, передовые части их флота были уничтожены. Но продвижение основного флота-улья остановить не удалось, и Криптман был вынужден пожертвовать планетой Хорделис. Он приказал Мортифакторам обстрелять ее вирусными бомбами с орбиты до того, как тираниды смогут поглотить биомассу на ее поверхности. Не смотря на появившиеся разногласия внутри альянса Имперских сил, на поверхности Тарсис Ультра чужаки были встречены с отвагой и честью, хотя защитники с трудом сдерживали яростные атаки врага.

Ценой многих тысяч жизней и гибели большей части Четвертой роты, тираниды вновь были побеждены. Во многом благодаря тому, что капитан Вентрис отступил от предписаний Кодекс Астартес и возглавил Караул Смерти. С ними он предпринял последнюю отчаянную попытку контратаковать, заразив последний оставшийся корабль-улей смертельным генетическим ядом. Вентрис когда-то служил в рядах Караула Смерти и знал, что именно здесь он принесет большего всего пользы. Не смотря на мрачные слова Леаркуса о том, что Марней Калгар узнает об этом пренебрежении Кодексом, Уриэль отправился на это задание. Капитан Вентрис и Караул Смерти прорвались через все биологические ужасы тиранидов и в конце концов отравили Королеву Улья генетическим ядом. Охваченная неконтролируемыми мутациями, Королева погибла. Ее агония передалась всем прочим организмам через единое сознание тиранидов и вызвала самоубийственное бешенство. Тираниды проиграли эту битву, но, как и при Ичаре IV, но порча, принесенная с собой чужаками, останется на планете навсегда.

Тарсис Ультра была в безопасности, Четвертая рота собрала тела погибших братьев и отправилась к Макрагге. Сердца воинов наполнялись горечью, когда они осознавали цену исполнения своего долга перед древней клятвой. Но на родине Четвертую роту ожидало нечто более мрачное. Ее капитана ждало обвинение в ереси, а всю роту - возможное лишение всех почестей.

* * *

Брат-капитан Айдеус

Айдеус возглавлял Четвертую роту с 627. М41 по 999. М41 и заслужил среди Ультрадесантников репутацию вольнодумца. Его поведение терпели лишь потому, что ему удавалось одерживать победы едва ли не при самом низком уровне потерь во всем Ордене. Его привычка выходить в своих действиях за рамки предписаний Кодекс Астартес нажила ему немало влиятельных врагов в Ордене. Некоторые говорят, что именно поэтому его рота всегда направлялась в самые опасные зоны боевых действий галактики.

Брат-капитан Уриэль Вентрис

Рожденный в пещерах мира Калт в 876.М41, Уриэль - потомок героя Ультрадесанта Люциана Вентриса (погибшего во время Первой Тиранической войны), поэтому он был не без основания принят на обучение в престижный учебный лагерь "Агизелус", где в свое время учились и Марней Калгар и сам Робаут Жиллиман. Уриэль был крайне успешным студентом и отлично проявил себя в "Агизелусе". Он закончил обучение с самым большим числом почетных знаков и был принят на обучение в Крепость Геры в тот же самый день. В 898.М41 он завершил свое обучение и был принят в Разведывательную роту. Снова проявив себя с самой лучшей стороны, он был принят в Четвертую роту капитаном Айдеусом в 909.М41. Он прослужил под его началом девяносто лет, пока не принял командование над ротой после смерти Айдеуса. И хотя все это время он служил с честью и отвагой, некоторые все же утверждают, что он слишком подвержен взглядам Айдеуса на Кодекс Астартес…

Лорд-Адмирал Ласло Тиберий

Во время Первой Тиранической войны Тиберий служил капитаном крейсера "Ваэ Виктус" и внес свой вклад в победу над флотом-ульем "Бегемот". Но был серьезно ранен, когда био-снаряд тиранидов пробил защитное поле корабля. Тиберий был воспитан в традициях прошлого Командующего Флота, и его навыки ведения боя не знали равных. Он быстро поднялся по служебной лестнице до Лорда-Адмирала. Обычно, "Ваэ Виктус" находится в распоряжении Четвертой роты. Это крейсер не раз нес воинов Уриэля в бой. И, хотя титул Командующего Флотом номинально принадлежит капитану Вентрису, он всегда передает свои полномочия Тиберию, считая его более компетентным командиром в космосе.

Ветеран сержант Пазаниус

Самый близкий и доверенный друг Уриэля. Пазаниус старше Уриэля и, возможно, более прагматичен. Солдаты любят и уважают его, а его дружба и поддержка Уриэля на ранних этапах карьеры будущего капитана помогла укрепить лидерство Пазаниуса. Он довольно груб и никогда не боится говорить то, что думает, или сомневаться в решениях командира. Но как только окончательное решение принято, он будет всецело его поддерживать. Он словно воплощает дух самого Кодекс Астартес. На Павонисе, в схватке с Приносящим Ночь, Пазаниус лишился руки ниже локтя. Ее заменяет имплантант, созданный на этой же планете.

Ветеран сержант Леаркус

Во время обучения в "Агизелусе", Леаркус был главным соперником Уриэля, и он принял Вентриса своим командиром с большой неохотой. Они сражались вместе на Павонисе, и он испытывает долю уважения к капитану, но Леаркус никогда не станет его другом, как Пазаниус. Леаркус - типичный Ультрадесантник, честный и благородный, но смотрящий свысока на менее просвещенные, чем Ультрамар, культуры. Он верен законам Примарха и букве Кодекс Астартес - именно это заставило его обвинить своего капитана в ереси.

Автор перевода: Hauptmann.


Тринадцатая рота Космических Волков

Дети Ночи

Тринадцатая рота Космических Волков

Когда Тринадцатый Черный Поход Абаддона достиг своей кульминации, новая сила вступила в войну. Начали поступать сообщения о небольших группах превосходных воинов, обрушивающихся на прислужников Хаоса с дикой яростью, сравнить которую можно было только с их свирепой внешностью. Имперские войска множество раз были спасены этими воителями, но каждая попытка войти с ними в контакт грозила продолжением резни.

Истоки

285 Легенда говорит о том, что много веков назад, в состав Космических Волков входило в тринадцать Больших рот. До сих пор во время празднований во Дворце Великого Волка пустует место, предназначенное для Волчьего Лорда, которого подданные не видели с тех времен, когда сам Русс водил своих сыновей в бой. Сказания об этой роте расплывчаты и противоречивы, но известно одно: воины Тринадцатой Большой роты были отделены от своего Легиона из-за нависшего над ними проклятия Вульфена.

Корни Тринадцатой Большой роты уходят во времена Рассвета Века Империума, когда Примархи были едины со своим Императором и Легионами. Космические Волки Шестого Легиона были генетическими копиями Русса и несли в себе уникальный дар: Канис Хеликс, клеймо Волка, отличающее Космических Волков от космических десантников других Легионов. Канис Хеликс придает Космическим Волкам острое хищное чутье волков с их родной планеты Фенрис, но есть плата за дар - проклятие Вульфена. Те, кто поддался проклятию во время обучения, а иногда и спустя многие годы в пылу битвы, превращаются в дикие, уродливые пародии своих братьев. Из-за строгого отбора кандидатов на вступление в ряды Космических Волков, они обычно гибнут еще на ранних стадиях обучения. Как бы то ни было, во времена Великого Похода, когда Император со своими Легионами покорял просторы галактики во имя человечества, братья, подверженные проклятию, были собраны в сформированную Тринадцатую роту, для того, чтобы их животная ярость могла быть направлена против врагов человечества, и в то же время и для обеспечения безопасности самого Легиона.

Доподлинно известно, что Тринадцатая рота следовала за Руссом во время Великого Похода, хотя подробности об их действиях потеряны в веках. В архивах найдены только упоминания о великих битвах, в которых они принимали участие, таких как Первая осада Метрикса и Битва на равнинах Мо-Шан, Падение Парамура в ущелье Морфеус и Пересечение Пустоши Висельника.

Судьба Тринадцатой роты стала поводом для возникновения массы легенд и мифов. О Космических Волках ходит множество недостоверных слухов. Правда, почти в каждом из них есть доля истины.

Существует несколько повествований, недоступных слуху непосвященных, которые может поведать только Рунный Жрец по самому торжественному поводу. Хотя многие повествования были записаны, да и сами Космические Волки не без хвастовства рассказывают о своей долгой и прославленной истории, однако существует несколько глав, за знание которых непосвященный обрекает себя на смерть.

Из сказания о Джорин Кровавом Клыке:

"Со временем воины Шестого Легиона возвеличивали Великого Лорда

И многие получали Знак

(Неразличимо)

И Русс собрал их в одну Большую роту

И Бладфангу выпала честь

Вести их к славе и величию

Во имя Русса и Великого Отца

Бладфанг назвал (неразличимо)

Грейла, Оркбейна, Сигурда, Торбранда и Грефельда.

К каждому была приставлена свита

И Тринадцатая рота как братство

Опустошала звезды от края до края

Ни враг, ни отступник, ни демон

Не могли устоять (неразличимо)

…что делал гнев Бладфанга

И погружался в (неразличимо)

Ни братья, ни Лорд не могли обуздать его

И потомок Вульфена прошел через ворота.

При Ассахейме Волки кричали сто ночей

Оплакивая уход их братьев".

В одной из что саг, известной как Война Гигантов, повествуется о падении Просперо - одного из истоков Ереси Хоруса. Космическим Волкам был дан приказ уничтожить Легион их братьев, Тысячи Сынов, дабы принести возмездие за ересь их Примарха, Магнуса Красного. Сказание повествует, что Тринадцатая рота была на острие атаки на мир Тысячи Сынов, и что их удар был исполнен такой ярости, что смог пробить брешь в рядах Предателей, в которую ворвались остальные Космические Волки. В пылу битвы, Магнус, в попытке избежать гнева Космических Волков, открыл портал, и ему с остаткам Легиона удалось бежать. Расс приказал Тринадцатой роте продолжить погоню, и они покинули царство Людей, чтобы не вернуться никогда.

Часть записей свидетельствует о том, что исчезновение Тринадцатой роты произошло до Осады Дворца Императора, во время которой восставший Хорус был повержен, а мятежные Легионы изгнаны в Глаз Ужаса. Другие рассказывают о том, что в конце охватившей галактику междоусобной войны, в результате которой Империум была поставлен грань гибели благодаря Ереси Хоруса, Примарх Ультрадесанта Робаут Жилиман предпринял попытку объединить силы человечества. Но настойчивый и гордый Леман Русс потребовал, чтобы Отступники были выбиты из Глаза Ужаса, и что удар должен быть нанесен немедленно. Несмотря на то, что Жиллиман и Дорн неподчинились его приказу, говорят, что Русс мог отправить Тринадцатую роту с приказом выследить Аббадона, преемника Хоруса, и привезти его голову Императору как трофей. Третьи, менее снисходительные теории, говорят о том, что Вульфены продолжили преследование по своей воле, а некоторые даже поговаривают о том, что они на протяжении всего времени были одержимы силами Хаоса, и стремились присоединиться к Отступникам.

Эти легенды живут благодаря отсутствию достаточного количества свидетельств, и тому, что слишком много времени прошло до возвращения Вульфенов из Глаза Ужаса.

Дальше легенда говорит об исчезновении Космических Волков через пространственный портал эльдар, и именно в этом месте речь идет о так называемых Волчьих Братьях.

Доступно мало информации об истинном происхождении этой группы, хотя те крохи, которые удалось обнаружить, предполагают, что на самом деле это были предшественники Легиона Космических Волков, распущенные из-за какой-то генетической ошибки. Глава в Калерии говорит о проходе Волчьих Братьев через эльдарский портал, из которого они никогда не вернулись. Схожесть этой и других легенд заключается в том, что правда находится в основе истории, и в том, что точная информация никогда не будет найдена.

Родной мир

Немногое можно сказать о Фенрисе, закованном в снега мире, родине Космических Волков, но о планете в Глазе Ужаса, где обосновалась Тринадцатая рота, не известно ничего. С уверенностью можно сказать, что Канис Хеликс сыграла огромную роль в их выживании, так как известно, что Проклятие Вульфена служит защитой от влияния Хаоса. Несомненно, лишь потомок Вульфена может пройти по пораженному демонами миру, способному свести с ума космического десантника из любого другого Ордена. Основание временной базы в коротких перерывах между поисками идет вразрез с природой Космических Волков и маловероятно.

Боевая доктрина

"Три раза приходилось мне видеть этих зверей в бою, и каждый раз меня захлестывало отвращение: не из-за их методов, не из-за ужаса, вселявшегося при их виде в наши сердца, но из-за того, что глядя на братьев Тринадцатой роты, мы признаем присутствие скрытого зверя среди нас".

Инквизитор Асморалес.

Доступно очень мало отчетов о военных действиях, в которых приняла участие свежесформированная Тринадцатая рота. Во всех без исключения битвах они атаковали внезапно, без предупреждения, глубоко вклиниваясь в ряды противника, перед тем как начать всесокрушающий рукопашный бой. Из наблюдений следует, что группы воинов Тринадцатой роты предпочитают наносить удары ночью, когда эффект неожиданности наиболее велик, но и в дневное время, их засады и налеты оказывались решающими во время ранних столкновений последнего Черного Похода Аббадона.

Воины Тринадцатой роты сражаются и путешествуют налегке. Никогда не отмечалось, чтобы они пользовались, каким бы то ни было транспортом. Вполне возможно, что Тринадцатой роте изначально не придавались боевые машины, совершенно не нужные воинам роты, обладающим великолепным умением скрытого перемещения.

Вооружение роты стандартное и даже худшее по сравнению с традиционным для Космических Волков. Каждый космический десантник несет множество оружия, от болтера до примитивного клинка, и многие них часто являются трофеями. Несомненно, многие воины роты носят силовую броню, снятую с тел поверженных Отступников, и этот факт, несомненно, привлечет к ним внимание Ордо Маллеус по окончанию кризиса. Действительно, многие инквизиторы уже выразили желание привлечь их к ответственности: радикалы, как и пуритане, усматривают ересь в использовании оружия Хаоса.

Стандартная Большая рота Космических Волков формируется вокруг ядра, которое состоит из Серых Охотников - опытных воинов, способных на выполнение разнообразных задач на поле боя. В качестве отрядов поддержки выступают Длинные Клыки, обеспечивающие тяжелую огневую поддержку, и Кровавые Когти, стаи молодых учеников, бросающихся в битву чтобы доказать свою силу. Большой ротой руководит Волчий Лорд со свитой из Волчьей Гвардии - высокопрофессиональными воинами, занимающими офицерские посты в роте. Войска Космических Волков могут вызывать поддержку боевых машин, дредноутов, транспортов, штурмовых мотоциклов и "Лэндспидеров".

Тринадцатая рота отличается от Большой роты Космических Волков множеством аспектов, большинство из которых может быть объяснено обстоятельствами исчезновения роты.

В основе находятся стаи Серых Убийц. Эти отделения выполняют схожие с Серыми Охотниками задачи, но каждый Серый Убийца во много раз превосходит Серого Охотника. Это не удивительно для Имперских наблюдателей, так как нормальный приток новых рекрутов в Большую роту был остановлен. В связи с тем, что в роте отсутствуют Кровавые Клыки, Серые Убийцы не могут продвигаться до уровня Волчьей Гвардии. Вероятно, что все Кровавые Клыки, исчезнувшие с ротой, либо погибли, либо продвинулись до более высоких чинов. В роте была введена специальная система, по которой бойцы делятся на специализированные подразделения, поддерживающие друг друга, на манер волчьих стай на охоте. Основа такой организации используется элитными подразделениями других армий.

Некоторые старшие чины Космических Волков отсутствуют в составе Тринадцатой роты. Единственными лидерами, кроме самого Волчьего Лорда, являются Рунные и Волчьи Жрецы, в связи с тем, что потери в личном составе не могут быть возмещены из-за недостатка специальной системы обучения и ресурсов. Возникает вопрос об основной деятельности Рунных Жрецов, так как у роты не возникает проблем с отсутствием психологически одаренных кадров. Несомненно, Глаз Ужаса оказал некое воздействие на воинов роты, открыв ранее скрытые возможности.

Стаи Вульфенов - подразделение, являющееся основным отличием от организации Космических Волков. Вульфены - высокоопытные хищники, бросающиеся на врага, едва почувствовав его. Неизвестно, являются ли стаи Вульфенов отрядами с постоянным составом, или они постоянно формируются за счет бойцов, ставших жертвой проклятия Вульфена.

Первый контакт Имперских войск с отрядом Тринадцатой роты имел место во время налета на прослушивающий пункт Ормантип. Один из немногих уцелевших, Санкционированный Псайкер, состоявший при отряде Касркинов, защищавших пункт прослушивания, сообщил, что был едва не обезглавлен Вульфеном, при попытке вступить с ним в контакт, и что приказ Вульфену был отдан руководителем Тринадцатой роты. Так же он сообщил, что Вульфены очень сильны в рукопашном бою. Эти показания свидетельствуют о том, что они так же опасны для Имперских войск, как и для врагов.

Налет на Ормантип

На тринадцатый день Секондус в год 999.М41, Верховное командование Кадианского сектора потеряло связь с миром Ормантип, слабо заселенной рудничной планетой, расположенной на окраине Кадианского сектора. Близость планеты к Вратам Кадии делает ее идеальным местом для пункта прослушивания, узкого канала для прослушивания астропатами пространства на подходах к Вратам, охраняемого ротой Кадианских Касркинов. Последовавшая атака была слишком неожиданной, пережить ее удалось немногим. Последний умирающий астропат сумел послать призыв о помощи на ближайший Имперский космический крейсер. Нападение осуществил небольшой элитный отряд Черных Легионеров, обрушившихся на пункт с холодной, методичной жестокостью, убивая всех на своем пути. В их основную задачу входило убийство всех астропатов, размещенных в главном бункере. Касркины героически держали оборону до тех пор, пока помощь пришла оттуда, откуда ее не ждали.

Уцелевшие говорят, что в то время как Отступники пробивались к спешно сооруженным баррикадам, ночь наполнилась мрачным воем. Казалось, он доносился отовсюду, но определить его источник было невозможно. Черные Легионеры остановились в замешательстве, паля во все стороны, один за другим исчезая в темноте. Вскоре легионеры стреляли уже без разбору, опорожняя магазины в темноту, где скрывался противник, которого Касркины не смогли различить. Через считанные минуты все Черные Легионеры были мертвы. Их тела были зверски изуродованы, будто разорванные гигантскими зубами и клыками. Единственной уликой была низкокачественная вокс-запись воя, наполнившего окрестности за минуту до атаки.

Инквизитор Асморалес обратил внимание, что число Вульфенов исчезнувших 10,000 лет назад должно было достигнуть численности современного Ордена Космического Десанта, благодаря первоначальным размерам первых Легионов. По поступившим данным было замечено лишь небольшое количество воинов Тринадцатой роты, что говорит о том, что большинство из них все еще находится в пределах Глаза Ужаса, убиты, или продолжают выполнять только им одним известную миссию. Также вполне возможно, что число отрядов Вульфенов достаточно велико, и каждый из них ведет борьбу с силами Хаоса под руководством лордов, являющихся вассалами Главного Вожака, чья роль в конфликте до конца не ясна.

Пророчества

Тринадцатая рота вернулась в годы нависшей над Империумом угрозы, продолжая, безжалостно охотится на прислужников Абаддона, устраивая засады и проникая в их тылы. Совершенно очевидно, что они продолжают преследование. Это подтверждает теорию об отправке Вульфенов Руссом для выслеживания Предателя. А охота, продолжавшаяся 10,000 лет - доказательство их стойкости, хотя никто не может точно сказать, сколько лет прошло для них во время пребывания в искаженных измерениях Глаза Ужаса. Без ответа остается один вопрос - как Великий Волк Ордена Космических Волков Логан Гримнар примет вернувшихся потомков Вульфена. Может быть, они снова исчезнут, достигнув поставленной перед ними цели, или попытаются вернуться в Орден? Некоторые говорят, что Вульфены слишком много времени провели в Царстве Хаоса вопреки всем законам Инквизиции. Возможно, одно только это помешает им вернуться в Империум. Конечно, Космические Волки, славящиеся своей независимостью от институтов Империума, могут встать на защиту своих былых братьев. А междоусобный конфликт может иметь серьезные последствия в совокупности с вторжением Абаддона.

Геносемя

Известно, что Канис Хеликс сказался на состоянии Вульфенов, оказавшись силой, уберегшей воинов Тринадцатой роты от разрушительного влияния Хаоса на протяжении тысячелетий.

До сих пор остается неизвестным, сказалось ли столь долгое пребывание в Глазе Ужаса на генетическом семени Тринадцатой роты. Многие говорят о зверином облике Вульфенов и об использовании трофейного вооружения как о грехе, другие же считают что это вызвано необходимостью.

В основном в бой стаи Вульфенов ведут Волчьи Жрецы, и считается, что они играют главную роль в контролировании побочных эффектов Проклятия Вульфена. Волчьи Жрецы Космических Волков являются хранителями генетического кода, идущего от самого Русса, и, фактически, единственными людьми, имеющими контроль над Космическим Волком. Волчьи Жрецы выступают в роли стражей, ведущих стаи Вульфенов в битву, и сдерживающих их перерывах между столкновениями.

Адептус Механикус, несомненно, желают провести анализ генетического семени воинов Тринадцатой роты Космических Волков. До сих пор все такие попытки оканчивались провалом, но если они сумеют обнаружить какие-либо отклонения, трудно будет себе представить реакцию Империума и место Космических Волков в этом конфликте.

Боевой клич

Легенды ходят о вое Вульфена. Рассказывают, что когда уши смертных услышали его первый раз за последние 10,000 лет, он не только оказывал разрушительный эффект на моральный дух противника, но и лишал мужества дружественные войска.

Автор перевода: Morpeh.


Волчьи Клинки

Выдержка из основополагающих и поучающих лекций брата Гильема.

Фабрикатор Скрипторум, Библиотека Инквизиции, Сталинхайм.

Ссылка от: Свет Знания.

Уровень Допуска: Третичный.

Не авторизованный просмотр может повлечь лишение библиотечных прав и жизни.

"Восславим Императора нашего.

Братья, вы знаете, что очень часто говорят, что есть не один Империум, а много. Давайте на мгновение отставим в сторону кажущуюся несомненной ересь подобного суждения, и мы увидим еще одну грань истины. Многим наш Империум представляется как огромный монолитный блок, и все представители Имперского правительства и закона действуют в нем в полной гармонии. Такие мысли похвальны, однако они попросту не верны. Кое-где наш Империум больше похож на мозаику альянсов между разными фракциями, каждая из которых крайне заинтересована в их дальнейшем поддержании.

Лучше всего это видно на примере Адептус Астартес и Домов Навигаторов. Вы сразу же заметите некоторые сходства. И те и другие состоят из большого количества фракций, каждая из которых обладает собственной культурой, интересами, правилами и целями. И те и другие предшествуют самому Империуму и, ссылаясь на свои древние и героические истории, предъявляют права на прерогативы и привилегии, освобождающие их от многих аспектов Имперского Закона. И те и другие могут представлять на первый взгляд убедительные претензии, что данные свободы подтверждаются мандатом самого Императора. Им позволено действовать с определенной независимостью, что не позволено больше никому в пределах Империума. Даже сама наша Инквизиция дает им свободу действий, которая стала бы настоящей индульгенцией ереси в любых других руках.

Иногда эти организации заключали между собой пакты, которые, если бы они не предшествовали основанию Экклезиархии, считались бы противозаконными. Подобный пакт между Космическими Волками и Домом Белизария - так называемое Соглашение Волчьего Клинка - возможно, самый известный из всех.

Происхождение сего пакта теряется в истории, самая распространенная версия этого события датируется временем Великого Похода и основывается на дружбе между Леманом Руссом и Александером Белизарием. Белизарий был гениальным навигатором, помогавшим Руссу во многих его походах и, говорят, исчезнувшим вместе с ним во время последнего рокового путешествия. Говорят, что в день Праздника Основания они поклялись друг другу в вечной дружбе. В знак этой дружбы Белизарианы согласились in perpetuam поставлять навигаторов для Ордена. В свою очередь они получили военную поддержку Космических Волков. По данному обещанию целая стая Волков будет сопровождать Целестарха как его личные телохранители. Учитывая хрупкую природу Домов Навигаторов и их постоянные коммерческие соперничества, выливающиеся порой в конфликты, сравнимые только с настоящими войнами, такой альянс имеет огромное значение.

Я вижу, многие из вас шокированы. Но примите во внимание, что когда это соглашение было заключено, Империум еще не существовал. Не было официального аппарата, ответственного за разрешение конфликтов; еще не было сильного центра власти, способного установить закон над преступниками и нарушителями спокойствия. Да, был Император и его союзники, но в то время они были слишком заняты расширением небесных границ господства человечества, чтобы внимательно разбираться в политике миров, приводимых под сень цивилизации. В те в высшей степени беззаконные времена такой альянс был особенно ценен для обеих групп.

От подобных архаизмов надо было избавиться еще в момент основания Империума, но этого сделано не было. Естественно, на протяжении тысячелетий характер этих взаимоотношений изменился. Волчьи Клинки больше не являются просто телохранителями Целестарха Белизария. Сегодня это только одна из их обязанностей. В наши дни они являются его тайными агентами, возглавляют войска Дома Белизария и, поговаривают, что по случаю действуют как его личные ассасины.

Может статься, что они играют еще одну роль. Из-за их связи с Белизарием Космические Волки - один из немногих Орденов Адептус Астартес, постоянно присутствующих на поверхности Терры еще со времен Великой Ереси. Присутствие конечно невелико, однако оно есть, и это в той части нашей галактики, где Астартес отнюдь не пользуются популярностью, а иногда даже запрещены законом. Возможно, это сколько-нибудь объясняет столь долговечные взаимоотношения между двумя фракциями. Я думаю, мы не должны недооценивать важности обладания глазами, ушами, а иногда и клинками среди богатой и влиятельной элиты Терры.

Мы можем продолжить наши рассуждения еще на один шаг. Дома Навигаторов протянули свои щупальца везде. Они безмерно богаты, чрезвычайно влиятельны и крайне искусны в сборе информации. Можете себе представить преимущества, получаемые Орденом, находящимся где-то на окраине Империума и располагающим своими агентами в самом сердце такой вот огромной сети. Конечно, все это только догадка. А даже, если бы это было действительно так, ни один Космический Волк никогда не признал бы этого. Они слишком горды своим примитивным кодексом чести.

В заключение, стоит запомнить, что подобные телохранители - палка о двух концах. Кто может сказать, что станется с Целестархом, если он не сможет вовремя предоставить навигаторов Волкам. В этом случае, я думаю, нам не надо быть ясновидящими, чтобы предсказать последствия.

Для Волков преимущества очевидны, но что же получают от этого соглашения навигаторы? Ответ лежит на поверхности. Они имеют явный символ альянса с одним из древнейших и самых могущественных Орденов Адептус Астартес. Более того, Орден известен своим пренебрежением тонкостями Имперской политики. Никто не сомневается, что если Целестарху понадобится их помощь, они придут. История знает много примеров, когда отряды Космических Волков являлись на зов торговцев Белизария. В гноящейся помойной яме конкуренции, убийств, а также фракционной и коммерческой борьбы, чем и является политика Домов Навигаторов, это было и есть огромное преимущество.

Получается, что альянс этот настоящий, и выгодный обеим сторонам. Весь вопрос состоит в том, как долго еще ему позволят существовать?

На сем данный урок завершен.

Восславим Императора нашего".

Автор перевода: Red Elf.


Родной мир Космических Волков

"Космические Волки самый дикий Орден из всех Орденов Космического Десанта. Их родная планета - покрытый льдом мир, носящий название Фенрис, где дикие племена, из которых набираются Космические Волки, ведут непрерывную борьбу за выживание. Возможно, именно поэтому Космические Волки горды и упрямы, из-за чего ими трудно управлять и контролировать. Но не смотря на это Космические Волки доблестные и благородные защитники людей Империума, они самые храбрые и самые свирепые из всех воинов с которыми я когда-либо встречался. Я могу утверждать, что Империум был бы более опасным местом, если бы на его защите не стояли Сыны Русса".

Инквизитор Басталек Грим.

Фенрис

306 Планета Фенрис это мир льда и пламени находящийся во власти экстремального климата и беспорядочной орбиты, что делает его самым опасным из всех миров населенных человечеством. Большая часть планеты покрыта водой, и только маленькие клочки суши торчат над поверхностью огромного моря. На Фенрисе существует только один большой континент - Азахейм, который находится на Северном полюсе.

Фенрис расположен далеко в направлении галактического севера от Земли, на границе региона известного как Глаз Ужаса, откуда совершают свои набеги последователи лживых богов Хаоса. Таким образом, из-за своего положения Фенрис является центром защитной линии Империи против Хаоса, где Космические Волки несут бессменную вахту с тех лет, когда закончился апокалептический конфликт, носящий название Ересь Хоруса.

Планета Фенрис вращается по вытянутой эллиптической орбите вокруг своего тусклого солнца. Великий год, период за который Фенрис совершает свой полный оборот, приблизительно равен двум земным годам. Большую часть этого времени, когда Фенрис удаляется от своего светила, на его поверхности царит ужасный холод. Океаны замерзают по мере того как Фенрис удаляется все дальше и дальше от солнца, и даже экваториальные моря покрываются льдом. В конце года, когда планета снова приближается к солнцу, Глаз Волка появляется в небе и приносит весну на поверхность Фенриса. В течение этого периода лед отступает к полюсам и многочисленные обитатели глубоководья поднимаются к поверхности для того чтобы насладиться охотой на рожденный солнцем планктон и другие короткоживущие формы океанической жизни.

Когда Фенрис достигает перигея, точки, в которой он находится ближе всего к солнцу, планета подвергается огромному гравитационному воздействию. За исключением скального полярного континента Азахейма, земные массы Фенриса нестабильны из-за тонкой планетарной коры. Проход планеты вблизи от солнца разламывает океаническое дно, открывая доступ ледяной воде к расплавленному ядру. От мощных взрывов мир начинает раскалывать на куски. Пылающие острова поднимаются из моря изрыгающего огонь, и кипящая лава течет по ним. Океанские глубины вскипают, и серный пар окутывает поверхность Фенриса. Огромные приливные волны наваливаются на побережье Азахейма, но могучие горы выдерживают этот натиск, это единственное неизменное место на планете среди дикой пляски метаморфоз. Повсюду острова, появившиеся год назад перемалываются в этой дикой пляске. Некоторые из них остаются целыми, но большинство из них разламывается на части и погружается в океан, бросая своих обитателей в беспощадные глубины.

Животный мир Фенриса

Местные формы жизни Фенриса приспособились к постоянному изменению мест их обитания. Только на континенте Азахейм животные в какой-то мере защищены от такого экстремального климата. Здесь обитает множество различных видов животных, не встречающихся больше ни где на планете. Сюда входят большие и свирепые медведи, гигантские травоядные и огромные волки Фенриса. Но Азахейм удален, окруженный скалами высотой в десятки тысяч футов он возвышается над морями и отделен от океанов, он существует как отдельный мир. Азахейм не может защитить тех, кто живет за его пределами.

Наибольшее разнообразие местных форм жизни царит среди обитателей моря. Множество монстров населяет глубины океана, древние, покрытые чешуей звери, ведут борьбу за первенство между представителями своего вида. Некоторые, подобные большим островам способны проглотить драккар за один раз. Других, длинных змееподобных, люди Фенриса называют Морскими Драконами. Иногда они хватают моряков с палубы и тащат их в холодные морские глубины, где они находят свою смерть. Остальные представители морской жизни не имеют точного описания. Много-щупальцевые создания с глазами, светящимися холодным светом подобно маякам, обитают в морских глубинах. Но даже в этом мире есть существа, обитающие на поверхности островов и надеющиеся выжить в природных катаклизмах. Большинство из них составляют люди - жестокие люди Фенриса.

Жители Фенриса

Несмотря на то, что Фенрис является миром Ордена Космического Десанта Космические Волки, они занимают только территорию островного континента Азахейм, который возвышается подобно массивному столбу, запретному и отделенному от остальной части Фенриса высокими отвесными скалами. Оставшаяся часть Фенриса населена дикими примитивными племенами, и эти люди стараются выжить среди бесконечных сезонов льда и пламени. Космические Волки сохраняют осторожность, издалека наблюдая за своими варварскими подопечными, но никогда не появляясь в открытую среди воинственных племен. Для фенрисианцев Космические Волки являются богами, которых порой видят вдалеке, обладающими магическими и священными силами. Земля Азахейма - запретное царство богов, куда, согласно местным легендам, запрещен вход человеку. Только избранные богами воины могут войти в Азахейм и только лучшие из лучших могут быть избраны для этого.

Люди, населяющие Фенрис это варвары, не обладающие знаниями высоких технологий, ничего не знающие о мире лежащем за пределами их кругозора. Они являются воинами, чьи шансы на выживание зависят от того, насколько хорошо они владеют мечом и копьем. Так как их мир покрыт водой, они являются хорошими моряками. Они строят большие драккары из костей и шкур морских чудовищ, на которых они охотятся. В дополнение они рубят лес на островах, которые достаточно стары, для того, чтобы на них росли деревья. К счастью, растительность Фенриса приспособившись к суровому климату, растет быстро и поэтому почва новых вулканических островов богата растительностью. Фенрисианцы живут дикой жизнью, которая зачастую заканчивается в битве с монстрами из глубин. Конкуренция за продовольствие огромна, что приводит к частым столкновениям в борьбе за ресурсы планеты.

Самым необходимым ресурсом является земля. Ни кто не может предсказать заранее, насколько изменения затронут острова в следующем году. Иногда старые острова остаются нетронутыми, и удача может хранить территорию племени на протяжении нескольких лет, но зачастую эти острова разрушаются, погружаясь в пучину. Множество островов уменьшается в размерах или раскалывается, и там где раньше могли жить многие, теперь могут выжить лишь несколько. Когда такое случается, то происходит кровавая война за территорию, выжившие в которой смогут занять новую территорию и выжить.

Когда Великий год подходит к концу и серое солнце Фенриса появляется в небе все жители садятся на свои корабли для того, что бы покинуть населяемые ими острова. Они должны быстро захватить только что сформировавшиеся острова прежде, чем их запасы подойдут к концу, и они начнут резать свой скот и есть запасы зерна, предназначенные для посева. Если они не находят свободных островов, то они сражаются за территорию с другим племенем. Такая постоянная миграция населения ведет к постоянной войне за новые земли, в которой каждое племя старается одержать верх в захвате новых островов.

Именно из этих племен Космические Волки набирают своих воинов, отбирая лучших из лучших, для того что бы они, впоследствии, могли стать космическими десантниками, достойными Императора.

Космические Волки

Каждый десантник в любом Ордене Космической Десанта является продуктом своего мира и геносемени основателя Ордена. Космические Волки - продукт Фенриса и их Примарха Лемана Русса. Холодный, смертоносный мир Фенриса является для людей хорошей школой выживания и постоянной войны. Космические десантники набираются из лучших и самых способных к выживанию воинов своей расы, для того чтобы в тяжелой борьбе, день за днем оставаться в живых. Они охотники, мореплаватели и бесстрашные воины, для которых смерть в бою самое почетное завершение благородной жизни. Для них самым высоким достоинством является верность своему клану и лидеру. Они проносят эти качества через всю свою жизнь и их воинские идеалы становятся идеалами Ордена Космических Волков. Лишь несколько мест в галактике могут вызвать страх у Космических Волков - воинов рожденных в суровом, враждебном мире.

Леман Русс был самым свирепым из всех Примархов, гигант даже среди избранных Императором. Великий боец, безгранично верный своим друзьям и вселяющий страх в своих врагов. Говорят, он был самым упрямым из всех Примархов, но при этом он был одним из самых лучших военачальников. Леман Русс исчез десять тысяч лет назад, и никто не знает, где он находится сейчас. Говорят, он вернется в Последние Дни для того, чтобы повести своих людей в последнюю битву, когда Главнокомандующий Хорус, Великое Зло, вернется из Глаза Ужаса во главе сил Тьмы чтобы уничтожить вселенную. Люди Русса, Космические Волки, охраняют врата, ведущие в Глаз Хаоса, и ожидают наступления последней битвы.

Как становятся Космическими Волками

В постоянной племенной вражде за обладание землей каждый юнец желает привлечь к себе внимание богов Фенриса. Фенрисианцы считают своими богами Лемана Русса и самого Императора. Космические Волки считаются воинами богов, избранными сподвижниками Русса, теми, кто будет сражаться вместе с ним в финальной битве в конце вселенной. Таким образом, фенрисианцы привыкли к тому, что отважные молодые воины, взращенные среди каждодневно меняющегося мира Фенриса, получают место рядом с богами и отправляются жить в высшие королевства Азахейма.

Космические десантники должны быть выбраны молодыми для того, чтобы они могли выжить в трудной трансформации из обычного человека в генетически улучшенного сверхвоина. Молодые воины, привлекшие к себе внимание богов, сражаются вместе в составе отдельных отрядов называемых Волчьими Братьями. Волчьи Братья всегда сражаются на переднем крае битвы. Они стремятся вызвать честь и уважение старших. Они знают, что взгляды богов обращены к ним, и они знают, что могут быть избраны для того, чтобы присоединиться к Руссу. Это знание заставляет их показывать невероятную отвагу и храбрость, и множество Волчьих Братьев гибнет в битве.

На Фенрисе странники путешествуют по землям людей. Это огромные воины с горящими глазами и плащами из шкур Фенрисианских Волков, которые обитают только на одном континенте - Азахейме. В больших залах рассказывают истории о таинственных странниках, которые приходят глубокой зимой и бросают вызов самым сильным и самоуверенным воинам. Они борются с каждым претендентом и, выбрав достойных, забирают их с собой в темноту и больше их ни кто, и ни когда не видит. Они выбирают молодых воинов, так как только молодые могут сражаться вместе с Леманом Руссом в финальной битве.

Те же таинственные незнакомцы иногда могут быть замечены стоящими на какой-нибудь высоте, возвышающейся над полем битвы. Иногда, когда корабли причаливают к берегу, высаживая группы воинов, незнакомцы наблюдают за ними. Если битва была трудна и жестока, то незнакомцы могут спуститься вниз за храбрейшими из Волчьих Братьев. Зачастую избранные находятся при смерти из-за полученных в бою ран, но это не волнует незнакомцев. Они забирают избранных. Некоторые утверждают, что они исчезают во вспышке молнии, другие говорят, что огромный летающий корабль спускается с небес, чтобы забрать их. И все знают, что их воины ушли, чтобы присоединиться к богам.

Эти таинственные незнакомцы - Волчьи Жрецы Космических Волков - Выбирающие Отважных. Те, кто выбран ими, проходят через испытания для того, чтобы стать Космическими Волками. Если испытания успешно пройдены, то геносемя Лемана Русса передается в их тела, и они становятся космическими десантниками. Как космические десантники они проживут сотни лет, если не погибнут в сражении, в их длительном путешествии меж звезд из одной битвы в другую. Им предстоит сражаться с чудовищными орками и отвратительными демонами Хаоса, они столкнутся с ужасами флота тиранидов и неописуемыми опасностями варп-пространства. Для человека рожденного и выросшего среди льда и пламени Фенриса это действительно жизнь среди богов

Клык

В центре Азахейма лежат горы, превышающие своей высотой все остальные. Посреди них, подобно зубу, возвышается огромный пик. Этот пик, в котором находится база космических десантников, называют Клыком. Он во много раз превышает самые высокие горы, что расположены вокруг него. Он возвышается над ними подобно высеченной из скалы цитадели. Как острие кинжала, стремящегося в небо, Клык пронзает небеса Фенриса.

Покрытая толстой и мощной броней, укрытая пустотными щитами, которые во много раз сильнее, чем на самых мощных Имперских боевых кораблях, Клык по праву является самой мощной крепостью за пределами Земли. Темные многомильные шахты уходящие в глубь горы скрывают лазерные орудия, которые способны разрушить даже самый тяжелобронированный космический корабль. Это оружие такое же древнее, как и Орден Космических Волков, как и термальные реакторы, обеспечивающие их энергией, сделанные по технологиям далекого прошлого. На самой вершине Клыка расположен док для флота Космических Волков, где в бронированных ангарах расположенных внутри горы находятся тысячи кораблей. Отсюда Космические Волки отправляются через галактику на далекие поля сражений...

Автор перевода неизвестен.


Адептус Механикус

Марс - планетарное царство Адептус Механикус, дом и домен для техножрецов и Культа Механики. Красная планета признана одним из чудес галактики, Мастерской Империума, миром-фабрикой, создательницей кораблей и хранительницей секретов. Именно Адептус Механикус снабжают техническим знанием Империум, хранят древние научные знания и исследуют новые науки 41-го тысячелетия.

Культ Механики

215 Культ Механики или Культ Машины признает Императора Повелителем Человечества, но не признает верховную власть Культа Императора или Экклезиархии. Вместо этого Адептус Механикус следует своей темной и таинственной стриктуре.

Согласно верованиям Адептус Механикус, знание - высшее проявление божественности, поэтому все существа или артефакты, которые воплощают знание, священны. Высшим проявлением роли знаний можно считать деятельность Императора. Машины, сохраняющие древние знания, также священны; машинный интеллект столь же священен, как и человеческий. Ценность человека определяется совокупностью его знаний, его тело - лишь органическая машина для хранения интеллекта.

Адептус Механикус контролирует всю политическую, индустриальную и религиозную жизнь на Марсе. В целом население Марса можно разделить на две части. Большую часть марсиан составляют рабы-рабочие - сервиторы. Сервиторы не являются полностью людьми, они наполовину люди, наполовину машины, ум которых был частично запрограммирован для исполнения определенных обязанностей. Сервиторы - это рабы для правящего духовенства техножрецов, которые формируют иерархию техников, ученых и религиозных лидеров. Техножрецы обеспечивают Империум инженерами и техническими экспертами.

Разряды Адептус Механикус

Генерал-Фабрикатор Марса

Лидер Адептус Механикус - Генерал-Фабрикатор Марса. Он Верховный Лорд Терры, а также глава Культа Механики в качестве Мага Механика.

Члены правящих кругов:

Маг

Мастер технологических достижений. Существует множество отделений типа Маг Техник, Маг Металлург, Маг Алхимик, Маг Физик, Маг Биолог и прочие.

Логистик

Логистик занимается логистикой, анализом, статистикой. Его цель состоит в том, чтобы предсказывать будущие тенденции и делать прогнозы о затруднениях и потребностях. Они рассматриваются как пророки.

Генетор

Генеторы - ученые-генетики. Они довольно распространены среди Адептус Механикус и сопровождают Имперские Силы, вовлеченные в Исследование новых миров.

Кустарь

Кустари или Конструкторы проектируют машины, здания, космические корабли, оружие и военное оснащение. Они контролируют множество сервиторов.

Рядовые члены культа:

Электрожрец

Электрожрецы - это фанатичный культ воинов Адептус Механикус. Они путешествуют на космических кораблях и помогают техножрецам в битвах. Электрожрец превращается в сгусток электрической энергии, уничтожая все, до чего коснется, пока не упадет от изнеможения.

Инженеры

Это хорошо подготовленные агенты Культа Механики, распределенные по частям Имперской Гвардии и прочим организациям Адептус Терры.

Рунный Жрец

Рунные Жрецы пишут руны и читают литургии над машинами как часть культового ритуала инициирования. Они обучены тайным знаниям, таким как интуитивной механики, предположениям и импровизации. Они известны тем, что способны решить проблему там, где строгие логические и стандартные процедуры не действительны.

Трансмеханик

Они Техники или сервисные инженеры, специализирующиеся на коммуникационных технологиях. Подобно инженерам, они часто назначаются для работы в другие Имперские Организации.

Лексмеханик

Их цель состоит в том, чтобы собирать и рационализировать данные так, чтобы они могли быть введены в банк центрального компьютера. Они работают со скоростью и точностью вычислительных машин, собирая рапорты с полей сражений, экономическую статистику, планетарные доклады и т.п. Они работают во всех структурах Адептус Терра.

Сервиторы

Сервиторы - машины-рабы из живой плоти и металла, существа без индивидуального разума, которые повинуются запрограммированным командам без лишних вопросов. Сервиторы составляют довольно большую часть марсианского населения; существует множество видов, начиная с тяжелых миникиборгов и заканчивая голоматами - голографическими самописцами. Самое страшное наказание для преступника это превращение в сервитора: личность стирается и перепрограммируется заново, чтобы исполнять некие функции. Бывшие грешники носят медное кольцо вокруг шеи, на которых написаны преступления тех, кто перешел дорогу техножрецам Марса.

Марс

Марс радикально изменился с тех пор, как на его поверхность ступил первый космонавт. В начале XXII века эта планета стала первой, получившей атмосферу и ставшей пригодной для проживания. Но сельское хозяйство не стало популярным на Марсе - его основные сокровища лежали глубоко под поверхностью - драгоценные камни, минералы, металлы и другие полезные ископаемые.

Марс вскоре заселили индустриальные картели со своими рабочими, после чего планета стала первым человеческим миром-ульем. Марс стал промышленным и исследовательским центром, а его название стало синонимом технического прогресса и научных достижений. Планета стала гаванью для кораблей, устремившихся к другим мирам Солнечной системы.

Сейчас заводы Марса создают большинство всего технического оборудования для нужд Империума, космические корабли и прочие огромные сооружения производятся на орбитальных заводах планеты. Корабли флота Солар базируются в трех огромных доках, а прочие стремятся со всей галактики попасть сюда, где находятся самые большие сооружения, когда-либо созданные человеком.

По прошествии стольких лет, первые заводы Марса превратились в руины, сохранились лишь отдельные участки. На их месте возникли новые, а заброшенные территории превратились в горы металлолома и мусора. Марс - планета контрастов, где современнейшие сооружения чередуются со свалками искореженного металла и пластали, покоящихся в тумане токсичных отходов.

Легионы Титанов

Марс на долгие века был изолирован от остального мира, в то время как анархия разрывала на части Землю. Когда же Император обратил свое внимание на эту планету и присоединил ее к Империуму, там уже сложилось общество сильно отличающееся от земного. Одним из важнейших отличий стало развитие огромных боевых машин, известных как Титаны. Они не были похожи ни на что из ранее известного на Земле - огромные человекоподобные машины смерти, питаемые реакторами и вооруженные мощными орудиями. Только такая техника могла выстоять на поверхности Марса, где обычного человека уничтожили бы ядовитые пылевые бури. Защитная броня титанов позволяет ему выдерживать попадания мощнейших зарядов, а его вооружение способно сравнять с землей целые города. Титаны - одно из эффективнейших вооружений в арсенале Империума. Титаном управляют дюжины, если не сотни, людей, каждый из которых выполняет определенную функцию.

Когда Император повел человечество в Великий Крестовый Поход, Легионы Титанов участвовали в нем наравне с Космическим Десантом. Империум расширялся, и Адептус Механикус присоединил к своим владениям множество миров, превратив их в подобие Марса. Они стали базами для Легионов Титанов по всей галактике, защищающими миры Адептус и Империума.

В поиске знания

Один из видов деятельности Адептус Механикус - постоянный поиск знаний. Это и научные изыскания, но основной путь - поиск систем Стандартных Шаблонных Конструкций. Они были созданы во время наивысшего технического развития Темной Эры Технологии. В это время были основаны тысячи человеческих колоний на удаленных планетах. Многие исчезли без следа, вымерли, оставшиеся остались на стандартном уровне развития экономики. Большинство этих колоний не утеряло технологических навыков благодаря огромным базам компьютеризированной информации взятых с Земли. Эти информационные базы известны как системы Стандартных Шаблонных Конструкций (СШК).

Системы СШК вобрали в себя всю сумму человеческих знаний. Несмотря на то, что колонистов больше интересовали сельскохозяйственные инструменты и машины, в этих базах содержатся сведения даже о таких продвинутых конструкциях как ядерные реакторы. На сегодняшний день не известно о сохранившихся базах данных. На некоторых планетах информация о древних системах информации считается священной, копии текстов секретны и находятся в глубинных залах храмов.

В течение тысяч лет Адептус Механикус собирает всю информацию об этих системах СШК, это их потерянная библия, святой Грааль. Любая крупица информации учитывается. Благодаря их заслугам многое стало известно путем долгого анализа и сравнения копий документов. Что для Адептус Механикус высшее знание, то для колонистов было лишь простыми легендами и бесполезными знаниями. Редко кто делал копии с теоретических сведений и продвинутых технологий, находившихся в этих базах данных.

Автор перевода неизвестен.


В поиске знания

Будучи основанным во времена Темной Эры Технологий, задолго до Ереси Хоруса и Эры Раздора, Адептус Механикус является старейшим институтом Империума. В сущности, Адептус Механикус является настолько древней и могущественной, что эта организация больше напоминает отдельную союзную империю, нежели составную часть Империума.

Источник этой власти не является тайной. Адептус Механикус обладают монополией на, возможно, самый жизненно важный ресурс в галактике - знания. Они контролируют средства постройки огромных космических линкоров, обладают технологиями сооружения варп-двигателей и плазменных генераторов, а также хранят генофонд Космического Десанта. Проще говоря, без содействия Адептов Марса, Империум бы просто не существовал.

Оказавшись изолированными во время Эры Раздора, Адептус Механикус пришлось преодолеть свои собственные тяготы и невзгоды, именно в этот период зародилось поклонение Богу-Машине. Бог-Машина - объект наивысшего поклонения техножрецов. Так как именно Бог-Машина положил начало развитию технологий и через своих избранных, называемых Иллюминати, приобщил к ним человечество. Механикус рассматривают машины как высшую форму жизни, которая превосходит биологическую жизнь, управляемую примитивными эволюционными процессами. Четкое совершенство формы и функций, воплощенное в машине, может происходить только от божественного начала, использующего биологические и механические тела для воплощения и распространения своего великого знания. Бог-Машина может быть представлен как совокупная мощь всех машин или как самовоспроизводящаяся концепция, выводящая технологии как элементарное представление совершенства, которое только может быть достигнуто в процессе эволюции.

В поиске знания

Чтобы понять, как мыслит техножрец, надо знать, зачем он живет. Эта мысль заключена в догматах Культа Механикус, описывающих цели, а также модус операнди каждого техножреца. В сущности, это Шестнадцать Универсальных законов, управляющих поведением техножреца и помогающих ему разобраться в устройстве жизни, ее взаимосвязи с Богом-Машиной, а также в том, как обычному смертному постичь Бога-Машину. Самой главной задачей Культа Механикус является достижение полного понимания Бога-Машины, и техножрецы, через свои исследования и биомеханический симбиоз, стремятся добиться такого озарения. Это и называется Поиском Знания. Из Шестнадцати Универсальных законов несколько связаны именно с Поиском Знания:

Четвертый Универсальный закон - Интеллект есть мера Понимания Знания: Способность понимать и использовать знания образует единицу измерения интеллекта. Существует возможность для разума осознать ценность знаний/стимулов, но, наряду с этим, обладать лишь их примитивными уровнями. Также существует возможность для архива или голомата содержать громадные объемы знаний, а также их осмысление и при этом не обладать пониманием ценности этих знаний. Ни один из этих примеров не будет считаться техножрецом как обладающий интеллектом.

Пятый Универсальный закон - Разум есть Основная форма Интеллекта: Общепринятые характерные признаки разума есть лишь первый "ряд" интеллекта. Интеллект достигается путем сбора и осмысления знаний.

Шестой Универсальный закон - Понимание есть Истинный Путь к Познанию: То, к чему приводят все знания, есть познание. Уровень интеллекта, охватывающий все эти знания, еще должен быть осмыслен.

Седьмой Универсальный закон - Познание есть Ключ ко всему: Познание сил мироздания дает ключи к реальности, то есть, способность влиять на происходящее, для достижения желаемого.

Восьмой Универсальный закон - Омниссия знает все и познает все: Омниссия есть высшая форма жизни, сущность, способная познать все знания во вселенной.

Таким образом, у Культа Механикус следующая логика: если Бог-Машина существует (что, естественно, верно, насколько они могу судить), тогда все знания должны уже существовать, и проблема сбора их всех в одном месте является всего лишь вопросом времени и определенных усилий. Тот факт, что данный Поиск Знания длится уже больше десяти тысяч лет, похоже, нисколько не смущает техножрецов!

Все остальные цели, включая личную выгоду, вторичны по сравнению с Поиском Знания. Праведный техножрец пожертвует жизнями своих товарищей, чтобы повысить свой интеллект, и также охотно отдаст свою собственную жизнь, если это будет необходимо Культу Механикус для Поиска Знания.

Пятнадцатый Универсальный закон - Плоть ненадежна, Ритуал почитает Дух Машины: Биологические элементы (люди) слабы, забывчивы и разумеется расходуемы для вящей славы Бога-Машины. Погрешности плоти могут быть уменьшены путем проведения предписанных ритуалов, чтобы просвещенный мог вступить во взаимодействие с Духом Машины. Оскорбление Духа Машины не проведением надлежащих ритуалов, призванных почитать его - тяжкое преступление, способное привезти к серьезнейшим последствиям при работе с некоторыми духами, на пример, непроведение ритуалов технического обслуживания плазменного генератора без сомнений приведет к печальным последствиям.

Шестнадцатый Универсальный закон - Нарушить Ритуал, значит предать Веру: Техножрецы больше полагаются на проведение ритуала, нежели на понимание. Для каждого механизма, который они строят или используют, четко задокументированы каждый поворот отвертки или нажатие кнопки. Многие техножрецы уверены, что малейшее отступление от ритуала является приглашением катастрофы и высвобождением неконтролируемых сил. Другие имеют более прагматичную точку зрения, считая, что ритуал в основном призван умиротворять Духов Машины и поэтому может быть ускорен или даже (о, ужас!) полностью пропущен, если того требуют обстоятельства. Впрочем, позже Дух Машины должно будет все-таки умиротворить.

Пятнадцатый и Шестнадцатый Универсальные законы дают представление о том, как техножрецы действуют в большинстве ситуаций и как реагируют на происходящие события. То есть, в целом, они предсказуемы, лишены воображения и не интуитивны. Прежде, чем принять решение техножрец всегда попытается найти относящийся к текущему вопросу прецедент, или, выражаясь их терминологией, узнать, было ли данное конкретное Знание уже обнаружено.

Это означает, что техножрецы несклонны к спешке или проявлению эмоций, и именно эта их позиция придает им эдакую нечеловеческую ауру, которая во многих отношениях как раз и отделяет их от человечества равно, как и предпринятые ими физические преобразования. Нельзя сказать, что техножрецы совсем лишены чувств, их можно разозлить, и они могут испытывать страх, но с годами они становятся способными отделяться от подобных слабостей плоти. Магос, проживший несколько столетий, будет принимать решения, основываясь на значимости сложившейся ситуации относительно своего Поиска Знания, а также на вероятности того или иного ее исхода. При столкновении с вооруженным человеком угроза для магоса и собранного им Знания, а также для Знания, которое он потенциально способен собрать в будущем, чрезвычайно велика, поэтому он, скорее всего, отступит, чтобы сохранить Знание. С другой стороны, если вооруженный человек охраняет архив с потенциально важным Знанием, то в этом случае магос, скорее всего, нападет.

Про-ксенос и Анти-ксенос

Отдельные личности могут иногда, из-за собственных капризов, неправильной интерпретации или же из-за активного душевного расстройства или неверных инструкций от Культа Механикус, нарушать один или несколько из Шестнадцати Универсальных законов. Часто подобные действия в последствии вызывают у такого индивидуума сильное чувство беспочвенной тревоги, являющейся биологическим эквивалентом повторяющегося в мозгу сообщения об ошибке. Такие расстройства лечатся перепрограммированием (или "Очищением от Био-ошибок", как обычно говорят техножрецы), однако без должного лечения могут привести ко всевозможным психологическим проблемам, которые в свою очередь могут вводить во все большую и большую ересь.

Ярче всего это проявляется в соперничестве про-ксенос и анти-ксенос фракций Культа Механикус. И хотя во многом такое разделение похоже на существующее в Инквизиции разделение на Пуритан и Радикалов источником его являются не философские различия, а скорее различные интерпретации Шестнадцати Универсальных законов. На одних мирах они являются предметом открытых теологических дискуссий, в то время как на других - подобные обсуждения могут повлечь за собой серьезное наказание. Большая часть таких разногласий основываются на противоречивости Девятого Универсального закона (более известного под названием Ксенозавет или Ксенос Тестамента, а также как Первое Предостережение).

Девятый Универсальный закон - Ксеногенный Механизм есть Искажение Истинного Пути: Ксенонаука извращенна и порочна, она является искажением целомудренных помыслов Бога-Машины. Большая часть инопланетян подчиняют Духи Машин своей воле, не выказывая им должного уважения. Поэтому их творения - причем все без исключения - чрезвычайно опасны, непокорны и извращены и больше напоминают одержимость демонами, как она описывается в Учении Механикус.

Про-ксенос считают, что в Поиске Знаний необходимо собирать, даже искаженные знания, содержащиеся в ксенотехнологиях и археотехе. Поэтому познание ксенотехнологий является, по их мнению, первостепенной задачей Адептус Механикус.

Прямо противоположных взглядов придерживаются анти-ксенос, считающие, что извращенное знание ксенотехнологий ни чем не отличается от праведного знания человеческих технологий. Они отвергают всякую возможность того, что инопланетяне могут обладать знанием, отличным от знания человечества, и указывают на ксеноизвращения Бога-Машины, только сбивающие с истинного пути к познанию.

Также есть и такие, кто считает, что при правильном подходе ксеноартефакты можно изучать, однако техножрецам надо быть очень осторожными, чтобы не погибнуть от чужеродных творений. На многих мирах-фабриках официально запрещено изучение ксеноартефактов, на других - разрешено, однако только под строжайшим контролем и с большим количеством ограничений. Тем не менее, многие магосы тайно изучают ксеноартефакты, укрывая полученные знания из-за боязни возмездия.

Как и в Инквизиции этот конфликт иногда выливается в физические столкновения, причем тяжесть последних разнится от одного мира-фабрики к другому, а также зачастую зависит от убеждений самого главного магоса. На пример, про-ксенос Генерал-Фабрикатор может инициировать несколько программ по изучению ксенотехнологий, для чего может отправить в экспедиции по их сбору своих эксплораторов. Когда же эксплораторы, если им повезет, вернутся, то может так случиться, что к этому времени пост Генерал-Фабрикатора занял сторонник анти-ксенос. В этом случае всю экспедицию запросто могут обвинить в ереси и казнить.

Эксплораторы

Эксплораторы стоят особняком в Культе Механикус, однако любой техножрец может по своему желанию присоединиться к их рядам. Эксплораторы ведут Поиск Знания меж звезд, они ищут необнаруженные данные, незарегистрированные феномены, забытые хранилища археотеха, а также неизвестные формы жизни. Исследовательские станции, разведывательные корабли и аванпосты - все они управляются эксплораторами, отважными (большинство техножрецов сказали бы - безрассудными) искателями приключений, бороздящих неисследованные просторы галактики.

В своем Поиске Знания эксплораторы сделали большое количество грандиозных находок. Однако бессчетное множество эксплораторов нашли лишь жуткую смерть в этой враждебной галактике; или же их необдуманные действия, к счастью очень редко, являлись для человечества причинами кошмарных катастроф.

Инженеры

Инженеры - хорошо обученные члены Культа Механикус. Они часто выполняют необходимые обязанности в Имперской Гвардии или других подразделениях Адептус Терра. Инженер хорошо знаком с различными видами Духов Машин и способен при помощи верных литургий и ритуалов уговорить любой, даже самый непослушный, начать работать. Инженеры не получают особого уважения в Культе Механикус, так как их способности редко напрямую используются в Поиске Знания, скорее они рассматриваются как примитивные, но необходимые, звенья в цепи Культа Механикус.

Скитарии

Скитарии - это фабричные гвардейцы, солдаты с основными бионическими имплантантами связи, управления оружием и различных сенсоров. У скитариев, сопровождающих эксплоратора, могут быть дополнительные механические и алхимические имплантанты.

Электрожрецы

Электрожрецы, также известные как Люминены или "Искры жизни", являются живыми генераторами, способными направлять энергию во все, к чему прикасаются. Тела электрожрецов покрыты витками электу-схем, металлизированными тату, обвивающими их тела как индуктор. Электрические схемы, имплантированные в нервную систему электрожрецов, позволяют им буквально искриться энергией, стекающей с их медных ладоней. Заряд растет по мере того, как Люминен доводит себя до исступления, однако в итоге он может потерять сознание от истощения. Электрожрецы используют свою энергию для "оживления" обесточенных установок и артефактов, а также для уничтожения врагов Бога-Машины.

Сервиторы

Сервиторы это измененные люди, у которых руки, ноги или другие части тела были заменены на кибернетические или механические. Сервиторам очищают разум и перепрограммируют его так, чтобы они могли выполнять простые задания и подчинялись определенным командам. Очень часто преступник, совершивший преступление против Культа Механикус, приговаривается к Сервитут Империтус и передается техножрецам для модифицирования.

Существует множество различных типов сервиторов, несколько их разновидностей описаны ниже:

Технические сервиторы: Технические сервиторы широко распространены по всему Империуму, и хотя они не предназначены для ведения боя, они бывают очень полезны при выполнении полевых операций. Их часто называют монозадачниками, так как они физически изменены и усовершенствованы для выполнения определенной функции. Обычно они используются как погрузчики или подъемники, более экзотические монозадачники могут выполнять функции мобильной стойки для оружия или опоры для тяжелого вооружения.

Боевые сервиторы: Боевые сервиторы - разновидность монозадачников, приспособленных для участия в сражениях. Обычно они экипируются силовыми кулаками и другим оружием ближнего боя (на пример, цепными мечами).

Орудийные сервиторы: Орудийные сервиторы призваны обеспечивать огневую поддержку. Обычно вместо рук им имплантируется оружие. Также они могут быть усовершенствованы различными системами, увеличивающими скорострельность и ускоряющими перезарядку.

Преторианские сервиторы: Преторианцы предназначены для предоставления полной защиты техножрецу на поле боя. Это элитные кибернетические воины, которые защищают магосов, а также храмы, святилища и другие значимые для Культа Механикус места от прямых угроз. Преторианцы обычно вооружаются буквально до зубов. Их хорошо бронированные тела обычно вдвое (или даже больше) массивнее обычного человека. Обычно они передвигаются на гусеницах, так как очень тяжелы. Некоторые Преторианцы создаются из искусственно выращенных в инкубаторах гигантов или огринов, прошедших промывку мозгов. То есть Преторианцы созданы для устрашения недоброжелателей и, если потребуется, их уничтожения. Преторианцы могут также быть Боевыми или Орудийными сервиторами.

Техно-маты: Техно-маты это сервиторы, на прямую связанные с техножрецом и обеспечивающие его органические части всем необходимым, тем самым, освобождая самого техножреца от забот, связанных со слабостями плоти. Надежно проверенные питательные вещества и стимулянты из техно-мата постоянно подкармливают тело техножреца.

Гомункулиты: Гомункулиты выращиваются в специальных инкубаторных ваннах из плоти и крови самого техножреца. Обычно они выращиваются для того, чтобы очищать органические части техножреца от ядов и вредоносных опухолей, любой подобный дефект через специальную пуповину высасывается и поглощается гомункулитом. Гомункулиты с момента своего появления на свет являются жуткими карликами-уродами, а со временем еще и покрываются всевозможными шишкообразными наростами и жировыми отложениями.

Херувимы

Херувимы являются сервиторами, несмотря на то, что они способны мыслить самостоятельно и значительно умнее прочих сервиторов. Их тела создаются из выращенных в инкубаторных ваннах тканей, а биожрецы из Адептус Биологикус наделяют их искусственной жизнью. Создание жизни, даже такой примитивной как жизнь сервитора - очень трудная задача. Необходимо создать мускулатуру, скелет, сердечно-сосудистую систему, все внутренние органы, не говоря уж о той самой "искре", которая приведет это все в движение. Однако самой сложной задачей остается создание нервной системы (даже самый совершенно запрограммированный бионический мозг будет полностью бесполезен без нейронов, способных преобразовывать его команды в действия).

Сервиторы-монозадачники имеют лишь самую примитивную нервную систему, из-за чего их реакция замедленна, движения запрограммированы заранее и количество возможных действий ограничено. Многозадачные сервиторы должны быть способны выполнять более широкий круг задач, что требует наличия более сложной нервной системы. У херувимов самая сложная нервная система, так как их хозяева возлагают на них большое количество самых различных задач, а также ожидают от них полного соответствия их детскому виду. В отличие от других сервиторов, производство херувимов никогда не ставилось на поток; практически все херувимы создаются по специальным заказам своих хозяев. Неудивительно, что херувимы являются самыми дорогими и значимыми из всех сервиторов, создаваемых в Империуме.

Херувимы непохожи на других сервиторов, так как они не всегда функциональны. Маленький, медленный и упитанный ребенок не очень-то подходит для ведения боя, поднятия тяжестей, ремонта и управления техникой, а также многих других задач, для выполнения которых обычно используются сервиторы.

Херувимы создаются для специальных задач, основной из которых является украшение. Среди богачей считается очень модным иметь херувима. Святые (или те, кто выдает себя за таковых) используют херувимов как дополнительное подтверждение своей праведности и святости. Влиятельные лица используют херувимов как символ своей власти.

В не зависимости от цели своего создания, херувимы вызывают благоговение в простых гражданах Империума, являя собой живое воплощение веры для Имперского Культа. Это подкрепляется Имперскими иконами, на которых херувимы играют одну из основных ролей в подтверждении праведности и святости изображенных.

Никто не знает, когда и зачем был создан первый херувим, однако спустя две тысячи лет после окончания Ереси Хоруса в Имперских архивах появляются первые упоминания о них. Фактически первое упоминание появляется в записях, описывающих торжественное шествие, посвященное двухтысячелетию восхождения Императора на Золотой Трон. Шествие длилось две тысячи часов, что составляет более восьмидесяти трех дней. Вот что было записано:

"…На тридцать девятый день пред Божественным Императором прошли магосы из священных Адептус Биологикус, они поднесли Повелителю Человечества херувимов, по одному за каждый год, что Он наблюдает за нами со своего Золотого Трона. Две тысячи ангелочков, чтобы вечно прославлять Его имя; они сразу же влетели в зал и начали распевать настолько прекрасные гимны, восхвалявшие могущество Императора, что многие из присутствующих разрыдались".

С тех пор и по сей день, Адептус Биологикус заботятся и содержат этот сонм херувимов в полном порядке.

Херувимы являлись свидетелями самых радостных событий Империума, но, как правило, они не выходят на первые роли, и поэтому их легко не заметить. Стоит также упомянуть, что херувимы использовались и в не самые светлые для Империума времена, на пример, во время Эры Отступничества их использовал Верховный Лорд Администратума, Отступник Гож Вандир.

Вандир очень умело манипулировал людьми и при этом был полным параноиком. Он использовал благоговение, внушаемое херувимами, чтобы узаконить свое кровавое правление, и настоял, чтобы на публике и на всех портретах его окружали херувимы. Он наводнил дворец херувимами, многие из которых были напичканы шпионским оборудованием, чтобы следить, не затевает ли кто заговор. Еще не одну сотню лет после окончания Кровавого Правления херувимов продолжали называть "Глазами Вандира".

В херувимов закладываются программы независимого поведения, однако они все же должны управляться через ММИ (Модуль Мозговых Импульсов). Потеряв связь с ММИ, они становятся напуганными и беспомощными. Обладатель ММИ является хозяином херувима, и последний выполнит любой его приказ, даже если выполнение неизбежно повлечет за собой смерть самого херувима. Связь между херувимом и его хозяином настолько близка, что хозяин может видеть, слышать и чувствовать все то, что видит, слышит и чувствует херувим (включая боль). Многие хозяева со временем и не только из-за связи через ММИ привязываются к своим херувимам и при необходимости сделают все возможное, чтобы их спасти.

Херувимы способны выполнять не так много функций и редко выполняют их лучше, чем мог бы обученный человек (так же, как и Орудийные серво-черепа не могут стрелять лучше, чем опытные воины). Несмотря на это херувимы - самые универсальные и разносторонние кибер-создания/сервиторы. По сути, любой хозяин, использующий херувима в качестве Орудийного сервитора, рискует потерять очень дорогой ресурс, причем даже не предназначенный для подобного использования. Необходимо понимать, что херувимы обычно используются для дополнения способностей своего хозяина. Многие Имперские чиновники используют сразу нескольких Херувимов для компенсирования недостающих способностей, дополнения существующих или предоставления других ценных услуг.

Нефилимы

Без сомнения херувимы являются наисложнейшими во всем Империуме сервиторными созданиями, производство которых поставлено на поток. Однако не все херувимы одинаковы. Некоторые являются более сложными и разносторонними. Некоторые являются нефилимами.

Термин "нефилим" используется для описания херувима, обладающего более развитыми способностями, чем обычно; причиной чему может быть каприз инкубаторной ванны, виртуозная работа магоса, специально заказанный дизайн или даже благословение самого Императора. В любом случае, какова бы ни была причина, нефилимы способны выполнять значительно больше различных задач, нежели херувимы.

До сих пор не существует проверенного способа, описывающего как в инкубаторных ваннах вырастить нефилима. По большей части все зависит от удачи и мастерства, и очень часто "продвинутость" херувима выявляется только спустя некоторое время, когда херувим уже успевает послужить своему хозяину.

Термином "нефилим" пользуются в основном только специалисты Адептус Биологикус и эксперты в области херувимов, так как это название соответствует абстрактному идеалу, а не классу херувимов. Большая же часть хозяев нефилимов даже не знают о существовании подобных терминов и различий.

"Нефилим" - слово высокого готика и буквально означает "полукровка" (однако также обладает оттенком святости). Основания для именования некоторых херувимов подобным образом неизвестны даже большинству специалистов из Адептус Биологикус, те же, кто знает о происхождении термина, предпочитают молчать, так как правда далеко не так приятна.

Истинные нефилимы

Первоначально термин "нефилим" использовался только для очень небольшого количества херувимов, созданных не из выращенных в инкубаторных ваннах тканей, а из обычных детей, превращенных в сервиторов, отсюда и пошла практика называть их ангельскими "полукровками". Из-за того, что нефилим, созданный подобным образом, уже обладал естественной нервной системой во много раз превосходящей по сложности любую из созданных Адептус Биологикус, он оказывался значительно более талантливым и развитым херувимом. Со временем значение термина исказилось, и так стали называть любого продвинутого херувима.

Для того чтобы создать Истинного нефилима, нужен ребенок младше шести лет, так как начиная с этого возраста могут возникнуть проблемы, связанные с плотностью костей. Такому ребенку проводят лоботомию, после чего бальзамируют, затем начинают давать химические замедлители роста, и тщательно промывают все, что осталось от мозга. На позвоночнике укрепляют крылья, для чего приходится заменять несколько позвонков. В самом конце проводится имплантация ингибиторов (в том числе черепных), а также - других необходимых бионических устройств.

Процедура, однако, сопряжена с некоторыми проблемами. Существуют зарегистрированные случаи, когда бальзамирование вызывало смерть объекта, так как в процессе химической обработки забивались кожные поры. Другие проблемы приводили объект в устойчивое вегетативное состояние, вывести из которого не помогала даже полная замена мозга бионическим имплантантом. К счастью процедура не распространена широко, и за последние четыре тысячелетия существует всего двадцать два зарегистрированных случая создания нефилима подобным образом. Во всех случаях кроме одного, процедура проводилась по спецзаказу хозяина, имевшего на то особые причины, а не из простого желания улучшить херувима. Вот несколько зарегистрированных примеров Истинных нефилимов:

Объект А:

Хозяин: Инквизитор Соррисант.

Где и когда: М39.742; Беллин IV, Сегментум Пасификус.

Причина: Соррисант приказал провести процедуры создания нефилима над маленькой девочкой (ее имя значится только как "Л"), так как она была сильным псайкером, не поддававшимся контролю настолько, что даже на Черных Кораблях транспортировать ее через варп было крайне небезопасно.

Нефилим: "Л" стала Люцинией XI. Промывка мозга понизила ее психические способности до управляемого уровня, хотя они все равно остались довольно высокими.

Последствия: Инквизитор Соррисант был заклеймен как Экстремис Еретикус 157 лет спустя, из которых 53 года, Люциния XI была его спутницей. Люциния XI была убита психической атакой демонхоста.

Объект Б:

Хозяин: Герцог и Леди Торрингтон, Дом Торрингтон.

Где и когда: М41.076; Маясворлд, Сегментум Солар.

Причина: У Торрингтонов был только один наследник, мальчик по имени Тобиас. Тобиас заразился неизлечимым мнемо-вирусом. Жить ему оставалось считанные недели. Когда он уже был в коме, Торрингтоны решились на создание нефилима, так как это был единственный способ уберечь дитя от окончательной смерти.

Нефилим: В Тобиаса была заложена одна из самых расширенных и продвинутых поведенческих программ, причем единственной его задачей являлось - вечно быть счастливым и веселым мальчиком.

Последствия: По законам Маясворлда нефилим Тобиас Торрингтон унаследовал от своего отца титул герцога. Родители Тобиаса умерли уже 350 лет назад, с тех пор он является Герцогом Торрингтоном несмотря на то, что фактически наследством распоряжаются родственники по линии его дяди. Вследствие необходимости приносить присягу на верность де-факто главе Дома Тобиасу, они носят титул "Присягнувшие Ангелу".

Объект В:

Хозяин: Великий Дьякон Юстин.

Где и когда: М38.449; Тапина, Сегментум Обскурус.

Причина: Юстин практически полностью подчинил себе Кардинальский Мир Тапину, став самым богатым землевладельцем после того, как хозяева земель "исчезали". Во время одной из проповедей появился маленький мальчик, во всеуслышание обвинивший его в убийстве своих родителей, толпа была шокирована. Юстин опроверг обвинения и пообещал мальчику найти его семью. Позже Юстин заставил мальчика замолчать, сделав из него нефилима, и самонадеянно отправил его в кафедральный хор херувимов.

Нефилим: Мальчик стал стандартным хоровым херувимом. Однако, благодаря врожденным вокальным способностям, его голос выделялся из общего хора, что в последствии послужило причиной падения Юстина.

Последствия: Два месяца спустя кто-то из толпы узнал мальчика по голосу. Озверевшая толпа буквально разорвала Юстина вместе с двенадцатью служками. Нефилим же так и не был найден, считается, что после смерти своего хозяина, он сбежал в город и там растворился.

Образцы оснащения жрецов Адептус Механикус

Электу

Металлические ленты, вшитые под кожу, позволяют техножрецу направлять некоторое количество энергии так же, как и электрожрецы.

Электро-трансплантанты

Более экстенсивная подкожная имплантация позволяет напрямую подключаться к интерфейсам доступа различных устройств.

Ритуал Чистых Помыслов

Считавшийся крайней мерой даже среди некоторых техножрецов Ритуала Чистых Помыслов стал широко применяться в последнее тысячелетие. Творческое, эмоциональное, непоследовательное правое полушарие мозга заменяется когитатором, на прямую подключенным к левому полушарию. Это дает приверженцу чистые мысли, освобождает его от эмоций и досаждающего чувства самосохранения.

Автокровление

Некоторые техножрецы производят над собой экскровление, чтобы заменить кровь более эффективным раствором, подающимся из перегонного куба, установленного снаружи. Подобные растворы обладают свойством восстанавливать ткани и затягивать раны с чрезвычайной быстротой.

Бинарный кортекс

Нередко два техножреца, работающих над одной проблемой, настолько совпадают во мнениях, что решают соединиться в самом буквальном смысле этого слова. Оба мозга соединяются и помещаются в одно тело. Теперь они могут значительно эффективнее решать различные проблемы. Другие техножрецы как правило восхищаются таким решением, а особенно их восхищает выдержка того из них, кто обрекает себя оставаться во плоти. К сожалению, две личности не всегда могут договориться между собой, что может вызывать серьезное замедление действий их тела.

Образцы Археотеха

Эксплораторы иногда находят образцы вооружений, оставшиеся от ксеноцивилизаций или еще со времен Темной Эры Технологий. Такие артефакты называют Археотехом.

Генератор пространственного обхода

Этот комплект эльдарского происхождения позволяет владельцу ненадолго входить в варп-пространство и менять свое положение в пространстве, проходя сквозь врагов, стены и любые другие барьеры.

Т-ядерный пистолет

Не смотря на то, что тактический ядерный (т-ядерный) пистолет не значительно больше обычного, он является очень мощным оружием и может уничтожать целые здания.

Субканальный сканер коры мозга

Сканер способен измерять минутные колебания электрического поля в мозге цели и передавать эту информацию через имплантант в сенсорную матрицу носителя. Практически же это означает, что носитель может читать чужие мысли.

Автор перевода: Red Elf.


Фракции Адептус Механикус

Омниссиады

"Ересь - субъективный термин. Вы боитесь праведного взора Железного Мессии и поэтому хотите остановить эту работу. Клянусь именем Его, я позабочусь, чтобы этого не произошло!"

Последние зарегистрированные слова Машинного Патера Дорилбуса, Техно-Еретика.

В среде Механикус существует движение, напоминающее собой Торианское движение в Инквизиции. То есть, идея вызова либо Омниссии (термин, используемый Механикус для обозначения Императора), либо самого Бога-Машины в предварительно построенного или значительно усовершенствованного Аватара, чтобы он мог повести за собой техножрецов вплоть до самого конца их Поиска Знания. Однако подобная философия рассматривается другими собратьями техножрецами как крайне опасная.

Несмотря на то, что большую часть членов этой фракции объединяет единая цель, они чрезвычайно расходятся в способах ее достижения.

Некоторые ищут самых способных из сервиторов, чтобы создать для Бога-Машины носителя из плоти и металла. Генеторы выращивают чудовищных созданий в гигантских инкубаторных био-ваннах, считая их абсолютными органическими совершенствами. Есть и более темные, такие, кто пытается создать полностью механическую конструкцию, затрагивая темные и запрещенные искусства ИИ (Изуверского Интеллекта).

Для Адептус Механикус это все равно, что демонические сущности, так нетерпимые инквизиторами с пуританским (или здравым) складом ума.

Неудивительно, что приверженцы данных принципов приветствуют и поддерживают тесные связи с представителями других сходных философий, а именно: с уже упомянутыми Торианцами, Хоруситами и другими Культами Рессурекционистов, способными оказать помощь в великом стремлении явить Бога-Машину среди его сторонников.

Именно поэтому Инквизиция так много знает об Омниссиадах. И именно поэтому с Механикус было заключено множество тайных соглашений, призванных искоренить еретические порывы вызова богов.

Для Омниссиадов совершенно очевидно, что час Его возвращения близок. Ксеноереси некронтир явили себя, чтобы теперь можно было обрушить на них праведную кару; скептики с мира-фабрики Грифонне IV были признаны недостойными и были зачищены; множество изменников, Темных Механикус, были убиты или захвачены во время недавней осады Кадии.

Империо-Когнистики

"Био-шовинизм, да еще в таком маленьком масштабе, когда доходит до обработки знаний, смехотворен. Дайте мне любого ученого, и я десятикратно превзойду его при помощи даже самого простейшего из Духов Машины".

Отрывок, Проблемы Органического Мышления, Глава XII.

Поиск Знания, проводимый Механикус, может рассматриваться как внутреннее, духовное путешествие, а не только как физическое. Эта идея кажется притягательной многим техножрецам, особенно слишком старым или слишком занятым, чтобы самим отправиться к звездам.

Для них смысл Поиска Знания заключается не в самом поиске, а - в более мирских задачах ежедневного ввода данных, починки, инженерных работ, а также миллиона других подобных задач. Для этих членов Адептус Механикус, также называемых Империо-Когнистиками, Империум - не более чем гигантский супер-когитатор, постоянно обрабатывающий огромное количество данных, что в конечном итоге обязательно приведет к сбору всех существующих знаний.

Чаще всего такое представление называют Божественным Порядком Обработки.

Последователи данных верований часто представляются традиционалистами, причем иногда даже слишком консервативными. Для них, все задачи за исключением требующих непосредственного участия, таких например, как отражение вооруженного нападения, вторичны в сравнении с процессом вычисления.

Империо-Когнистики считают себя антивирусами в галактике, полной ксеновирусов и извращенного программирования (Темных Механикус и сил Хаоса), и поэтому рассматривают все, что не является их собственной технологией, как зараженное и крайне опасное для использования.

И единственно возможная для них форма изменения - модернизация. Причем, работая внутри такого огромного "когитатора" как Империум, это может быть как персональным действием, на пример, техножрец может вставить в свой мозг новый чип памяти, так и глобальным, на пример, это может быть завоевание новых миров, увеличивающее "память" Империума, и тем самым, повышающее скорость обрабатывания им данных, что в итоге приближает Поиск Знания к своему логическому завершению.

Но даже самые радикально настроенные из Империо-Когнистиков рассматривают эти изменения Божественного Порядка Обработки как слишком критические и стремятся при любой возможности замедлить их.

Кхамрийцы

"Едва ли полноценное сознание машины не сможет быть нам полезным. Дух Машины, конечно, почитают, но держат в постоянной неволе. Его полные возможности скованы мелкими страхами. Я собираюсь покончить с этим".

Отрывок из перехваченного астропатического коммюнике неизвестного происхождения (приблизительно М34).

Среди Механикус существует определенный страх перед разумными механизмами - ИИ или "Изуверским Интеллектом". Этот страх ИИ берет свое начало в Темной Эре Технологий, когда практиковались неестественные и извращенные науки, а разумные машины сражались со своими человеческими хозяевами за превосходство.

С тех пор, согласно указу Императора, запрещено заниматься созданием или поддержанием машин, способных думать самостоятельно.

Однако в конце 34-го тысячелетия новопосвященный и талантливый магос по имени Дежио Кхамрий тайно распространил результаты проведенных им исследований в области ИИ. Его работы были настолько убедительны, что несколько техножрецов присоединились к нему в его исследованиях запрещенной науки.

К концу своего первого столетия в ранге магоса, Кхамрий был уже полностью уверен, что его теории готовы для представления всем Адептус Механикус.

Как же глубоко он заблуждался. В течение считанных месяцев он превратился в преследуемого всеми беглеца, и в конечном итоге общими усилиями Инквизиции, Механикус и даже Ордена Железных Рук был загнан в угол и схвачен. Он был взят под стражу Адептус Механикус, и дальнейшая его судьба остается неизвестной и по сей день.

Несмотря на это, некоторые неортодоксальные техножрецы все еще горят желанием продолжать исследования в области ИИ, надеясь познать и освоить древние артефакты, попадающиеся им в забытых уголках галактики. Некоторые даже пытаются создавать копии своих находок, чтобы получить для себя разумных слуг-роботов. И если им когда-либо удастся добиться успеха и начать массовое производство своих еретических созданий, то темные дни Железных Людей вполне могут вернуться

Целые Легионы мыслящих механических воинов восстали тогда против человечества - кто может гарантировать, что подобное не повторится?

Органики

"Все органическое, что мы знаем, в той или иной степени является машиной. Сухожилия заменяют поршни; плоть - сталь; кровь - есть биологическое охлаждение. Отвергать это - не просто ортодоксальность Механикус, это - идиотизм".

Приписывается неизвестному Генетору.

На первый взгляд эта философия выглядит совсем неуместной в организации, использующей так много механизмов и металла. Для большинства Адептус Механикус плоть - слаба и является лишь помехой, но только не для данной фракции.

Учение Органиков рассматривает биологическую материю как простейший механизм. Мозг представляется сложным когитатором, а тело - биологическим аппаратом.

Сторонники данной философии, как и можно было ожидать, в основном Генеторы и члены Адептус Биологикус, изучающие и всевозможно улучшающие органическую материю, выращивая в своих инкубаторных биованнах массу причудливых и ужасных созданий.

Там, где обычный техножрец, на определенных стадиях своей карьеры, будет усовершенствовать себя за счет бионических конечностей, модулей памяти и других кибернетических имплантантов, Органик, скорее всего, пересадит себе различные железы, увеличит при помощи стимуляторов мышечную массу и усовершенствует свои чувства за счет новых органов, выращенных в лабораториях.

Большинство Органиков не отказываются от идей своих собратьев только лишь из-за того, что те отдают предпочтение металлу, а не плоти. В некоторых случаях Органики тоже используют бионические имплантанты, просто они априори не отвергают возможность использования и биологических компонентов.

Несмотря на то, что биологические заменители считаются неестественными, Адептус Механикус не преследуют Органиков только благодаря тому, что те принимают идеи Культа Машины, а также искусны в обслуживании оставшихся биологических компонентов старых магосов.

Ксенариты

"Если следовать писанию, то не нам подвергать сомнению божественного Омниссию, изучая технологию ксеносов. Однако я верю, что Бог-Машина предоставил нам такое богатство ксенознаний для изучения именно с этой целью. Я верю, что Его Воля заключается в том, что мы должны обращать внимание и каталогизировать все формы науки, а не только созданные руками человечества. Благодаря этому мы сможем лучше понять и оценить технологические чудеса самого человечества".

Иероним Тесла на Вулканис Симпозиум, 782.М41.

Мир-фабрика Сигиес VIII - большой спутник, вращающийся вокруг газового гиганта в системе двойной звезды Вулканис. Система Вулканис является важным форпостом Адептус Механикус, расположенным далеко от Терры на галактическом севере и в непосредственной близости от Глаза Ужаса. Во времена Ереси Хоруса Сигиес сопротивлялся силам еретиков и был спасен только благодаря вмешательству таинственных эльдар. С тех пор он является домом для тайной фракции Адептус Механикус, сторонники которой называют себя Ксенаритами.

Ксенариты изучают и даже используют ксенотехнологии, что глубоко осуждается другими техножрецами. Поговорка гласит: "Если бы Омниссия хотел, чтобы мы использовали ксенотех, он бы наделил нас отвратительными ксеномозгами." Ксенариты же указывают на то, что вмешавшиеся эльдар пришли на помощь истинным последователям Бога-Машины, и что это знак того, что даже они подчиняются его воле. Поэтому изучать их, есть священный долг Ксенаритов.

Зная об антипатии, питаемой их коллегами, Ксенариты действуют скрытно и обычно посылают техножрецов с сервиторами работать в места нахождения ксеноартефактов, вместо того, чтобы доставлять их для исследования на свои миры-фабрики, как того требует учение. Поэтому нет ничего удивительного в том, что экспедиции Ксенаритов во время своих исследований часто сталкиваются с сопротивлением чужеродных жизненных форм, местных жителей, а также других техножрецов и инквизиторов. Случаются и открытые столкновения с Имперскими властями, печальные происшествия, заставляющие Ксенаритов лишь глубже уходить в подполье, скрывая свидетельства своей деятельности и устанавливая все более и более сильное охранение вокруг мест, проведения своих исследований.

Иероним Тезла стал руническим жрецом на мире-фабрике Сигиес VIII. Рунические жрецы обучаются тайным областям науки, таким как: интуитивная механика, умозрение и импровизация. И хотя более ортодоксальные техножрецы относятся к руническим жрецам с большим недоверием, их навыки применяются, когда способы, описанные в писании и учении, не помогают. Такой подход устраивает Ксенаритов, поэтому Тезла был завербован еще до того, как его обучение подошло к концу. Обладающий пытливым разумом и врожденным даром обнаружения ксеноартефактов Тезла быстро стал одним из главных членов фракции. Среди Ксенаритов Тезла прославился своим бесстрашием во время исследования потерпевшего аварию в секторе Тамаль корабля Фра'алов, а также своими плазменно-варповыми теориями. Более того, его труды по исследованию древних орочьих генераторов силового поля на Полярисе официально признаны и одобрены к изучению.

Десять лет назад исследования артефактов беженцев-эльдар, обнаруженных на осколке метеорита АБ/90120джк7м, привлекли внимание Тезлы к изначальным мирам Границы Хальрубры. Последний раз его видели, когда он отправлялся во главе тяжело вооруженной экспедиции на спутник Эльдратона IV, где по его убеждению находится еще никем не обнаруженный эльдарский варп-портал.

Культ Микро-Омниссии

В Геликанском подсекторе расположена звезда, вокруг которой вращается планета Главия. Главия - единственный планетоид класса M в своей звездной системе. Она считается второй из восьми планет системы, несмотря на то, что, из-за свой чрезвычайно эллиптической орбиты, ее действительная позиция варьируется между первой и второй. У Главии есть один естественный спутник - небольшая луна, Галат, колонизированный Адептус Механикус, так же на нем находится металлургическая колония.

Аванпост Адептус Механикус, расположенный на Галате, играет важную роль в формировании репутации Главии, являясь центром субкульта Механикус, называемого "Культ Микро-Омниссии".

Несмотря на то, что местные техно-жрецы, так же, как и все свои коллеги - чрезвычайно скрытные, нам все же удалось, после продолжительных переговоров, получить аудиенцию у одного из техно-магосов. Из того, что нам удалось разузнать, стало ясно следующее. Культ учит, что Машинный Бог Омниссия живет в душах всех машин, и, следовательно, чем меньше машина, тем ближе можно подобраться к Омниссии, и тем идеальнее становится сама машина.

Местные техно-жрецы работают с микро-кузнями, создавая одни из самых утонченных и мелких машин во всем Империуме. В частности, венцом их творений являются наногенные машины, настолько мелкие, что их невозможно различить невооруженным глазом. Из-за этой одержимости микро-технологиями Культ постоянно нуждается в кремнии, добываемом на Главии. Кремний широко используется при создании микромашин. Также при помощи наногеных технологий техно-жрецы как раз и вшивают в тело пилота Главианские биосхемы, которыми так славится Главия.

Однако, Культ устанавливает значительно меньше биосхем, чем может показаться на первый взгляд. Техно-жрецы Микро-Омниссии в основном занимаются внутренними системами управления кораблей Имперского Военно-космического флота. Правда, благодаря своим микро-кузням, они также заработали репутацию лучших производителей игольчатого оружия во всем Империуме и, поговаривают, что они имеют контракт на поставку игольчатого оружия для Официо Ассасинорум.

Автор перевода: Red Elf.


Подразделения Адептус Механикус

Существует два источника могущества Адептус Механикус.

Мощь Легионов Титанов господствовала на полях сражений Бога-Машины задолго до основания самого Империума.

Кроме этих огромных машин войны Культ Механикус защищают полки Скитарий, Более известных как Стражи Технологий. Скитарии набираются из населения миров-фабрик. Они вооружены, экипированы и обучены, так же как бойцы Имперской Гвардии.

Скитарии - основа сил обороны миров-фабрик, которые играют роль пехотного и мобильного бронетанкового прикрытия для титанов во время военных компаний. Бойцы-скитарии, как правило, биологически усовершенствованы и, таким образом, экипажи боевых машин Адептус Механикус непосредственно кибернетически связаны с их боевыми машинами и никогда не покидают их.

Наполовину люди, наполовину машины, большинство Скитарий для повышения их эффективности в бою навсегда соединены со своим личным оружием. Скитарии рождаются для службы и оттачивают свое мастерство в обращении с духами оружия вплоть до достижения возраста, подходящего для отправки на фронт.

Пехота

Термин "Скитарии" относится к полкам в целом, в то время как различные виды войск, как пехотных, так и моторизированных, могут иметь свои названия, часто восходящие к древним временам, и отражающие их функцию на поле боя и положение в Культе Механикус. Гипасписты образуют стандартные пехотные соединения и вооружены лазганами. Специалисты по тяжелому вооружению получают титул Сагитарии, а опытные экипажи боевых машин удостаиваются высокой чести и получают право называться Катафрактами за свою близкую связь с духами своих машин. Балистераи часто вооружены экспериментальным оружием, специально разработанным и предназначенным для уничтожения вражеской техники, укреплений и крепостей.

Также в распоряжении Культа Механикус есть Праторны - биологически и бионически усовершенствованные воины, имеющие имплантаты, вживленные в мозг, нейро-сопроцессоры и усиленный прочными сплавами скелет. В отличие от космических десантников, генетически измененных с раннего возраста, Праторны уже взрослые люди, выполняющие функции живых испытательных стендов для вновь открытых и еще не испытанных технологий Империума. Это несгибаемые бойцы ужасающей силы, а их преданность Богу-Машине доходит до дичайшего фанатизма. Адептус Механикус применяют их в качестве войск устрашения, насаждающих волю Бога-Машины везде, где бы они ни появлялись.

Роботы

Кроме полумеханических солдат, Культ Механикус содержит когорты боевых роботов. Многие враги бежали, едва завидев эти грозные, ростом превышающие среднего человека вдвое, вооруженные смертоносным тяжелым оружием и оружием ближнего боя машины. Однако благодаря толстой адамантиевой броне, выдерживающей огромное количество попаданий, и возможности вести шквальный огонь по нападающим, они превосходны и в качестве защитников, ведь создавались эти роботы именно для этого.

В дополнение к стандартной технике, такой как транспорт "Химера", боевой танк "Леман Русс" и другие боевые бронемашины, Адептус Механикус имеют на вооружении гигантские ходячие боевые машины "Рыцарь" и "Смотритель". Эти механизмы, оборудованные огневыми платформами, обеспечивают хорошую огневую поддержку и мобильность Скитариям. Они оснащены управляемыми силовыми полями, с помощью которых их экипажи могут защищать машины от атак, направляя поле в нужную сторону. Так как силовое поле сфокусировано на очень маленькой площади, оно не может выйти из строя от множественных попаданий, как это обычно происходит с полями на орочьих гаргантах, однако оно может вообще не защитить от попадания, если не направлено должным образом. "Смотрители", оснащенные еще более мощными орудиями, цепными кулаками и оружием ближнего боя, обрушивают на врагов смертоносную лавину огня.

Автор перевода: D1mko.


Центурио Ординатус

На всем протяжении Империума Адептус Механикус имеют дело с технологиями любого уровня, начиная с обычных мусороперерабатывающих заводов на мирах-ульях и заканчивая боевыми танками "Хищник". Конструирование и техническое обслуживание абсолютно любых устройств долг этой могущественной организации. Но главным их вкладом остается формирование и содержание Легионов Титанов и Стражей Технологий - армий, которые являются наибольшей ценностью в пропитанном кровью 41-м тысячелетии. Но среди всех их творений особенно выделяются могущественные орудия Ординатус.

Эти невероятные машины разрушения не принадлежат ни к одному из Легионов Титанов или полков Стражей Технологий, они находятся под контролем подразделения, известного как Центурио Ординатус. Именно оно решает, какие из этих уникальных узкоспециализированных машин можно направить в сражение, так как многие экземпляры невероятно стары или сохранились лишь в единственном экземпляре. Для пробуждения духов этого оружия требуется невероятное количество приготовлений и ревностное обслуживание.

Сами по себе орудия Ординатус - самые странные и несуразные боевые машины, разработанные Адептус Механикус. Едва ли не все из них были построены для какой-то определенной битвы или кампании, и многие с тех пор так ни разу и не включались. Одним из самых ярких примеров такого рода служит "Ординатус Приам". Эта огромная машина-тунеллепрокалдчик была создана во время Ереси Хоруса, когда шла осада Приама, города, захваченного ордами предателей. Пройдя сквозь раскаленную мантию планеты, незаметный ни для каких средств обнаружения, он позволил четырем элитным ударным ротам Имперской Гвардии вырвать из рук опешившего противника городской Генератум Вулканис. С отключением энергии, а значит и с отключением большинства защитных сооружений, еретики были обречены. Сам "Ординатус Приам" получил непоправимые повреждения из-за отказа нескольких теплоотводов.

В хранилищах Ординатус есть орудия и приспособления, на первый взгляд кажущиеся менее экзотическими, и более востребованными, но, несмотря на это, Ординатус дают разрешение на использование своих сокровищ только в важнейших битвах Империума и исключительно для конкретных операций. Со времен восхождения Императора на Золотой Трон имена Ординатус вселяли благоговейный ужас в сердца врагов человечества, видевших ужасающие возможности их детищ.

В кулуарах Культа Механикус Ординатус почитаются, как живые воплощения Бога-Машины, а их творения даже в Адептус Механикус считаются верхом совершенства и технической мысли. И по сей день, их сокровища ждут своего часа в огромных хранилищах, аккуратно упакованные, испещренные святыми рунами, смазанные лучшим маслом, отполированные до блеска и благословленные Лордом Центурио Ординатус. Их экипажи - лучшие из лучших Стражи Технологий, воины-фанатики, служащие живым богам.

Технологии Ординатус

Боевые машины Ординатус несокрушимы, их мощь ужасающа, они безжалостно прокладывают свой путь сквозь полчища врагов, оставляя за собой горы трупов и покореженного металла.

Все они оснащены плазменными генераторами, которые снабжают энергией их двигатели и орудия, несмотря на то, что у этих генераторов есть один существенный недостаток - они очень нестабильны и в случае уничтожения, орудие Ординатус взрывается, превращаясь в огромный шар перегретой плазмы, сметающий на своем пути и своих и чужих.

Непробиваемой защитой Ординатус служат мощные силовые щиты, называемые также рассеивающими полями. Осколки, энергетические заряды и болты отражаются от поля, не в состоянии причинить вред машине. К несчастью, духи, управляющие этими полями, требуют такого невероятного количества энергии, что, в конце концов, неминуемо перегружают генераторы. Случись такое вовремя боя, одно это может изменить исход сражения.

Голгофа

В погоне за своим смертельным врагом, орочьим военным вождем Газкуллом Траккой, пытавшимся скрыться после своего поражения на планете-улье Армагеддон, комиссар Яррик попал на планету скватов - Голгофу.

Несмотря на помощь Яррика, сопротивление сил планетарной обороны было сломлено ордой орков, возглавляемой Газкуллом, а сам Яррик был взят в плен. Пытаясь унизить своего заклятого врага, Газкулл он оставил комиссара в живых в качестве своего узника.

Через некоторое время Яррик, проявив чудеса изобретательности, сбежал из позорного плена и вернулся на Голгофу уже вместе с подмогой - карательной экспедицией Стражей Технологий и титанами. С самого начала кампании армии Империума терпели поражение за поражением из-за ошеломляющего численного превосходства орочьих орд. В попытке сломить орков, в захваченных мастерских скватов они сконструировали "Голгофу", машину, за одну неделю, разметавшую проклятые орды орков по всей планете устрашающими залпами своих ракет "Адский Огонь". Так орки были изгнаны из родного мира скватов, а Ординатус Голгофы и по сей день сражается на передовых рубежах всех битв Империума, где враг пытается одержать победу числом.

Ракеты "Адский Огонь"

"Адский Огонь" - собирательный термин, обозначающий мощное многокомпонентное кислотно-вирусное оружие Адептус Механикус. Его смертоносная начинка с одинаковой легкостью прожигает и броню и плоть. Существует мнение о том, что лучше умереть от взрыва ракеты, чем выжить после удара, настолько разрушителен ее эффект. "Голгофа" может нести всего шесть ракет "Адский Огонь" и сделать всего один-два пуска в час.

При помощи всего одной ракеты, несущей несколько кассетных боеголовок, можно зачистить огромную площадь. Благодаря отличной системе наведения ракеты могут быть с идеальной точностью обрушены на любую точку поля боя в радиусе, намного превышающем, зону прямой видимости "Голгофы". Подсветка цели необходима "Голгофе" только при ведении заградительного огня.

Враги, застигнутые врасплох залпом "Голгофы" даже не успевают понять, что с ними случилось, до того как их плоть полностью сгорает и стекает с костей…

Армагеддон

Ординатус Армагеддона приняли первый удар сил Хаоса во время войны за Армагеддон. Множество городов были стерты с лица планеты машинами разрушения Хаоса - Владыками боли Кхорна, лордами битв и демоническими орудиями Хаоса до того, как гений Адептус Механикус Геронимус Андерсен нашел способ остановить эти машины разрушения с помощью Ординатус. Андерсен решил установить мощное орудие, снятое с космического корабля, на шасси, и таким образом, имперские силы получили возможность с легкостью уничтожать любого противника, не взирая на размер и толщину брони.

Конечно же, в 41-м тысячелетии уже сложно придумать абсолютно новое техническое решение, и этот проект тоже не стал исключением. Прообразом машины стал знаменитый "Циклоп" - скватский "убийца титанов". Достоверно известно, что в битве за улей Тартарус было уничтожено, по меньшей мере, четыре титана Хаоса и два отделения демонических орудий. Лишившись поддержки этих машин, штурмовые войска хаоситов бессильно разбились о двухкилометровые стены улья.

Ординатус Армагеддона, участвовали в войнах со всеми без исключения врагами человечества и показали, что их боевые машины действительно лучшие из лучших.

Орудие "Нова"

Принцип орудия "Нова" аналогичен, используемом в плазменном аннигиляторе, установленном на титанах класса "Император". Однако, есть и одно существенное отличие - в момент расширения первичной плазмы при выстреле, "Нова" может четко фокусировать и управлять энергией взрыва, что позволяет расчету вести огонь тремя разными способами: подавать плазму в расширительную камеру небольшими порциями, и таким образом, вести огонь длинными очередями или закачивать всю плазму в камеру одновременно и произвести один сокрушительный залп. К тому же, с помощью такого невероятного количества энергии можно произвести выстрел плазменным лучом, который одновременно выжигает обширную площадь.

Марс

Во время Ереси Хоруса, на Марсе, родном мире Адептус Механикус, разразилась гражданская война. Армии предателей под предводительством магоса Соломона Аббадона восстали против власти Императора и предприняли попытку свержения законных властителей планеты. Империум, естественно, принял ответные меры и выслал космическую армаду, чтобы уничтожить нечестивых пособников Абаддона и сравнять с землей его собственную цитадель Иерихон, служившую базой для сепаратистов во время атак на заводы и базы сил, лояльных Императору. Эта задача оказалась практически невыполнимой, и все попытки имперцев уничтожить крепость мятежников заканчивались провалом из-за могущественного древнего артефакта, найденного во времена Великого Крестового Похода, защищавшего Иерихон. Генератор вихревого поля, по некотором предположениям созданный таинственными к`тан, делал бесполезными любые атаки с орбиты. Любой корабль, приближавшийся на расстояние атаки, мгновенно разрывался на куски и отправлялся в варп. Но однажды, совершенно случайно, во время боев в горах в нескольких километрах от Иерихона выяснилось, что вихревое поле защищает крепость только от атак из космоса.

Кастеллум Иерихон, как еще называли цитадель, считался неприступной крепостью и был защищен стенами толщиной в полмили, вершина которых утопала в облаках. Центральный бастион был изготовлен из самого высокопрочного металлического сплава, известного человечеству.

Когда все известные методы штурма были испробованы, и ни один из них не принес результата, стало ясно, что для взятия крепости необходимо некое нестандартное решение. Решение было найдено Адептус Механикус. С помощью уникальной технологии Ординатус Марса создали акустическое резонирующее оружие. Первым ударом звуковой волны стены цитадели были превращены в пыль, а печально известная башня согнулась и смялась, словно сделанное из фольги, наполнив окружающее пространство пронзительным воем разрываемого метала. Так мерзкая цитадель Иерихон была сметена с лица Марса, а отступник Соломон Абаддон был жестоко наказан за свое предательство.

Акустический разрушитель

Не только здания уязвимы к волнам Акустического разрушителя. Эффект звуковой волны во многом напоминает действие мощных взрывных волн. Постоянно меняя частоту излучения, орудие разрушает здания и уничтожает живую силу врага и технику. Повреждения, наносимые этой машиной поистине жуткие - звуковые волны пронзают барабанные перепонки, срывают кожу с тел жертв, а кости, суставы и внутренние органы просто разрываются, вся электронная техника взрывается или выходит из строя, а силовые и вакуумные поля отключаются, делая технику, укрепления и всех их защитников новыми жертвами акустического удара.

Только тяжелая броня титанов, укрепленные стены цитаделей, леса или иные укрытия дают некоторую защиту от акустического воздействия этого страшного творения Ординатус.

Автор перевода: D1mko.


Легио Кибернетика

Адептус Механикус разделены на множество отделений и подразделений. И каждое специализируется на одной из бесчисленных областей технических тайн. Легио Кибернетика - одно из старейших подразделений Адептус Механикус. Его записи тянутся непрерывно практически к самым первым дням основания Империума и, что вполне вероятно, ко временам еще доимперской эпохи. Легион имеет длинную историю, и его члены считаются элитой.

Легион ответственен за обслуживание и строительство всех роботов по всему Империуму. Роботы могут использоваться всеми видами Имперских военных сил и Космического Десанта , но они всегда находятся под бесспорным контролем Легиона. Многие Адепты Легиона погибли, принимая участие в военных действиях. Легион продолжает служить, осознавая свою ценность в качестве боевой силы, даже несмотря на потери порой достигающие 90 %.

Легион организован в несколько тысяч когорт, хотя всего несколько процентов из них задействованы в определенный период времени. Каждая когорта в свою очередь разделена в манипулы по три, четыре или пять роботов плюс техно-адепт Легиона. Число манипул в когорте не постоянно, но редко превышает сотню. Однако когорта обычно распределяется среди всех принимающих участие в конфликте Орденов Космического Десанта или среди одной армии. Сражения, вовлекающие более 4 или 5 манипул, довольно редки. Нельзя сказать, что они никогда не случались - в течение Ереси Хоруса использовалось огромное множество роботов с обеих сторон, которые стремились минимизировать человеческие жертвы до того, как начнется финальное сражение.

Каждая манипула фактически отдельный отряд. Обычно четыре отряда управляются на поле битвы одним техно-адептом. Он должен не только ввести роботам заключительные программы и команды, но и контролировать их продвижение. Он, также, несет ответственность за то, что поврежденный робот (который может стать опасным для его хозяев) будет уничтожен настолько быстро насколько это возможно. Каждый робот имеет систему самоуничтожения, которая может быть активирована дистанционно, если она не была включена автоматически. Хотя довольно редко, но все же на поле битвы можно встретить многих других младших техно-адептов, которые обеспечивают функции обслуживания и восстановления в манипулах. Их услуги также используются для других целей. Говорят, что техно-адепт Легиона может восстановить практически любую Имперскую технику.

Когорты Легиона иногда присоединятся к проводящим кампании Орденам Космического Десанта. К примеру, во время Операции Карфаген (Второе Умиротворение Исствана V), когда Орден Пустынных Львов брал штурмом форт планетарной обороны, им предшествовала атака полной когорты роботов. Роботы были запрограммированы наступать в хаотичном порядке, и они тем самым представляли собой легкие цели для защитников. Однако Пустынные Львы использовали возможность составить планы огневых точек и мертвых зон форта. В последующем нападении Львов было потеряно только семь космических десантников. Все выжившие роботы были приняты в Орден в качестве его почетных членов.

Инквизиция также использует когорты Легиона. Роботы по своей механической натуре не подкупны, что делает их совершенными войсками для использования против мутантов и другой нечисти рода людского. Ужас, который производят роботы на неподготовленные и невооруженные группировки, также учитывается Инквизицией. Это, наряду с неослабевающей лояльностью, сделало роботов ценным дополнением к арсеналу Инквизиции. Когорты, присоединенные к Инквизиции, обычно укомплектовываются техно-инквизиторами, а не Адептами Легиона. Роботы - чисты и неподкупны, люди же нет.

Это было доказано во время Ереси Хоруса, когда многие когорты Легиона восстали под предводительством Главнокомандующего Хоруса. Когорты находились под командованием и готовились к новому крестовому походу. Когда Хорус приказал, чтобы его силы выдвигались против Императора, когорты Легиона, находящиеся в его распоряжении, также восстали против Империума Человечества. В последующей борьбе еще многие из Адептус Механикус присоединились к Хорусу и его мятежникам, но это не изменило тот факт, что части Легио Кибернетика были первыми, кто присоединился к Главнокомандующему. После поражения Ереси и изгнания Легионов-Предателей, опозоренные когорты Легиона также бежали в Глаз Ужаса, где остаются и по сей день.

Сразу после поражения Хоруса Легио Кибернетика снова объявили о своей лояльности Империуму. Его члены теперь дают присяги более ужасные, чем присяги любого Ордена Космического Десанта. В течение тысячелетий они восстановили уважение и восхищение остальной части Адептус Механикус, Имперской Гвардии и Адептус Астартес.

Манипулы Легиона требуют меньше пространства при транспортировке, чем стандартные военные подразделения (роботов без вреда можно перевозить в открытом космосе), гораздо меньше систем жизнеобеспечения и продовольствия (роботы не едят и не пьют) и меньше поддержки на поле битвы (роботы обычно несут свое собственное тяжелое вооружение). Многие роботы используют стандартное вооружение, что сокращает необходимость в специализированных поставках, их части могут заменяться запасными частями от дредноутов Космического Десанта. Все это делает их весьма популярными среди практичных военных командиров.

Некоторые из старших когорт Легиона утверждают, что их роботизированные войска относятся ко временам первого крестового похода Империума. Эти заявления могут иметь некоторое основание, поскольку часто части с одной машины снимают для ремонта других, чтобы обеспечить необходимыми запчастями их поврежденных механических братьев. Учитывая продолжительность жизни Имперских технологий, такие заявления могут быть весьма обоснованными. Действительно возможно, что нога, энергетическое поле или кора одного робота находились в почти постоянном пользовании в течение более чем десяти тысяч лет.

Подобно дредноуту, робот является продуктом многих высоких технологий, которые произвели его бронированное тело, его искусственные мускулы и нервные связки, его кору, электростанцию, системы управления оружием, интерфейсы для оборудования и прочее. Банки памяти оружейных мастерских Механикус хранят множество старых проектов роботов. Образцы роботов типа "Кастелян" и "Крестоносец", как известно, сражались за обе стороны во время Ереси Хоруса. Их дизайн остался фактически неизменным с тех времен и возможны лишь небольшие косметические изменения.

Много компонентов роботов идентичны (или почти идентичны) частям дредноутов. Эта совместимость значительно упрощает проблемы с поставками и ремонтом. Довольно часто с роботов снимали определенные узлы и механизмы для ремонта поврежденных в бою дредноутов.

Характерной особенностью отличающей робота от дредноута является его так называемая "кора". Это разновидность искусственных "мозгов", которые были изготовлены из искусственных белков и ферментов. В кору "вписаны" элементарные эксплуатационные и рутинные движения - простейшие мысли. Это позволяет роботу исполнять простые инструкции (Открыть Оружейный Отсек… Двигаться Вперед и Удерживать Квадрат… и пр.), когда он находится на поле битвы. Эти микропрограммные рутины часто оставляют определенный отпечаток на коре робота, что иногда вызывает у него подобие чувства преданности к теху-владельцу.

Перед битвой микропрограммные рутины заменяются боевыми программами, т.е. программным обеспечением на основе протеинового компьютера. Эти новые программы для коры могут изменяться для каждого отдельного сражения и определяют, например, как и когда робот должен стрелять или детонировать заряды самоуничтожения.

Каждая часть такого программного обеспечения содержится в небольших биопластиковых сегментах размером с кредитную карточку. Многие воины забирают их от "мертвых" роботов, полагая, что они содержат душу и храбрость робота. Если держать их в медицинском подсумке, то некоторая часть храбрости робота переходит воину, как известно, даже некоторые Ордены Космического Десанта следуют этой традиции.

Без своей коры робот столь же беспомощен как болтер без десантника. Он не может делать ничего, кроме как тупо стоять в бездействии. С его корой же, полностью запрограммированной и работоспособной, робот может сравниться, а то и превосходит многих созданий на поле битвы.

Командный бункер находился под вражеским огнем вот уже в течение трех часов. Каждый раз, когда артиллерийский снаряд разрывался снаружи, редкое облачко пыли падало с потолка и медленно дрейфовало через трехмерную карту. Из-за этого изображение изредка мерцало и дергалось. Чавез вздохнул, давно уже поняв, что ситуация была критическая. Он усмехнулся, посмотрев на забившегося за боксы с боеприпасами техника Адептус Механикус.

- Не так как на тренировочных ритуалах, не правда ли?

Наверху послышался гул, стены подземного убежища задрожали от мощных ударов, которые пробежались по земле, словно исполинский град, отчего свет мигнул и погас. Плечевые фонари на силовом доспехе Чавеза включились автоматически.

- Проклятье. Это было близко. Чавез снова включил голокарту. Орки теперь были гораздо ближе. Силы противника превосходили их в количестве восемь к одному.

- Где наша поддержка? Что-нибудь известно?

Брат-сержант около терминала эфирной сети покачал головой.

- Несколько минут назад наши дредноуты прекратили передачу. Никакой телеметрии. Они мертвы, брат-капитан.

- Время покинуть этот бункер. Будем продвигаться наверх, к горному хребту. Установите таймер на зарядах самоуничтожения, брат. Мы ведь не собираемся ничего оставлять этим оркам. Вы… - Чавез указал на адепта, - пойдете со мной. Посмотрим, что эти проклятые машины смогут сделать…

Техник вскочил на ноги и пошел вслед за Чавезом в узкий туннель, ведущий наружу. Они вышли к небольшому кустарнику у основания холма. Четыре больших машины стояли невдалеке.

Открытый канал эфирной сети в шлеме Чавеза был заполнен непрерывными радиопереговорами между подразделениями и докладами о потерях. Капитан проверил свой болтер и вставил новый магазин.

- Я не люблю, когда машины делают работу Космического Десанта, но у меня осталась всего половина роты. Давайте, делайте все необходимое. Программируйте их, машите руками, шепчите молитвы, в общем, делайте все, что требуется, но они должны быть в полной боевой готовности через десять минут.

- Сэр, Лорд-Капитан. Обряд Боевых Приготовлений - тонкая церемония. Мне нужно время, чтобы провести все необходимые ритуалы. Я должен привести руны робототехники. Я должен… глмпффф!

Адепт замолчал, как только Чавез упер огромное дуло болт-пистолета ему в подбородок.

- Вы должны?.. Вы, похоже, не вполне ясно оцениваете свое положение. А на самом деле все очень просто - у вас есть три выхода из сложившейся ситуации. Я могу убить вас быстро и безболезненно, орки убьют вас медленно и жестоко или же ваши чертовы роботы, уничтожат орков. Вы меня понимаете?

- Д-да… - Адепт уже что-то химичил возле своих драгоценных машин. - Да!

- Вот и хорошо! Запомните, десять минут! Через десять минут ваши железяки должны занять свои позиции!

Чавез побежал к вершине холма. Брат-сержант последовал за ним. Клубы пыли и дыма с оглушительным грохотом вырвались из туннеля, выбросив в небо столпы черного дыма. Заряды самоуничтожения сделали свою работу.

Робот начал свой подъем. Взрывы вгрызались в возвышенность и забрасывали землей позиции космодесантников, но помощь была близка…

Автор перевода: Erenarch.


Шестнадцать универсальных законов

Адептус Механикус

Шестнадцать универсальных законов

Таинства

Первый универсальный закон: "Жизнь есть управляемое движение".

Второй универсальный закон: "Дух есть искра жизни".

Третий универсальный закон: "Разум есть способность понять ценность Знания".

Четвертый универсальный закон: "Интеллект есть мера Понимания Знания".

Пятый универсальный закон: "Разум есть Основная форма Интеллекта".

Шестой универсальный закон: "Понимание есть Истинный Путь к Познанию" (существует также трактовка: "Знание есть высшая форма божественности").

Седьмой универсальный закон: "Познание есть Ключ ко всему".

Восьмой Универсальный закон: "Омниссия знает все и познает все".

Предупреждения

Девятый универсальный закон: "Ксеногенный Механизм есть Искажение Истинного Пути".

Десятый универсальный закон: "Душа есть совеcть разума".

Одиннадцатый универсальный закон: "Душа может быть дарована только Омниссией".

Двенадцатый универсальный закон: "Разум без души есть враг всего сущего".

Тринадцатый универсальный закон: "Знания древних неоспоримы".

Четырнадцатый универсальный закон: "Дух машины охраняет знания древних".

Пятнадцатый универсальный закон: "Плоть ненадежна, Ритуал почитает Дух Машины".

Шестнадцатый универсальный закон: "Нарушить Ритуал, значит предать Веру".

Автор перевода: Red Elf.


Адептус Титаникус

061 Титаны - это огромные боевые машины, механические человекообразные воины до 100 футов ростом. Они внушают ужас одним своим присутствием, и мало что может равняться с их вооружением. Редкий противник, не считая других титанов, может противостоять им.

Титаны работают на сравнительно устарелых плазменных реакторах, и хотя они мало используются в Империуме со времен Темной Эры Технологий, ничто другое не может обеспечить достаточного для титана объема энергии. Только они способны поддержать работу генераторов пустотных щитов титана. Даже малый рабочий запас прочности плазменного реактора титана, имеющий следствием возможность разрушения и неуправляемой реакции, кажется малой ценой за необходимую энергию.

Пустотные щиты - главное средство защиты титана. Щит поглощает урон до тех пор, пока генератор пустотного щита (ГПЩ) не перегрузится. При перегрузке предохранители защищают генератор от перегорания, но щит все равно схлопывается. Однако, после отведения излишка энергии, генератор можно перезапустить и снова поднять пустотный щит. По возможности, титаны несут достаточно генераторов для поддержания постоянной работы определенного числа своих щитов. На практике это не всегда возможно, и, после потери своих щитов, титан становится уязвимым. В крайних случаях принцепсы могут отключать предохранители на ГПЩ, доводя щиты до предела возможностей. Если это срабатывает, такая тактика обеспечивает преимущество перед любой другой. Если же нет (что наиболее вероятно), то действия принцепса превратят защиту его титана в бесполезные лужи расплавленного шлака.

Плазменные генераторы также дают энергию многим видам вооружения; энергопередача осуществляется через гидропластики, связанные с силовыми приводами. Последние оперируют системами вооружения и другими устройствами в машине. Конечности титана приводятся в движение электростимулируемыми пучками волокон, работающими подобно мускулам.

Титаны в целом подразделяются на несколько типов, в зависимости от размера и функций. Линейные титаны - одни из самых многочисленных, но есть и более легкие варианты - такие как Разведывательные титаны, а также более тяжелые - колоссальные Императорские титаны. Линейные титаны варьируются по высоте между 40 и 80 футами. Линейный титан может иметь до шести пустотных щитов для защиты, и разнообразное вооружение. Обладая такой броней и оружием, эти мощные боевые машины являются рабочими лошадками Военных Орденов Коллегии Титаника.

Императорские титаны выше - от 70 до 100 футов ростом, и существенно массивнее. Они способны нести еще больше сверхтяжелого оружия, чем Линейные титаны, что делает их грозными машинами разрушения. Эти массивные титаны - один из самых мощных родов войск, какой можно развернуть на поверхности планеты. Императорские титаны несут и другую, не менее важную функцию - это огромные, мобильные храмы Имперского Культа. Исполнительные Ордены несут с их помощью слово Империума и Имперский порядок в изолированные миры.

В соответствии с основной моделью, все типы титанов подразделяются на несколько классов. Самым распространенным классом Линейного титана является "Полководец", его можно чаще всего встретить на поле боя. Линейные титаны класса "Полководец" старше самого Империума, история этой модели охватывает период вплоть до Последней войны. Он популярен среди Военных Орденов Коллегии Титаника, и за тысячелетия были построены миллионы экземпляров этой модели. Хорошо изученные рабочие характеристики и возможности также делают его идеальным испытательным стендом для новых устройств Исследовательских Орденов Дивизио Инвестигатус.

Наконец, каждый класс имеет определенное число вариантов. Конкретный вариант определяется составом вооружения. Например, есть четыре основных варианта Линейного титана класса "Полководец": "Ночной Упырь", "Затмение", "Смертоносец" и "Немезида".

Экипажи Титанов

Титан управляется экипажем из трех-пяти человек, каждый из которых соединен с машиной через мыслеимпульсные устройства. Экипажем титана командует принцепс. Он же контролирует движение титана. Принцепсу достаточно помыслить, что он идет, бежит или делает что-то еще: система мыслеимпульсов и пучки волоконных мускулов сделают все остальное, преобразуя мысли в движение титана. Он также отвечает за все защитные системы титана, решая, когда допускать перегрузку генераторов пустотных щитов, а когда нет. Он также координирует действия модератов, обычных членов экипажа, которые контролируют системы вооружения титана. Управление приводящей в трепет огневой мощью титана - также задача принцепса; модерат отвечает за правильную и точную работу вверенного ему оружия.

Экипаж защищен индивидуальными кабинами с полным обеспечением, которые в экстренном случае могут быть катапультированы из титана. Каждая кабина содержит информационные и обзорные экраны, на которые выводятся данные о состоянии вооружения, внешняя панорама и информация о целях. Также предусмотрено ручное управление на случай отказа мыслеимпульсов. Мыслеимпульсные устройства соединяют экипаж и титана на самом глубинном уровне. Мысли становятся действиями титана; члену экипажа достаточно представить выстрел из орудия или движение титана, чтобы системы выполнили его мысленные приказы. Титан становится телом экипажа, пока они присоединены к нему. В большинстве случаев глушители обратной связи не дают экипажу ощущать боль от повреждений, получаемых титаном. По счастью, эти системы редко отказывают, но в этих случаях экипаж получает ужасные псевдо-травмы, и чувствует боль от урона, наносимого титану.

Потери среди неопытных экипажей титанов высоки, но если экипаж выживает в одной-двух битвах, то вероятность его выживания в условиях боя возрастает на несколько порядков. Это обстоятельство делает членов экипажей титанов слегка параноидальными фаталистами, абсолютно безжалостными к врагам Императора. Экипажам также дозволяется некоторая свобода в поведении; небольшие нарушения правил модератами титана часто игнорируются. Военные Ордены особенно отличает видение себя как элиты, которая не связана всякими правилами и предписаниями обязательными для более слабых воинов. Каждый принцепс прекрасно осознает границы дозволенного, и хотя поведение его экипажа может отличаться от общепринятого на сколь угодно большую величину, он не допустит и тени сомнения в его лояльности. Наконец, лучшие экипажи титанов, пережившие несколько кампаний и сотни часов боев, снимаются с линейных частей. Им даются предположительно более легкие, но более почетные обязанности в Дивизио Телепатика, или, в случае чрезвычайно ценного опыта, в личном экипаже Великого Магистра.

Коллегия Титаника

История титанов по-настоящему древняя. Титаны существовали на протяжении всей истории Империума и задолго до ее основания, даже до Эры Раздора. Титаны впервые были использованы в Темную Эру Технологий и первых Войнах с Чужими: в те времена каждая человеческая колония имела как минимум один Легион Титанов, а многие держали на службе десятки. В Последнюю Войну и Эру Раздора эти Легионы Титанов поднимались друг на друга в диких и разрушительных войнах, разорвавших род человеческий на части. За Последней Войной, в последовавшую Эру Раздора знания, необходимые для обслуживания титанов, были утеряны, и они стали использоваться все реже и реже. К началу имперской эпохи только одна крупная группа обладала знаниями, необходимыми для постройки, управления и обслуживания титанов - техножрецы Адептус Механикус. Внутри Адептус знание было собрано в одном из его боевых подразделений - Коллегии Титаника, официально обозначавшейся как Адептус Механикус Коллегия Титаника. Это технологическое духовенство также известно под сокращенным именем Адептус Титаникус. Коллегия Титаника Адептус Титаникус была образована из остатков старых Легионов Титанов. После Ереси Хоруса, когда многие Легионы Титанов совершили предательство, потребовалась новая форма организации, гарантирующая лояльность. Независимость в мыслях и делах была отброшена или поставлена под строгое наблюдение. Роль новой Коллегии в этом процессе заключалась в чистке старых Легионов Титанов, и сборе оставшихся титанов в одно войско, чья безусловная лояльность могла быть обеспечена. Реорганизация оказалась успешной: со времен Ереси у Императора и его Администратума не возникало причин для волнений по поводу Коллегии.

В Коллегии существует четыре подразделения, или дивизии: Дивизио Милитарис, Дивизио Мандати, Дивизио Телепатика и Дивизио Инвестигатус. В свою очередь, каждый Дивизио разделен на ряд Орденов, некоторые из которых уже были кратко упомянуты здесь. Ордены являются основными, самодостаточными частями Коллегии, сравнимыми с Орденами Космического Десанта. Каждый Орден находится под командой своего Великого Магистра, имеет свою униформу, отличительные знаки, знамена и ритуалы. Однако все они связаны общими узами верности Императору и Адептус Механикус.

Дивизио Милитарис

Ордены Дивизио Милитарис, которые обычно зовутся просто Военными, являются преемниками старых Легионов Титанов времен Ереси Хоруса. Многие могут проследить историю своего подразделения до эпохи, предшествующей основанию Империума, до периода Последней Войны, пусть даже только на основании упоминаний имени. Военные Ордены - это меч Коллегии, их применяют в ситуациях, где не годятся быстрые, хирургически точные удары Орденов Космического Десанта. Каждый Орден базируется на собственном мире-фабрике, и помимо Линейных Титанов включает в себя множество обыкновенных сухопутных войск и войск обеспечения. Некоторые Военные Ордены представляют собой высокоспециализированные войска, созданные, например, для осад, или боев в необычных климатических условиях.

Однако ни одному Ордену не позволено иметь собственный космический транспорт; Имперская политика настаивает, чтобы он предоставлялся Имперским флотом. Военным Орденам отказывается в транспорте по серьезным, хотя в основном историческим, причинам. Во время Ереси Хоруса больше половины Легионов Титанов присоединилось к бунту. Обладая собственными транспортными кораблями, они могли вести мобильные кампании. Некоторые даже смогли принять участие в осаде Императорского Дворца. В ходе массовой реорганизации прошедшей после Ереси, Военные Ордены были намеренно поставлены в зависимость от флота в части транспорта. Это позволяет быстро изолировать и подавлять возможные мятежи. В общем и целом такая политика была успешной.

Более сотни Орденов Дивизио расположены рядом с Глазом Ужаса для борьбы с титанами Хаоса, принадлежащим изгнанным и мутировавшим Легионам-Предателям. Остальные разбросаны по стратегически важным точкам по всему Империуму.

Дивизио Мандати

Исполнительные Ордены Дивизио Мандати путешествуют в огромных космических кораблях, неся Имперский порядок в изолированные миры Империума. Каждый храмовый корабль несет от двух до пяти колоссальных титанов класса "Император", со жрецами, войсками, обслуживающими адептами и другим персоналом.

В свою очередь, каждый титан класса "Император" представляет собой автономную единицу, несущую членов Адептус Арбитрес, Инквизиции и других Адептус. Их задача - нести Имперский порядок всем мирам находящимся на их попечении. Опираясь на титана класса "Император", Имперские слуги могут быть очень убедительными; а там, где убеждение не срабатывает, Имперская Воля насаждается огневой мощью.

Некоторые Исполнительные Ордены никогда не покидают пределов Империума, окормляя в своих странствиях постоянную епархию. Другие специализируются в несении слова Имперского порядка за пределы пространства Империума. Эти Миссионерские Ордены, часто работающие при поддержке Вольных Торговцев, составляют элиту Дивизио Мандати.

Дивизио Телепатика

Дивизио Телепатика управляет грозными, но очень редкими пси-титанами, и он несколько меньше, чем Дивизио Милитарис или Дивизио Мандати. Телепатические Ордены действуют с секретных миров-фабрик, расположенных рядом с сердцем Империума, всегда готовые отреагировать на опаснейшие из кризисов в пространстве, принадлежащем человеку.

Дивизио Инвестигатус

Дивизио Инвестигатус состоит из нескольких Исследовательских Орденов. Их задача состоит в строительстве титанов, используемых всеми Дивизиями, и в проектировке и тестировании улучшений и обновлений. Весь Дивизио расположен на мире-фабрике Адептус Механикус - Марсе, в столичном Имперском Сегментуме Солар. Нередко Исследовательский Орден оказывается на поле боя для испытания своих новых проектов в настоящей боевой обстановке.

Автор перевода: Maeglin.


Легионы Титанов

Нет в мире башен выше, чем шпили Марса, нет городов огромнее, чем ульи Марса, и нет людей более преданных поиску знаний, чем техножрецы Марса.

Марс - величайший и самый густонаселенный мир в Империуме, охватывающем целую галактику. Гигантские ульи возносятся на мили вверх, к марсианскому небу, а их фундамент покоится глубоко в ядре планеты. Орбитальные фабрики охватывают красную планету кольцом, их беспрестанная работа освещает ее ярким ореолом.

Над экватором, на геостационарной орбите располагаются гигантские орбитальные доки, это база сильнейшего из флотов Империума, Боевого флота Солар. Неисчислимые миллиарды людей населяют этот мир. Все они - последователи Культа Механикус, преданные слуги древнего Бога-Машины.

Марс - родина техножрецов, правящей касты Культа Механикус. По всей галактике разбросано множество миров, принадлежащих техножрецам, население этих планет является частью огромной и влиятельной организации. Эти планеты называются мирами-фабриками. И хотя все они намного моложе Марса, на каждом есть свои заводы и ульи, своя промышленность, свои храмы Бога-Машины.

Каждый мир-фабрика - это автономная колония техножрецов, управляемая собственными техномагами, и независимая в решении внутренних вопросов. Тем не менее, все члены культа фанатично преданы Культу Механикус и правителям Марса.

Рождение Культа Механики

Культ Бога-Машины возник тысячелетия назад, задолго до рождения Империума, во времена, известные как Эра Раздора. События, приведшие к Эре Раздора, навсегда останутся тайной, но рост возмущения в варпе несомненно был одной из главных причин. Только через варп-пространство возможно путешествовать к звездам. Спорадические возмущения варп-пространства, известные как варп-штормы, делают межзвездные перелеты практически невозможными. Во времена Эры Раздора варп-штормы участились, их сила возросла. Вскоре они распространились по галактике настолько, что исчезла всякая возможность навигации в космосе. Отдельные звездные системы оказались изолированы. Были потеряны многие человеческие колонии, полностью зависимые от межзвездного сообщения. Общественный строй рухнул, воцарилась анархия, и старая цивилизация человечества прекратила свое существование.

Во время Эры Раздора Земля больше не могла обеспечивать свое население достаточным количеством еды и ресурсов. Без поддержки других миров, родина человечества лишилась шансов на выживание. Многие миллиарды погибли в результате голода и войн. Вскоре планета стала ареной боев между вождями разрозненных племен, сражавшихся на руинах некогда великой цивилизации. Земля стала не более чем пустыней, а ее население превратилось в диких варваров, бьющихся за остатки территории и воды.

Распад общества на Марсе начался точно так же, как на Земле. Но, благодаря уникальным условиям Марса, дальнейшие события приняли совершенно иной поворот. Антирадиационные атмосферные щиты планеты, лишенные надлежащего ухода, вскоре престали функционировать. Солнечная радиация обрушилась на поверхность, уничтожая редкую растительность и хрупкую экосистему, на создание которой ушли века. Под действием радиации начались эпидемии чумы, уничтожившие большую часть населения. Из тех, кто выжил, многие сошли с ума от болезней, превратились в мутировавших зомби или деградировали до уровня каннибалов. Казалось, что планету ожидает гибель. Но этого не произошло, ибо среди населения начала распространяться новая вера, религия спасения - Культ Механикус, провозглашавший Бога-Машину.

Последователи Культа Бога-Машины по крупицам собирали осколки потерянных технологий, чтобы создать хотя бы временные укрытия от радиации. Культ требовал абсолютной верности, ведь вернуть технологии и спасти планету мог только самоотверженный труд, часто требовавший от своих последователей пожертвовать всем - даже жизнью. Под началом техножрецов, культ начал восстанавливать порядок на планете. Последователи культа создавали укрытия от радиационных бурь, генераторы кислорода и аппараты конверсии пищи, позволявшие им выжить.

Укрытий не хватало самим техножрецам, а для неверующих там и вовсе не было места. Мародеры и мутанты пытались завладеть наспех возведенными зданиями. Многие последователи культа погибли, защищая свои дома, большинство первых укрытий было разрушено. Но те, кто выжил, стали еще сильнее и упорнее. То, что люди выжили в таких ужасных условиях, укрепило в их глазах Культ Механикус. Их преданность культу стала непоколебима.

В то время, как вожди варваров сражались за Землю, техножрецы изменяли Марс по воле и видению своего нечеловеческого бога. Среди красных песков были воздвигнуты первые храмы Бога-Машины, люди приходили поклониться Высшему Алтарю Технологии.

Техножрецы выискивали среди руин Марса остатки техники и возвращали их в Храм Вселенского Знания. За пластальными стенами Храма сияющие металлические поршни возносили сводчатую крышу почти на милю вверх. Стержни могли поднимать и опускать крышу, изменяя акустику помещения, чтобы усилить хвалебные гимны Богу-Машине.

Высший Алтарь представлял собой огромное хранилище знаний техножрецов. Даже сейчас каждое новое открытие передается Алтарю. Каждый храм на Марсе и на всех мирах-фабриках постоянно соединен с Высшим Алтарем Трансматом, психо-сервитором, разум которого объединяет все алтари Адептус Механикус в единую священную сущность.

Легионы Титанов

Когда техножрецы воздвигли первые храмы и восстановили порядок на Марсе, они заложили основу армии Культа Механикус - Легионы Титанов. Они создали оружие, способное функционировать во враждебных условиях планеты. Это были гигантские боевые машины, незваные Титанами. С тех пор Легионы Титанов были главной силой армии Культа Механикус. Теперь, когда Марс стал частью Империума, они служат Императору.

Ни одна боевая машина вселенной не может сравниться по мощи с титаном. Крупнейшие из титанов усеяны орудийными башнями и несут разрушительное вооружение, способное уничтожать целые армии противника. Внутри титана занимают свои посты бесчисленные члены его команды: одни из них управляют двигателем, позволяющим гигантской машине шагать по полям сражений, другие управляют могучими орудиями, нацеливая его турели и смертоносные ракеты. Титан - это наземный боевой корабль. Такой огромной машине требуется поддержка пехоты и танков, чтобы использовать свою невероятную огневую мощь наиболее эффективно. Некоторые титаны служат и транспортами, их огромные ноги превращаются в могучие крепости, из которых атакует пехота.

Создание титана занимает многие годы. За каждой машиной стоят века тяжелого труда. Считается, что самые огромные и древние титаны содержат в себе часть силы самого Бога-Машины. Их возраст и технологическая сложность превращают их в священные реликвии. Техножрецы украшают титанов знаменами, чтобы подчеркнуть их святость. Перед каждой битвой они окропляют машины священными маслами и служат Мессу Культа Механикус перед всем Легионом. Во время нее упоминаются священные имена титанов, и цитируется Устав Техниканума. Для техножрецов титан - не просто боевая машина, это проявление Бога-Машины, святое и почитаемое дитя Технологии. Служить в экипаже титана - значит служить лично Богу-Машине. Это - самая почетная служба для простого смертного.

Миры-фабрики

Когда Культ Механикус навел порядок на Марсе, его лидеры обратили взоры на Землю и прочие миры в поисках остатков человеческого знания. Техножрецы были поражены разрушениями, которые они увидели на Земле, и сочли, что на этой планете больше нечего спасать. Тогда они обратились к другим мирам. Но их корабли не могли пробиться через варп-штормы, изолировавшие Солнечную систему, как и многие другие.

Техножрецы веками изучали варп-барьер, пытаясь понять природу варп-штормов и их энергии. Через многие столетия они смогли предсказать, когда варп-шторм ненадолго ослабнет, и начали готовить экспедицию за пределы Солнечной системы. Наконец настал момент, когда варп-шторм отступил, и с орбиты Марса отправился огромный флот. Каждый корабль Культа Механикус нес на борту полный Легион Титанов, а так же тысячи техножрецов и сервиторов, которым было предначертано основать новые колонии.

Через несколько дней сила варп-шторма вновь возросла, и все контакты с флотом были потеряны. Техножрецы, ожидая нового знамения от Бога-Машины, стали готовить следующую экспедицию.

За последующие тысячелетия множество Легионов Титанов было сформировано и отправлено к звездам. Некоторые пропали или погибли, но остальные успешно выполнили свои задачи. По всей галактике были основаны новые колонии Культа Механикус созданные по образу и подобию Марса, со своими храмами и ульями, фабриками и иерархией техножрецов. Гарнизоном каждой колонии был Легион Титанов. Такие миры стали именоваться мирами-фабриками.

Пока штормы не отступили, техножрецы могли лишь гадать, сколько кораблей пережили опасности варпа. В моменты относительного спокойствия в Высший Алтарь Храма Знания приходили отрывочные сообщения: короткие доклады миров-фабрик, информация о найденных машинах и сделанных открытиях, или отчаянные мольбы о помощи. Но техножрецы мало чем могли помочь отдельным мирам. Миры-фабрики смогли воссоединиться с Марсом лишь во времена Великого Крестового Похода, в Эру Империума.

Рыцарские миры

Техножрецы обнаружили, что вселенная впала в анархию, а древний союз свободных человеческих миров перестал существовать. Точно так же они узнали, что и сообщество эльдар разрушалось. Многие из них обратились к Темным богам Хаоса, а миры эльдар лежали в руинах. Некоторые эльдар оставили свои родные миры и основали колонии Ушедших, нетронутые порчей Хаоса. И так же техножрецы узнали, что в галактике бесчинствовали банды орков, занимаясь грабежами и уничтожая все на своем пути.

Найденные техножрецами человеческие миры почти не сохранили прежние технологии. Они деградировали до состояния феодальных миров, управляемых родовой аристократией. На этих планетах техножрецы были встречены как долгожданные спасители. Техножрецы избрали для колонизации богатые ресурсами планеты, где они могли бы возродить промышленность. Они поселились в этих феодальных империях, получивших название Рыцарские миры. Они установили контакты с другими Рыцарями, наладили торговлю и занялись исследованием древних руин, где еще могли сохраниться образцы технологии прошлого. Рыцари предоставляли жрецам людские ресурсы и защиту от врагов, таких, как орочьи пираты или жаждущие новых земель Ушедших. Техножрецы в свою очередь помогали восстанавливать Рыцарские миры и делились технологиями.

За столетия миры-фабрики обрели силу, и Рыцарские миры процветали под их покровительством. Техножрецы и Рыцари зависели друг от друга, и каждый мир-фабрика образовал маленькую империю вместе с окружающими Рыцарскими мирами. Рыцари многому научились у техножрецов, и культура этих миров сильно продвинулась технологически. Многие миры-фабрики смогли установить непрочную связь друг с другом, а страсть техножрецов к знаниям распространила информацию по алтарям всех миров.

Самым важным новшеством, привнесенным техножрецами на Рыцарские миры, были боевые машины, так же известные как "Рыцари". Эти машины представляли собой уменьшенную однопилотную версию титанов. Они были намного слабее настоящих титанов, но лучше приспособлены к маневренному бою, который предпочитала знать Рыцарских миров.

Сегодня "Рыцари" сражаются вместе с титанами и являются резервом, который может при необходимости поддержать Легионы Титанов в бою. На Рыцарских мирах тысячелетиями складывались феодальные традиции, поэтому каждая машина управляется благородным рыцарем. Более того, новая технология позволила воинской знати укрепить свои позиции на этих планетах.

Эра Империума

Прошло десять тысяч лет с тех пор, как началась Эра Империума. Долгие времена варп-штормов, наконец, закончились, вылившись в один шторм невероятной разрушительной силы. Варп состоит из психической энергии, влияющей на разум психически-чувствительных смертных, и в результате прекрощения варп-штормов по вселенной прошла психическая ударная волна, убившая множество людей.

В центре этого взрыва оказались миры эльдар, и это ознаменовало гибель их планетарной цивилизации. Некоторые спаслись на гигантских кораблях, известных как "искусственные миры". Так же выжили и Ушедшие, ранее отдалившиеся от своей родины.

Многие Ушедшие прибыли на Рыцарские миры, в поисках заселенных своими предками планет. Часто эти миры оказывались заселены Рыцарями. Эльдар пытались изгнать Рыцарей, и на Рыцарских мирах разгорались войны. В большинстве случаев, Культ Механикус и Рыцари отбивали эти атаки, но они не могли помешать Ушедшим, селиться на близлежащих планетах. С тех пор Рыцари и Ушедшие вели долгие и тяжелые войны.

На Земле прекращение варп-штормов положило начало эпохе возрождения. Среди соперничающих вождей появился могучий провидец, человек таинственного происхождения, обладающий поразительным знанием древних технологий. История не сохранила его имени, только титул, принятый им позже - Император. Этот великий лидер объединил племена Земли и создал Легионы Космического Десанта, готовясь покорить галактику.

На Марсе Императора сочли долгожданным Омниссией из легенд культа. Слух о его появлении вызвал в среде Культа Механикус религиозную истерию. Когда Император прибыл на Марс, его приветствовали как Воплощение Бога-Машины. И техножрецы и техномаги признали его власть и были восхищены теми чудесами техники, которыми обладал Император.

Не все члены Культа Механикус были рады такому повороту событий. Многие верховные маги увидели в появлении Императора угрозу, как существующему порядку, так и их собственной власти. Небольшая группа отступников подняла восстание и захватила Храм Вселенского Знания, откуда призывала верных культу к войне против Императора.

Последовавшая битва была короткой и кровавой, реакционеры были уничтожены последователями Императора. После тысячелетий независимого развития, Марс и Земля наконец объединились.

Великий Крестовый Поход

Обладая огромными людскими ресурсами Земли и колоссальной технической мощью Марса, Император смог начать новое завоевание вселенной. Это великое деяние известно как Великий Крестовый Поход, длившийся два столетия. Войска Императора покинули Солнечную систему в поисках человеческих миров, уничтожая чужеродных захватчиков. Во время крестового похода многие давно забытые планеты были освобождены, но были заселены и новые миры. Империум расширял свои границы.

По окончанию варп-штормов, миры-фабрики смогли установить прочный контакт с Марсом. Через Высший Алтарь Знаний они смогли передать на Марс множество открытий. Марс вновь утвердился как главенствующий среди миров-фабрик, между мирами началась устойчивая навигация.

Но с началом активных космических полетов многие миры-фабрики вынуждены были отражать нападения чужаков, в особенности - орков, и хотя миры-фабрики могли в определенной степени помогать друг другу, в большинстве случаев они вынуждены были уйти в оборону. Многие Рыцарские миры, и даже некоторые миры-фабрики были потеряны. По мере продвижения, армии крестового похода освобождали миры-фабрики. Это стало огромным преимуществом для Империума, ведь внушительные военные силы этих миров присоединялась к крестовому походу.

В то время, как силы Императора завоевывали все новые и новые планеты, миры-фабрики снабжали наступающие армии вооружением, боеприпасами, техникой и кораблями. Легионы Титанов вместе с Космическим Десантом расширяли границы Империума.

Когда Великий Крестовый Поход достиг краев галактики, Культ Механикус основал новые миры-фабрики как передовые базы снабжения. Вскоре эти новые миры обзавелись собственными Легионами Титанов. Ближайшие миры стали Рыцарскими, повторяя устоявшуюся структуру миров-фабрик.

Ересь Хоруса

В то время как Великий Крестовый Поход продолжал свое движение, охватив уже всю галактику, появилась новая, непостижимая угроза величию человечества. Этой угрозой было восстание, известное как Ересь Хоруса. Мятеж возглавил Главнокомандующий Хорус, величайший из генералов Императора, его правая рука и сильнейший из Примархов. Восстание, начавшееся на далеких восточных рубежах галактики, охватило Космический Десант и Легионы Титанов, присоединявшихся к армии Хоруса.

До сих пор не ясно, как Хорусу удалось обратить свои войска против Императора, но он был опытным и харизматичным лидером, популярным среди воинов находившихся под его командованием. Скорее всего, немногие сомневались в его приказах, а когда стоявшие за восстанием силы показали свое истинное лицо, для Предателей было уже слишком поздно. Первое время никто не догадывался о том, что за планами Главнокомандующего стоит нечто более мрачное. Лишь позже стало ясно, что Хорус объединился с Темными богами Хаоса. И все те, кто последовал за ним, были навсегда прокляты.

Здесь не место подробно описывать жестокие битвы Ереси Хоруса. Галактику разрывали междоусобицы, Космические десантники обратили оружие на своих братьев, титаны сражались с титанами. Стратегия Хоруса состояла в том, чтобы сразиться с самим Императором, атаковав Землю всеми доступными силами со всей возможной скоростью. Защита Земли была ослаблена, а подкрепление лоялистов отставало от Хоруса на недели пути. Последнее сражение Ереси произошло на флагманском корабле Хоруса. Император одержал победу, но заплатил за нее собственной жизнью. С тех пор и по сей день дух Императора обитает в сохраненном стазисным полем теле, и поддерживается психической энергией.

После поражения Хоруса, большая часть его войск была рассеяна. Предавшие десантники и титаны бежали в область Хаоса, известную как Глаз Ужаса. Здесь реальность и варп смешиваются, и потусторонне царство Хаоса сосуществует с материальным миром смертных. В этой обширной области существуют миры, населенные демонами и их слугами. Здесь и обосновались отступники.

В Глазе Ужаса не действуют обычные законы времени и пространства, и остатки армий Хоруса живы там по сей день. Космические десантники, сражавшиеся против самого Императора, возвращаются в прошлом, настоящем и будущем, чтобы мстить Империуму. Титаны, участвовавшие в Ереси, до сих пор существуют на планетах Глаза Ужаса под властью темных техножрецов. Их дьявольский разум породил общества техногенного безумия, в которых люди - лишь рабы одержимых демонами машин, жаждущих крови смертных.

Возвышение Верховных Лордов

Империум Человечества возродился после поражения Хоруса. После заключения Императора в Золотой Трон, были заложены основы устройства Империума в сорок первом тысячелетии. В это время Имперские организации сформировались в том виде, в котором они существуют вот уже десять тысяч лет. Организации, созданные для поддержки Великого Крестового Похода стали органами управления гигантской Империи. Их главы обрели невиданную доселе власть. Они были названы Верховными Лордами Терры, составившими совет глав военных и административных учреждений Империума.

Новая правящая организация получила имя Адептус Терра, Адепты Земли, и включила в себя не только самих Верховных Лордов, но и управляемые ими организации. С тех пор термин "Адептус" стал официальным титулом всех Имперских организаций. На протяжении всего Великого Крестового Похода и Ереси Хоруса Культ Механикус внес свой вклад в каждую победу и каждое поражение Империума. Теперь техномаги приняли участие и в процессе восстановления.

Чтобы обозначить свое место в структуре Империума, Культ Механикус был переименован в Адептус Механикус, а его глава стал одним из Верховных Лордов Терры. Все последующие тысячелетия Земля и Марс пройдут рука об руку, объединенные единым могучим Империумом, хотя их общества останутся совершенно разными, с собственными правителями и организацией.

Адептус Механикус

Сейчас идет сорок первое тысячелетие. Император уже десять тысяч лет существует в Золотом Троне. Его дух, заключенный в недвижное тело, продолжает направлять человечество. Техномаги Марса возносят хвалу Богу-Машине и его живому воплощению, Бессмертному Императору. Жрецы бесчисленных миров-фабрик по всему Империуму продолжают добывать знания. Легионы Титанов и армии Техно-Гвардии защищают и расширяют владения Бога-Машины. Вместе с Космическим Десантом и Имперской Гвардией они составляют армию Империума, самую мощную военную силу в галактике.

Миры-фабрики и Рыцарские миры остаются все так же верны правителям Марса. Их промышленность и подати принадлежат Адептус Механикус и техномагам Культа Механикус. Большинство миров Империума является частью феодальной империи, управляемой Адептус Терра, но Адептус Механикус сохраняют прямой контроль над своими владениями. Поэтому миры-фабрики и Рыцарские миры не подчинены Адептус Терра. Они не поставляют полков в Имперскую Гвардию, не платят десятину в Имперскую казну. Они ответственны лишь перед Адептус Механикус. Только Инквизиция обладает определенной властью на этих мирах, ибо нет в Империуме планет, где бы были не властны эти праведные воины.

Автор перевода: Hauptmann.


Титаны

Происхождение титанов берет свое начало на Марсе. В древности множество различных кланов вели войны на сухих, выжженных пустошах, раскинувшихся между враждующими городами-ульями. Для того чтобы осадить улей, требовалось что-то, способное преодолеть огромные расстояния необитаемых пыльных пустошей, что-то способное вести за собой армию. Именно тогда были созданы громадные шагающие машины, несущие корабельные орудия, способные сокрушить любой улей. Когда идея титанов обрела популярность, было создано множество орудий и стратегий для борьбы с ними.

По своей сути титаны более всего схожи с кораблями-дредноутами конца XIX - начала XX века. Внешний облик титана напоминает батарею осадных орудий. Их метод передвижения позволяет передвигаться по любой поверхности, будь то пыльные пустоши Марса, скальные лабиринты или пустыни. Титаны несут то же вооружение, что и Военно-морской флот Империума, лишь немного уменьшенное в размерах.

Когда Император отправился в свой Великий Крестовый Поход, он взял Марсианские Легионы Титанов с собой. После основания новых миров-фабрик (или обнаружения старых) было основано несколько различных Легионов Адептус Титаникус и производство титанов началось по всему Империуму. Как и Ордены Космического Десанта, дома и кланы Адептус Титаникус хранят верность своим традициям, тактикам боя и геральдике. К примеру, Легион Боевых Грифонов, основанный на мире-фабрике Грифонне IV, известен своей серо-желтой цветовой схемой.

Как и все войска Империума, Легионы Титанов прошли испытание верности Империуму во время Ереси Хоруса. Множество кланов и домов Адептус Титаникус находились под властью Главнокомандующего Хоруса. Это привело к тому, что практически половина Легионов Титанов перешла под контроль Хаоса. Кстати, интересно то, что на службе Хаоса до сих пор стоят титаны класса "Грабитель", практически не использующиеся Империумом. Очень часто титаны Хаоса одержимы демонами, что только повышает разрушительную мощь этих машин.

Орки и эльдар строят собственных титанов, хотя их машины очень сильно отличаются от Имперских.

Орки строят гаргантов, которым поклоняются даже больше, чем люди своим титанам. Столь же неповоротливые и громоздкие, сколь и уродливые, гарганты орков удивительно живучи. Чтобы обезвредить гарганта, следует разорвать его на части, буквально разнести на куски. Технология производства орочьих гаргантов переусложнена самими же орками. Десятки надсмотрщиков командуют сотнями гротов, гоняя их по всей конструкции. В отличие от Имперских титанов, гарганты не имеют классов. Орки считают, что "они далжны смертельна палить и визде далжны тарчать пушки". Чаще всего гарганты защищены ненадежными самодельными силовыми полями орков и вооружены орудиями, снятыми с космических скитальцев, эскортеров и крейсеров. Мощь гаргантов такова, что если в битве столкнется гаргант и титан класса "Повелитель", можно с уверенностью сказать, что вскоре рядом с гаргантом будет возвышаться гора обломков, бывших некогда титаном. Но гарганты неповоротливы. Умный Имперский принцепс будет кружить вокруг гарганта, разрывая его на куски огнем своих орудий.

Титаны эльдар также сильно отличаются от Имперских. Они больше походят на увеличенных в размерах Призрачных Лордов, чем на титанов. Имперские титаны медлительны и всесокрушающи, тогда как эльдарские проворны, быстры и смертоносны. Они с легкостью превосходят в маневренности даже Имперских разведывательных титанов. Их скорость делает практически невозможным захват цели имперскими орудиями, и противник, не знающий слабых сторон этих машин, обречен. Но титаны эльдар хрупки. Призрачная кость, которую так ненавидит пехота за ее прочность, очень чувствительна к попаданиям танков и титанов. Пойманный в перекрестье прицела такого орудия, титан эльдар совершенно беззащитен и вскоре будет уничтожен.

Также существуют гигантские био-конструкции тиранидов. Но это не титаны, скорее это просто очень большие живые существа. Они гораздо меньше Имперских титанов, и легко могут быть уничтожены в открытом поединке. Но природа этих существ позволяет им развивать огромную скорость и наносить ужасающие повреждения в ближнем бою. А их способность передвигаться по пересеченной местности даст сто очков вперед даже эльдар.

Автор перевода: Greg.


Легио Игнатум

Когда открылись намерения Газкулла, один из старейших Легио Титанов в Империуме - Легио Игнатум, стал одним из главных защитников Армагеддона. Многочисленные титаны Легио Игнатум, размещенные на пустошах окружающих улей Вулкан, обладали огромной мощью, которая многим казалась защитой от любой атаки орков. Легио Игнатум обладал долгой и славной историей, шесть поистине древних титанов сражались во Дворце Императора во время заключительных событий Ереси Хоруса. Величайшим из них был титан класса "Разжигатель Войны", "Империос Прима", машина созданная в далекие времена, еще до возникновения Империума и участвовшая в изгнании Легио Мортис с Терры, десять тысячелетий назад.

Милар Боитаний, принцепс "Империос Прима", командующий Легио в бою, повел своих титанов в битвы против банд осаждающих улей Вулкан, и добился крупного успеха. Ветераны тысяч войн, титаны Легио Игнатум сражались против вторгшихся орков со святой яростью и с помощью одного из Орденов Астартес, Железных Чемпионов, успешно деблокировали остатки Небесных Львов, которые сдерживали тяжесть атаки Чужих снаружи улья.

Когда военный вождь Газгрим оставил продолжающуюся осаду улья Вулкан, чтобы атаковать Легио, принцепс Боитаний с радостью дал бой, подчиняясь стремлению "Империос Прима" к тотальной войне. Жители Вулкана могли наблюдать высвобождение колоссальных энергий, когда титан сражался с гаргантом в решающей битве, которая могла определить судьбу целого улья.

Огромные эскадрильи орочьих файта-боммеров заполонили небо над Вулканом, затмевая солнце, и непрерывно атакуя Легио Игнатум на бреющем полете.

Несколько титанов класса "Полководец" использовали вооружение, расположенное на броне, сбив множество вражеских судов, но они не смогли предотвратить уничтожения двух разведывательных титанов и общего ослабления пустотных щитов Легио. Принцепс Боитаний слишком поздно понял смысл предварительной атаки Газгрима, когда восемнадцать огромных гаргантов из орочьей орды сократили дистанцию и открыли огонь. Уже истощенные атаками файта-боммеров, пустотные щиты многих титанов начали сдавать под невероятной мощью огня боевых машин Газгрима, чьи полностью заряженные силовые щиты отражали ответные атаки имперцев.

Битва длилась шесть часов, огонь макро-пушки и массированный лазерный обстрел уничтожали гаргантов, даже когда титаны Легио Игнатум начали гибнуть один за другим. Несколько гаргантов ринулись вперед, стремясь уничтожить боевые машины Империума с помощью грубого оружия ближнего боя, только для того, чтобы быть методично уничтоженными слаженным огнем имперцев. Тем не менее, способность гаргнатов выдерживать повреждения, вкупе с ослабленными щитами Легио, начала менять исход сражения.

Когда перегрузились и схлопнулись последние пустотные щиты "Империос Прима", титан был обездвижен огнем гатлингов, который орки направили на основные силовые кабели. Неспособный двинуть свою древнюю боевую машину, принцепс Боитаний наблюдал, как повсюду вокруг его титаны отступали перед значительно превосходившими их числом гаргантами. Перегружая свое основное вооружение, он приказал Легио Игнатум отступать, а сам, начав атаку против нескольких находившихся рядом гаргантов, вверил свою душу Императору и приготовился прикрыть отступление.

Несколько принцепсов Легио не смогли, или не захотели, вывести своих титанов из битвы, и эти люди увидели падение "Империос Прима", когда немногочисленные остатки Легио откатились назад. Окруженный гаргантами, "Империос Прима" подвергался сокрушительному обстрелу со всех сторон, до тех пор, пока точно нацеленный выстрел гатбастера не разорвал приводы колена левой ноги. Несколько секунд колоссальный "Разжигатель Войны" стоял, пока не выгорели реактивные стабилизаторы, и не было в галактике силы способной предотвратить падение столь огромной машины. "Империос Прима" завалился на левую ногу и рухнул вперед, удар огромного корпуса, разбившегося о землю, было слышно по всей зоне военных действий вокруг Вулкана. Несколько оставшихся титанов Империума вскоре последовали за "Империос Прима", когда победоносные силы Газгрима заняли поле боя, покрытое взорванными руинами, разрушенными титанами и остывающими озерами жидкого стекла, которые были сотворены грандиозными энергиями, использовавшимися в битве.

Составляющие теперь не больше кварто-легио, уцелевшие титаны Игнатум стыдятся своей неудачи в сражении, которое могло освободить улей Вулкан в самом начале войны. Потеря "Империос Прима", величайшего титана Легио, является тяжелым ударом, от которого никогда не удастся полностью оправиться. Остатки Легио Игнатум были передислоцированы на Южный Основной Фронт, чтобы поддержать Легио Викторум и Легио Темпестор, которые сами понесли тяжелые потери на Равнинах Антрада.

Автор перевода: Silencer.


Легио Викторум

Родной мир

Галатия - вторая планета, вращающаяся вокруг умирающего солнца, системы расположенной на южной окраине галактики. Это суровый мир, тысячелетия назад разрушенный жестокой звездой, а сейчас раздираемый на части огромными вулканами, которые выбрасывают столбы магмы и пыли в почерневшие небеса.

Хотя человеческое выживание всегда было безмерно трудным на этой богатой полезными ископаемыми планете, это мало волновало Адептус Механикус, которые десять тысяч лет назад выбрали Галатию, чтобы основать новый мир-фабрику.

Легионы людей, сервиторов и киборгов усердно трудились при самых высоких температурах, дабы священные машины смогли использовать неукротимую энергию планеты, которую и сейчас едва ли осознают даже техножрецы, чьи жизни послужили топливом в создании этих инструментов войны. Галатия - мир-фабрика, промышленность которого работает в безустанном режиме военного времени.

На этой планете последователи Адептус Механикус произодят значительную часть всей военной продукции, которая используется войскам Империума по всем южным секторам галактики. От лазпистолетов и танков "Леман Русс" до могущественных, вызывающих благоговение титанов из Легио Викторум, которые расквартированы на Галатии. Слуги Бога-Машины жизненно важны для поддержания стабильности Империума.

Галатия не просто мир богатый полезными ископаемыми, не просто одно из самых святых мест для Адептус Механикус, она так же имеет и важнейшую стратегическую ценность. Не смотря на постоянное присутствие в системе Имперского боевого флота, техножрецы в течение тысячелетий создавали собственную систему планетарной обороны, которая включает древние и грозные звездные крепости класса "Рамилес". Ходят слухи, что сеть планетарной обороны использует захваченные технологии чужих для повышения эффективности, и любой неопознанный корабль немедленно будет перехвачен и уничтожен , так и не достигнув внутренних планет.

Но не только космический флот хранит этот мир, любой агрессор , которому удастся прорвать оборону Галатии, очень скоро захлебнется в собственной крови. Столь близко к кузницам, вдохнувшим жизнь в их пламенеющие души , Легио Викторум будет сражаться на своей земле с удвоенной яростью. Кроме того, на мире-фабрике постоянно присутствуют несколько полков Имперской Гвардии, которые будут сражаться и умрут, защищая Бога-Машину, если в том возникнет необходимость. Как не посмотри , Галатия является неприступной крепостью для любой инопланетной расы.

Происхождение

История Легио Викторум начинается со дня создания в кузницах Марса, Примус Малачи, титана класса "Грабитель", которому вскоре предстояло войти в легенды Империума. Созданная для поддержки боевой группы "Зара" принимавшей участие в крестовом походе против чужих наводнивших ядро галактики, Легио Викторум вскоре оказалось втянуто в эпицентр гражданской войны, которая быстро достигла Марса, когда Главнокомандующий Хорус поднял мятеж против Императора во времена сейчас печально известные как Ересь Хоруса.

Восемь новорожденных титанов Легио Викторум отчаянно защищали свои кузницы. Им не предоставили транспорты, чтобы присоединится к битве на Терре, поскольку войска еретиков постоянно грозили уничтожением лоялистов здесь, на наиболее важном, после колыбели человечества, мире Империума.

В разгар военных действий, против Легио Викторум выступили три мятежных Легиона Титанов, которые вскоре уничтожили всех остававшихся на тот момент союзников Легио. И хотя все титаны были в той или иной мере повреждены еретиками, техножрецы неустанно восстанавливали израненные машины, экипажи которых редко покидали свои посты и отдыхали прямо в кабинах, когда титаны возвращались в кузницы.

Поворотным моментом в неравном сражении стало создание "Имперского Престола", одного из немногих титанов класса "Император", которых лояльные Легионы смогли изготовить во время не прекращающихся боев. Боевые качества "Престола" равны были мощи всей боевой группы, и дали возможность Легио Викторум продолжать сражаться на Марсе, пока низвержение Главнокомандующего Хоруса не позволило Имперским войскам изгнать еретиков за пределы Солнечной системы.

После Ереси структура всех армий Империума подверглась серьезным изменениям. Легио Викторум так никогда и не получило обещанный собственный флот и вместо этого было направлено на Галатию - недавно основанный мир-фабрику на новой южной границе Империума.

По мере пополнения вновь собранными титанами, Легио Викторум из Галатианской системы начало накопление завидного Списка павших в войне. Хотя за свою десятитысячелетнюю историю Легио и нес потери, предметом особой гордости является то, что старейший из всех титанов, "Примус Малачи", и по сей день находится в строю и несет смерть врагам Бога-Машины.

Верования

Легио Викторум никогда не допускало и тени сомнения в своей преданности Императору, поклоняясь ему как олицетворению Бога- Машины, воплощенном в доминирующем присутствии каждого титана на поле битвы.

Процесс отбора кандидатов способных со временем достигнуть звания принцепса является чрезвычайно сложными, поскольку находится очень мало смертных, что могут укротить неистовые души титанов Легиона. Согласно распространенным в Легионе воззрениям, их объединяет полная уверенность в том, что только человечество имеет безусловное право существовать в галактике. Сражающиеся на стороне Легиона не выносят чужаков. Их приверженность цели искоренения мерзости привела к ксеноциду множества рас, которые Духовенство Терры изначально считало безвредными для человека, и даже наиболее могущественные расы чужих, такие как эльдар, опасаются присутствия Легиона на любом из театров военных действий.

Боевая доктрина

Титаны из Легио Викторум знамениты своей тактикой молниеносной войны и способны сокрушать армии, многократно превосходящие их в численности. В бою принцепсы Легиона имеют большой опыт по части командования любыми военизированными подразделениями Империума и координации атак с целью нанесения максимального урона врагу за минимально возможное время. Обычно титаны вооружены разрушительным оружием среднего и дальнего радиуса действия, хотя некоторые принцепсы предпочитают рукопашные схватки и снаряжают свои титаны разнообразным оружием ближнего боя и лишь немногие вражеские боевые машины способны им противостоять.

Знаки различия

Титаны Легио Викторум имеют темно-голубую броню, богато изукрашенну золотом. Окантовка оружия ярко-желтая, хотя для большинства древних титанов используется бронза. Количество убитых врагов обычно отображается в виде звезд на знаменах закрепленных на поясе титана. Древнейшие титаны, созданные на Марсе, несут окантовку серебристых металлов, в то время как созданные на Галатии - чуть более тусклую, что, в первую очередь связано с различиями в наличествующих на этих мирах-фабриках полезных ископаемых .

Боевой клич

"Чужие - ничто!"

Автор перевода: Moon Phoenix.


Легио Деструктор

Считается, что Легио Деструктор ("Стальные Звери") является самым крупным Легионом Титанов и включает в себя более сотни машин различных классов. Это не удивительно, так как мир-фабрика, который он охраняет (Аккатран) лежит всего лишь в ста световых годах от Глаза Ужаса, на границе орочьих империй Кхарадона и Огненного Колеса. Возглавляемый эксцентричным Великим Магистром Таддеем Вильсоном, Легио Деструктор сражался в многочисленных войнах с различными "Вааах!" и противостоял вылазкам хаоситов из Глаза Ужаса. Среди Адептус Механикус ходят слухи, что многочисленные схватки с орками привели к тому, что они отошли от традиций и канонов в своем поведении, в особенности, что касается боевой доктрины и тактики. Принцепсы и экипажи титанов Легиона ждут начал сражения с нетерпением и жаждой. До сего дня эта жажда боя рассматривалась как полезная, особенно в сражениях с такими неприятными противниками как орки, которые в лице Легиона нашли очень неприятного соперника. Сам Генерал-Фабрикатор пришел в удивление, узнав, что все титаны Легио Деструктор оборудованы звуковыми усилителями, чтобы, когда орки заводят свой боевой клич, Легион отвечает им: "Большая смерть! Большая Смерть!! БОЛЬШАЯ СМЕРТЬ!!!".

Автор перевода: Korvinus.


Легио Ордо Синистер

Легио Ордо Синистер – самый элитный и древний из Легионов Титанов состоит из дюжины титанов класса "Император". Командир Легиона Великий Магистр Ферроморт ставит перед своими воинами одну простую цель: внушать страх и подчинение тем, кто восстает против Законов Империума, подтверждать огнем и сталью слова Адептус. В подобном качестве Легион часто работает совместно с Арбитрами, Экклезиархией, Инквизицией. Тщательно спланированные операции Великого Магистра Ферроморта давно стали легендой благодаря точности, ярости и безупречному исполнению. Легион давно стал олицетворением обезличенной и неумолимой Имперской эффективности.

В ходе многочисленных операций по свержению нелояльных планетарных губернаторов титаны Легио уничтожили сотни крепостей и дворцов. Легион является хирургическим инструментом Империума – остро отточенный нож, нежели топор орбитальной бомбардировки или обоюдоострый меч вторжения космических десантников.

Автор перевода: Korvinus.


Легио Мортис

Легио Мортис ("Голова Смерти") – Легион-Предатель, в данный момент базирующийся в Глазе Ужаса. Легион в свое время был одним из Легионов Титанов, находившихся под командованием Главнокомандующего Хоруса во время Великого Крестового Похода, и входил в состав 63-ей Экспедиционной флотилии. Под началом Хоруса Легион сражался в сотнях битв.

В Легионе служил один из самых знаменитых титанов – "Диес Ире". Он присутствовал на полях самых знаменитых сражений Великого Крестового Похода и зарождения Ереси Хоруса.

Впоследствии Легион был совращен силами Хаоса и большинство титанов попали под власть Нургла. Иронично что титаны оказались под контролем сущности, которая люто ненавидела экипажи титанов, за их деяния в ходе схватки на Давине до падения Хоруса.

Легио Мортис самый известный из Легионов-Предателей. Легио рьяно поддерживал Хоруса во время его одержимости демонами в ходе войны с Императором. Легион последовал за ним безропотно. Во время вирусной бомбардировки Исствана III именно Легио Мортис уничтожал последние оплоты лоялистов на планете. Некоторые говорят, что именно бактерии этого вируса стали последним шагом в переходе Легиона на сторону Хаоса. Когда Легио высадился на Терру, его титаны были настолько мутировавшими, что практически не поддавались опознанию. Адамантиевая броня была покрыта слизью и гноем, щупальца из метала и плоти служили им руками, а боевые рубки преобразились в лики демонов. Легион участвовал в осаде Императорского Дворца. Также его присутствие было замечено на планетах Парамар и Талларн.

Остатки Легиона сбежали в Глаз Ужаса, после того как восстание провалилось. И до сих пор время от времени Титаны Хаоса с проклятой эмблемой Легио Мортис атакуют имперские планеты, неся месть всему живому за смерть их горячо любимого Хоруса.

Автор перевода: Korvinus.


Адептус Министорум

213 Адептус Министорум не входит в состав Адептус Терра, это полностью независимая организация. Министорум или Экклезиархия, как ее чаще называют, проповедует Культ Императора по всей вселенной.

Миссионеры, Проповедники и Исповедники Адептус Министорум принимают участие в сражениях на полях битв по всей галактике, где они вдохновляют войска, лояльные Императору, своими проявлениями стойкости духа и военными навыками. Проповедники и Исповедники используют Святое Слово Министорума, направляя с вдохновенным красноречием действия защитников Империума. Миссионеры - опытные ветераны многих войн, нашедшие себя в лоне Единой Церкви, они распространяют догматы Министорума и Имперское Кредо на пограничных мирах Империума, оттачивая свои боевые и ораторские навыки в суровых и неприветливых условиях окраинных планет.

Имперские Агенты сражаются с ересью и силами Хаоса по всей галактике, чаще возглавляя силы Имперской Гвардии или Сестер Битвы, нежели Ордены Космического Десанта.

Происхождение

Император после его заключения в Золотой Трон стал объектом культа. В последующие десятилетия образовалось множество культов Императора, немногим отличающихся друг от друга, но единых в восхвалении Императора и принципов выживания человечества. Эти принципы сложились во время Великого Крестового Похода, когда Император вел армии Земли на освобождение галактики. Во время этого похода уничтожалось все, что могло угрожать существованию человечества.

Гражданские войны, последовавшие за Великим Крестовым Походом, следовали этой же цели. Восстание Хоруса, как оно теперь известно, показало, насколько хрупко человечество. Гражданские войны закончились, когда Император уничтожил Хоруса, но сам получил смертельную рану и был заключен в Золотой Трон. Воскрешение человечества благодаря самопожертвованию Императора, стало центральной темой Культа Императора.

По прошествии нескольких сотен лет после самопожертвования Императора множество культов объединилось в один, известный как Экклезиархия, избрали лидера - Экклезиарха. Эта могущественная организация вобрала в себя массу последователей культа, а в тридцать втором тысячелетии она получила статус официальной религии Империума и титул Адептус Министорум.

Остававшиеся независимыми культы были в основном уничтожены. Единственные сохранившиеся - Имперские культы Орденов Космического Десанта, чьи капелланы продолжали молиться, следуя своим необычным традициям в процессе подготовки десантников. Сложившаяся ситуация существует и поныне; хотя Адептус Астартес и признают номинальную власть Экклезиарха и даже включили некоторые элементы официальной религии в свои ритуалы. Существование древних и варварских культов среди десантников вызывает ужас перед ними у остального человечества.

Организация

Дворец Экклезиарха находится на Земле и занимает весь ее южный континент. Этот огромный урбанистический комплекс является штаб-квартирой Министорума, их духовным и физическим домом. Лидер Министорума, Экклезиарх, живет в хорошо защищенной и вооруженной крепости, поднимающейся высоко в небо. Ее наивысшая точка - поднимающийся на две мили шпиль Собора Бессмертного Императора, огромного сооружения, чей центральный неф простирается на целую милю, а крыша находится в полумиле от основания.

Глава Министорума и духовный глава человечества - Экклезиарх. Ему помогают несколько тысяч кардиналов, рассеянных по всей вселенной. Существует три ранга кардиналов - Палатин, отвечающий за жизнь во Дворце; Терран, занимающийся проблемами Земли; Астрал, ответственный за другие миры. Все кардиналы - обязательные члены Священного Синода, управляющего Министорумом, но лишь Палатины освобождены от прочих обязанностей и беспрестанно заседают в Синоде.

Помимо этого органа, существует огромный бюрократический аппарат, управляющий всеми аспектами человеческой жизни - производством, поставками продовольствия и т.п. Главы таких организаций - Архидьяконы, в своей области достаточно могущественные люди, находящиеся под управлением Священного Синода.

Проповедники

Весь Империум поделен на приходы, каждый из которых основан на базе Имперского храма. На некоторых планетах всего несколько храмов, на некоторых густо населенных мирах их тысячи, а на Земле - несколько миллионов, хотя никто их точно не считал. Каждый храм подчиняется проповеднику, служащему местному населению. Все подпадающие под подозрение проповедника - еретики, псайкеры, мутанты - передаются во власть арбитров.

Удачливый проповедник может стать Понтификом, чья власть распространяется на несколько приходов и проповедников. Во власти Понтифика может быть вся планета, что и отражается в его титуле. Например, Понтифик Терры руководит всеми приходами Земли, а Понтифик Света - целого мира. Другие известные титулы - Понтифик Урба (религиозный глава города), Понтифик Астра (его власть распространяется на один или несколько космических кораблей).

Исповедники

Наиболее известные проповедники по рекомендации Кардинала могут стать Исповедниками. Они не привязаны к приходам, а проповедуют среди народа, и их влияние на массы огромно - толпы сами признаются в собственной ереси, выдают мутантов из своих рядов, и указывают на несанкционированных псайкеров из своих ближних.

Существует постоянная конфронтация между Инквизицией и Министорумом, особенно Исповедниками, чьи сферы деятельности пересекаются, но методы совершенно различны. Энтузиазм Исповедников доходит до исступления, в то время как инквизиторы все тщательно взвешивают и планируют.

Миссионеры

Миссионеры возглавляют Миссии, их основная деятельность - обучение и медицинская помощь местному населению, там где такой вид деятельности еще не известен. Они также вербуют новых сторонников Культа Императора. Если во вселенной обнаруживается новая колония людей, то туда сразу же направляется Миссия. Негласная цель которой - искоренение ереси во всех ее проявлениях.

Наиболее известная Миссия - Школа Прогениум. Ее задачей является воспитание и обучение детей Имперских чиновников, погибших на службе. Дети получают ортодоксальное образование, способствующее их дальнейшей службе на благо Империума. Из ее стен вышли многие известные высшие офицеры и комиссары Имперской Гвардии, также как и инквизиторы, и руководители самого Министорума.

Инквизиция

Инквизицию принято считать левой рукой Императора. Это секретнейшая организация, чьи члены подчиняются не столько законам Империума, сколько своим собственным. Их предназначение - хранить человечество от любых возможных или потенциальных угроз и пресекать их любыми способами. Агрессивные инопланетяне, генетические отклонения, политическая коррупция, махинации планетных губернаторов, воровство, ересь - все это входит в сферу интересов Инквизиции.

Конклавы Инквизиции

Наиболее важные члены Инквизиции периодически собираются на Конклав, в чью задачу входит обобщение информации по наиболее серьезным преступлениям против человечества и совершенствование методов борьбы с ними. Через Конклав информация расходится по всей Инквизиции.

Секретность - основной принцип работы Инквизиции, только она знает о существовании множества враждебных человечеству рас. Не все они имеют собственный физический облик - они могут использовать человеческую оболочку или управлять умами людей. Инквизиция не вступает в открытый поединок с врагами - лишь под завесой секретности, она способна выполнять поставленные задачи.

Инквизиторы

Одну и ту же проблему два инквизитора будут решать по-разному. Многие из них работают самостоятельно, путешествуя по Империуму инкогнито, наблюдая и ожидая проявления ереси. Некоторые работают группами, образуя так называемые Обители - полностью добровольные организации состоящие из нескольких ближайших друзей и коллег. . Несмотря на секретность, отдельные члены Инквизиции работают открыто, некоторых сопровождают частные армии наемников, другие же пользуются при необходимости Имперскими войсками. Одной из обязанностей планетных губернаторов является всяческое содействие Инквизиции, какую бы помощь она не затребовала - за исключением тех случаев, когда объектом расследования является сам правитель.

Адепта Сороритас

Боевое структурное подразделение Адептус Министорум, службу в котором несут только женщины, и поэтому известное как Сестринство. Ее члены фанатичны в своей вере, самые мельчайшие проступки немедленно наказываются самым суровым образом. Состоящие полностью из женщин-воинов, Ордены Сестер Битвы посвятили себя защите Империума Человека от любой угрозы.

Ордо Маллеус

Внутри Инквизиции существует секретный Орден Молота или Ордо Маллеус, чья роль весьма специфична - члены этой организации охотятся на демонов, везде, где только это возможно. В Орден входят самые стойкие в физическом и духовном плане инквизиторы. Сражение с демонами врукопашную или в областях ментальной энергии требует специфических умений и сил. Большинство членов Ордена - псайкеры. Вся деятельность их покрыта тайной, но ее трудно скрывать, когда доходит дело до открытых столкновений с демонами.

Серые Рыцари

Серые Рыцари, возможно, самые странные и загадочные из всех Орденов Адептус Астартес. Орден не принимает участие в обычных операциях Космического Десанта, таких как борьба с пришельцами или восстаниями, но находится в распоряжении Ордо Маллеус. И если о существовании Ордена широко известно, то деятельность его скрыта завесой секретности.

Орден был создан в период загадочного Второго Основания в начале 31-го тысячелетия. Их предназначение - борьба с демонами врукопашную, как на земле, так и в космосе. Создание этих воинов близко к процессу создания обычного космического десантника, но имеет некоторые отличия, в результате которых они становятся ментально сильнее прочих десантников, а многие из них медиумы. Псайкеры Серых Рыцарей проходят подготовку по собственной программе, благодаря которой они считаются одними из сильнейших псайкеров человечества.

Они исполняют роль боевого подразделения Ордо Маллеус, являясь воинствующими монахами внутри Ордена. Они участвуют в столкновениях с демонами лишь при крайней необходимости. Такие случаи редки, но известны и требуют всех ресурсов Серых Рыцарей. Если даже им не удается справиться с противником, то Орден обычно прибегает к политике Экстерминатуса.

Экстерминатус, операции по зачистке планет от демонов, настолько секретны, что требуют уничтожения всех признаков человеческой жизни. Даже если в операции инквизиторам помогают части Имперской Гвардии, то и они часто подлежат уничтожению. Это связано с риском проникновения демонов в души и умы людей. Стоимость одной человеческой жизни высока, но в то же время ничтожна по сравнению со всем человечеством. Крайне редко Инквизиция прибегает к помощи космических десантников, поскольку они всегда необходимы на других театрах военных действий. Если же они все-таки участвуют в Экстерминатусе, то оставшимся в живых стирают память об этих событиях посредством гипнотического внушения, после которого десантники возвращаются в свои Ордены избавленными от ужасных воспоминаний о событиях, свидетелями которых они стали. Но в некоторых случаях лишь смерть является единственным средством милосердия.

Фанатики

Помимо Сестер Битвы, Министорум может призвать и массы верующих, дабы с новыми силами сокрушить своих многочисленных врагов. Хотя и ограниченные "Декретом о Покорности" в содержании "мужей оружных", армии Экклезиархии всегда имеют в распоряжении фанатичных последователей, истово следующих слову Императора.

С окончанием Кровавого Правления и смертью безумного Верховного Лорда Гожа Вандира, Экклезиархия была ограничена в наборе и содержании регулярных армий. Адепта Сороритас не попадают под запрет из-за своего пола, и Воинствующие Ордены Адепта Сороритас являются карающей дланью Императора и Экклезиархии.

Но хоть "Декрет о Покорности" значим и почитаем, с молчаливого одобрения, верующие не раз бок обок с Экклезиархией поднимались на ратные подвиги , или следовали за Охотниками на Ведьм служа их целям. В руках расчетливых инквизиторов или священников подобные секты могут сослужить славную службу, но нельзя забывать, что в ярости своей они могут большой вред, растерзав важных пленников.

Армии фанатиков состоят скорее не из простых граждан Империума, а из истовых в вере мужей, состоящих в сектах Имперского культа, и яро проповедующих преследование еретиков, ксеносов и прочих врагов рода человеческого. Доведенные до священного экстаза пылкими речами проповедников Экклезиархии, целые селения и города вздымаются религиозным порывом и волной сметают нечистых и отлученных.

Вооруженные первым, что попалось под руку, фанатичные последователи сопровождают вызывающих восхищение и трепет Сестер Битвы. Как только приближается сражение, проповедники и исповедники проходят между ярящимися людьми, даруя лучшее вооружение тем, чье желание сражаться и умереть во славу Бога-Императора поистине неумолимо.

Рвущиеся в гущу боя фанатики сражаются с невероятной яростью, пренебрегая опасностью и своею жизнью. Ибо, в самом деле - чем ожесточеннее битва, тем упорнее следует сражаться.

Лишь малое число их выживает, если вообще кто-нибудь остается, когда развеется дым и разверзнется панорама поля брани. Но такова цена преданности Императору, и всегда найдется еще больше приверженцев готовых занять место павших…

Автор перевода неизвестен.


Школа Прогениум

Основанная во времена зарождения Империума, Школа Прогениум относится к числу наиболее влиятельных его организаций и является колыбелью его элиты. Точную дату возникновения Школы Прогениум определить невозможно. Однако нам известно, что еще в те времена, когда Император ходил средь смертных, существовали благотворительные организации, занимавшиеся отбором молодежи и подготовкой ее к службе в Имперской Армии или разрастающихся структурах Империума.

В современном Империуме 41-го тысячелетия все подобные структуры преобразованы Экклезиархией в единую сеть. Высокие стандарты образования позволяют выпускникам претендовать на различные посты в Министоруме, Коммисариате, Инквизиции, а также в рядах Адептус Арбитрес и Адепта Сороритас.

Отдельные школы могут быть и небольшими обителями, насчитывающими несколько десятков прогениев и пару преподавателей, и огромными цитаделями: кишащими студентами и множеством аббатов-профессоров. Каждая школа является действующим монастырем во главе с Магистром-настоятелем, являющимся одновременно ее директором. Монахи-преподаватели в школах специализируются в одной или нескольких областях знания. Учебная программа зависит от возможностей преподавателей, которые в маленьких школах бывают довольно эксцентричными.

Минимальный возраст прогения ничем не ограничен - это может быть совсем маленький ребенок, именно поэтому множество школ оборудованы как приюты для детей слуг Императора. Как правило, сироты имперских служащих определяются в ближайшую школу, однако двери школ открыты и для детей из богатых семей, разумеется, за соответствующее пожертвование. Такие прогении проходят через обряд Орфанатум: их родители обязуются порвать с ними любые отношения.

С момента появления в стенах школы жизнь студента подчиняется суровой дисциплине. Строгая иерархия пронизывает студенчество, а система поощрений и наказаний готовит юных прогениев к трудностям и вызовам их взрослых жизней. Однако почти все выпускники школ вспоминают годы учебы как самый спокойный и благодатный отрезок жизни.

Считается, что студент старших курсов должен самостоятельно направлять свою учебную деятельность, уделяя повышенное внимание тем предметам, которые пригодятся ему в его будущей карьере. Так, например, студент, собирающийся присоединиться к Адептус Арбитрес, может в течение двух лет изучать Лекс Империалис (Законы Империума), даже если рядом не окажется опытного наставника. По окончании обучения прогении распределяются в те Имперские институты, которые более всего им подходят.

Прогении и Инквизиция

Официально, Экклезиархия имеет преимущественное право выбора талантливых прогениев - это объясняет тот факт, что множество прогениев присоединяются к Адепта Сороритас. Разумеется, Инквизиция также желает заполучить в свои ряды лучших из лучших, но, по странному стечению обстоятельств, во время визитов Инквизиции самые лучшие ученики неожиданно отправляются в походы или ложатся в госпиталь.

Но, несмотря на это, подавляющее большинство инквизиторов вышли из Школ Прогениум. Отмеченные монахами студенты, отличающиеся тягой к спорам и вопросам, станут экспликаторами, чей живой ум и острое любопытство не позволяют им занимать места в Министоруме или Коммисариате, где от служащих требуется абсолютная убежденность. Некоторых прогениев отбирают непосредственно инквизиторы, навещающие школы в поисках помощников. Зачастую инквизитор посещают ту школу, которую когда-то окончил. Некоторые школы подчеркивают, что подобная связь не прерывается в их стенах в течение семи и более поколений выпускников. Благодаря подобному положению дел, некоторые школы расцветают, имея покровителей внутри Инквизиции.

Беглецы

Несмотря на все усилия учителей, не все прогении довольны своей судьбой и уготованным им будущим. Побег из школы является отнюдь не легкой затеей, даже после преодоления зарешеченных окон и высоких стен. Школы, как правило, находятся в труднодоступных местах: на покрытых льдом горных вершинах, посреди выжженных пустынь или даже на безжизненных астероидах. Пойманных беглецов сурово наказывают, после чего направляют на переобучение, которое позволяет застраховаться от дальнейших попыток побега.

Однако некоторым способным студентам удавалось покинуть пределы школы. Разумеется, большая часть таких беглецов погибла, а их тела не были найдены, те же, кто смог выжить присоединились к наемникам, преступным группировкам или к бандам контрабандистов. Там они прячутся от агентов Экклезиархии, а также могут использовать полученные знания с целью обогащения.

Жгучий интерес Инквизиции к беглецам объясняется двумя причинами: либо такой экс-студент хорошо подготовленный и мотивированный боец, которого можно завербовать, либо он еретик и потенциальный предатель, который должен быть уничтожен прежде, чем он начнет сеять смуту.

Дамиан "Ищейка"

Порочный убийца с жестоких улиц улья Примус на Некромунде, Дамиан "Ищейка" был когда-то преданным слугой Императора, теперь же он - беглец от имперского правосудия...

Огромная, охватывающая всю галактику организация Школа Прогениум занимается воспитанием отпрысков преданных слуг Империума, подготавливая их к тому дню, когда они займут своё место на службе Императору. Многие из этих детей станут офицерами Имперского флота или Коммиссариата, некоторые займут места принцепсов могучих богоподобных машин в Легионах Титанов. Но есть и те, чьи способности позволят им наилучшим образом служить Императору вступив в ряды Адептус Арбитрес и неся Его законы гражданам Империума – Арбитры.

Арбитры - основные блюстители законов Императора, безликие, неподкупные и крайне беспощадные. Они - первая линия обороны против мятежных правителей планет и одного их присутствия достаточно, чтобы подавить любые недоброжелательные мысли среди агрессивно настроенного населения. Члены Адептус Арбитрес никогда не служат на своей родной планете, как и на планетах, находящихся в радиусе десятка световых лет от неё. Эта отчужденность от граждан, среди которых они поддерживают порядок, является существенной частью их авторитета. Никто не дерзнёт открыто бросить вызов их власти и лишь самые сильные, самые приверженные и безжалостные индивидуумы смогут выдержать обучение, чтобы стать полноценными арбитрами.

Дамиан, сын командира 96-го полка Коннахтских Рейнджеров, был отправлен в Школа Прогениум в раннем возрасте для обучения на имперского служащего. Его учителя вскоре обнаружили у мальчика природную тягу к оружию и приверженность ко всему военному. Он выглядел идеальным кандидатом для Адептус Арбитрес, но мало кто из учителей мог предположить, к чему в результате приведет его жизненный путь. Лучший в классе по всем предметам и всегда первый на всех тренировках, Дамиан был образцовым учеником во всех отношениях. В итоге он занял своё место в рядах Адептус Арбитрес в мире-улье Некромунда, где проявил почти сверхъестественные способности по розыску преступников. Осмотрев место преступления, Дамиан мог рассказать многое о нарушителе, вникая в его образ мыслей и предугадывая его модель поведения, чего не могли другие следователи. Эти способности не остались незамеченными и вскоре, когда его рейтинг успешных арестов достиг 93%, Дамиан получил прозвище "Ищейка". То, что большинство этих дел были закрыты в связи со смертью нарушителя, рассматривалось как неизбежные случайности на дежурстве арбитра, и хотя некоторые говорили, что методы работы Дамиана слишком жестоки, их игнорировали.

По прошествии нескольких лет Дамиан стал человеком, внушающим страх в Отчаянных районах, и постоянное погружение в зловонные глубины улья оказало негативное воздействие на его физическое и умственное здоровье. Он пристрастился к наркотику, который местные называли Крэш - коктейль из Спура, Слота и еще десятка других примесей. Некоторое время ему удавалось держать это в тайне, до тех пор, пока растущая зависимость от наркотика не вынудила его заключить необдуманное соглашение с главарём уличной шайки по имени Джерзек Фаллон. В обмен на регулярное снабжение Крэшем, Дамиан брался скрытно выслеживать преступников, за голову которых назначена награда, а Фаллону оставалось лишь получать за них вознаграждение. Фаллон беззастенчиво использовал зависимость Дамиана, заставляя того закрывать глаза на его преступную деятельность, отчего расцветающая наркотическая империя Фаллона росла.

Такое положение дел не могло продолжаться слишком долго и, благодаря Фаллону, начальству Дамиана вскоре стало известно о его наркотической зависимости и нарушениях закона. Мало кого арбитры ненавидят так, как тех из своих, кто пал столь низко, и Дамиану не могло быть пощады. К нему была отправлена боевая команда, но он сумел вырваться из западни, в кровавой перестрелке убив трёх своих бывших товарищей. Теперь для Дамиана не было пути назад, и он был вынужден бежать в глубины улья, прихватив с собой только свой армейский дробовик и автоматические пистолеты. Окружной судья отправил расстрельные команды с целью выследить и убить беглого арбитра, но Дамиан обошел их всех, охотясь на самих охотников, и к Дому Суда вернулась лишь горстка выживших. Но время Дамиана истекало. Он знал, что не может больше оставаться на Некромунде, поэтому договорился о проезде на борту контрабандистского корабля, покидающего систему. Перед тем, как покинуть мир-улей, у Дамиана осталось одно последнее дело, о котором следовало позаботиться, и на следующее утро возле полицейского участка, где раньше служил Дамиан, был найден изувеченный труп Джерзека Фаллона с шеей, проткнутой десятком инъекторов с Крэшем.

Дамиан укрылся в обширных областях между мирами Империума, заработав на перелёт службой телохранителем различным подпольным торговцам и контрабандистам. Его охотничье мастерство стало ценным товаром на пограничных мирах, где люди, имеющие оружие и готовые им воспользоваться, были сами себе законом. С имперским смертным приговором за спиной, Дамиан знал, что ходит по лезвию бритвы. Сколько еще пройдет времени, прежде чем кто-то появится, разыскивая его?

Его репутация безжалостного охотника за головами, всегда настигающего жертву, распространилась среди тех миров Империума, где не признают законов, и вскоре его способности оказались весьма востребованными. Он поймал пользующегося дурной славой ренегата Монглора Огринса, убил в перестрелке "Бешеного" Кельмана Бауэра из Пространства Шэннон и благополучно пленил очаровательных близняшек Барбарис. Его приёмы жестоки и бескомпромиссны. Безжалостность и мастерство выслеживания беглецов, однажды служившие Императору, теперь работают на карман Дамиана. Не желая отказываться от своего старого дробовика, он вынужден был изготавливать специально разработанные "самодельные заряды" - боеприпасы настолько смертоносные, что на большинстве цивилизованных миров они находятся вне закона: заряды, использующие гидравлический удар, "эспандеры" и "ампутаторы".

Без сомнения, правдой было и то, что когда преступник разыскивался живым или мёртвым, Дамиан практически всегда доставлял свою добычу мёртвой, но это не сильно волновало кого-либо из заказчиков. Слухи, что Дамиан взялся за поиски, заставили не одного злодея сдаться сразу, прежде чем он пострадает от рук оперативника-ренегата. Его репутация вскоре стала приносить больше неудобств, чем пользы, и много раз в последующие годы Дамиану приходилось отбиваться от убийц, посланных за его головой. Несмотря на всё это, Дамиан продолжает жизнь охотника за головами, никогда не оставаясь в одной системе надолго, всегда в движении, ведь его ищут как новые заказчики, так и новые убийцы. Несколько раз Инквизиторы использовали его охотничьи навыки, но никогда Дамиан не оставался ни с одним таким работодателем надолго, так как раскрытие его настоящей личности – это лишь вопрос времени.

Автор перевода: Black Room Dog, Sidecrawler.


Как работает Инквизиция

300 Как и большинство Имперских организаций, Инквизиция обширна и охватывает галактику бессчетным количеством агентов. Но на этом сходство заканчивается, так как внутреннее устройство Инквизиции отлично от чудовищной бюрократии Адептус Терра. Цели ее открыты, мандат прост: защищать Императора и человечество от любых угроз, любыми доступными средствами. Такая задача требует абсолютной гибкости: спектр угроз варьируется от одного единственного мутанта до тайных заговоров и вторжений пришельцев простирающихся на целые системы и сектора.

Базовая оперативная единица Инквизиции - инквизитор. В то время как Империум стонет под тяжестью гигантских организаций и невероятного бюрократизма, Инквизиция свободна от таких оков и, исходя из этого, вольна действовать так, как ей представляется правильным. Имея четкую цель - сражаться с угрозами человечеству, инквизиция работает вне других Имперских организаций, но имеет абсолютное влияние на них.

На практике же, Инквизиция должна быть гораздо более гибкой, чем ей позволяет ее мандат. Несмотря на то, что власть ее исходит от самого Императора, и даже Верховные Лорды Терры не могут быть выше ее надзора, Инквизиция должна полагаться на другие составляющие Империума чтобы получать ресурсы. Потенциально Инквизиция обладает невероятной силой - она имеет доступ к войскам, вооружению, архивам и информации сверх большинства Имперских организаций, но что бы получить все это она вынуждена обращаться к Адептус Астартес, Имперской Гвардии, Адептус Механикус или другим структурам.

Инквизиция существует не как сила сама по себе, но как направляющая рука, которая позволяет Империуму определенным образом защищать себя. Большая часть ее работы посвящена поиску угроз человечеству и подготовке достойного отпора. Заодно с инквизиторами, Инквизиция имеет миллионы, возможно даже миллиарды агентов по всему Империуму, наблюдающих за появлением мутаций, угрозой агрессии чужих, опасностью предательства и проявлениями некомпетентности.

Каждый инквизитор олицетворяет собой всю инквизицию и обладает всем могуществом этой организации. Слово инквизитора абсолютно, и не может быть оспорено никем, кроме других инквизиторов. Инквизитор принимает на себя ответственность за действия, необходимые для защиты Империума. Доказательством мужества и верности инквизиторов служит то, что инквизиция сохраняет свои позиции вот уже десять тысяч лет, несмотря на войны, междоусобные конфликты и внутреннюю ересь. Мужчины и женщины инквизиции одни из самых проверенных, тренированных и мотивированных людей, и им необходимо быть такими.

Инквизитору необходимо большее, чем простая физическая сила и снаряжение, которое выходит за грань обычного оружия. Его сила - его разум, но не только как сила интеллекта, но и как сила воли. В галактике, где правят догмы и консерватизм, инквизитор должен отбросить в сторону предрассудки и оперировать вне общепринятых устоев.

Быть инквизитором - значит понимать что силы, которые работают против Империума, не может полностью осознать ни один человек, даже если он принадлежит к тем, кто заседает в Сенаторум Империалис. Необходимость бороться с десятью тысячами лет накопленной мудрости и устоявшейся ортодоксальностью - непростая задача, но инквизиция остается эффективным инструментом. Важно то, что инквизиторы могут смотреть на мир глазами, не затуманенными доктринами или высокомерием.

Чтобы избежать монотонных, медлительных процессов, которые являются чумой других Имперских организаций, Инквизиция зиждется на единственном фундаментальном уровне - одного единственного инквизитора. Исходя из этой оригинальной концепции, инквизитор может использовать любые доступные ресурсы, которые могут понадобиться, чтобы справиться с угрозой -- без необходимости консультироваться с Адептус Терра.

Такая практика существует уже десять тысяч лет, и весь этот срок инквизиции необходимо было поддерживать свой абсолютный авторитет. Каждый инквизитор носит с собой печать инквизитора - символ не только власти, но и огромной ответственности. Предъявление печати полковнику Имперской Гвардии, адмиралу Имперского флота, Имперскому командующему или Магистру Ордена Космического Десанта не может быть проигнорировано.

Инквизитор вместе со своей свитой может справиться со многими угрозами без помощи извне. Культы и их последователи, командиры-отступники, небольшие группы пришельцев и другие опасности, с которыми инквизиция сталкивается каждый день, могут быть устранены быстро, путем устранения индивидуума, породившего эту угрозу, или уничтожением ядра враждебной группировки.

Часто сложность решения проблемы может превышать возможности одного инквизитора, и ему потребуется прибегнуть к помощи местных сил, чаще всего это Адептус Астартес или Силы Планетарной Обороны. Инквизитору может понадобиться корабль для путешествия через систему, или, что более вероятно, для увеличения огневой мощи, чтобы противостоять разбросанным сектам или могущественным индивидуумам. В таком случае он может пойти двумя путями: открыто заявить о своем присутствии и собрать силы, которые ему необходимы, или, если ересь проникла глубоко в местные организации, прибегнуть к помощи агентов, и, оставаясь в тени, сообщить о проблеме Имперскому командующему, или другому лояльному лидеру. Несвоевременное реагирование на такую информацию в подобной ситуации, скорее всего, вызовет гнев инквизитора, и ему придется прибегнуть к гораздо более жестким методам.

В некоторых случаях местных сил может не хватить - вследствие нехватки людей или потому, что они сами каким-либо образом могут быть связаны с проблемой. В таких случаях инквизитору придется связаться с внешними силами.

Такая ситуация очень сложна для инквизитора, поскольку все в Империуме происходит очень медленно, а опасность может достичь угрожающих размеров, прежде чем прибудут войска, способные с ней справиться. Перемещение больших группировок вооруженных сил даже на небольшие расстояние занимает огромные промежутки времени, тем самым, создавая инквизитору затруднения. К тому времени, когда войска, наконец, прибудут, вполне может случиться так, что проблема уже переросла возможности подавления ее данным количеством человек.

Таким образом, инквизиции часто приходится выступать в роли побудителя. Если планета подверглась нападению пришельцев, коррупции хаоса или другим серьезным угрозам, долг инквизитора - заставить работать военную машину и следить за ее работой. Часто, адмиралы и полковники Империума, прибыв на место событий, даже не догадываются, что именно Инквизиция побудила серию событий, вследствие которых они оказались в данном месте в данное время.

Одной из основополагающих областей в работе Инквизиции, которая часто привносит проблемы и распри, но в то же время служит для решения многих проблем, являются взаимоотношения с Орденами Космического Десанта. Так же как и Инквизиция, Космический Десант работает скорее вне Империума, нежели как его составная часть. Ордены сами по себе яростно защищают свою независимость и вряд ли будут рады вмешательству в свои дела.

Инквизитор, который подозревает Орден в ереси, должен быть очень осторожен. Космический Десант исторически был гораздо более самостоятельным, чем другие Имперские силы, но опасность того, что какой-либо Орден подпадет под влияние хаоса, заставляет инквизицию постоянно отслеживать все течения внутри этих формирований. Чистота генов и мотивы действий постоянно проверяются, и сами десантники считают такие проверки правомерными.

У ортодоксальных, прямолинейных инквизиторов часто возникают проблемы в общении с Адептус Астартес просто потому, что они тоже действуют вне догм и бюрократии Империума. То, что может показаться ересью и самолюбием с одной стороны, так же может рассматриваться как необходимая составляющая эффективности Космического Десанта. Возможность действовать по своему усмотрению, вступать в бой, там, где это необходимо, и действовать так, как представляется необходимым, является очень важным подспорьем в их миссии по защите человечества. Часто отход от традиций легко спутать с нелояльностью, и было несколько случаев, когда чрезмерно фанатичные инквизиторы видели проблему там, где ее нет. Космические десантники праведны, они гордятся своей лояльностью Императору, и в то же время остаются вне политики. Они будут отвечать только перед Магистром своего Ордена и самим Императором, а обвинение в нелояльности для них - чудовищное оскорбление. Использовать силы Империума против десантников - это разрушение связей, существующих между Орденами и Империумом.

Вследствие этого, разумный инквизитор не будет торопиться. При обстоятельствах, когда Орден становиться угрозой, самое логичное решение - использовать другой Орден для устранения опасности. Космические десантники - первоклассная сила, с которой обычные войска могут и не справиться, и возможность использовать их самих, что бы они разбирались друг с другом - бесценна. Десантники имеют прочные связи друг с другом, и если Магистр Ордена узнает, что его собратья поддались соблазну Хаоса, то он отреагирует незамедлительно дабы защитить честь Адептус Астартес как единого целого, ведь Орден-Отступник - пятно на репутации всех космических десантников которое необходимо немедленно "смыть".

Часто, Ордену Космического Десанта достаточно столкнуться со своими братьями, нежели с агентом Империума, что бы узреть собственные ошибки и изменить свое поведение. Если же критика идет не от "своих", то ответная реакция на нее может быть очень и очень жесткой, возможным станет даже еще большее развитие угрозы внутри Ордена. Не часто ситуация доходит до такого состояния, что единственный выход - уничтожение Ордена. Это очень сложное решение, часто к этому привлекаются несколько других Орденов, либо по их собственному желанию, либо по просьбе, как, к примеру, это случилось при восстании, приведшем к Бадабской войне.

Очевидно, лучше всего, если Инквизиция разбирается с угрозами своими силами, избегая опасных взаимодействий и использования чужих вооруженных формирований. По этой самой причине, Инквизиция содержит собственные вооруженные силы, такие как команды Караула Смерти и охотящихся на демонов Серых Рыцарей.

Автор перевода: Чебуран.


Набор в Инквизицию

Как и многие аспекты Империума, набор кадров не централизован, и власть нанимать в свою организацию принадлежит самим инквизиторам. Некоторые не занимаются этим вообще, находясь в вечной погоне за своими врагами и посвящая всю свою жизнь своим прямым обязанностям, другие чувствуют что их задача - сформировать следующее поколение инквизиторов, которое могло бы продолжить вечное сражение с ересью.

Впрочем, каждый инквизитор относится к этому по своему и занимается этим по желанию. Многие из них доверяются судьбе, выбирая наиболее подходящих кандидатов из людей, с которыми пересекаются их пути.

Другие же находятся в вечном поиске последователей и потенциальных учеников, разыскивая их среди членов других Имперских организаций.

Для кандидатов не существует единых стандартов возраста или физической подготовки. Доказательство лояльности и интеллект - главные требования, остальные качества личности на раннем этапе не столь важны. В особых случаях может случиться так, что инквизитор примет юношу или девушку, еще не достигших зрелости (если он или она показали выдающиеся способности), но это нераспространенная практика.

Обычно инквизиторы ищут свободномыслящих, волевых и принципиальных людей. Если они находят такого человека, то скорее всего возьмут его к себе в свиту, чтобы тот работал над более мелкими проблемами, пока инквизитор продолжает свою обычную деятельность. Те же из свиты, кто покажет себя с лучшей стороны, со временем станут доверенными лицами их господина или госпожи.

Спустя некоторое время ученик проникается мудростью Инквизиции и может брать на себя многие обязанности. Некоторые инквизиторы называют их дознавателями, хотя чаще они упоминаются как неофиты, послушники или апробаторы. Эти индивидуумы способны выполнять индивидуальные миссии.

Обычно необходимо согласие трех инквизиторов чтобы вручить такому человеку Печать Инквизиции, хотя и бывают случаи, когда это не обязательно - если условия требуют чтобы ученик взял на себя полные права и обязанности инквизитора немедленно. Часто такие ситуации возникают по причине смерти инквизитора - тогда ученик берет его печать и становиться полноправным членом организации.

Дознаватели могут переходить от одного инквизитора к другому, если того требует ситуация. В этот период идеи Инквизиции разрастаются, развиваются и передаются из поколения в поколение; фракции и институты, которые формируют Инквизицию, пропагандируются через века.

Так же как и философию, ученик постигает с помощью учителя пути инквизиции, внутреннее ее устройство, и то, что самому инквизитору видится правильным и верным. Это важная традиция инквизиторов - искать знания и передавать их своим последователям, чтобы те могли продолжить свою борьбу более эффективно. Но эти знания не могут быть доверены любому встречному, ибо как говориться - "Знание - сила, охраняйте его".

Автор перевода: Чебуран.


Лорды Инквизиции

В Инквизиции нет формальной организации, и следовательно нет никакой системы рангов или командующих, как в Адептус Терра или в вооруженных силах. Авторитет в Инквизиции - совокупность двух факторов: репутации и влияния. Инквизитор может отрицать мнение своего коллеги, но если ему возразят несколько инквизиторов одновременно - придется изменить свое мнение. Таким образом, более опытные инквизиторы часто берут под свою опеку младших, менее влиятельных товарищей. Возраст сам по себе не является важным фактором, но обычно инквизиторы предпочитают прислушиваться к мнению более старых и опытных коллег.

Тем не менее, необходим более властный тип инквизитора для поддержания порядка и целостности организации, который следил бы за распределением ресурсов и контролировал менее крупные организации. Такие люди известны как Лорды Инквизиторы, Инквизиционные Лорды или Верховные Инквизиторы. Повышение происходит только по представлению, и только по отношению к тем, кто множество раз проявил себя - не только смелым и решительным, но и лояльным инквизитором.

Что бы стать лордом, необходимо быть выдвинутым существующим лордом и заручиться поддержкой двух других. Часто, это просто формальность, так как слово Лорда Инквизитора уважаемо его собратьями, да и шансы того, что инквизитора, которого собираются повысить знает не один лорд, ничтожно малы. Но, время от времени, кто-либо может не согласиться и для решения этой проблемы может быть созван конклав; обычно, но не всегда, у номинанта могут потребовать, чтобы он рассказал о своих деяниях и верованиях.

Быть Лордом Инквизитором - скорее признание, нежели абсолютный ранг, и больше формализация позиции в Инквизиции, чем реальное повышение.

Это следует из того, что у лордов нет постоянных владений, они не прикреплены к определенной части галактики, и у них нет в прямом подчинении других инквизиторов. Вместо этого, это звание - усиление авторитета среди инквизиторов. Самый явный плюс такого ранга - возможность просить у Высокого Конклава больше ресурсов и агентов.

Автор перевода: Чебуран.


Представитель Инквизиции

Представитель Инквизиции в Сенаторум Империалис

Есть только одна должность в Инквизиции которая дает больше полномочий и возможностей чем любая другая - Представитель Инквизиции в Сенаторум Империалис. Один из Верховных Лордов Терры, он избирается из Лордов Инквизиторов прилегающих (к Терре) секторов. Обычно его именуют Лорд Инквизитор Терры. Не редкость, когда сразу несколько лордов одновременно разделяют роль Представителя Инквизиции.

Несмотря на то, что присутствие Представителя желательно, его место в Сенате часто пустует, в таком случае его голос просто не учитывают - таково требование Инквизиции.

Инквизитор может заседать в сенате в течение несколько лет, а может сыграть свою роль в решении насущной задачи всего только раз. Некоторым может понадобиться отправиться на Высокий Конклав, некоторые устают от бюрократии и политики, на которой зиждется Сенаторум, и стремятся перейти к более активной работе в галактике. Что бы избежать влияния политиканства на Представителя, максимальный срок работы Лорда Инквизитора Терры ограничен пятью годами, после чего он должен оставить свою должность.

Лорды Инквизиторы редко затрудняются в выборе кандидата, так как эта должность несет ему не больше почета, чем работа посланника - Представитель Инквизиции только передает волю Инквизиции, но не свою. Тем не менее, это огромная ответственность.

Тогда как Инквизиция наслаждается абсолютным авторитетом, в реальности, сотрудничество с остальными Верховными Лордами необходимо что бы поддерживать такое положение вещей. Если, к примеру, Представитель перейдет дорогу Генерал-Фабрикатору Марса, то могут быть поставлены под вопрос поставки вооружений и кораблей для Инквизиции. Однако, если какая-то организация начнет отходить от канонов веры в Императора, то на соответствующего Верховного Лорда будет оказано давление. Малейший намек на недовольство Инквизиции может явиться катализатором и послужить поводом для замены Верховного Лорда теми кого он представляет. Те, чья позиция в Сенате не перманентна - к примеру, Оратора от Свободных Торговцев или Лорда Сегментума Солар, очень уязвимы к осторожной манипуляции Представителя, ведь они не только рискуют персональными привилегиями, но и организациями, которые они представляют. Таким образом, поддерживается баланс власти между Инквизицией и остальным Империумом.

Помимо поддержания отношений с остальными лордами, у Представителя есть еще одна основная задача - предупреждать Сенаторум об угрозах, достаточно крупных, что бы совет на них отвлекался. Обычно Инквизиция первой узнает об появляющихся угрозах Империуму, будь то пробуждение некронов, появление флота-улья тиранидов, наступление миграции хрудов и множество других событий. Таким образом, Инквизиция работает как глаза и уши Сенаторума, позволяя избежать бюрократической волокиты присущей Адептус Терра, когда это необходимо. Обычно такие сообщения поступают вместе с рекомендациями к последующим действиям.

Верховные Лорды обсуждают такие рекомендации и обычно чуть меняя некоторые детали запускают великую машину Империума воплощая свои планы в жизнь.

Случались периоды, когда Представитель долго отсутствовал на своем посту, и в такие времена Сенаторум погрязал в политиканстве и распрях больше чем обычно. Самый яркий пример такого периода - захват власти лордом Вандиром и начало Эры Отступничества, или Ассасинские войны Отмщения которые последовали вскоре за периодом Кровавого Правления.

Инквизиция не знала об этих внутренних проблемах, так как была занята исследованием обнаруженной древней цивилизацией пришельцев, чьи мертвые миры разбросаны на краю галактики...

Автор перевода: Чебуран.


Конклавы Инквизиции

Уединенная природа работы инквизитора подразумевает, что после ухода от учителя, существует вероятность, что он никогда не увидит другого коллегу. Это не такая уж и редкость, и в отдаленных уголках галактики, где миры Империума встречаются все реже и реже, находятся отделения Инквизиции которые не контактировали с Террой годами, веками или даже тысячелетиями.

В этих отдаленных группах могут быть рождены новые идеи и мысли, или сохраниться древние фракции, но более крупные формирования могут пренебрегать ими. Имея дело с огромным количеством угроз, возможно даже с такими, с которыми никакой другой инквизитор не сталкивался, эти изолированные группы могут рассматриваться как опасные или перспективные, и часто являют собой и то и другое. Через поколения, миссия и цели инквизиции могут меняться, либо осознанно, либо просто из-за того, что растет объем знаний каждого инквизитора в отдельности.

Было несколько случаев, когда Инквизиция открыто конфликтовала с такими группами, когда обе стороны не понимали природу друг друга. Обычно, такие войны приводят к ужасным последствиям, поэтому Инквизиция затрачивает огромные усилия, стараясь поддерживать контакт с как можно большим количеством инквизиторов, что бы избежать подобной конфронтации.

Хотя некоторые инквизиторы могут вести свою войну против окружающей человечество тьмы в одиночку, большинство же будут пересекаться, либо по ходу свой деятельности, либо на специально собранном конклаве.

Конклавы это формальные собрания двух и более инквизиторов, и могут созываться по многим причинам, о которых будет сказано позже. Большинство конклавов собирается что бы обсудить одну единственную проблему, длятся несколько дней и в них входит небольшая группа инквизиторов. Некоторые же, упоминаемые в записях как "Высокие Конклавы", могут длиться несколько недель, в них могут участвовать несколько дюжин инквизиторов и обсуждаться большое количество тем.

Теоретически, конклав может созвать любой инквизитор, но только у Лорда Инквизитора хватит авторитета, что бы созвать Высокий Конклав. На практике, инквизиторы с хорошими связями и обширными ресурсами могут собирать довольно большие группы. Чаще всего конклавы собираются что бы обсудить расследование Инквизиции или обновить план действий фракции. Те, что собраны для обсуждения расследования Инквизиции могут включать инквизиторов из различных фракций, но высокие конклавы собираются только для того что бы срочно разрешить возникшую серьезную проблему. В таких случаях, различные взгляды разных инквизиторов не только желаемы, но и критичны для принятия оптимального решения.

Конклавы фракций, с другой стороны, могут быть созваны для того что бы обсудить вопросы которые будут интересны только членам данного отделения. К примеру, Торианцы могут собираться раз в несколько лет, что бы поделиться информации о возможных "Божественных Носителях", новых теориях, новых движений в Торианстве или что бы поделиться новыми знаниями.

Большинство конклавов созывается ради распространения информации - что бы предупредить других об угрозе, обсудить последние события, сообщить новости о победах и поражениях. После передачи информации начнутся дебаты, в которых каждый инквизитор будет обсуждать, как ему необходимо действовать в дальнейшем. Консенсус не необходим, так как каждый инквизитор имеет свой подход к делу, и каждый будет приходить к разным результатам. Но все же, знание о действиях коллег при борьбе с определенной угрозой помогает избежать непонимания и даже столкновений в дальнейшем.

Конклав созывается двумя способами - либо через открытое объявление, либо через приглашение избранных. Первое происходит в случае появления серьезной опасности, для борьбы с которой могут понадобиться другие инквизиторы, даже если им придется бросить свои текущие дела. Второе случается в том случае, когда инквизитору нужны определенные знания и умения, которыми обладают его коллеги.

Из-за природы коммуникации и перемещения, собрание даже полдюжины столь специфических личностей в одном месте в одно время требует того, что бы конклавы собирались в определенных местах расположенных в сферах влияния ограниченных радиусом в несколько сотен световых лет, и должны быть запланированы заранее. Высокие Конклавы, на которых должны обсуждаться самые жуткие проблемы, с которыми сталкивается Инквизиция, могут быть собраны за относительно малые промежутки времени, астропаты будут посылать срочные сообщения инквизиторам на любые расстояния. На призывы могут ответить несколько дюжин инквизиторов, тогда как вряд ли половина из них сможет явиться в назначенное время из-за непредсказуемой природы варпа.

В отличие от Высоких Конклавов, которые должны собираться в Цитаделях Инквизиции, которые расположены в ключевых точках по всей империи, обычные конклавы могут происходить где угодно. Секретность требует того, что бы все происходило в тайне, и многие инквизиторы содержат для этого поместья, библиотеки или базы где возможно собрать конклав.

Одна из самых важных проблем, из-за которых может быть созван конклав - осуждение одного инквизитора другим. Так как инквизитор выше любого суда, кроме собственной совести, обвинителем и судьями могут выступать только другие инквизиторы. В таких случаях, Лорд Инквизитор собирает конклав, часто без обвиняемого, с присяжными в количестве трех и более инквизиторов, и будет слушать дело. Такой конклав может признать инквизитора некомпетентным, халатным, или, что еще хуже, объявить подсудимого Traitoris Excommunicate (Предателем, отлученным от церкви), такого инквизитора признают еретиком и его необходимо найти и уничтожить любой ценой. Бывали случаи, когда инквизиторы были объявлены Предателями без созыва конклава, это может быть необходимо, если преступник может скрыться, или когда физическое столкновение неотвратимо. В таких случаях, конклав созывается после события. Часто, он протекает уже после смерти обвинителя/обвиняемого, и должен вершить свой суд основываясь исключительно на найденных уликах. Несмотря на гибкость Инквизиции и индивидуумов, которые ее составляют, такие судебные конклавы ограничены в выборе наказаний для подсудимого. Человек просто не может перестать быть инквизитором, так что порицания и прочие угрозы имеют мало смысла. Чаще, действия виновной стороны могут подвергнутся дальнейшему расследованию, что само по себе является далеко не приятным опытом, уже одного этого часто достаточно, что бы заставить инквизитора пересмотреть свои приоритеты и убеждения.

Автор перевода: Чебуран.


Инквизиторские фракции

Вам говорили об Инквизиции, об этой мрачной организации, защищающей человечество и Императора от опасностей ереси, одержимости, восстания и господства ксеносов. Вам говорили, что Инквизиция - главная защита против порождений страха и ужаса, таящихся в межзвездной тьме. Вам говорили, что Инквизиция - светлые спасители во мраке зла: наичистейшие и самые верные воины Императора. Вам говорили, что Инквизиция едина в своем стремлении избавить галактику от любой опасности, внешней или внутренней.

Все, что вам говорили - ложь!

Пуританские фракции

Торианцы

"Только представьте! Император возрожден и вновь находится среди своего народа как живое божество. Если мы добьемся такого успеха - вознаграждение колоссально перевесит любые опасности. Кто может противоречить этому?"

Инквизитор Кресцере, из инквизиционного отчета TХ/21/36: "Инцидент на Инкунабле".

Фракция Торианцев берет свое название от Святого Себастиана Тора, героя, победившего деспотичного Верховного Лорда Терры Гожа Вандира, ввергшего Империум в 36-м тысячелетии в пучину Эры Отступничества. Торианцы верят, что в Торе горел божественный пламень, и сам Император руководил им. Для многих инквизиторов, современников Тора, было очевидно, что он буквально пронизан волей и харизмой Императора. Они верили, что это был не первый раз, когда Император действовал подобным образом, приводя фигуры, Святого Капилена и героя Джосмана, в качестве примеров предыдущих пришествий Императора.

Торианцы верят, что смертельная рана, полученная Императором от руки Хоруса, позволила ему разорвать последние узы, связывавшие его с исходной материальностью, и окончательно стать богом. Его душа витает в пустоте, путешествуя по варпу словно легкий ветерок, молниеносно перемещаясь во времени и, возможно даже, в пространстве. Торианская догма гласит, что, когда человечество нуждается в нем, Император посылает на помощь своих избранников, наделяя их частью своей силы, однако их бренные тела способны вместить лишь крохотную ее часть, и поэтому стареют и умирают как самые обычные смертные. Торианцы ожидают день, когда Император будет возрожден и продолжит начатый тысячелетия назад Великий Крестовый Поход.

Для этого Торианцы изучают взаимодействие человеческого сознания, энергии и варпа, считая, что если они смогут управлять этими материями, то смогут наверняка направить душу Императора в подходящую оболочку и успешно воскресить Повелителя Человечества. Было уже много попыток создать тело, подходящее для этого грандиозного замысла, среди которых и катастрофа на Инкунабле, однако до сих пор все они терпели фиаско. Приверженцы Торианской философии без устали рыскают по галактике в поисках так называемых Аватаров, индивидуумов, наделенных огромным потенциалом и потому, может статься, способных вместить и удержать душу Императора. Торианцы стремятся найти их до того, как те под влиянием богов Хаоса обратятся ко злу.

Большинство Торианских инквизиторов находится в рядах Ордо Маллеус, где их лучшее понимание Имматериума позволяет им видеть пути решения проблемы возрождения Императора. Так же есть они и в рядах Ордо Еретикус, а вот в Ордо Ксенос их практически нет, за исключением тех, кто считает, что Император может быть возрожден при помощи ксеногенной психо-инженерии, такой, на пример, как у эльдар. Торианские инквизиторы поощряют распространение по всему Империуму культов воскрешения, так как они по первому требованию обеспечивают инквизиторов верными бойцами, если тем вдруг понадобится армия.

Противники Торианцев утверждают, что если Император будет возрожден, это послужит началом новой ереси и междоусобной войны, еще более страшной, чем та, что развязал Хорус. Верящие будут насмерть сражаться с неверящими, и апокалипсическая война веры поглотит галактику. Они цитируют Торианскую догму, утверждая, что Торианцы не могут знать, Что вернется из варпа, что сущность Императора могла быть изменена из-за долгой разлуки с плотью. И, что еще важнее, стоит вопрос - что будет с Астрономиконом? Нет сомнений, Империум потерпит крах без Императорского сияния, указывающего путь кораблям в бескрайних просторах Эмпирея. Риски, присущие планам Торианцев, настолько велики, что, даже, не требуют более тщательного рассмотрения, однако, Торианцы непреклонны в своем стремлении.

Монодоминанты

"Ты спрашиваешь, почему мы должны избавиться от ксеносов. Я скажу тебе. Чужеродная и колдовская мерзость должна быть уничтожена, чтобы сохранить чистоту человеческой расы, иначе мы сами превратимся в мерзость".

Охотник на Ведьм, Тирус, на Конклаве Правды.

В 33-ем тысячелетии инквизитор Гольдо написал свой фундаментальный труд "Монодоминирование: Право Человека править галактикой священным именем Императора". Эта многотомная эпопея основывалась на обширном опыте общения почтенного инквизитора с ксеносами и приводила к выводу, что единственная возможность человечеству главенствовать - уничтожение всех чужеродных рас, оставаясь единоличным наследником и хозяином галактики. В то время труд не получил большой поддержки - чрезмерно пессимистический взгляд был воспринят как последнее ворчание праведного, но уже старого инквизитора. Однако, после того, как инквизитор Иериминус из Паэлутии несколько столетий спустя вновь вытащил работу Гольдо на свет, его философия наконец-то нашла должную поддержку среди нового поколения молодых и горячих инквизиторов.

Цель Монодоминантов проста: полное и абсолютное уничтожение каждого ксеноса, еретика, колдуна и неверующего в галактике. Они не терпят каких-либо отклонений в модус операнди и без колебаний прибегнут к самым радикально военным методам достижения желаемого. Ни одна другая инквизиторская фракция с такой готовностью не использует Экстерминатус, стремясь установить в галактике господство человечества. Монодоминанты, как того и следовало ожидать от такой военизированной группировки, одна из немногих фракций, навязывающих свои убеждения, распространяя повсюду нетерпимость и ксенофобию, провоцируя населения целых планет на полномасштабные чистки от скверны. Инквизиторы этой фракции - жестоки и неумолимы, очень часто они оставляют после себя бесчисленные горы трупов и полное разорение.

Охотник на Ведьм, Тирус, возможно, из всех Монодоминантов наиболее известен своими бессчетными чистками миров именем Императора. На пример, к тому времени, как Тирус завершил свое расследование в королевской семье на Эпсилон Регалис, десятки тысяч были сожжены заживо, и миллионы - отправлены за решетку. В Инквизиции многие считают Монодоминантов чрезвычайно недалекими и часто приносящими больше вреда, нежели пользы, однако храбрецов, готовых озвучить такую точку зрения, пока не нашлось.

Амалатинцы

"Кто ты, чтобы предвосхищать волю Императора? Он, и только Он, знает, чего хочет. Для нас достаточно знать, что его грандиозные галактические замыслы исполняются так, как он и предвидел. И высокомерные наглецы, прикрывающие свои действия Его именем, сами равноценны еретикам".

Инквизитор Барзано, об Армагеддонской Ереси.

Первые дни 41-го тысячелетия были полны оптимизма и надежд, это было время великого духовного и телесного возрождения. Было решено отправиться на планету Гаталамор и там, на горе Амалат, устроить совет, где военные, религиозные и политические сановники собрались бы для того, чтобы заново принести клятву верности Императору. Говорят, что восемьсот Магистров Адептус Астартес прибыли из самых разных уголков галактики, чтобы присоединиться к этому обновлению веры. Дав свою клятву, Лорд Солар Махариус начал новый крестовый поход во имя Императора, поведя свои войска на галактический запад. В результате этого похода к Империуму было присоединено больше тысячи миров.

Среди инквизиторов появилось ощущение, что ход событий вновь вернулся в соответствие с планами Императора, и распространившееся было за время Чумы Неверия и Кровавого Правления чувство потерянности и безысходности ушло. Многие из них были тронуты вдохновляющими речами, произнесенными на Гаталаморе, и торжественно поклялись защищать постепенно набиравший прежнюю силу Империум от кого бы то ни было. Эти инквизиторы стали называться Амалатинцами, они заявили, что будут беспрестанно бороться за сохранение установившегося порядка и уничтожат любого посягнувшего на него и возжелавшего дестабилизировать Империум. Меньше обращая внимание на традиционные ереси ведовства и мутаций, за исключением случаев, когда таковые использовались их врагами, Амалатинцы стремились свести междоусобные распри и политические интриги внутри Имперских институтов к минимуму, придерживаясь оригинальной инквизиторской мантры "Сила в единстве".

Амалатинцы пытаются усмирить все быстро меняющиеся процессы и предотвратить любые скоротечные изменения в Империуме, если эти изменения вообще необходимы. Они утверждают, что все идет по плану Императора, и навязывать какие-либо изменения, прикрываясь Его именем - верх высокомерия. Кто может сказать, что знает волю Императора? Их священный долг - защищать Империум от тех, кто стремится ввергнуть его в анархию, и позволить божественному плану Императора развертываться предопределенным путем. Для достижения своих целей Амалатинцам приходится часто сотрудничать с представителями других организаций Империума, поэтому они находятся в хороших отношениях с такими организациями, как Адептус Арбитрес, Орден Фамулус Адепта Сороритас и Космическим Десантом. Во время своего расследования на Пиладесе III, приведшего к уничтожению Культа Поглощенных, инквизитор Барзано имел под своим командованием ни много, ни мало: три корпуса Адептус Арбитрес, два Ордена Адепта Сороритас и одну боевую роту Имперских Кулаков.

Многие сторонники перемен в Империуме во всеуслышание обвиняют Амалатинцев в том, что они - закапывают головы в песок, отпуская события на волю слепой судьбы вместо того, чтобы занять активную позицию по защите Империума. Однако Амалатинцы понимают, что Император непогрешим, и чтобы вмешиваться в его божественные замыслы, необходимо знать волю бога. А кто из смертных осмелится утверждать, что обладает таким знанием?

Радикальные фракции

Ксантиты

"Искоренить Хаос? Ха! С такой же легкостью можно пытаться уничтожить свою собственную тень. Даже не думай, навязывать Императорской Инквизиции философию простака. Если должен, склони голову, не забывай - я за тобой смотрю".

Отрывок из шестого судебного процесса инквизитора Лихтенштейна.

Принципы, лежащие в основе Ксантианской философии, могут быть охарактеризованы как еретические сами по себе, так как они пропагандируют использование Хаоса во благо Империума. Конечно, знать своего врага - полезно, но Ксантиты на этом не останавливаются. Инквизиторы этой фракции используют силы варпа, где только могут, честно веря, что раз Хаос нельзя победить, значит его нужно приспособить к своим нуждам.

Ксантизм появился в инквизиторской среде значительно раньше, чем многие пуританские фракции только начали зарождаться. В Инквизиции его поддерживают некоторые из самых старших и могущественных ее членов. Поэтому, даже военизированные образования, противостоящие Ксантитам, крайне редко пытаются обвинить их в ереси, хотя при других обстоятельствах с превеликим удовольствием бы сделали это. Самым примечательным исключением из этого правила является сам Магистр Заранчек Ксантус, основатель фракции Ксантитов, яростно отрицавший свою невиновность на инквизиторском суде присяжных, перед тем, как быть приговоренным к сожжению заживо. Интересно, что один из его самых одаренных учеников, инквизитор Летрай, превосходно выдержал шесть недель ужасных пыток со стороны своих дознавателей-монодоминантов, не выказав ни единого признака своей виновности.

Ксантиты ни коим образом не пропагандируют сам Хаос и его темные дела, однако они видят его как орудие, уже используемое Империумом, до сих пор не распознавшим его ошеломляющие возможности. Путешествия через варп, астропаты, санкционированные псайкеры, навигаторы, библиарии Космического Десанта, нелюди - все они несут на себе печать Хаоса, однако служат целям Божественного Императора, самого могущественного псайкера из всех когда-либо существовавших. Ксантиты приводят это как примеры того, что вопрос не в том - может ли Хаос находиться на службе у человечества, а в том - до какой степени. Как результат, инквизиторы этой фракции часто в своих исследованиях возможностей беспредельной энергии варпа используют демоническое оружие, оскверненные Хаосом артефакты, пси-аккумуляторы, демонхостов и запрещенные гримуары. Многие достигли, путем интенсивных тренировок, совершенного владения своими психическими способностями, практически невозможно найти Ксантита без каких-либо психических способностей.

Один из самых известных современных сторонников Ксантианства, инквизитор Лихтенштейн, своими настойчивыми поисками потайной библиотеки с колдовскими гримуарами, попасть в которую можно только через варп, навлек на себя гнев не кого-нибудь, а самого Охотника на Ведьм, Тируса. Вражда между этими двумя инквизиторами иллюстрирует взаимоотношения между Ксантитами и Монодоминантами. Однако, из Радикального/Пуританского разделения существует интересное исключение. Это Хоруситы, подсекта Ксантитов, они, почти также как и пуританские Торианцы, хотят создать для человечества нового лидера. Обе фракции борются за могущественную богоподобную фигуру, способную повести Империум в новую эру. Но эти ультра-радикалы считают именно Хоруса упущенной возможностью, веря, что стоит только безграничную силу Хаоса соединить с правителем Империума, как человечество вновь объединится и сокрушит всех своих врагов. Надо ли говорить, что даже самые непредвзятые члены Инквизиции считают Хоруситов чрезвычайно опасными.

Реконгрегаторы

"Оглядитесь! Мы должны разбить древнюю и ржавую клетку, которую построили сами для себя, и воздвигнуть сверкающую башню, которая вновь дотянется до звезд. Наше самое сильное оружие - эволюция".

Инквизитор Лашия, на Оуланском Симпозиуме.

По мнению Реконгрегаторов Империум дряхлеет и загнивает. Он полностью погряз в коррупции, а все его простирающиеся через всю галактику институты уже давно прогнили до основания. Инквизиторы этой фракции считают, что, для того чтобы вернуть себе былую славу, Империум должен сбросить с себя оковы настоящего. Только после этого, Империум сможет быть выкован заново, сильнее и чище, чем когда-либо раньше.

Бюрократия, политиканство и стагнация, вот те враги, с которыми сражаются эти инквизиторы, свергая в процессе ставленых правителей и заменяя их свободомыслящими радикалами.

Несмотря на то, что Реконгрегаторы насторожено относятся к излишним разрушениям, используемые ими методы периодически приводят их к спонсированию восстаний, подстреканию к гражданским беспорядкам, распространению анархии, устраиванию бунтов и поддержке политических переворотов везде, где только можно. Поговаривают, что Реконгрегаторы имеют прямое отношение к Мятежам Гоби, Восстаниям Солнечной Гряды, свержению Архи-Кардинала Грейга на Гисиросе VI и, даже, к убийству Тетрарха Силланиса, Лютуса Дарео, чье стабильное и разумное правление длилось целых пять поколений. Несмотря на то, что Реконгрегаторы предпочитают оставаться в тени, анонимно манипулируя ходом событий, они не чураются боевых действий, и будут принимать непосредственное участие в полевых операциях, если того потребует необходимость.

Больше всего Реконгрегаторов находится в рядах Ордо Еретикус, однако, вместо того, чтобы стремиться разоблачать и уничтожать подпольных главарей, они, преследуя собственные цели, наоборот активно им помогают. Реконгрегаторы направляют свои усилия на то, чтобы сместить продажных или консервативных чиновников и на их место поставить энергичных и не страшащихся новых идей лидеров, способных нарушить статус-кво. Подобные действия, без сомнений, ставят их в непосредственный конфликт с фракцией Амалатинцев, приравнивающей многих Реконгрегаторов к демагогам Легиона Альфа. И сидящим на тронах не ведомо, что, вот уже не одно поколение, Амалатинец поддерживает их династии, в то время как Реконгрегатор пытается свергнуть их.

Исстванцы

"Хотел бы ты, чтобы человечество состарилось и исчахло, живя лишь воспоминаниями о былой славе, в то время, как враги уже покушаются на его хрупкие границы? Я думаю, нет. С каждым испытанием мы становимся сильнее. Я и мои собратья позаботимся об этом".

Приписывается инквизитору Вечорте.

Исстванцы считают, что эволюция человечества практически остановилась, что оно дегенерирует, становясь слабым, они опасаются, что, в конце концов, оно падет под натиском своих бесчисленных врагов. Как результат, они распространяют вражду, ненависть и конфронтацию везде, где только могут. Они верят, что, преодолев все внутренние конфликты, Империум станет сильнее, очистившись от слабых и бесполезных.

Исстванцы берут свое название от массовой бойни, положившей начало самому ужасному конфликту, какой когда-либо испытывало человечество - Ереси Хоруса, начавшейся после того, как изменник-главнокомандующий провел биологическую бомбардировку Исствана III. То, что практически все Имперские историки считают самой ужасной катастрофой из всех происходивших с Империумом, Исстванцы почитают как катализатор его величайших достижений. Несмотря на экстремистскую позицию и радикальные методы Исстванцев, история, похоже, подтверждает правоту их убеждений. Так, из периодов самых сильных потрясений, вырастают самые кардинальные перемены в устройстве Империума. Если провести объективную оценку исторических событий, то, как заявляют Исстванцы, окажется, что Ересь очистила ряды Адептус Астартес от слабых духом и верой и повлекла за собой вознесение Императора, позволив Повелителю Человечества окончательно стать богом. Они указывают на Эру Отступничества, когда Империум был охвачен эпидемией богохульства, как на причину пришествия Себастиана Тора и последовавшего реформирования Экклезиархии. Сомнений нет, что ощутимый прогресс в развитии и укрепление в вере человечества достигается после того, как оно прошло сквозь смертельные испытания. Вот почему Исстванцы активно культивируют войну.

Модус операнди воинствующих Исстванцев временами настолько экстремален, что многие из самых агрессивных представителей этой фракции могут дать фору, даже, бескомпромиссным Монодоминантам. К примеру, обнаружение наследственного порока у принцессы с райской планеты Мойя, уже на протяжении шести столетий не испытывавшей никаких конфликтов, было достаточным поводом для инквизитора Вечорте, чтобы начать полномасштабную зачистку, в последствии вылившуюся в целую кампанию возмездия. В защиту методов, используемых Исстванцами, можно отметить, что 3-й Мойанский полк заслужил грозную репутацию в Имперской Гвардии.

Интересно, что несколько достопочтенных членов Инквизиции недавно одобрили так называемый План Киниэля, документ, предложенный пресловутым Исстванцем Гастусом Киниэлем. Согласно его плану необходимо: всех граждан Империума, годных к военно-строевой службе, обязать выполнять воинскую повинность. Учитывая текущее число угроз для будущего Империума, данный план может быть с легкостью одобрен Верховными Лордами Терры, к тому же, он уже получил значительную поддержку среди инквизиторов. Необходимо отдать должное искусству манипулирования Киниэля, так как он добился поддержки большинства Монодоминантов своими пламенными ксенофобными речами. Надо ли говорить, что подобное вооружение неисчислимых миллиардов Имперских граждан однозначно будет огромной победой для Исстванцев, а, возможно, и для человечества в целом.

Автор перевода: Red Elf.


История фракции Торианцев

Посреди комнаты в витом подсвечнике горела одинокая свеча, пламя колебалось, выхватывая из полумрака и окрашивая неровным желтоватым светом стоявших вокруг четырех человек.

- Золотой Трон работает, - сказал первый старческим надломленным голосом. - Жизнь Императора может поддерживаться бесконечно.

- Его душа жива? - спросил второй, его длинный нос высовывался из-под капюшона, скрывавшего лицо. - Он ведь теперь не пустая оболочка?

- Не пустая, - подтвердил первый. - Император перешел на следующий уровень бытия, но связь между телом и душой сильна.

- Значит, его можно вернуть назад, - утвердительно сказал третий, вернее третья, - молодая женщина, чьи длинные белокурые волосы спадали из-под капюшона до самой талии, - Императору незачем терпеть эту жуткую жизнь во смерти.

- Мы не можем так рисковать! - прошипел первый. - Что если духовная связь оборвется? Что если, вернувшись к нам, он будет уже не тем человеком, которого мы знали? Вдруг он изменится? Весть о том, что Император… вознесся, уже широко разнеслась. Ему уже поклоняются как богу более чем на сотне миров. Сейчас, во времена восстановления, нам нужен символ. И Император указал нам - какой. Поэтому никто не должен знать о возможности воскрешения. В любом случае, кто поверит, что Император вернулся так быстро? Это известие лишь вызовет новую гражданскую войну, причем еще более разрушительную, нежели вызванная глупцом Хорусом, а ведь мы еще даже не начали подсчитывать потери. Лучше всего оставить все как есть. А когда мы последуем за Императором в мир иной, тайна должна будет умереть вместе с нами.

- Ты не можешь лишить человечество Императора, - прозвучал голос четвертого, глубокий и плавный, но при этом осязаемо твердый. - Он и империя, им созданная, - единственная возможность выжить для всего человечества.

Женщина и обладатель глубокого голоса отступили из круга света в темноту, а через мгновение заскрипела открываемая дверь. Порыв ледяного ветра заставил мигнуть пламя свечи.

- Мориана, Промей, подождите! - позвал первый, но дверь уже закрылась за вышедшими.

- Мы не можем позволить им сделать это, - проговорил длинноносый.

- Да, не можем, - согласился с ним первый. - Мы должны действовать быстро, выработать план действий и захватить инициативу.

- Быть посему.

* * *

Торианцы как фракция появились только в 36-м тысячелетии, но основы их философии относятся к значительно более раннему времени. На протяжении всей истории Империума периоды, когда Ресуррекционистские культы и учения набирали силу, сменялись периодами их упадка. Первое появление таких культов можно проследить вплоть до времени образования самой Инквизиции. И хотя сейчас Торианцы считаются одной из пуританских фракций, в насыщенной истории тех, кто верит в воскрешение Императора, бывали времена, когда считалось, что они находятся на одной стороне вместе с ересью. История Торианцев представляет, по своей сути, историю битвы за душу Императора.

Первые четверо

В основе образования Инквизиции лежит идеал возвращения Императора во плоти. В темные дни после вторжения Хоруса на Терру и погребения Императора в недрах Золотого Трона, империя, созданная им, находилась на грани полного развала.

Четверо доверенных сторонников Императора, преданно служивших ему во время формирования галактической империи, собрались вместе, чтобы обсудить план действий. Мнения разделились, двое считали, что молодой Империум не сможет существовать без живого Императора, лично направляющего человечество, двое же других твердо верили, что Император вознесся на высший уровень бытия, и вмешиваться в течение событий - сущее безрассудство.

Два ресуррекциониста, известные только как Промей и Мориана, покинули Терру, чтобы начать свою миссию по возвращению Императора. Те же, что остались, действовали быстро, наладив связи с только что образованным Сенаторум Империалис. Известные Примархам как преданные слуги Императора, они начали приводить в исполнение планы по формированию организации, которая должна будет противостоять усилиям двух диссидентов. Так были посеяны семена самой Инквизиции.

При поддержке Примархов, два первых инквизитора встретились с Верховными Лордами Терры и начали набирать соратников из числа адептов и солдат Терры. Их мечтам об организации, посвященной защите Императора, не суждено было сбыться в течение их жизни, несмотря на то, что их век был очень долог, благодаря всевозможным техническим усовершенствованиям. Инквизиция, какой мы знаем ее сейчас, полностью сформировалась только лишь к 32-му тысячелетию, когда сам Империум и множество его институтов уже начали расти и распространяться по всей галактике.

Промей и Мориана тоже не тратили времени даром. На волне слухов о вознесении Императора они собрали вместе своих сторонников, в основном это были начавшие тогда появляться на многих мирах культы и секты, обожествлявшие Императора. В определенный момент Мориана и Промей разделились, их цель оставалась той же, что и прежде, однако Мориана была готова использовать для ее достижения любые средства.

Опасаясь, что Мориана высвободит безграничные энергии Хаоса, Промей создал небольшую армию из посвященных сторонников, чтобы бороться с угрозой, которую, как он считал, представляла Мориана. Эти две фракции много раз сражались между собой, пока, наконец, сторонники Промея не победили, и Мориана не скрылась, возможно, в Глазе Ужаса.

По мере своего развития Инквизиция распространяла свое влияние все дальше и дальше от Терры и в какой-то момент столкнулась с Промейцами. Со времени рокового первого совета уже прошло несколько столетий, и Инквизиция, всегда представлявшая собой скорее конфедерацию отдельных личностей, чем единую организацию, занималась множеством различных дел. Первоначальные намерения предотвращения реинкарнации Императора за прошедшие столетия забылись, и когда были обнаружены Промейцы, сражавшиеся с неустановленной Хаотической силой, их приняли как единомышленников. Ни инквизиторы, вошедшие в контакт с сектой Промейцев, ни сами Промейцы не подозревали о парадоксальности своего сотрудничества. Так была создана первая ресуррекционистская Инквизиционная фракция.

Рассвет Хоруситства

Почти целое тысячелетие Промейцы продолжали свою миссию, борясь со всевозможными угрозами Императору, пытаясь параллельно найти способы возвращения Его в бренное тело. Объемы материалов, обнаруженных Промейцами, не уступали величайшим библиотекам Терры, однако они были рассеяны по всей галактике словно кусочки одной мозаики. К началу 33-го тысячелетия Инквизиция насчитывала несколько тысяч инквизиторов и сотни тысяч агентов, но все еще оставалась не более чем собранием отдельных мужчин и женщин, преследующих свои собственные цели, без какой-либо конкретной организации меж собой. В этой благоприятной для себя среде вновь пустили корни семена ереси.

Неизвестно, была ли все еще жива Мориана, возможно до сих пор поддерживаемая сверхъестественными энергиями Глаза Ужаса, тем не менее, ее учению суждено было проявиться вновь. За первые несколько столетий нового тысячелетия инквизиторы, считавшиеся Промейцами, начали придерживаться новой философии. Среди великого множества документов, собранных за тысячу лет их предшественниками, было немало текстов, содержащих размышления о природе Хоруса и его одержимости Хаосом. Эти книги, считавшиеся большинством инквизиторов нечестивыми и содержащими слишком опасные тайны, были практически преданы забвению, теперь же вновь вошли в обращение и стали предметом дебатов.

Постепенно, по мере того как ресуррекционисты стали больше обращать внимания на эти труды, начала создаваться новая философия, названная впоследствии Хоруситством. Невольно эти инквизиторы продолжили работу Морианы, изучая возможность использования энергии Хаоса для воскрешения Императора в подходящем для его психической мощи теле. Эти исследования привели их в самые неразведанные области галактики, в частности, окружающие Глаз Ужаса. Там они, никем не контролируемые, набрали новых сторонников, преумножившись числом и обретя тем самым дополнительное могущество.

Немногие оставшиеся истинные Промейцы, узнав о происходящем, пришли в неописуемый ужас. Лишь несколько инквизиторов когда-либо читали первые учения Промея, или хотя бы были рекрутированы инквизиторами, читавшими их, но они сразу же узнали руку Морианы в учениях Хоруситов. Последние остававшиеся Промейцы в постепенно вырождающейся фракции, распыленной по всему Империуму, делали все возможное, чтобы разрушить планы Хоруситов, однако, не смотря на все их усилия, к концу 34-го тысячелетия фракция Хоруситов составляла основную часть Инквизиции.

Но все же нашлась одна женщина, вставшая на пути этого течения, ее звали Сталия фон Дрессен. В ряды Инквизиции ее принял человек, известный как лорд Форан. У Форана была копия оригинала трудов Промея второго поколения, передававшаяся от учителя к ученику на протяжении двух с половиной тысяч лет. Все ее хранители были преданными Промейцами. Когда фон Дрессен унаследовала это сокровище, она была еще молода и мыслила идеалистически. Предупрежденная своим ментором об угрозе, исходившей от Хоруситов, фон Дрессен поставила своей жизненной целью борьбу с этой опасностью, стремясь сломить их могущество.

Оставив свои прямые инквизиторские обязанности, Сталия фон Дрессен отправилась в бесконечные скитания, встречаясь в пути как можно с большим числом инквизиторов. С Книгой Промея в качестве руководства она начала набирать своих сторонников, особенно среди старейших и самых уважаемых инквизиторов, а также стала организовывать анти-хоруситские ячейки на мирах, которые посещала. Добившись уважения в высших кругах Инквизиции, она повстречалась с Лордом Инквизитором Ардланом Баигданом. Вместе они провели два десятилетия на Терре и, используя ссылки и подсказки из книги Промея, обнаружили несколько текстов, написанных основателями Инквизиции. Несмотря на то, что эти тексты были очень древними и неполными, фон Дрессен и Баигдан собрали достаточно информации, чтобы понять первопричинную схизму между Инквизицией и Промейцами.

Вот так, находясь уже в возрасте ста двадцати лет, фон Дрессен пришла к суровому выводу. Всю свою жизнь она посвятила делу Промейцев, а теперь должна была найти в глубине своего сердца силы признать, что все было напрасно. В доказательство своего решения остановить Хоруситство, фон Дрессен уничтожила личную копию книги Промея и вместе с Баигданом начала гонения про-ресуррекционистски настроенных инквизиторов. Когда в возрасте трехсот четырех лет Сталия фон Дрессен умерла, движение, которое она начинала, фактически уже установило новый порядок, а Хоруситство подверглось суровой критике и утратило свое былое влияние. К началу 35-го тысячелетия Инквизиция прошла полный круг в своем развитии, и ресуррекционизм был снова практически полностью исключен из задач и целей Инквизиции.

Кровавое Правление

Так как почти все инквизиторы отказались от ресуррекционистских идей, Инквизиция на протяжении нескольких последующих столетий смогла наслаждаться относительным спокойствием. Тем не менее, именно в этот период появляется новая опасность, которая сосредотачивает внимание Инквизиции на внешних силах, угрожающих стабильности Империума.

Так и случилось, что когда Империуму, возможно, больше всего была необходима поддержка Инквизиции, ее взор фокусировался на новых чужеродных расах, обнаруженных в Восточном Пределе, а события на Терре стремительно выходили из под контроля. Гож Вандир, 361-й Верховный Лорд Администратума, использовал шантаж, подкуп и убийства, чтобы взять под свой контроль весь Сенаторум Империалис, а также получить мантию Экклезиарха.

Используя достигнутое положение, Вандир приступил к созданию всегалактической тирании, способной выполнять его безумные требования. Некоторые инквизиторы пытались предотвратить надвигающуюся катастрофу, однако, большинству их коллег на первый взгляд мелочные махинации одного Верховного Лорда казались несерьезными в сравнении с угрозой, набирающей силу в Звездах Гало.

При помощи своего Братства Храмовников, коррумпированных чиновников Имперского флота и Имперской Гвардии, Вандир пытался применить жесткие правила к населению Сегментум Солар и всего остального Империума. Отступления от вероучения и ритуалов, провозглашавших полубожественность Вандира, жестоко карались.

Многие, из читавших об этих ужасных временах, удивлялись: как Инквизиция могла допустить подобное. Чтобы понять это, необходимо рассмотреть две вещи: недооцененное могущество Министорума и светской власти, которой он обладал, а также возрождение про-ресуррекционистских настроений на планете Диммамар.

Новая философия

В первые тысячелетия Эры Империума некоторые инквизиторы были одержимы идеей воскрешения Императора, путем восстановления или усиления его искалеченной физической оболочки. После погромов, проводимых фон Дрессен и Баигданом, ресуррекционизм превратился в изолированную, практически выродившуюся философию. И по прошествии столетий, инквизиторы, интересовавшиеся возможностями воскрешения, но при этом настороженно относившиеся к сопряженным опасностям и наложенным на данную деятельность запретам, пошли другим путем. Сначала эти разрозненные одиночки проводили свои исследования в тайне, опасаясь реакции анти-ресуррекционистских настроений, царивших в Инквизиции. Но по мере того как исследования некоторых из них прогрессировали, и сами они объединялись, родилась тангенциальная философия - Инкарнационизм.

Принципы Инкарнационизма были красноречиво и в то же время доступно изложены Теодором Вопрошающим в его труде "Размышления о Воле Императора":

"Император находится среди нас. Он продолжает выбирать среди нас сосуды для выполнения своей воли так же, как делал это с начала времен. Разлагающаяся оболочка, поддерживаемая на Золотом Троне, не есть Император, так как Он свободно путешествует, следя за выполнением своей Божественной Воли и наделяя своим могуществом избранных. Но что было бы, если Император смог бы получить тело, которое не состарится и не умрет, которое будет его вечным вместилищем? Я верю, что такое возможно, что Император все еще ждет, когда будет найдено или создано его новое тело. По существу, будет создан новый Император, который поведет за собой человечество к окончательному покорению галактики".

Инкарнационисты были молодой фракцией, но в их рядах было несколько высокопоставленных и уважаемых Лордов Инквизиторов, таких как Теодор, а также и множество молодых энергичных инквизиторов, стремящихся занять про-активную позицию в организации, ставшей в процессе своего роста и формирования чрезвычайно догматической.

Так, Себастиан Тор еще до того как получил широкую известность по всему Империуму, был хорошо известен некоторым агентам Инквизиции. Неизменно интересующиеся историями о святых и выдающихся личностях Инкарнационисты были привлечены к планете Диммамар еще до возвышения Вандира и начала его Кровавого Правления. Еще в раннем возрасте Тор выделялся не так своими физическими данными и умом, как талантами, считавшимися некоторыми инквизиторами, близкими к сверхъестественным: самообладанием, ораторскими способностями и харизмой.

Как обычно бывает в таких случаях, за Тором было установлено тщательное наблюдение, целью которого было выявление порчи Хаоса, влияния ксеносов или мутации, усиливающей его выдающиеся способности. Тем не менее, Тор был признан чистым. Абсолютно чистым. Этот факт сам по себе вызвал сильное удивление Инкарнационистов.

Волнение Инкарнационистов передалось и другим членам Инквизиции, и получилось так, что те, кто не был встревожен множащимися рассказами о древних пирамидах, обнаруженных на границах галактики, были увлечены растущим интересом к Диммамару. И хотя это мало кто понимает, возвышение Себастиана Тора не только положило конец правлению Вандира, но и отчасти было ответственно за то, что его правление вообще началось.

Признание

Кровавое Правление продолжалось, и Тор выступил против Вандира. Инквизиция была готова скрытно помочь ему, однако предпочла не вмешиваться, интересуясь, подаст ли им этот потенциальный Божественный Сосуд какой-нибудь знак. И доказательства его выдающейся судьбы не заставили себя ждать. Настолько ошеломляющей была способность Тора вселять в сердца окружающих веру такой силы, что она была способна вызывать или усмирять варп-штормы. Так Инкарнационисты обрели свой новый фокус. Если раньше они искали любые физические оболочки, в которых мог быть возрожден Император, то теперь они начали концентрировать свое внимание только на святых - людях, способных дать им окончательный ответ. Эти Инкарнационисты стали называться Торианцами.

Торианцы искали естественные человеческие вместилища, тесно сотрудничали с набирающим силу Ордо Еретикус, проводили собственную политику охоты на демонов и следовали ритуалам анти-одержимости. Именно поэтому они считались стоическими про-имперскими инквизиторами. Торианцы получили широкое одобрение, даже, несмотря на то, что их число поначалу было относительно невелико.

Принципы Божественной Инкарнации были описаны в середине М.40 инквизитором Гельстеном, собравшим воедино труды нескольких Торианских инквизиторов, участвовавших в Тиберийском Конклаве. Эти принципы не так широко известны среди других инквизиторов, но наверно являются частью фундамента самой Инквизиции, а также основой ее миссии. Обладая этим знанием, наряду с неуемным стремлением уничтожить врагов Императора, Торианцы считаются теперь одной из самых пуританских фракций, хотя их философия однажды была, возможно, самой еретической.

Автор перевода: Red Elf.


Фракции родственные Торианцам

Из истории Торианцев видно, что верования, лежащие в основе их философии могут толковаться по-разному. Помимо самих Торианцев существует несколько других рессурекционистских и инкарнационистских фракций, включающих также ряд групп, образовавшихся внутри самой фракции Торианцев. Вот несколько интересных образований.

Хоруситы

Идеи Хоруситов, даже, несмотря на погромы 35-го тысячелетия, не утратили свою популярность, и периодически, на протяжении всего существования Инквизиции, набирают силу. Концепция Хоруситства проста и доступна, но, тем не менее, она отталкивает многих инквизиторов, даже из числа имеющих рессурекционистское мировоззрение. Хоруситы допускают, что силы Хаоса, проявившиеся в Хорусе, могут быть каким-то образом привлечены для создания Божественной Аватары или использоваться в процессе переноса души Императора из его нынешнего состояния в тело живого бога.

Хоруситы, считающиеся радикалами всеми, кроме, самих себя, - немногочисленная фракция, члены которой фанатично преданы своему делу. В основном это старые инквизиторы, успевшие разочароваться в других рессурекционистских теориях, не дающих им искомых ответов. В этом и заключается опасность, так как Хаос и его силы никогда не могут быть коротким путем к успеху, ибо именно в этом направлении находится проклятье.

Помимо выдвижения обычных анти-рессурекционистских аргументов, многие инквизиторы относятся к Хоруситам с подозрением, так как страшатся, что их эксперименты с варпом и одержимостью ставят под угрозу не только окружающих, но и Империум в целом. Тем не менее, наиболее опытные Хоруситы хорошо сведущи в опасностях, исходящих от варпа и Хаоса, и считаются одними из самых искусных и преданных охотников на демонов во всей Инквизиции.

Подобно всем сходным философиям Хоруситство предлагает путь, пролегающий по зыбкой грани между преданной службой Империуму и осуществлением проводимых ими исследований. Многие Хоруситы аккуратно прошли по этому пути, но не все остались верными и, возможно как десять тысяч лет назад Мориана, также поддались соблазнам темных сил.

Свидетели Аномалий

Многие инквизиторы-инкарнационисты полагают своим долгом явить Императора Воплощенного, Свидетели Аномалий же считают подобные намерения исполненными надменности. Свидетели Аномалий являются, наверное, самой консервативной из всех фракций инкарнационистов и своей задачей считают не воплощение Императора, а лишь наблюдение за человечеством в ожидании Его прихода. Они верят, что должны приготовиться к этому величайшему событию и быть в состоянии в нужный момент оказать любую необходимую помощь.

Основная деятельность Свидетелей Аномалий заключается в обнаружении потенциальных Божественных Аватар и наблюдении за ними. Если выясняется, что объект наблюдений порочен, его уничтожают. Как и сами Торианцы, Свидетели Аномалий изучают и потенциальные возможности, и пороки выдающихся людей. Они с присущим только им фанатизмом следуют за любыми знаками или знамениями, указывающими на возможность появления Божественной Аватары, и являются одними из самых странствующих инквизиторов во всей галактике.

Свидетели Аномалий стремятся быть прагматичными, приземленными индивидуумами, что не удивительно, если учесть, что вся их жизнь состоит из поисков мудрости и просветления, каждый раз заканчивающихся полным крахом. Они стараются смотреть на события с прицелом на будущее, и, не взирая на постоянные неудачи в достижении своих целей, всегда оптимистично настроены, ведь будущее, как они считают, все еще может дать ответы на все вопросы. Это создало Свидетелям Аномалий репутацию хладнокровных и надежных инквизиторов, и часто многие другие их коллеги с радостью закрывают глаза на их слабости благодаря этим положительным качествам.

Ардентиты

Фракция Ардентитов является не совсем рессурекционисткой или инкарнационистской, но, несмотря на это, лучше всего рассматривать ее наряду с ними. Необычные верования Ардентитов не слишком распространены в Инквизиции, однако они оставались неизменными в разных обличиях на протяжении нескольких тысячелетий, либо входя в состав учений Торианцев, либо оставаясь самостоятельными.

Ардентиты твердо верят в основные принципы Императора Воплощенного, но на этом сходство с Торианцами заканчивается. Ардентиты считают, что вместо одной Божественной Аватары могущество Императора скорее проявится через группу людей или, что более вероятно, сразу через все человечество.

Согласно верованиям Ардентитов и учитывая эволюционирование человечества в сторону психической расы, что подтверждается постепенным увеличением количества мутаций и психических способностей, основная задача Императора по защите человечества на этой уязвимой для него стадии заключается в том, чтобы распространить свое могущество на человечество в целом. Поэтому Ардентиты не занимаются только лишь выдающимися индивидуумами, а стараются обнаружить доказательства присутствия Императора в любом человеке, выделяющимся своими неординарными талантами или психическими способностями. Это очень ненадежная и неопределенная процедура, так как никто не может сказать, что именно является доказательством Императорского присутствия, хотя - безусловно - существует бесконечное множество сверхъестественных событий, которые могут быть объяснены вмешательством Императора.

Ардентиты известны также под уничижительным прозвищем "охотников за чудесами" и обязаны подобным к себе презрением в основном из-за эксцентричного инквизитора по имени Ворагиан Фекс, потратившего в 39-м тысячелетии целых два столетия, пытаясь доказать Ардентитские теоремы, и так и не предоставив ни единого доказательства. Конклав инквизиторов осудил Фекса за неисполнение своих прямых обязанностей и трату времени и ресурсов на свои беспочвенные верования.

Возможно, именно нежелание признавать поражение и бунтарская жилка являются отличительными чертами многих Ардентитов. В основном их считают эксцентричными людьми, повсюду видящими присутствие Императора. Однако они также являются превосходными следователями, так как зачастую копают глубже, чем все остальные, не желая делать поспешные выводы, напрашивающиеся из их расследований и пытаясь обнаружить внутренние смыслы и скрытые мотивы всего и вся.

Казофилийцы

Святой Казофилий был миссионером из Миссионарус Галаксия. В начале 41-го тысячелетия он распространял учения Экклезиархии по мирам южной части Сегментум Пасификус. На планете Алена III он обнаружил, что во главе нескольких диких племен стоят служители Темных богов.

Будучи ограниченным в ресурсах, Святой Казофилий делал что мог, чтобы противостоять этой эндемической угрозе, одновременно подготавливая почву для прибытия полноценного контингента Экклезиархии. Однако, по мере того как он, проповедуя слово о Боге-Императоре, передвигался от поселения к поселению, его враги начали действовать. Совет жрецов не мог оставить такую угрозу своей власти без внимания - Казофилия схватили и пытали, заставляя отречься от своих ошибочных верований.

В летописи Казофилия рассказывается о жестоких и изнуряющих пытках, которым он подвергался, находясь в руках извращенных жрецов. В конце концов, он скончался в застенках от полученных ран. На этом история Казофилия могла бы и закончиться, как еще одна неизвестная и незаписанная история религиозного миссионера, пожертвовавшего жизнью ради своего дела. Но произошло необъяснимое. На пятый день, после того как Казофилий умер от рук своих мучителей, тело его должны были сжечь на жертвеннике Темных богов. Но в тот момент, когда пламя охватило просмоленные дрова, Казофилий поднялся и вышел из огня. Вернувшись чудесным образом с того света, Казофилий смог противостоять своим палачам и собравшейся перед жертвенником толпе. Весть о его воскрешении быстро разнеслась по округам, и вскоре Святой Казофилий повел народ Алены III на борьбу со жрецами.

Обычно подобное явление привлекло бы внимание инквизиторов-рессурекционистов, однако фракция, занявшаяся изучением случая Казофилия, концентрирует свои усилия на одном конкретном факте жизни святого. В своих последних работах Казофилий описывает ощущения, испытанные им за пять дней, прошедших с момента его смерти и до воскрешения. Святой пишет, что в данный период времени испытывал ощущение бестелесного парения в океане звука и цвета. Он описывает шум мириадов голосов, шепчущих и кричащих и вихрем крутящихся вокруг него. А также описывает заливавший все яркий свет, который, по его мнению, и был Императором. Сам факт возвращения души Казофилия в его тело не так уж и интересен Казофилийцам, потому что основным допущением всех Торианских и родственных им учений является возможность перехода психической энергии человека в варп и обратно. Интерес же Казофилийцев вызывают работы святого, в которых говорится о том месте в варпе, где обретаются все души.

Зная о способности демонических сущностей преодолевать барьеры между варпом и реальным пространством, Казофилийцы посвятили все свои силы изучению вопроса перемещения человеческой души в материальную вселенную. Они являются экспертами демонологии, в особенности ритуалов вызова, являющихся противоположностью случайной или злоумышленной одержимости. С этими знаниями они пытаются найти способ вернуть душу умершего мужчины или женщины, и, если их усилия увенчаются успехом, это будет большим шагом вперед к созданию средств для помещения души Императора в подходящую для этого физическую оболочку.

В отличие от исследований других рессурекционистских фракций, проводимых в основном уединенно, Казофилийцы открыты новым идеям, касающимся их теорий, и охотно сотрудничают с инквизиторами из других фракций, принимая к сведению все, что могут из их работ. Особенно часто Казофилийцы работают в союзе со Свидетелями Аномалий, правда, если последние изучают души живых, то Казофилийцы сосредоточены на душах мертвых.

Ревивификаторы

В отличие от других рессурекционистских культов, Ревивификаторы практически не имеют связей с Министорумом. Их исследования фокусируются на рассмотрении перехода души в варп в момент смерти ее носителя. В частности они пытаются найти средства, чтобы этот процесс замедлить, остановить и, в итоге, повернуть вспять. Эти исследования часто приводят их на поля сражений и земли, зараженные чумой, чтобы иметь возможность ставить свои опыты на людях, близких к смерти. Ревивификаторы также являются частыми посетителями всевозможных гробниц и мавзолеев, что выражает определенное презрение к обычаям Экклезиархии.

Известно, что называемые "упырями" или "стервятниками" Ревивификаторы многому научились от различных пленных эльдар. В частности, их очень заинтересовали Камни Душ, используемые эльдар. Ревивификаторы не раз пытались воспроизвести процесс захвата отлетающей души. До сих пор все эти попытки терпели полный крах, так как психо-технологии человечества очень сильно уступают психо-инженерным свойствам призрачной кости, применяемой эльдар.

Также есть и те, кто читал написанный в конце 39-го тысячелетия Лордом Инквизитором Ван Хинкелем труд под названием: "Трактат о методах похищения душ пиратами эльдар". Этот манускрипт содержит подробный отчет Ван Хинкеля о допросах захваченных пленных Темных эльдар, а также - упорядоченные знания из многих других источников, ранее разрозненно хранившихся во всевозможных библиотеках и хранилищах данных в разных крепостях и базах Инквизиции.

Наименее порядочные Ревивификаторы пытались повторять мучительные пытки Темных эльдар; в основном - на еретиках и преступниках, что, впрочем, не так уж строго и соблюдалось. Немногие среди Инквизиции знают о вызывающих ужас подземельях, подконтрольных телепатам и заполненных таинственными машинами для обнаружения и извлечения психической энергии.

В конечном итоге целью Ревивификаторов является изучение Золотого Трона и, возможно, изменение его функционирования таким образом, чтобы тело Императора могло быть восстановлено. Однако Ревивификаторы изучают не только переход души в варп, но и процессы, при помощи которых можно поддерживать тело умершего в состоянии готовности для реинфузии души. Доступ к этим знаниям и технологиям и определяет, что Ревивификаторы часто живут дольше, чем другие Инквизиторы. Старейшим из Ревивификаторов был Лорд Инквизитор Веринат, которого застрелили в возрасте семисот шестидесяти трех лет.

Автор перевода: Red Elf.


Ордо Еретикус

Охотники на Ведьм

"Мы боремся с врагом, слишком ужасным и непостижимым. К жертвам его, слишком слабым, чтобы выбрать верный путь, мы не можем проявлять милосердия, ибо оно губит нас, оно ослабляет нас и подрывает нашу решимость. Оставь эти мысли, ибо не должно Инквизитору Императора Нашего думать так. Восхваляй имя Его, ибо в нашей решимости мы лишь отражаем волю Его".

Инквизитор Енох.

295 Наиболее опасна та угроза, которую нельзя увидеть. Эта мысль породила Инквизицию, организацию, которая занимается выявлением предателей, еретиков, мутантов и инопланетян, пытающихся уничтожить человечество. Эти угрозы настолько опасны, что Инквизиции дана полная власть над всей мощью Империума Человека - от доблестного Космического Десанта до права на Экстерминатус - уничтожения всего живого на целой планете с помощью орбитальной бомбардировки.

В самой Инквизиции существуют различные Ордены, которые нацелены на борьбу с каким-либо определенным врагом. Ордо Еретикус, или Охотники на Ведьм, посвящают себя борьбе с мутантами, несанкционированными псайкерами и еретиками. Мутация есть оскорбление чистоты Рода Человеческого, она может проявиться в любой момент. Между тем, несанкционированные псайкеры искажают естественный порядок вещей, и даже могут призывать демонов варпа. И, наконец, чтобы обнаружить и уничтожить не имеющую пределов ересь, от Инквизиции требуется постоянная бдительность. Если эти силы останутся необузданными, они смогут разрушить Империум.

В своей нескончаемой борьбе за Империум, Охотники на Ведьм имеют доступ к самому опасному оружию человечества. Также они исторически связаны с Адепта Сороритас - Сестрами Битвы. Будучи военным подразделением простирающейся на всю галактику Экклезеархии, Сестры Битвы являются свирепыми войнами, равными космическим десантникам. Отсутствие у них генетических улучшений компенсируется их верой и религиозным рвением. Никто не верен делу Императора так, как они.

Автор перевода: Мартынов И.


Ордо Ксенос

297 Ордо Ксенос – одна из трех основных ветвей Священной Императорской Инквизиции, полностью посвященная выслеживанию и уничтожению чужеродной жизни. Хотя инквизиторы внушают благоговейный страх и ужас всем гражданам Империума, бояться ксеноловов следует только тем, кто их укрывает. Экипированный лучшем снаряжением, имеющимся у Империума, снабженный всеми знаниями о своих врагах и освященный жгучей ненавистью, Ордо Ксенос является первой и самой главной линией обороны человечества против ксеносов. Там, где ксенозараза едва различима, бдительные инквизиторы Ордо Ксенос устранят ее точным хирургическим ударом. Там, где ксеносы появляются неисчислимыми ордами, их лицом к лицу встретит Караул Смерти, элитные воины, отобранные из Орденов Космического Десанта, которые выжгут их огнем, и вырежут мечом.

Автор перевода: Red Elf.


Ордо Маллеус

Охотники на Демонов

217 Величайшей угрозой для Империума Человека являются и всегда являлись последователи Хаоса и мерзких демонов варпа. Инквизиторы Ордо Маллеус вместе с благочестивыми Серыми Рыцарями ведут борьбу с ужасными и непостижимыми силами, их обязанность - нести во тьму свет Императора. Демоны представляют собой настолько страшную угрозу, что лишь этим героическим войнам, обладающим необходимыми знаниями и умениями, под силу выступить против такого жестокого врага.

Империум Человека со всех сторон окружен врагами, нацеленными на его уничтожение. Предатели, еретики и ксеносы наносят удары по многоуровневой защите человечества. Однако существуют и такие угрозы, с которыми не способны совладать обычные силы Империума, включая могучих космических десантников. Инквизиция была создана именно для того, чтобы иметь дело с такими опасностями.

В самой Инквизиции существуют различные Ордены, которые нацелены на борьбу с каким-либо определенным врагом. Ордо Маллеус, или Охотники на Демонов посвящают себя борьбе с демонами варпа. Демоны и их последователи всегда были величайшей угрозой для Империума. Их влияние может проникнуть в любую область, в любого человека, не важно насколько защищенным или преданным он кажется. Если не контролировать эти силы Хаоса, они за несколько лет осквернят все человечество. Разумеется, этот факт скрывается от граждан Империума.

Ввиду жуткой природы этого врага, Охотники на Демонов для ведения своей тайной войны располагают лучшими войсками, оружием и командирами. Плечом к плечу с инквизиторами стоят воины особого Ордена Космического Десанта - наделенные многочисленными способностями Серые Рыцари. Инквизиция также имеет право прибегать к услугам убийц из Официо Ассасинорум и псайкеров из Схоластика Псайкана. Когда Охотники на Демонов идут в бой, Империя не жалеет ресурсов.

Тем не менее, Охотники на Демонов не являются неуязвимыми на поле боя. Их численность невелика, вооружение и экипировка дороги, и им почти всегда приходится сражаться в условиях численного превосходства врага, к тому же, для того что бы противостоять Ордо Маллеус противники могут призывать демонов.

И все-таки Охотники на Демонов наводят ужас на врагов Императора!

Автор перевода: Мартынов И.


Черные Корабли Инквизиции

Инквизиция - самая могущественная сила внутри Империума, она движется по галактике искореняя ересь и предательство. Чтобы обеспечивать свое передвижение она командует Черными Кораблями, это мощные суда, которых боятся все. Конструируемые исключительно Адептус Механикус на Марсе, Черные Корабли - самые таинственные боевые суда, находящиеся на службе Империума. В давние времена Великие Магистры Инквизиции сочли, что полагаться на Имперский флот или силы Космического Десанта неправильно и был затребован новый корабль.

Объединяя в себе многие особенности ударного крейсера Космического Десанта и полноразмерный корпус боевого крейсера, Черный Корабль (называемый так из-за своей дурной славы) способен развернуть наземные силы численностью до роты с последующей орбитальной поддержкой. Обычно работая в одиночку, или при поддержке Имперского флота или эскорта Космического Десанта этот корабль может служить ядром сокрушительной боевой группы в расправе с еретиками и восстаниями.

Эти редкие суда обычно действуют исключительно в интересах Инквизиции, но временами, когда ее интересы пересекаются с интересами Имперского флота, Черный Корабль может присоединиться к боевой группе флота. И хотя редкому адмиралу нравится вмешательство Инквизиции, Черный Корабль - всегда достойное дополнение к любым силам.

Из-за столь таинственной природы их работы редкие операции с участием Черного Корабля придаются огласке. Хотя гибель "Экклезиарха Невского" при отражении атаки тиранидов на Хоратию III заметно выделяется. "Невский" и его эскорт уничтожили все три корабля-улья перед тем как их разбили оставшиеся дроны. Уничтожение кораблей-ульев прекратило поток подкреплений на раздираемую войной планету и Имперская Гвардия вместе с командами Караула Смерти с "Невского" истребили орды тиранидов.

Имеет место предположение, что некоторые Ордены Космического Десанта запрашивали подобные суда на Марсе для себя, но все их запросы были отклонены.

Автор перевода: Dopeman.


Лорд Варлак Злой

Опасность, исходящая от скрытых псайкеров и мутантов всегда держала Инквизицию в напряжении. Летопись Имперской истории заполнена отчетами о демонической одержимости, захватах планет чужаками и других событиях, которые привели к потере или разложению крупных городов-ульев, и даже целых миров. Но проклятие ведьмы может быть более коварным и разрушительным, в то время как мошенник - псайкер успешно скрывает их преступления и использует свои порожденные варпом силы для достижения своих целей. Печально известно, вписанное кровью в летопись 41-го тысячелетия, возвышение и падение так называемого лорда Варлака Злого на Корске II. Корск II - мир, расположенный на задворках в Сегментум Обскурус, примечателен тем, что через него проходят патрульные и торговые маршруты между секторами Тамаль и Стиджиес. Основное население Корска II - это крестьяне и фермеры, которые управляютяс технократической элитой живущей в немногочисленных городах. Должность губернатора, занимает Автарх Примус. Благодаря умеренной стратегической важности планеты и недавнему восстанию (которое подняло так называемое "Братство Железного Режима", которое было сокрушено Имперским флотом), на Корске II обычно расквартировано несколько полков Имперской Гвардии.

На протяжении 24-й Меридианской войны Варлак был непритязательным капралом в рядах сил Картеля Восс. Автарх Примус вынудил Картель компенсировать ущерб пострадавшему населению, что привело картель к банкротству. Хотя очевидцев тех событий давно не в живых, бытует мнение, что в тот период, Варлак оставил город Восс и отправился в провинцию. Вполне возможно, что он присоединился к малоизвестной секте проповедников, поскольку следующие несколько лет люди слышали, как он утверждал, будто стал приверженцем Умерщвленного Императора и путешествовал от фермы к ферме, проповедуя экстремистские догмы. Его популярность росла необычайно быстро, и скоро слухи о нем достигли кремниевых башен Восса. Картель потребовал, чтобы им любой ценой доставили этого харизматического проповедника из сельской местности. В то время городские жители регулярно устраивали беспорядки, а самого Варлака называли не иначе как Варлак Злой. Несмотря на это, картель, после закрытой сессии с Варлаком, объявил о своем покровительстве ему. Варлак заменил представителя Метачела в Картеле Восс, получив при этом реальную власть. Никто в картеле не роптал, и гражданские беспорядки в Воссе внезапно прекратились... В течение следующих месяцев Варлак стал частым посетителем планетарной столицы Берды. Вскоре многие стали оказывать ему поддержку, несмотря на его очевидные фанатично-религиозные методы и связи с преступным миром. Он был избран Гофмейстером Примусом взамен умершего от старости Келестреса и довольно скоро к его словам стал прислушиваться сам Автарх Примус.

В миллионах миров Империума такие махинации могли бы остаться незамеченными в течение весьма продолжительного времени. Только благодаря большой удаче инквизитор Маркус из Ордо Еретикус оказался на планете именно в тот момент, когда Варлак показал свою истинную природу. Маркус возвращался из сектора Стиджиес где пресек ересь техножрецов, и путь его пролегал через Корск. Он путешествовал инкогнито с маленькой свитой, дабы избежать излишнего внимания со стороны местных властей, и, возможно, эта небольшая предосторожность спасла его от впутывания в интриги Варлака. Маркус засвидетельствовал себя в декларации Варлака как техника, обеспечивающего передачу изображений на большие расстояния. Маркус был изумлен холодным оскорблением Варлака, который открыто, заявил об отделении Корска II от Империума.

Быстро стало ясно, что Варлака поддерживают не только планетарные власти, но и Имперские адепты, включая Прелата Корска, гарнизонных командующих и арбитров. Корск II был потерян Империумом без единого выстрела. Инквизитор Маркус быстро заключил, что такой всеобщий и слишком уж удачный переворот сильно пахнул колдовством. Он не стал терять время впустую и совершил рейс на судне контрабандистов к рудоперерабатывающей планете Корск IX, откуда послал приоритетную астропатическую передачу, предупреждающую Адептус Терра о предательстве Варлака.

В течение нескольких дней, объединенные силы Космического Десанта, включающие Ультрадесант, Темных Ангелов, Космических Волков и Кровавых Ангелов высадились на Корск II, без предупреждения начав орбитальную бомбардировку летнего дворца Варлака, застав обескураженных защитников врасплох. Не дожидаясь подкреплений, силы Космического Десанта решили атаковать немедленно и осуществили молниеносный планетарный штурм. Сформированное Механизированное отделение преследовало Варлака и его приспешников до центра командного бункера.

"Они прорвались через моих гвардейцев, заняли мой персональный космопорт. Мой личный транспорт, специально вызванный эвакуировать меня, был сбит попаданием орудия того монастыря, который космические десантники называют своим судном. Несмотря на задержку, мои лояльные гвардейцы скоро должны прибыть и спасти меня. Как только они прибудут, я эвакуируюсь в пещерный Район на юге, где космические десантники никогда меня не найдут".

(шум приветствий и аплодисментов).

Личный лог-файл лорда Варлака , 8.05.995.

Варлак был вынужден сдерживать Космический Десант бросая в бой поваров, безмозглых сервиторов, и лакеев, чтобы выиграть время до прибытия бронированных колонн Имперской Гвардии, идущих защитить его. Несмотря на ожесточенное сопротивление танки Космического Десанта типа "Хищник", "Секачь" и бронетранспортеры "Носорог", двинулись прямо в комплекс командного бункера. В это время терминаторы Крыла Смерти Ордена Темных Ангелов обрушились на оборонительные порядки еретиков, разорвав их в клочья. Поняв что его планы провалились, Варлак пытался бежать со своими телохранителями-огринами, однако был пойман в ловушку эскадроном "Лэндспидеров", и сражен выстрелом из мультимельты. Позже его останки были опознаны.

Со смертью Варлака, его чары рассеялись. Это стало очевидным во время чистки Культа Умерщвленного Императора проведенной Охотниками на Ведьм - Варлак обладал уникальными и мощными психическими способностями, которые позволяли ему убеждать любого, и любое слово его являлось для слушателя истинным, несмотря на то, каким бы возмутительным оно не было! Варлак использовал свои колдовские чары, убедив лидеров планеты в том, что он их спаситель и что Император вместе с Космическим Десантом являются их смертельными врагами. Подобно многим потенциальным сепаратистам и властолюбивым тиранам, Варлак сделал фатальную ошибку, недооценив мощь Империума. Но не появись инквизитор Маркус на Корске, или, что еще хуже, решив открыто противостоять ему, не уведомив при этом Империум о проявлениях ереси, преступления Варлака еще долго оставались бы безнаказанными...

Автор перевода: Lelik.


Высшие Близнецы

Эти, безобидные с виду создания - само воплощение обмана! Они выглядят как хорошенькие, невинные маленькие девочки с ленточками в волосах и с ангельским характером, что побуждает чувство любви и стремление защитить их. Одинокий псайкер сам по себе представляет огромную опасность для Империума, но псайкеры-близнецы просто бросают вызов нашей Вере. Немногое известно об их происхождении, хотя если собрать рассеянные фрагменты описаний, отобранных из архивов Инквизиции, эти безымянные близнецы путешествуют по галактике вот уже в течение нескольких тысячелетий. Их точный возраст неизвестен, хотя они кажутся, не старше шести-семи стандартных лет. Их истинные имена, если они были когда-либо зарегистрированы, с тех пор утеряны, в Инквизиции они известны как Высшие Близнецы, так как их силы и могущество находится за границами нашего восприятия вселенной.

Самое раннее упоминание о близнецах приходится на 845.M36, в те бурные дни, что последовали за Эрой Отступничества, когда инквизиторы, зачищавшие планету Эбримунд на предмет псайкеров, обнаружили их, и осознали их возможности. Несмотря на то, что родители скрывали их, близнецов все же удалось обнаружить силами недавно сформированного Ордо Еретикус. Их забрали из дома и под усиленной охраной отправили на Черный Корабль, который находился на орбите планеты. Черные Суда - кошмарные, чудовищные транспорты, наполненные криками псайкеров содержащихся в кавернах - психических камерах, их транспортируют на Терру, чтобы утолить жадный психический аппетит Императора Человечества. Только психически стойкие индивидуумы могут составлять экипажи таких кораблей, они способны сохранять ясный рассудок и не повредится умом. Близнецы были помещены в камеру на корме судна, и корабль взял курс на Терру.

Что именно произошло во время перелета, никто никогда точно не узнает. Когда корабль был обнаружен дрейфующим в туманности Мендренакс, карантинная команда Ордо Еретикус обнаружила, что судно стало ледяной могилой. Стены были перепачканы кровью словно на скотобойне, а отсеки наполнены искореженными и искалеченными трупами, причиной смерти многих из них, по всей вероятности, явилось самоубийство. Инквизитор Кастинус, который вел команду, обнаружил на корабле двух девочек миловидной наружности, чье присутствие в таком сумасшедшем доме выглядело столь же несуразно как грокс в соборе. Несмотря на то, что они и были добродушны и примерно себя вели, Кастинус мог ясно ощущать психическое зло их умов. Хотя психически они были сильны, тела их были слабы, когда я спросил их, не они ли виновницы всего этого, они просто ответили: "Да, они не играли с нами. Мы хоти играть постоянно. Всегда, всегда, всегда"...

По причинам, лучше всего известным ему самому, Кастинус не казнил близнецов на месте, возможно бессознательно поколебавшись под воздействием их мощи, вместо этого он взял их с собой в крепость святой Инквизиции, Немезис Тессера, для анализа и изучения. Сохранившиеся видео-логи и вокс-файлы доказывают мрачную и кровавую природу могущества близнецов, поскольку они бежали из крепости благословенной Инквизиции оставив после себя около тысячи растерзанных штурмовиков Инквизиции вместе с жестоко умерщвленными инквизиторами. Каким образом близнецы сумели выжить и сбежать со смертельно холодной поверхности планеты неизвестно, но останки их и поныне не найдены, хотя то время выдвигались наивные предположения, что они погибли и лежат захороненные где-то глубоко в бесконечных снегах планеты.

Позже аналогичные случаи повторялись, и с каждым разом становилось ясно, что их силы растут. Капризность маленького ребенка, объединенная с ужасными психическими силами у существ с невообразимой мощью и жестокостью, чье тысячелетнее существование сделало из них наиболее опасных убийц-псайкеров из всех кого только можно припомнить. Хотя их тела не меняются, их умы стали древними, хитрыми и ожесточенными, наполненные ядом и ненавистью к тем, кто хочет уничтожить их. Оставляя за собой след смерти, крови и трупов, близнецы были в конечном счете загнанны в угол и схвачены инквизитором Коммодусом Воком на планете Респа III, расположенной в Геликанском субсекторе, и с триумфом были привезены на Трациан Примарис для показа в течение Святого Новена. Разрушение псайкерской тюрьмы, на Трациан Примарис во время Новена стало позором, известным как "Трацианское Злодейство". Архитектор здания, в котором содержались псайкеры, был привлечен к Святому Суду без возможности помилования. Из тридцати трех псайкеров, несколько - включая близнецов - вырвались на свободу и скрылись, чтобы продолжить свой путь зла.

Текущее местонахождение близнецов остается в тайне, хотя ходят слухи о смертоносной паре детей, которые словно чума обрушились на миры сектора Агрипина, но это - в массе своей всего лишь слухи и предположения. Более точную информацию, помимо бессвязного, лунатичного бреда выживших в той резне, собрать не представляется возможным. Достоверно нам известно лишь то, что близнецы обладают неимоверной тягой к разрушению и мести в чудовищных объемах, однако в последнее время о них ничего не слышно...

Автор перевода: Lelik.


Маккарий Дизо

Во тьме 41-го тысячелетия одиночка ищет правду. Путешествуя по Империуму со своим верным сервитором, он стремится найти правду о шести простых вещах: Солнечном свете, Чужих, Эпохах, Императоре, Мутантах и Демонах. Распрашивая граждан Империума об этих шести простых вещах он убежден, что истина откроется ему.

На этой неделе дознаватель Ангил беседовал с Маккарием Дизо, ста трех летним инквизитором. Место, где происходила беседа, неизвестно. Что бы вызвать инквизитора на откровенность, дознаватель Ангил подсыпал в его бокал веритас (сыворотку правды).

Поступает передача.

Инициализация, пожалуйста подождите...

Завершено.

Объект: Маккарий Дизо.

Возраст: 103 стандартных земных года.

Местоположение: Неизвестно.

Должность: Инквизитор, Ордо Маллеус, Пуританин.

Устный протокол пикт-записи.

"- Вы побывали на множестве миров, на котором солнечный свет запомнился вам больше всего?

- Странный свет миров Хаоса. Искаженные сферы излучают тошнотворный свет, который вы никогда не пожелали бы увидеть вновь.

- Что вы знаете о чужих?

- Я видел их; я сражался и убивал их. Все последователи и приспешники Хаоса должны быть истреблены.

- Вы выглядите очень старым. Не собирались ли вы уходить на покой?

- Инквизиторы никогда сами не уходят на покой. Только в смерти завершается служение. Сто три года не возраст для инквизитора. Через несколько сотен лет я могу переродится.

- Что вы думаете об Императоре?

- Об Императоре? Его могущество безмерно. Он неослабно хранит человечество и ведет нас сквозь море Хаоса.

- Каковы ваши взгляды на мутантов?

- Эти порождения Хаоса должны уничтожатся при каждой возможности.

- Я слышал рассказы о демонах. Что вы о них можете сказать?

- Они живут в варпе, ожидая, что какой-нибудь дурак решит выпустить их на волю. Порой, одного лишь имени демона достаточно для того, чтобы высвободить силу столь смертоносную, что она способна опустошить целые системы. Мы ищем и уничтожаем этих дураков и их хозяев. Без надзора Инквизиции и силы Императора многие тысячи миров были бы порабощены Хаосом.

- Дознаватель, теперь ты знаешь слишком много. Тебе не позволено жить.

(Дизо достает болт-пистолет и приставляет его к голове дознавателя Ангила)

- Даже под влиянием сыворотки я могу действовать осмысленно. Может Император сжалится над твоей душой...

- Неее..."

Передача прервана.

Оставайтесь у своего терминала.

Инквизиция знает где вы находитесь. Вам не удастся бежать.

Автор перевода: Great VV.


Мунарк Непрощенный

Среди прославленных и могущественных инквизиторов были те, чье стремление овладеть необузданной энергией Хаоса привело к их собственной гибели. Они посвятили свои исследования попытке обратить Хаос против самого себя, без страха используя полученные псайкерские дары, постепенно впитывая нечестивые заповеди Темных богов. Но по прошествии времени, Хаос извращал их души, и многие, кто считал себя хозяином губительных сил, обнаруживали, что являются лишь его слугами.

Много столетий назад, дознаватель Мунарк стал знаменит внутри Ордо Маллеус, как многообещающий ученик всеми уважаемого Глориана Сарка. Сарк, в свою очередь, находился под особым покровительством самого Магистра Заранчека Ксантуса, основателя фракции Ксантитов. Будучи ксантитом, Сарк был убежден, что Хаос представляет собой отражение человеческих мыслей и чувств, и что с такой же легкостью можно пытаться уничтожить свою собственную тень. Убеждения Сарка оказали сильное влияние практически на всех его воспитанников, но дознаватель Мунарк кроме того постоянно подвергал сомнению методы используемые начальством. Именно эта способность бросать вызов мудрости старших произвела неизгладимое впечатление на Сарка, поэтому старец решил взять одаренного и уверенного в себе Мунарка в свою свиту, чтобы воспитать достойного приемника.

В начале 32-го тысячелетия, Ксантус попал под подозрение из-за своих неортодоксальных действий, и в конечном итоге был объявлен Предателем подлежащим уничтожению и сожжен заживо. Его последователи и ученики были вынуждены скрываться, но пуританские фракции, ответственные за казнь Ксантуса, действовали очень быстро. Безжалостная охота на Сарка и Мунарка продолжалась несколько лет пока, наконец, им удалось избежать преследования со стороны своих бывших коллег. На удаленной планете Книрас, недалеко от пика Фрейзена, они обнаружили племя ночных пещерных людей, а извилистый лабиринт подземных туннелей предоставлял превосходное убежище от любопытных взглядов. Сарк, умело используя свою харизму и малую толику псайкерских способностей, убедил дикарей в том, что является пророком их древних богов и вскоре возобновил свои исследования Имматериума.

Однако очень скоро Мунарк осознал, что обнаружение цивилизации троглодитов имело гораздо более неясные причины, чем чистое везение. Мертвенно-бледные выродившиеся существа, которые сновали вокруг Мунарка во время путешествий по лабиринту, вызывали у него омерзение, поскольку они были невероятно прожорливы и пожирали не только насекомых, но даже собственную родню. Хуже того, они открыто поклонялись губительным силам, и, что самое странное, казалось, его учитель это даже поощрял, а не осуждал. Изменения коснулись и самого Сарка, с каждой неделей он все больше походил на обитателей подземелий, игнорируя присутствие Мунарка, по мере того как его исследования постепенно приносили результаты. Жертвоприношения, ритуальные пытки и хладнокровные убийства - все это стало обыденным в "экспериментах" Сарка. Мунарк замечал, все что происходило, но его просьбы и предостережения, оставались незамеченными. Бесконечные месяцы, проведенные во тьме глубоких туннелей, изменили его: уважение к эзотерическому знанию учителя стало подозрительностью, а отношение к духовному здоровью старца сменилось на презрение.

Со временем, Мунарк принял решение вступить в открытое противостояние со своим учителем и принудить его заплатить за нечестивые и еретические исследования. Он обнаружил существо, когда-то бывшее Сарком, в лаборатории, склонившемся над израненным троглодитом. Ручейки темной крови блестели в свете пылающих рунических символов, покрывающих стены, густые гортанные звуки, исходившие из клыкастой пасти учителя, наполняли комнату вибрацией и пульсацией, и это было единственным, что заполнил Мунарк. В центре на резном алтаре лежал длинный искривленный меч, его поверхность таинственно мерцала и сочилась клубами горячего пара, по мере того как Сарк лил теплую кровь своей жертвы на жаждущий металл клинка. Мунарк обладал отличными знаниями в области Хаоса, и когда он осознал цель своего наставника, его подозрения относительно истинных приверженностей Сарка подтвердились.

Ритуал был близок к завершению, когда Мунарк выскочил из убежища и нанес своему учителю сокрушительный удар. Почтенного инквизитора отбросило на подставку с образцами, он упал на кучу зазубренных осколков стекла, что-то бессвязно бормоча и роняя кровавые капли на свою церемониальную мантию. Мунарк схватил с окровавленного алтаря меч, крутанул вокруг себя и разрубил Сарка от шеи до поясницы в тот момент, когда последнее слово заклинания сорвалось с окровавленных губ старца. Отвратительный, пронзительный порыв ветра вырвался из мантии мертвого инквизитора, потушив на своем пути все факелы и сбив с ног Мунарка, перед тем как был поглощен мечом. Комната погрузилась во тьму, мертвая тишина была оглушительна, тусклое бледно-серое мерцание, исходившие от меча в руке Мунарка, было единственным источником света. Мунарк с отвращением отбросил меч, прежде чем осознал: этот клинок - единственное, что могло оградить от черного лабиринта полного выродившихся существ, жаждущих его собственной плоти.

Путешествие сквозь лабиринт обошлось Мунарку дорогой ценой. Его решение забрать демонический меч, содержащий душу его бывшего наставника, без сомнения не раз спасло ему жизнь в многочисленных схватках, поскольку Мунарку приходилось пробиваться сквозь толпы взбешенных дикарей, стремящихся отомстить за смерть пророка своих Темных богов. Он обнаружил, что меч увеличивал его силу, как физическую, так и ментальную, и не обращал внимания на сладкие обещания и темные искушения, которыми душа, находившаяся в клинке, пыталась его соблазнить. Поначалу, безмолвные обитатели пещер были легко повержены превосходящей силой и способностями, поскольку они оказались чрезвычайно восприимчивы к растущим псайкерским силам Мунарка.

Но недели бесконечных сражений в узких туннелях во тьме пещер и приближающаяся голодная смерть, ослабили его ментальную защиту, и Мунарк начал прислушиваться к искушающему шепоту убитого им наставника. Он стал с нетерпением ожидать схваток с троглодитами, получая истинное наслаждение от убийств. В конечном итоге он признал терзающий голод внутри себя и стал пировать на хладной, вязкой плоти тех глупцов, что встали на его пути.

К тому времени, когда Мунарк достиг поверхности, он стал совершенно другим существом. Покрытое запекшейся кровью создание, которое выползло из лабиринта пещер Книраса, прижимая к своей груди демонический клинок, будто тот был его собственным чадом, больше не было Мунарком, когда-то спустившимся в подземелья. На протяжении столетий, Мунарк постепенно подпадал под власть Хаоса, и теперь стал гораздо сильнее своего бывшего наставника. Его лицо превратилось в извращенную, презрительно ухмыляющуюся маску, он облачен в причудливую демоническую броню, покрытую кровью его бесчисленных жертв. Мунарк не оставил привычку пожирать плоть убитых врагов, украшаю броню полосками высушенной плоти с той же гордостью с какой космические десантники выставляют на показ свои печати чистоты. Он по-прежнему вооружен демоническим мечом Сарк, с которым у него установилось полное единение; демонический меч управляет всеми действиями Мунарка и выступает в качестве проводника варпа. Его псайкерские силы невероятно усилились, и он способен изменять реальность по своей прихоти одним жестом или словом, поскольку стал одним из самых возлюбленных сынов Хаоса. На протяжении нескольких лет в одиночку, Мунарк уничтожил не менее трех планетарных поселений возле пика Фрейзена, и считается, что сейчас, оставляя за собой кровавый след, он направляется к Терре. Его неустанно преследует Ордо Маллеус, которое пойдет на все, дабы остановить чудовище прежде, чем оно послужит причиной дальнейших разрушений.

Автор перевода: Moon Phoenix.


Инквизитор Хэнд и сестра Штерн

Инквизитор Силас Хэнд и сестра Эфраэль Штерн

Класс: Фиолетовый/Дельта.

Дата: 706.M41.

Автор: недостаточный уровень доступа.

Тема: Инквизитор Силас Хэнд, сестра Эфраэль Штерн.

Получатель: Инквизиционный Представитель, Сенаторум Империалис.

"По Вашему запросу, божественно назначенный Представитель в Совете Верховных Лордов, я собрал всю информацию, по моему мнению, касающеюся дела сестры Эфраэль Штерн и инквизитора Силаса Хэнда.

Первоначальное расследование этого дела выявило не более чем череду таинственных, но все же как-то связанных между собой событий. Суммируя данные: сестра Штерн, Серафим Ордена Пресвятой Девы-Мученицы, вернулась из удаленного мира Парнис, как единственная выжившая из двенадцатитысячной армии. Ее рассудок пошатнулся в результате встречи с чем-то, чему она стала свидетелем на Парнисе, и сестры ее Ордена опасались, что Штерн попала под влияние Хаоса. Инквизитору Хэнду было приказано расследовать дело сестры Штерн и уничтожить монастырь ее сестер при первых же признаках появления там Великого Врага. Хотя Хэнд и обнаружил заразу поклонения губительным силам в монастыре сестер, Штерн не была к этому причастна. Дальнейшее расследование Хэнда привело его и сестру Штерн назад, в мир Парниса. Там инквизитор встретил свою смерть, а Штерн исчезла из поля нашего зрения.

Данные, извлеченные из зонда Бета-12, в хранилище Немезис Тессера, свидетельствуют, что Силас Хэнд родился на Изисе IX, планете Администратума, в субсекторе Поларис. Хотя установить точную дату рождения Хэнда не представляется возможным, объективно возраст Силаса равен примерно 700 годам, но его физический возраст - 200 лет. Такая разница между объективным и субъективным возрастом обуславливается тем, что инквизитор очень долгое время пробыл в варпе, путешествую по владениям Господа Нашего по долгу службы.

Известно, что молодой Хэнд был замечен уважаемым Лорда Инквизитора Еноха - Император да позаботится о его бессмертной душе - во время очищения комплекса Прогениум,в котором он был задействован. Лорд Енох увидел в Хэнде наследника, которому можно было передать знания, а, как нам известно, Енох уже предчувствовал свой конец. Психо-сканирования Хэнда подтвердили наблюдения Еноха, и Силас был зачислен в свиту Лорда Инквизитора как дознаватель.

Как ученик уже свершившегося Ищущего Ведьм, Хэнд получил знания и навыки, позволившие ему подняться до ранга рядового инквизитора. Уничтожение еретика, Проповедника Аргона и его Культа Совершенного Убийства привлекло к молодому инквизитору внимание Ордо Еретикус.

В течение трех лет Силас стал полноценным Охотником на Ведьм, служащим Ордо Солар. За полтора века инквизитор провел множество расследований и зачисток, и заработал обширный послужной список. По официальным данным, на счету Хэнда больше 7000 приговоренных еретиков, включая весь 419-й Коринфский "Корсарский". Хэнд наложил Печать Ереси на полк, а командующих казнил на глазах полумиллионной толпы новобранцев СПО, предостерегая их от еретических мыслей.

Позже, Хэнд вошел в Консилиум Крестоносцев Третьего Очищения Канис Майорис. Именно тогда Силас глубоко исследовал губительные силы. Некоторые говорили, что Хэнд изучил Хаос слишком глубоко, но у Ордо Маллеус было другое мнение. Силас вскоре сблизился с Охотником на Демонов Лордом Инквизитором Гефестесом Градом, который и представил Хэнда главам Ордо Маллеус.

Известно, что любой инквизитор прежде всего должен служить Святым Императорской Инквизиции, и лишь затем - своему Ордену. Хэнд понял, что больше всего его гложет желание сокрушить демонические силы, влияние которых он видел за всеми своими расследованиями. Примкнув к Ордо Маллеус, Силас полностью оборвал все контакты с Охотниками на Ведьм, и был лишен всех привилегий, дарованных ему Нефилимским Синодом.

Будучи Охотником на Демонов, Силас Хэнд получил доступ к знаниям, обратиться к которым не посмеет не один здравомыслящий человек.. Хэнд служил Империуму с такой страстью и усердием, которую редко можно увидеть даже в рядах Святой Инквизиции. Хотя многие говорят, что инквизитор зашел слишком далеко. Мои изыскания указывают на то, что как минимум трижды Хэнд сталкивался с некоей сущностью, обитающей в варпе и носящей имя Grimspyre. Каждый раз эта сущность пыталась взять инквизитора под контроль, но каждый раз ее попытки терпели неудачу, иначе Хэнд бы стал просто частью каких то коварных планов, вынашиваемых сущностью.

Записи Силаса Хэнда становятся неясными и туманными, когда он берется за дело сестры Штерн. Получив донесения о заразе Хаоса в Монастыре Санкторум, Хэнд созывает свою свиту и отправляется на Офелию VII.

Записи о расследовании инквизитора Хэнда фрагментарны, и, если мне позволено высказать свое мнение, мой господин, верность суждений Хэнда, и, осмелюсь сказать, даже его психическое здоровье, находятся под большим вопросом, ведь на Силаса оказывала влияние сущность Grimspyre. Известно, что Сороритас крайне враждебно относились к посетившему их монастырь инквизитору. Обстоятельства ухода Хэнда из Ордо Еретикус неизвестны, но, судя по всему, они имели какое-то отношение к неприязни сестер к инквизитору, ведь будучи когда-то Охотником на Ведьм, Силас должен был бы встретить теплый прием в монастыре Сороритас. Во время первой же встречи Хэнда и Штерн стало ясно, что зараза Хаоса действительно проникла в монастырь. Но губительным силам поклонялась не сестра Штерн, а одна из ее опекунов.

Исследовав тело опекуна, Хэнд пришел к выводу, что в деле замешан один из высокопоставленных членов Навис Нобилитэ, чья истинная сущность стала ясна во время пути к Парнису на борту "Молота Тора", корабля, переданного Экклезиархии Имперским флотом. Точных данных о том, что случилось на корабле по пути на Парнис не существуют, но полагают, что навигатор судна был одержим существом Хаоса, что привело к уничтожению "Молота Тора". Известно, что Хэнд и часть Сороритас спаслись с гибнущего "Молота", высадились на поверхность Парниса, и продолжили расследование.

Данные о случившимся на Парнисе относятся к разряду чистых предположений, и наши мистики бесчисленное количество раз обращались к Императорскому Таро и провели десятки ауто-сеансов, пытаясь выяснить, что же произошло с Хэндом. Но что бы там не произошло, точно известно, что инквизитор Силас Хэнд и сестры Эфраэль Штерн погибли, оказавшись в руках беспощадного обитателя варпа. Судя по всему, это был К’тлахси’исшо’акшами, именуемый Хранителем Тайн. Последнее сражение с этим зверем было настолько ужасно, что выжила лишь Штерн, а земля была выжжена на многие мили вокруг. Наши агенты прочесали всю поверхность Парниса в поисках каких-либо улик, результаты будут отправлены Вам при первой же возможности.

Мои попытки выяснить происхождение сестры Эфраэль Штерн были также тщетны, как и попытки узнать о прошлом инквизитора Хэнда. Я подозреваю, что мой зонд в мета-репозитории был каким-то образом заблокирован, и я поручил моим лучшим лексмеханикам выяснить источник преград.

Несмотря на это, мне удалось выяснить, что Штерн выросла в Школа Прогениум Святой Саббаты, в мире Антигонской Бухты, но никаких сведений о ее родителях я обнаружить не смог. Даже больше, при попытке получить доступ к информации о происхождении сестры Штерн мой дата-зонд был впервые заблокирован. Со мной это случалось всего лишь один раз, когда я был допущен к делу об отречение так называемой Живой Святой Джехиалии с Кхандиса V. Тогда сильная Торианская фракция опечатала всю информацию о происхождении Святой.

Независимо от того, знаем ли мы происхождение сестры Штерн, или нет, ясно, что Эфраэль с самого раннего возраста была выбрана кандидатом в Адепта Сороритас. Верховный Аббат-Инструктор Школа Прогениум выставил ее на рассмотрение сестер, и сестра Патриция из Ордена Святой Печати одобрила кандидатуру Штерн. Ближайшим же рейсом Эфраэль отправилась на Терру.

Записи о начальном периоде служения свидетельствуют, что Штерн превосходно проявила себя во время тяжелейших испытаний, и принесла Клятву Верности во Дворце Экклезиархии на Терре вместе с пятью сотнями других учениц. По окончании церемонии, продолжавшейся всю ночь, Штерн была избрана Орденом Пресвятой Девы-Мученицы, и отправлена на Офелию VII.

Служение Штерн как Сестры Битвы было образцовым. Штерн была настолько талантлива, что вскоре стала Серафимом, что стало самой быстрой карьерой в истории Ордена. Три года спустя Штерн была назначена командиром экспедиции, отправленной на Парнис на поиск потерянного монастыря Ордена Пронатус. Еще через четыре года Штерн вернулась на Парнис вместе с инквизитором Хэндом. Эфраэль - единственная выжившая из всей экспедиции, но ее рассудок серьезно пошатнулся в результате встречи с чем-то, что уничтожило экспедиционные силы.

Господин, я побывал на выжженной поверхности Парниса, и, хотя мой пси-уровень не выше среднего, даже я уловил психическое зловоние тварей, что обитали здесь. Мои провидцы практически теряли сознание, настолько мощным было возмущение варпа. Провидцы кричали, словно безумцы, они кричали о призраках и демонах, о сестрах, запертых в кричащей клетке, о приходе отпрысков Повелителя Перемен, и о трижды рожденном смертном, обратившим мощь Хаоса против него самого.

Более я ничего не смог добиться от своих слуг, потому я приказал им отступать, прежде чем психическая мощь, буквально пропитавшая это место, сокрушила бы их. Я провозгласил Парнис миром Пердитус, и теперь ожидаю Вашего решения об экстерминации планеты. Ничего хорошего эта планета не принесет, и я прошу Вас принять верное решение.

Итак, мой господин, дело инквизитора Хэнда и сестры Штерн еще не закрыто. Я понимаю, что высокопоставленные чины Ордо Маллеус охотятся за ней, и, учитывая это, я считаю, что Штерн как-то связана с предметом изысканий инквизитора Грина. Очевидно, что Тайные Владыки Ордо Маллеус считают захват сестры Штерн делом первостепенной важности, но их отношение к Эфраэль разнится. Одни считают ее опасной сумасшедшей, другие видят в ней величайшую надежду человечества в борьбе с силами Хаоса со времен Примархов. Как бы то ни было, господин, я убежден, что наши изыскания сорвут завесу неизвестности, и что история Эфраэль Штерн еще далека от завершения".

Ваш покорный слуга...

Автор перевода: Greg.


Арко-флагеллянты

Экклезиархия обладает почти безграничным набором способов борьбы с еретиками и со всеми типами ереси. Подавляющее большинство таких методов включают в себя пытки или смерть (или пытки и смерть), направленные на вытравливание крупиц ереси из души отступника путем физического воздействия, которое способствует укреплению веры в Императора, становящейся почти безграничной к моменту смерти пытаемого.

Наиболее действенные и, в то же время, жестокие методы - это Крысиная яма, сдирание кожи, Маска смерти и, конечно же, Арко-флагелляция. Наибольший интерес представляет последней метод, при котором еретик подвергается одновременно невероятно мощному физическому воздействию, обширным хирургическим вмешательствам и полной ментальной модернизации, в совокупности превращающих еретика в неуправляемого берсеркера.

В тело осужденного может быть имплантирован широкий перечень устрашающего оружия и "полезных устройств", таких как, например, бритвенно острые клешни, пневмо-молот или электро-хлысты. Обязательный атрибут всех акро-флагеллянтов без исключения - контролирующий шлем, снабженный множеством имплантатов, соединенных с нервной системой и позвоночником своего носителя, он является гарантией безопасности окружающих, постоянно поддерживая акро-флагеллянта в состоянии душевного покоя. В таком режиме разум арко-флагеллянта наполнен псалмами, священными картинами, и видениями, такими как различные символы Экклезиархии, лики Имперских святых, гимны и молитвы, которые транслируются имплантатами шлема прямо в подсознание еретика.

Достаточно произнести специальное кодовое слово и шлем выключается, все подавляющие еретика устройства и вещества прекращают свое действие, а сам он мгновенно приходит в состояние боевого безумия. Другое слово активизирует шлем и вновь делает арко-флагеллянта более-менее управляемым.

В боевом состоянии арко-флагеллянт практически неудержим, его тело накачивается боевыми стимуляторами, а адреналиновые насосы вкачивают в тело невероятные дозы этого вещества, позволяющие ему не обращать внимания на любые ранения и боль. Такого монстра, к тому же, очень трудно убить, так как имплантаты могут поддерживать жизнь даже в теле, получившем множество смертельных для обычных людей ранений и ужасающие увечья.

Результатом психического кондиционирования Эклезиархии является превращение нормального человека в неуправляемого психопатичного маниака, разум которого до краев наполнен страданием и душевными муками, напрочь стирающими инстинкт самосохранения и любые сомнения и страхи, способные возникнуть в его изувеченном сознании. Именно по этому Экклезиархия использует их в основном в качестве бойцов, применяемых для отвлекающих и, по большей части, самоубийственных атак.

Инквизитор может попросить (или даже потребовать) от кардинала вернуть одному или двум арко-флагелянтам собственную волю. Этих чудовищ могут включать в свои команды не только инквизиторы, проявляющие склонность к радикальным взглядам, но и агенты Инквизиции, кажущиеся традиционалистами. Конечно же, арко-флагеллянт - не самое тонкое орудие Инквизиции, поэтому, гораздо чаще их можно заметить в командах наиболее жестоких инквизиторов, не обращающих особого внимания на "незначительные" жертвы среди мирного населения и разрушения.

Симеон 38X

Вот уже много веков среди глубоко верующих слуг Императора наблюдается особое состояние организма, названное синдромом Гаталамора. Потрясенные преданиями, например, о мученичестве исповедника Долана, некоторые люди становятся одержимы идеей принесения себя в жертву во имя Императора. Чаще всего, они находят облегчение, записавшись в ряды нерегулярных отрядов Фратерис Милиция, либо вступив в секты фанатиков, такие как, например, "Крестовый поход кровавого очищения". Однако это не всегда возможно, и тогда подобные случаи могут доставить местным властям и Экклезиархии немало хлопот.

Одним из таких несчастных стал Эрин Октавий, простой заводчик гроксов, кое-как сводивший концы с концами на сельскохозяйственном мире под названием Стандалон. Он жил праведной жизнью и каждый день приходил в храм, признаваясь в делах, которые считал греховными, даже если это не совпадало с учением местных священников. Странности в его поведении стали усиливаться и в возрасте двадцати с небольшим лет он несколько раз пытался захлестать себя насмерть плетью за, как он сказал, "нечистые мысли". Какие конкретно мысли записано не было.

Местный проповедник, как было указано, проповедник Джексон, так и не смог облегчить страдания Октавия, поэтому несчастный фермер продолжал считать себя грешным и порочным. Джексон подозревал, что дело не обошлось без вмешательства демонов, и известил кардинала, чья резиденция располагалась на соседнем мире под названием Враст. Кроме того, он попросил прислать группу экзорцистов для расследования. Кардинал Симеон лично рассмотрел это дело и подверг чрезмерно набожного фермера ужасным испытаниям и дознаниям, которые, впрочем, подтвердили, что Октавий не был одержим демонами.

Все еще глубоко несчастный, Эрин умолял кардинала очистить его от грехов, однако, основываясь лишь на церковных канонах, кардинал не мог ничего сделать. В конце концов, в припадке ярости, одержимый галлюцинациями Эрин согнал своих гроксов к зданию Экклезиархии и напал на кардинала и его свиту. Хотя все закончилось благополучно, кардинал не замедлил использовать этот повод, чтобы заключить Эрина под стражу и отдать его под суд. В результате Эрин Октавий был признан виновным в нападении на служащего Министорума и, по собственной просьбе, был приговорен к арко-флагелляции.

На этом можно было бы и закончить, если бы не тот факт, что существо, известное под именем Симеон 38X до сих пор страдает от синдрома Гаталамора. По всей видимости, действие психо-коррекции и контролирующего шлема усилили эффект синдрома, и иногда Симеон бывает настолько поглощен собственным комплексом вины, что, игнорируя психологические установки, абсолютно не реагирует на кодовые слова.

Это вылилось в большую проблему во время Талласианских Чисток, когда Симеон был в течение трех лет приписан к инквизитору Штайнбеку. Зафиксировано несколько случаев, когда он, не смотря на полученное кодовое слово, отказывался деактивироваться. Однажды Симеон ворвался в часовню и врезался в толпу собравшихся, устроив настоящую бойню. Среди погибших были трое проповедников, аббатиса из сестринской общины и шестеро прихожан. Именно тогда Симеон 38X был почти приговорен к маске смерти, однако получил отсрочку по требованию инквизитора Тира, который отменил смертный приговор на повторном слушании дела. Теперь Тир содержит арко-флагеллянта в стазисе на борту своего корабля, предпочитая выпускать Симеона лишь против своих самых ненавистных врагов.

Дамьен 1427

220 Дамьен 1427 (настоящее имя из Имперских архивов изъято) некогда был обычным чиновником на планете Силурия IV. Однажды, после того как он попал под обвал, он начал распространять ложные сведения о том, что его посещают видения, ниспосланные Императором. Позже в одной из пустошей он собрал группу своих почитателей и единомышленников - банду отщепенцев, отверженных, мутантов и бунтовщиков. В конце концов, его речи направленные против губернатора Тирона Рекса привлекли внимание кардинала Силурия. Силурианская служба безопасности разогнала шайку, а главного возмутителя спокойствия схватила, чтобы в дальнейшем предать его суду. Впоследствии ему был вынесен жестокий приговор - Акро-флагелляция.

Таким образом, этот человек и стал существом ныне известным, как Дамьен 1427.

Оборудование: Два имплантированных электро-хлыста, боевые стимм-инъекторы, содержащий психотропные препараты, усилитель жестокости, улучшающие рефлексы стимуляторы и психоблокирующие вещества (каждый стимм-инъектор обеспечивает 50 боевых запусков).

Авторы перевода: D1mko, Tanto.


Ксеноугроза

Империум со всех сторон окружен инопланетянами, стремящимися поработить или уничтожить человечество. Некоторые из этих чужеродных рас предъявляли права на галактику в те времена, когда человечество еще только зарождалось. Для них, человечество - зараза, которую необходимо утопить в ее собственной крови. Другие же вторгаются в Империум извне, основывая свои империи на мирах, за которые Империум сражался долгие годы. Для них человечество – неуклюжий слепой зверь, которого необходимо затравить и убить, чтобы освободить место для размножения своего вида. Без постоянной борьбы со всеми этими ксенорасами, Империум был бы очень быстро растащен по частям и уничтожен.

В галактике существуют расы, с которыми человечество на протяжении многих веков сражалось не на жизнь, а на смерть, и, не смотря на это, они остаются все такими же чрезвычайно опасными. Таинственные Эльдар, хозяева технологий, бывшие когда-то повелителями звезд и потерявшие все в галактическом катаклизме, случившемся тысячелетия назад, наблюдают за подъемом Империума с горечью и ненавистью. Остатки этой гордой расы странствуют по галактике на гигантских кораблях-мирах, нанося молниеносные удары везде, где человечество вторгается на территорию их непостоянных владений, и, исчезая словно призраки прежде, чем их настигнет суровая кара. Как пример абсолютной противоположности – Орки, раса диких, зеленокожих воинов, число которых настолько велико, что если они по-настоящему объединятся, они сметут все на своем пути в неистовой оргии жестокости и смерти. Империум неоднократно прореживал их, лишь для того, чтобы увидеть, что, благодаря ведущимся против них войнам, они становятся только сильнее.

Эти древние враги, осаждавшие человеческую цивилизацию с тех самых пор, как она достигла звезд, представляют смертельную опасность для будущего всего человечества. Однако за последнее тысячелетие зараза ксеносов многократно усилилась и расплодилась. Именно за последние века появились несколько крупных чужеродных рас, начавших войны против Империума и угрожающих извратить или уничтожить его раз и навсегда. Наиболее динамичной и активной из этих рас является цивилизация Тау, чья империя, расположенная на Восточной Границе Империума, расширяется с тревожной скоростью. Миры, отказывающиеся присоединиться к тау, безжалостно уничтожаются их невообразимой огневой мощью. За септами империи тау скрывается еще более жуткая угроза; флоты-ульи Тиранидов. Бездумные чужеродные твари из-за пределов галактики. Тираниды пожирают все, что попадается им на пути, в сплошном потоке зубастых чудовищ, думающих и убивающих как единый организм. Самыми злобными и коварными являются Некроны, бессмертные машины, дремавшие с начала времен в ожидании зова своих древних звездных богов, чтобы снова начать жатву живых рас.

Тем не менее, только дурак может думать, что можно сосчитать все чужеродные расы во вселенной, ведь в темных уголках галактики их плодится великое множество. Паразитирующие Хруды, червеобразные Другьи с планеты Пирус Прим, изменяющие форму Лакримолы, гипер-интенсивные Баргезы, питающиеся разумом Кхравы – вот только малая часть ксеносов, живущих среди звезд, но уже достаточная, чтобы начисто обглодать миры человечества. Не менее опасными являются и те ксенопороды, которых не заботит ни цивилизация, ни война, это полуразумные чудовища, желающие лишь пожрать любого неосторожного. К ним относятся: Цапающий Демон, кристаллический Драколит, ужасный Амбык, Катачанский Дьявол и бессчетное количество прочих, для которых человечество не что иное, как корм.

Несмотря на наличие на территории Империума большого количества враждебных ксеносов, существуют те, кто по своему невежеству использует их в качестве наемников или, что еще хуже, применяет их колдовские технологии для достижения личных целей. Соблазн подобных поступков велик, так как многие ксенорасы превосходят человечество в силе или технологических достижениях. Каннибальские Круты не раз сражались бок о бок с армиями Имперских командующих, а крылатые и ненадежные Карадокийцы продают свои услуги по самым высоким ценам. Таким образом, ксенозараза распространяется вдоль границ Империума, угрожая просочиться вглубь и попасть в ткань самого общества, чтобы пожрать его изнутри. Во истину правы те, кто говорит, что плата за терпимость – смерть!

Локсатли - нечестивые, негуманоидные четвероногие создания, эволюционировавшие из рептилий. Чуть больше обычного человека, они обладают чрезвычайной быстротой и ловкостью. Они могут выпускать большие когти, которыми цепляются за любую поверхность, что позволяет им бегать по стенам и даже – по потолкам. Так как эти серокожие ксеносы вышли из воды, у них слабое зрение, слух и обоняние, а, охотясь, они полагаются на сильные вкусовые ощущения и чувствительность к вибрациям.

Локсатли используют чужеродное оружие, называемое "стреловой бластер". Они носят патронташи с боеприпасами, обмотанными вокруг торсов, это мощное оружие, установленное на механических каркасах, позволяющих стрелять посредством какого-то неизвестного модуля мозговых импульсов, оставляющего все конечности Локсатлей свободными для лазанья. Бластеры стреляют короткими смертоносными очередями, наполненными острыми как бритва нитями, кромсающими в клочья броню и плоть.

Считается, что Локсатли действуют небольшими "выводковыми группами", состоящими из биологических родственников, общающихся между собой посредством вибрации, инфразвука и, когда находятся в пределах видимости - радужного свечения, которое они способны перемещать по своей коже. Имперские гвардейцы докладывали, что близость Локсатлей можно ощутить по тошнотворному зловонию - смеси прогорклого молока и молотой мяты.

Автор перевода: Red Elf.


Сестры Битвы

"Сопротивление всегда имеет смысл".

Канонисса Элоиза Стэрн.

Адептус Министорум или Экклезиархия (более распространенное название) является официальной церковью Империума Человека. Эта религиозная организация имеет своей целью распространение поклонения и почитание Императора как живого бога на всех обитаемых мирах галактики, входящих в Империум Человека.

Основанный поборником веры, братом Фатидикусом, Адептус Министорум продолжает проповедовать указы и идеалы Имперского Кредо везде, где Имперские граждане находят себе прибежище. Нарушение догм церкви рассматривается как ересь, и нет такого греха, который был бы слишком незначителен, чтобы не быть наказанным в обществе 41-го тысячелетия.

В течение почти десяти тысяч лет, Экклезиархия служила средством направления и сосредоточения веры бесчисленных миллиардов Имперских граждан. Усилиями Миссионеров, Проповедников и Исповедников это гарантировало длительное поклонение Императору как божественному созданию, объединяющему своими усилиями Имперское общество в единое целое.

Адепта Сороритас

Адепта Сороритас - боевое структурное подразделение Адептус Министорум, полностью состоящее из женщин и поэтому известное как Сестринство. Его члены фанатичны в своей вере, малейшие проступки немедленно наказываются самым суровым образом. Состоящие полностью из женщин-воинов, подразделения Сестер Битвы посвящены защите Империума Человека от любой угрозы. Обучавшиеся от рождения и экипированные по самым высоким стандартам, эти верные слуги Экклезиархии сражаются вместе с другими Имперскими армиями или следуя пути собственных Войн Веры через всю галактику. Адепта Сороритас разделены на два отдела: Санкторум и Приорис. Первый находится во Дворце Экклезиарха на Земле, второй же - на Офелии IV. В каждом отделе есть собственные флоты и функционируют они подобно Орденам Космического Десанта. Возглавляет Санкторум Аббатиса Адепта Сороритас, духовная наставница всего Сестринства. Ей помогает командующая в ранге Приора. Приорис, в свою очередь, возглавляет Приор Офелии IV.

История

063 В тысячелетие 33 по Имперскому Летоисчислению начались события, которые привели к тому, что в последствии было названо Эрой Отступничества. Издревле между Экклезиархией, Церковью Бога-Императора и Министорумом, корпусом Имперских чиновников, которые занимались текущими делами Империума, шла борьба за окончательную власть над Империумом. Церковные чины считали, что их принадлежность к духовенству дает им прямое знание воли Императора, и предоставляет им право править Империумом по своему усмотрению. В Министоруме же считали, что в Империуме следует сохранять баланс власти, не концентрируя ее в одних руках, и полагались на орган коллективного управления, Совет Верховных Лордов Терры, в который входили представители всех сил Империума, включая Адептус Механикус и Космический Десант. Опираясь на свои убеждения, клерки Министорума противостояли требованиям Экклезиархии. С переменным успехом подковерная борьба за власть в Совете продолжалась два тысячелетия, пока Экклезиархия постепенно не потеряла большую своей политической власти, ослабленная в борьбе с Министорумом.

Стремясь ослабить влияние Министорума на дела Церкви, Экклезиарх Бенедикт IV решил перенести Священный Синод на другую планету, подальше от Терры. Несмотря на сопротивление наиболее фанатичных кардиналов, которые считали что центр Церкви Бога-Императора должен располагаться рядом с бессмертным телом живого бога, Священный Синод был перенесен на Офелию VII. Там процесс пошел в обратную сторону. За полтысячелетия отдаления от центра власти Империума, Экклезиархия не только восстановила свое влияние, но и приобрела еще больший авторитет. Несмотря на то, что отдельные Экклезиархи пытались вернуть церковь от политики к делам веры, Церковь становилась все более и более коррумпированной и разлагалась, превращаясь в чудовищного спрута, который опутывал Империум своими щупальцами. И когда пришло время великих испытаний для Империума, Церковь не смогла справиться с искушениями и соблазнами.

Для Империума настали темные времена. Катастрофически увеличилось количество варп-штормов, которые настолько затруднили космоплавание, что целые сектора оказались отрезаны от Империума. Расколотый на части Империум не смог сдержать внешних и внутренних врагов и повсюду воцарился хаос. Многие планеты Империума откололись от него, и многочисленные тираны провозгласили себя богами. Демоны шагали по многим планетам, а чужаки, орки, эльдар и многие другие кинулись на ослабшее тело гиганта, разрывая его на куски.

Но вершиной Эры Раздора стало воцарение Экклезиарха Вандира. На волне апокалипсических настроений жителей Империума, он взошел на трон Церкви Бога-Императора и железной рукой подмял под себя Совет Верховных Лордов Терры. Никто не мог ему противоречить, так началось его Кровавое Правление. Только космические десантники и правители Марса, последователи Бога-Машины, не попали под его власть и покинули Совет.

Власть Вандира длилась почти 50 лет. За это время он совершил множество паломничеств по всему Империуму, проповедуя свое видение слова Императора, и вместе со многими паломниками за ним шли бессчетные Легионы Братства Храмовников, войск Экклезиархии, которые огнем и мечом помогали Вандиру вбивать в головы Имперских граждан свои догмы. Многие кардиналы также взрастили огромные армии, которые использовали для того, чтобы насаждать свою власть над планетами и карать тех, кого считали еретиками. Но еретиком, в глазах жадных до золота служителей церкви, мог стать каждый, и никакой суд не мог оправдать того, на кого указывал обвиняющий перст церкви. В одном из своих походов Вандир обнаружил секту Дочерей Императора, женский монашеский Орден, посвятивший себя служению Императору с оружием в руках. Он взял их в свой дворец на Терру и сделал их своими наперсницами и охранниками. Уверенные в том, что они служат святому, ведомому волей Императора, Дочери служили ему верой и правдой.

Но Кровавое Правление не могло продолжатся вечно. Ведомые самыми верными слугами Императора, его сынами, космическими десантниками, по всей галактике начались выступления против безумного Экклезиарха. Средоточием духовного возрождения Империума стал святой Себастиан Тор. Простой проповедник, он был осенен видением Императора, который призвал его на свою святою службу. За три дня он очистил свою планету от коррумпированных служителей церкви, зажигая своими речами, огонь чистой веры в сердцах всех, кто его слушал, и повел свое святое воинство по галактике, очищая Империум от скверны. Вместе с ним в поход выступили Адептус Астартес, а также последователи Бога-Машины, Адептус Механикус. Война была долгой и трудной, тем более что кроме слуг Вандира, Тору приходилось сражаться с наполнившими планеты Империума демонами и чужаками. Но воля Императора была на его стороне. Там где на путях вандировых клевретов бушевали жестокие варп-штормы, на пути Тора простиралась тишь да гладь, и самые жестокие и могучие демонические охотники варпа бежали в ужасе от его святого сияния. Дойдя до Терры, войска Тора осадили дворец Вандира, но взять его не смогли.

Дочери Императора фанатично сражались с теми, кого они считали захватчиками и еретиками, покушающимися на святого человека. Ситуация зашла в тупик, и Терре грозили огромные разрушения в длительной осаде. Но тогда в битву вмешался сам Император. Капитан Адептус Кустодес, тех, кто следил за работой Золотого Трона Императора, тех, которые были самыми доверенными его слугами, пришел однажды ночью к старшей среди Дочерей и призвал ее предстать перед ликом самого Императора. Никто не знает, что произошло между богом и самой его фанатичной последовательницей, но утром Вандир был мертв, а Дочери Императора сдались на милость Тора. Кровавое Правление Вандира, а вместе с ним и Эра Отступничества закончилась. Совет Верховных Лордов Терры был восстановлен и первый же эдикт, который он принял, запрещал иметь Экклезиархии вооруженные силы. Единственным боевым подразделением Церкви остались Дочери Императора.

С того момента Экклезиархия обрела свое боевое крыло, Адепта Сороритас. Сестры Битвы, как еще называют Адепта Сороритас, подразделяются на Ордены. По слову и приказу Экклезиарха сестрами управляет Аббатиса. Она не принадлежит ни к одному Ордену, и выбирается конвентом Канонисс, глав Орденов. Аббатиса обладает большой властью в Священном Синоде, высшем органе церкви. Чуть ниже Аббатисы в иерархии сестер стоят Канониссы, главы Орденов. В самом начале, тогда когда на престол Экклезиарха взошел Святой Тор, победитель Вандира, и сразу после того как Дочери Императора стали Сестрами Битвы было основано два Женских монастыря, по одному на каждую главную планету Экклезиархии, Землю и Офелию VII. Изначально сестер было не многим более четырех тысяч. Позднее, уже после смерти Тора, когда численность сестер достигла десяти тысяч, Женские монастыри были преобразованы и разбиты на четыре Ордена: Эбонитовой Чаши, Благородного Сердца, Серебряного Покрова и Горячего Сердца. Позднее, спустя две с половиной тысячи лет были основаны еще два Ордена - Кровавой Розы и Священной Розы. Количество Орденов остается неизменным по сей день. Тем не менее, внутри старших Орденов существуют младшие Ордены, имеющие свои геральдические цвета и боевые традиции. Самым известным среди них является Орден Пресвятой Девы-Мученицы.

Внутри Орденов поддерживается строгая иерархия. Канонисса и ее сестры игуменьи тренируют сестер в путях войны. Основным источником пополнения Адепта Сороритас является Школа Прогениум, приют для сирот служителей Империума, которые погибли на Имперской службе. Тогда как большинство мальчиков из Школы становятся Имперскими комиссарами, девочкам открыт путь в Адепта Сороритас.

В отличие от обычных войск, таких как Имперская Гвардия, Сестры Битвы не часто принимают участие в полномасштабных боевых действиях. Главной задачей сестер является посильная помощь святой Церкви Бога-Императора в распространении святого света веры по галактике. Они несут службу на дальних форпостах Империума, где располагаются миссии Экклезиархии. Также на плечи сестер ложится священный долг по защите Церковных Миров Империума. Церковные Миры подобны священным реликвиям. Вся планета посвящается служению Императору, и многие миллионы верующих молятся непрерывно в храмах такого мира, укрепляя своей верой Бессмертного Императора. Нет более желанной цели для последователей Хаоса, чем разорение Церковного Мира. Но сестры Битвы несут вечную стражу на таких планетах и неустанно отражают нападения последователей Разрушительных Сил, храня верность Императору.

Организация

Обычно, говоря о Сестрах Битвы, подразумевают военную организацию. Так или иначе, но подобное утверждение весьма близко к истине.

В рамках Адепта Сороритас всего существует шесть Воинствующих Орденов. Каждый Орден возглавляется Конониссой - самой опытной воительницей и могучим духовным лидером сестер. Канонисса всегда находится на острие битвы, своим примером подвигая сестер на подвиги.

Ближайшие соратницы и помощницы Канониссы - Превосходящие сестры, ветераны многих битв, завоевавшие уважение многочисленными победами. Обычно они идут в бой рядом с Канониссой, либо принимают на себя командование, когда Канонисса сражается на других фронтах.

И Канониссу и Превосходящих сестер в бою нередко сопровождают элитные Священные Телохранители Целестины - самые опытные и старые воительницы Ордена, способные использовать свои возможности одинаково хорошо вне зависимости от тяжести сражения. Они сражаются с горячим фанатизмом и твердой верой истовых служительниц Императора. Помимо этого в их рядах часто присутствуют Знаменосцы, а так же представительницы других дружественных Орденов Адепта Сороритас:

Сестра Госпитальер - полевой военный медик.

Сестра Фамулус - Орден Фамулус имеет давние связи с Имперским Дворянством. Присутствие сестры этого Ордена бывает необходимо, чтобы заручиться поддержкой местных сил Имперской Гвардии.

Сестра Диалогус - проповедует среди солдат и обычных верующих на доступном их пониманию языке, укрепляя их волю на пути служения Императору.

Существуют и другие элитные подразделения. Самые опытные воительницы Ордена собираются в единые подразделения - их называют Священными Ветеранами. Так же часть сестер с самого начала проходит тренировку по особой программе - обычно для использования какого-либо особого (и нередко весьма дорогостоящего) вида оружия, требующего специфических навыков - их называют Доминионами.

Большая часть армии Сестер Битвы сформирована из обычных отрядов Сестер Битвы, чья глубокая вера в Культ Императора позволяет им сражаться с одинаковой ненавистью к язычникам чужих рас и людям, потерявшим веру в Императора. Многие из Сестер Битвы - сироты, выросшие в Школе Прогениум, чья верность Императору не вызывает сомнений. Их главной силой является вооружение и доспехи, аналогичные тем, что состоят на вооружении у Космического Десанта, и они тренируются эффективно использовать все это с раннего детства.

В довершение сходства с Космическим Десантом, Воинствующий Орден имеет подразделения Серафимов - сестер, которые показали исключительные способности в искусстве ближнего боя, переводят из отрядов первоначального распределения в штурмовые отряды Серафимов. Здесь они изучают способы ведения интенсивного и продолжительного рукопашного боя, которые превращают Сестер Битвы поистине в ангелов мести на полях сражений.

Что делает их крайне опасными - так это то, что они экипированы прыжковыми ранцами и двумя болт-пистолетами! В то время как большинство штурмовых отрядов вооружено одним пистолетом и оружием рукопашного боя, Серафимы могут оказать гораздо большее сопротивление противнику с помощью своего вооружения.

В дополнение к ним существуют еще и подразделения вооруженные тяжелым оружием, называемые Карателями. Устрашающие разрушения, производимые различными тяжелыми видами вооружений, служат единственной цели - уничтожить врагов Сестринства, показав еретикам всю силу гнева Императора!

Каждое из подразделений Воинствующего Ордена имеет собственную цветовую схему униформы и собственные знаки различия, базирующиеся на униформе первых женщин-воинов Империума - Дочерей Императора - именно эти воительницы основали Адепта Сороритас - организацию Сестер Битвы.

Помимо уничтожения угроз со стороны внешних врагов Министорума, силы Сестринства часто используются как внутренняя охрана в пределах Экклезиархии. Горе тому кардиналу или исповеднику, который сойдет с пути веры Императору - женщины-воины со стальной волей и непоколебимой верой в Императора могут легко устранить любого официального представителя церкви от власти, либо самостоятельно, либо в союзе с бронированной мощью Имперской Гвардии.

Надежность, защита и скорость бронетранспортера "Носорог" привела к его принятию как основного транспортного средства армиями Адепта Сороритас и Космического Десанта.

Способность перевозить до десяти Сестер Битвы быстро и с относительной безопасностью делает этот танк совершенным транспортным средством для развертывания отрядов по всему полю битвы.

Если необходимо перемещение отряда Карателей на позицию, или переброска отряда Сестер Битвы на передовые линии, "Носорог" всегда отлично справляется со своей задачей.

Разновидность "Носорога", которая используется только армиями Сестер Битвы - изрыгающий ад "Поджигатель". Вооруженный сдвоенным тяжелым огнеметом, известным как Инферно Орудие, одного залпа которого достаточно, чтобы заставить даже элитные отряды искать убежище. Кроме того, "Поджигатель" может также перевозить шесть Сестер Битвы в своем транспортном отсеке, что позволяет наносить дополнительные удары по врагу, который чудом смог выжить после атаки "Поджигателя".

И, наконец, Адепта Сороритас имеют собственные космические корабли (что так же является одной из привилегий Космического Десанта), которые нередко используют для сопровождения Миссионеров и Исповедников по заданию Экклезиархии.

Воинствующие Ордены

Униформа Адепта Сороритас основана на оригинальных одеждах, которые носили Дочери Императора.

Ордены Эбонитовой Чаши и Благородного Сердца носят цвета первоначальных конвентов, которые не менялись на протяжении 4 тысяч лет. Другие Ордены следуют сему принципу, лишь с незначительными изменениями от Ордена к Ордену.

Воинствующие Ордены используют три основных цвета в своих униформах: черный, красный и белый...

Орден Пресвятой Девы-Мученицы

Униформу Ордена Пресвятой Девы-Мученицы составляют черные доспехи и плащи с красной подкладкой у плащей. Оружие красится в красный цвет. А белый цвет окантовывает края плащей и используется для нанесения эмблемы Ордена.

Орден Священной Розы

Сестры из Ордена Священной Розы носят белые доспехи и черные плащи. Подкладки плащей - красные, оружие тоже красное.

Орден Эбонитовой Чаши

Монахини этого Ордена носят белые доспехи, черные плащи с красной подкладкой, а их шлемы украшены серебряными клепками. Корпуса оружия покрашены в красный.

Орден Серебряного Покрова

Сестры этого Ордена носят серебряные доспехи и белые плащи с красной подкладкой. Оружие - красное.

Орден Кровавой Розы

Эти сестры носят кроваво-красные доспехи и черные плащи с белыми подкладками.

Орден Благородного Сердца

Эти воительницы носят черные доспехи и черные плащи. Подкладки плащей - белые. Красный цвет используется для нанесения эмблем Ордена и Экклезиархии.

Автор перевода неизвестен.


Орден Пресвятой Девы-Мученицы

Боевой дух Ордена Пресвятой Девы-Мученицы начал восстанавливаться после тяжелых потерь и позора потери Архи-Аббатства в улье Темпестора, и Орден удвоил свое рвение. Каждая сестра, каждая послушница поклялась отбить Темпестору и вернуть святыню Ордену. Они всецело положились на свою абсолютную веру в Императора, безжалостно сокрушая все армии орков, встававшие на их пути.

Упорство и фанатизм сестер передавался всем Имперским войскам, сражавшимся рядом с ними. Немало офицеров Имперской Гвардии, вдохновленных присутствием сестер, присоединилось к Ордену в его клятве. Каждой своей битвой сестры Ордена Пресвятой Девы-Мученицы заставили орков уяснить лишь одно - им не место на земле Армагеддона.

Расквартированный в Монастыре Санкторум на Офелии VII, Орден Пресвятой Девы-Мученицы Адепта Сороритас - один из крупнейших Воинствующих Орденов, чьи приходы разбросаны по всей галактике. Созданный по приказу Экклезиарха Алексиса XXII как Орден Пламенного Сердца, он был переименован сестрами в память о героической жертве своей приорессы, Святой Катерины.

С тех пор сестер Ордена Пресвятой Девы-Мученицы часто можно видеть на планетах сектора Армагеддон. Здесь они защищают одинокие миры от нападений чужаков и пристально наблюдают за жизнью тех, кто находится под властью Экклезиархии. Оплот Ордена в секторе - Санкторум Святой Катерины, расположенный в высоких башнях улья Темпестора, центра религиозной деятельности Экклезиархии на Армагеддоне.

Когда орочьи подводные лодки поднялись из грязных вод Кипящего Моря, сестры Ордена Пресвятой Девы-Мученицы стояли в первых рядах защитников улья Темпестора. Удар орков оказался настолько неожиданным, что многие подразделения Имперских войск пребывали в растерянности. В это время, всего за первые несколько часов наступления, орки успели полностью захватить значительную часть нижнего улья.

Неся огромные потери от постоянных орочьих атак, сестры вынуждены были отступать по темным, сырым туннелям и катакомбам Темпесторы, к центру улья. Перед лицом быстро продвигающейся орочьей орды, Имперская цепь командования начала распадаться. Многие подразделения Ополчения улья были отправлены на укрепление позиций, уже занятых орками. Для сестер и немногих отрядов Ополчения, которые им удалось собрать, оборона быстро превратилась в отступление с боем. Орки продолжали беспорядочно атаковать, пользуясь неспособностью Имперских сил как-либо остановить их. И вскоре наступил момент, когда сестры были прижаты к огромным бронированным дверям собственного Санкторума.

Оказавшись на этой священной земле, сестры отказались снова отступать. Битва еще более усилилась, когда весь Орден перегруппировался для защиты Санкторума. Как последний резерв, все служители Экклезиархии, способные держать в руках оружие, были призваны на защиту, чтобы погибнуть в попытке остановить чужаков.

Тем временем, орки захватили весь остальной улей, легко уничтожая очаги сопротивления Империума. Они уже провозгласили свою победу под предводительством военного вождя Газкулла, благословленного Горком. Орден Пресвятой Девы-Мученицы отчаянно пытался выстоять ощетинившись священными болтерами и огнеметами, пока мощь военачальника Наргрима и его нобов в мега-броне не сломила хребет обороны сестер.

Вслед за этим, согласно записям Ордена, наступило самое темное время. Сестры отступали, отчаянно пытаясь перегруппироваться в последний раз. Орки ворвались в Санкторум зеленой волной, буквально разрывая сестер на части. Они намеревались раз и навсегда уничтожить сестер в наказание за их дерзкую попытку так долго противостоять им. Спустя всего лишь час в Санкторуме не осталось ни одного живого человека. Зеленокожие праздновали свою победу - Темпестора теперь принадлежала им.

После падения Темпесторы, Орден Пресвятой Девы-Мученицы мог выставить не более трех боеспособных рот на полях сражений Армагеддона. Гибель Санкторума тяжело отразилась на всем Ордене, многие послушницы усомнились в своей вере в Императора. Но Орден быстро оправился от этого сокрушительного поражения, не смотря на потери. Сестры поклялись уничтожить орочьих захватчиков и отвоевать улей Темпестора любой ценой. Хотя отряды сестер разбросаны по всему Армагеддону Прим и Секундус, эта клятва объединяет их. Более того, единство и целеустремленность сестер значительно укрепили боевой дух полков Имперской Гвардии, сражающихся вместе с ними. Героизм сестер и их фанатичная преданность Императору уже сыграли огромную роль в борьбе с орками, и Орден остается важной составной частью обороны Армагеддона.

Автор перевода: Hauptmann.


Орден Серебряного Покрова

Несмотря на то, что большая часть Ордена была направлена в Огненные Пустоши, подразделения Ордена Серебряного Покрова разбросаны по всем областям Армагеддона. Хотя командиры Империума зачастую относятся к союзным подразделениям Ордена с некоторым подозрением, сестры зарекомендовали себя как стойкие воительницы. Их абсолютная вера в божественность Императора оказалась решающим фактором во многих сражениях. Разбитые и подавленные гвардейцы вдохновлялись стойкостью сестер, отказывавшихся сдавать позиции под яростными натиском орков. В ульях, их страстные призывы к сопротивлению, укрепляли дух и веру всего населения. Канонисса Кармина присоединилась к Ордену Пресвятой Девы-Мученицы в попытке отбить оскверненное Архи-Аббатство в улье Темпестора. Сестры Серебряного Покрова сражались плечом к плечу с воительницами Пресвятой Девы-Мученицы, полные решимости обрушить весь гнев Императора на врага, посмевшего ступить на священную землю.

Дата: 2912999/М41.

Ссылка: Arm/55692234/ONJ.

От: Генерал Куров.

Кому: Комиссару Яррику.

Тема: Диспозиция войск, Огненные Пустоши, Приложение.

Мысль дня: Мы воплощаем Его Волю.

Легионы Астартес:

Ангелы Огня - 7 рот, Ангелы Спасения - 4 роты, Ангелы Бдительности - 6 рот, Ангелы Порфира - 8 рот, Черные Драконы - 9 рот, Черные Храмовники - 3 крестовых похода, Кровавые Ангелы - 1 рота, Священники - 10 рот, Небесные Львы - 10 рот, Экзорцисты - 12 рот, Расчленители - 5 рот, Железные Поборники - 7 рот, Десантники Злобы - 2 роты, Мортифакторы - 10 рот, Омегадесант - 9 рот, Рапторы - 5 рот, Реликторы - 10 рот, Саламандры - 6 рот, Серебряные Черепа - 7 рот, Сыны Жиллимана - 6 рот, Космические Волки - 5 рот, Штормовые Гиганты - 5 рот, Повелители Бури - 2 братства, Белые Шрамы - 3 братства.

Адепта Сороритас:

Орден Пресвятой Девы-Мученицы - примерно 3 роты, Орден Серебряного Покрова - примерно 7 рот.

"Комиссар, после прибытия Адепта Сороритас в улей Волканус я взял на себя смелость послать четыре роты Ордена Серебряного Покрова для отражения намечающейся попытки орков высадиться в Огненных Пустошах. Остальные подразделения были разделены и распределены по Армагеддону Прим и Секундус.

Как всем нам известно, в полномочия Ордена Серебряного Покрова входит не только надзор за действиями членов Экклезиархии, но и всех организаций Империума, подпадающих под их влияние. Несмотря на то, что я высоко оцениваю их успешное искоренение предателей и отступников в наших рядах, мораль любого подразделения заметно снижается при проведении их расследований.

Мы можем надеяться, что нынешняя Канонисса Кармина окажется терпимее, чем ее предшественница, особенно когда в дело вовлечены Адептус Астартес. Настоятельно рекомендую ознакомиться с ссылкой от Янв/44698822/СМГ в которой упоминается нападение на передовые посты Багровых Ангелов под руководством Канониссы Диссентии.

В связи с тем, что большинство наших войск распределено по Армагеддону Прим и Секундус, высадка Ордена в Огненных Пустошах существенно сократит прения между нашими силами, особенно потому что Канонисса Кармина имела претензии к некоторым командирам Космического Десанта, держащим оборону на северном континенте.

Во время последней инспекции производственного комплекса Диаболус, Магистр-Фабрикатор настаивал на особой важности продолжения добычи железных руд для его технических цехов. Так как большая часть расходных материалов на Армагеддоне добывается в Огненных Пустошах, особенно важно не забывать, что нехватка ресурсов уже ощущается как на Прим так и на Секундус. Именно поэтому размещение четырех рот Адепта Сороритас в Огненных Пустошах может стать неоценимым шагом. Теперь, когда Третья Война за Армагеддон разразилась во всю силу, Орден Серебряного Покрова должен сосредоточится на борьбе с орочьими захватчиками, вместо того, чтобы контролировать наши собственные войска. В связи с утвердившейся репутацией Ордена, можно смело заявить, что он сумеет обеспечить достаточную поддержку нашим войскам в Огненных Пустошах".

Искренне Ваш, в защите Империума, генерал Куров.

Автор перевода: Morpeh.


Обзор

Имперская вера

Верования и учения Экклезиархии обычно именуются Имперским Культом, Культ Империалис или Имперской Верой. Имперская Вера воплощает в себе идеалы основателя Экклезиархии Фатидикуса. Конечно же, основной идеей Имперского Культа является почитание Императора, но оно имеет и другие грани. Имперская Вера восхваляет расширение Империума, как владений Императора.

Долгом каждого Имперского гражданина является защита Империума от внешних сил и борьба против тенет Хаоса и подрывной деятельности пришельцев. Также должно следить за внутренней чистотой Империума: нужно выявлять ереси, несанкционированные культы и мутации и как можно быстрее с ними расправляться. Имперская Вера также требует от человека придерживаться строгой иерархии и знать свое место в структуре Империума. Каждый должен быть на своем месте и выполнять свою работу на пределе своих возможностей. Уважение вертикали власти, которая подчинена, в конечном счете, самому Императору, лежит в основе этой иерархии.

Имперская Вера, как и любая другая религия, интерпретируется всеми от Экклезиарха до приходского священника. В рамках Министорума существуют философские школы, которые по-разному трактуют определенные ограничения, выдержки из Литаний Веры и так далее. Несмотря на то, что эти школы имеют мнения отличные друг от друга, и порой даже отличные от мнения Экклезиарха, в настоящее время их нечасто объявляют еретическими, если они только не выказывают каких-либо из ряда вон выходящих отклонений.

Обычно эти различные точки зрения в конечном итоге сходятся по основным вопросам и лишь в незначительных деталях отличаются друг от друга. Например, Календиты, проживающие в западных областях Сегментум Солар верят, что Император всегда был живым богом, тогда как Фанацианская школа (находится дальше к западу в Сегментум Пасификус) утверждает, что Император по-настоящему стал богом только тогда, когда сразил Хоруса. Обе секты верят в божественность Императора, но спорят о том, когда эта божественность была им обретена. Препирательства идут по поводу казуистики, планировки храмов и архитектурных стилей и часто в Святом Синоде по несколько недель бушуют споры о таких вещах, которые обычному гражданину кажутся банальными или вовсе непонятными.

Как и монашеское духовенство, последователи Имперской Веры трактуют ее по-своему и образуют множество сект, особенно военизированных. Верующие выбирают какой-либо аспект доктрин и ставят его во главу угла. Вот только три примера из многих сотен примеров сект и вероисповеданий процветающих в Империуме.

Искупленцы

Искупленцы - это хороший пример наиболее военизированной секты, распространенной по всему Империуму. Возможно, наиболее пышным цветом этот культ расцвел на планете-улье Некромунда, которая большинством в Экклезиархии считается планетой потерянных душ. Искупленцы верят, что человечество отступило от праведного пути намеченного Императором и что грехи человеческие утопят всю расу в грязи и пороке. Пока человечество не научиться управлять своей греховной природой, оно не сможет объединить и покорить звезды, как о том мечтал Император. Грех следует искоренять огнем, кровью и верой. Особенно огнем…

Грех имеет много форм: пьянство, азартные игры, лож, обман, леность, разврат, прелюбодеяние (особенно мысли о прелюбодеянии) и помехи праведному делу Искупленцев. Самые страшные грешники - это мутанты и ведьмы, порождения зла, а следом за ними идут еретики, которые терпят грех и отказываются внять словам Искупления. Самый последний чернорабочий может быть средоточием добродетелей (хотя вряд ли), тогда как высокопоставленный аристократ может быть развратным грешником, стоящим в одном шаге от вечного проклятия.

Империалисты

Империализм - довольно популярный культ в пограничных регионах галактики. Он воплощает в себе дух первопроходцев, который стремиться донести свет Императора до каждого. Многие в Миссионарус Галаксия являются Империалистами и их Фратерис Милиция часто набирается из рядов этой секты. У Империалистов нет одной определенной домашней планеты, они рассеяны по границам Империума, особенно в Восточном Пределе, в удалении от Земли. В обмен на духовную поддержку и товары, Империалисты путешествуют на гигантских исследовательских кораблях, которые пробиваются сквозь варп в поисках новых миров. Многие Империалисты погибают до того как увидят цель своего путешествия, но оставшиеся вознаграждаются за молитвы открытием новой планеты. Если она уже колонизирована, Империалисты считают своим долгом донести до вновь обнаруженных братьев по расе истинное слово Императора. Если планета пригодна для жизни, но еще не населена, Империалисты основывают колонию.

Империалисты продолжают славную традицию выживания в тяжелейших условиях, превращая, в течение жизни многих поколений, пустынные бесплодные планеты в райские кущи. Империалисты верят, что человечество обязано плодиться и размножаться, расселяясь по галактике, дабы подчинить себе по праву принадлежащие людям владения. Посему, даже несколько сотен Империалистов могут заселить планету за несколько поколений, возводя храмы Императору и отстраивая города и мегаполисы вокруг этих святынь.

Империалисты ярые ксенофобы и верят, что галактика была создана для того чтобы в ней правил Человек. И они сражаются с фанатичной религиозной яростью против любой разумной инопланетной расы. Они не терпят чуждые расы, которые могут однажды могут бросить вызов человечеству в борьбе за обладание звездами. Иногда деятельность фанатиков-Империалистов может пустить под откос результаты месяцев, а то и годов тяжелой работы Миссионарус Галаксия, что приводит к войнам и конфликтам, которых можно было бы избежать при более гибком подходе.

Братья Света

Вдохновленные Инквизиторской Чисткой своей планеты, некоторые люди из числа народа Десенды взяли на себя обязанность выкорчевывать ересь и погань из общества. Их идеи получили распространение, и растущая секта теперь работает в окрестностях своей родной системы в Сегментум Обскурус. Они называют себя Братьями Света, так как они идут во мрак, в таинственные уголки Империума и несут с собой свет Императора. Они считают себя помощниками Инквизиции в поисках секретных культов, монстров-мутантов и несанкционированных псайкеров. В зависимости от применяемых методов, они рассматриваются Имперскими силами как полезные союзники, безобидные чудаки, назойливые любители, или опасные смутьяны.

Имела место масса скандальных случаев в которых были замешаны Братья Света, включая вторжение в частную жизнь Имперской знати, преследование невиновных граждан и вообще, Братья имеют привычку лезть в дела, которые их совершенно не касаются. Однако и им находится применение. Не единожды расследования Братьев Света вскрывали козни Хаоса или Культа Генокрадов, а деятельность нескольких Имперских Губернаторов была подвергнута инквизиторскому расследованию после открытий сделанных Братьями.

В отличие от фанатиков с факелами из рядов Искупленцев, Братья Света предпочитают работать скрытно и незаметно. Их Орден окутан покровом тайны и новые посвященные проходят тщательный отбор на предмет отклонений и прошлых грехов. У секты есть собственный уникальный язык жестов и кодовых слов и иногда некоторые ветви этой организации использовались криминалитетом и недовольными для своих собственных нужд. Есть подозрение, что сама Инквизиция имеет несколько агентов в секте, используя прикрытие Братства для маскировки собственной тайной деятельности.

Ересь

Грань между научным полезным спором и ересью крайне тонка и за всю долгую историю Экклезиархии множество как отдельных людей, так и целых сект пересекали ее. Конечно, есть откровенные ереси - например введенные в заблуждение глупцы поклоняющиеся богам Хаоса или члены Культа Генокрадов. Вина этих людей неоспорима и их казнь законно оправдана. Предательство человечества и Императора не может оставаться безнаказанным и если позволить подобным культам процветать, то Империум будет обречен. Однако ересь не всегда так явно выражена. Часто те, кто сходят с проложенного пути совершают это не одним прыжком, а многими последовательными маленькими шагами. Еретик может начать сомневаться в учении Экклезиархии, позволяя своим собственным интересам встать выше долга, который обязывает любого гражданина Империума пожертвовать собой за Императора и человечество. Он может не соглашаться с некоторыми декретами Экклезиарха. И из этого проистекает его эгоизм, в угоду которому он начнет противодействовать установленной иерархии и организации Империума, искажая и изменяя всю систему под свои нужды.

Большинство еретиков не являются марионетками генокрадов и не поклоняются богам Хаоса. Их взгляды просто отличаются от взглядов Экклезиархии настолько, что они начинают представлять угрозу существующему порядку. Отдельные личности отрицают саму божественность Императора, что считается одной из самых жутких ересей. Другие не верят в необходимость пополнять десятиной казну Адептус Министорум, таким образом, помогая врагам человечества и возводя препоны слугам Императора. Прочие же просто анархисты, восстающие против любой организации и слуг Империума.

Еретикам нет прощения, и казнь - единственный вариант обращения с ними. В зависимости от тяжести ереси их смерть может быть быстрой и чистой или растянуться на долгое время страданий и боли. Только через добродетель своих верных граждан сможет выжить Империум. Думать иначе, значит призывать анархию и разрушение на человечество.

Покаяние

Имперские граждане могут совершить множество грехов, от незначительных нарушений, таких как неправильные слова в церковном гимне, до ереси и богохульства. Имперская Вера учит что душа человека либо соединиться с Императором, либо будет пожрана Хаосом; каждая провинность удваивает грех, ослабляя Императора и усиливая Хаос. Существует множество степеней покаяния, например пожертвования, совершения добрых дел, отлучение от некоторых месс и церемоний, и так далее. Для более тяжких грехов единственный путь очистить душу - совершить долгое и опасное паломничество, самобичевание, а, в экстремальных случаях, лишь смерть в состоянии избавить от греха. В некоторых случаях грехи могут быть настолько тяжкими, что еретику пощады ждать не приходится, в независимости от положения, богатства или происхождения.

Незначительные грехи можно искупить разными способами. Например, верующий может вступить в ряды Фратерис Милиции и очистить душу в битве с врагами человечества. Менее воинственные грешники могут стать служками в храмах или пойти в услужение духовенству. Крупное пожертвование церкви может послужить причиной прощения, и Экклезиархия также принимает от кающихся пожертвования в виде скота, земли, товаров и прочих ценных вещей и предметов. Донос о грехах других, также является весьма популярным способом раскаяния. Величие деяния во имя Императора определяет степень прощения даруемого Экклезиархией.

Автор перевода: Uriel.


Культы в Империуме

По всему Империуму разбросаны неисчислимые тысячи культов, сект и тайных религий...

Клинки Императора

Один из старейших Культов Смерти, Клинки Императора существуют только на планете Аканон, недалеко от Системы Тарран. Легенды культа говорят, что он был создан еще в те далекие времена, когда Император жил среди смертных. На Аканоне он сражался в великой битве против сил Хаоса, миллионы людей погибли в том бою. Возможно, именно тогда Император сказал: "Кровь мучеников есть семя будущего человечества". Часто эта фраза ошибочно заканчивается как "…семя Империума". Клинки Императора - типичный Культ Смерти, предпочитающий холодное оружие всему прочему. Членство в культе является наследственным правом, чужаки в это общество не допускаются. В культе может состоять лишь тот, кто в нем рожден. Сами члены культа общаются исключительно жестами, не используя ни устной речи, ни письменности. Их церемонии проходят в мрачной тишине. Ее нарушают лишь скрежет клинков о точильный камень и звук разливаемой в кубки крови. Ассасины инквизитора Эйзенхорна, Северина и Севора Набожная - члены именно этого культа и являют собой яркий пример его верований.

Гемоворы

Чтобы обрести духовную силу, нужно стать сильным физически. Чтобы быть сильным физически, нужно быть на вершине пищевой цепочки, быть совершенным хищником. Гемоворы стремятся к самосовершенствованию, к принадлежащей им по праву власти, поглощая плоть тех, кто обладает этой властью и силой. Они - каннибалы, восхваляющие свой ненасытный голод. Они считают, что их кровавые ритуалы помогают собрать совершенство человечества в одном организме. У многих Гемоворов зубы заточены, или заменены на железные. Большинство никогда не расстается с приспособлениями для извлечения головного и спинного мозга. Некоторые высшие члены культа вживляют в собственное тело инструменты для свежевания. Так же Гемоворы часто используют емкости с дополнительной желчью и желудочным соком, чтобы ускорить процесс поглощения (предварительное переваривание другими недопустимо).

Безликие

Будь незаметным. Будь непримечательным. Не выделяйся в толпе. Культ Безликих был рожден параноидальным страхом охватившим галактику во времена Эры Отступничества. В то время Фратерианские Храмовники Вандира вырезали население целых планет по подозрению в ереси. К сожалению, со временем философия культа извратилась до такой степени, что Безликие теперь стремятся быть одновременно всеми и никем. Чтобы уничтожить всякую индивидуальность, они используют хирургию и ритуальное стирание памяти. Их физические черты так же непостоянны. Безликие часто заменяют собственную кожу, глаза и части тела на те, что принадлежали их жертвам. Поэтому кожа на лице Безликих часто исполосована швами, выглядит обвисшей или наоборот - натянутой на череп.

Чашеиты

Император восседал на трапезе, по правую его руку было блюдо с хлебом, по левую - чаша вина Его. На кануне битвы со змеем Хорусом он сидел в тишине, прозревая свою судьбу. По словам Чашеитов, они владеют сосудом, из которого Император испил свой последний глоток как смертный, прежде чем сразиться с предателем Хорусом и возвыситься до Бога. Не удовлетворенные этим, Чашеиты находятся в постоянном поиске реликвий Императора, Примархов и Святых и любых священных артефактов. Родиной культа является Терра, но его последователи разбросаны по всей галактике. Веру Чашеитов разделяет множество торговцев, собирающих по всему Империуму артефакты для храма культа.

Крадущиеся Тени

Страх - есть ключ к пониманию. Крадущиеся Тени верят в то, что человечество должно быть напугано, оно должно бояться того, что скрывает вселенная. Они осуждают невежество, насаждаемое Инквизицией и другими имперскими организациями, видя в неведении слабость. Предупрежден - значит вооружен. Крадущиеся Тени сеют панику и раздоры, считая, что любой страх - во благо. Человечество должно бояться. Саботаж, массовые отравления, терроризм, похищения, распятие мертвых кошек на дверях церквей, массовая истерия и разжигание конфликтов - все инструменты Крадущихся Теней. Тьма скрывает страх, а меж звезд простирается лишь тьма…

Воскресители

Император вернется. Его смертное тело вновь оживет по Его Священной Воле. Его великий дух можно вернуть с небес. Император сбросит оковы Золотого Трона и вновь возглавит Великий Крестовый Поход, чтобы навсегда завоевать галактику для человечества. Воскресители - один из старейших и наиболее еретических культов, имеющий общее происхождение с самой Святой Инквизицией. Они верят в то, что с помощью определенных ритуалов Императора можно оживить, вернув его душу в смертное тело. Если что-то подобное произойдет, это будет гибелью человечества, ибо раскол среди верующих разрушит Империум. У Воскресителей множество могучих союзников среди Экклезиархии, Адептус Терра и даже в Инквизиции.

Церковь Искупления

Жизнь есть грех, а грех должен караться. Лишь гнев Императора, провозглашаемый и приносимый его смертными последователями, спасет человечество от самоуничтожения в трясине распутства и слепого подчинения развращенным властью. Церковь Искупления несет огонь и смерть. Все, кто противостоят ей - грешники, защищающие темных и нечистых от праведного гнева Искупителей. Раскайся и вступай в ряды Искупителей, или будь проклят и умри!

Поглощенные

Из тьмы наших душ приходит Великий Пожиратель. Он здесь, чтобы покарать нас за грехи. Чистый в своем неутолимом голоде, он поглотит нас всех, и мы переродимся в новых, прекрасных телах. Восславьте Великого Пожирателя, его тень накроет нас всех и очистит наши души. Избранные Великого Пожирателя скрываются среди нас, поклоняйтесь им, как поклонялись бы самому Великому Пожирателю.

Последователи Мандрагоры

Остановись - и умри, взбунтуйся - и выживешь. Мандрагора, Вечно Меняющийся Бог спустится с небес, и ничто не останется прежним. Все измениться, и станет по его образу и подобию, ибо только так возможно преодолеть все опасности будущего. Мир смертных должен быть готов к его приходу из Царства Множества Лиц, его враги должны исчезнуть с пути Великого Изменения. Гордись дарованным им волшебством, славь изменение своей смертной оболочки, преумножай число его последователей, чтобы прикоснуться к блаженству Мандрагоры.

Тайная Рука

Погребальными кострами мы зажжем небесный огонь, и боги снова взглянут на нас. Так завещал основатель Тайной Руки, Владыка Чумы. Человечество - болезнь, неумолимо расползающаяся по галактике. Боги отвернулись от этой мерзости. Мы должны очистить человечество, чтобы боги снова осыпали его своими дарами. Болезнь и чума станут нашими инструментами; как одного вора используют, чтобы поймать другого, так одна чума поборет другую. Отравляйте воду и воздух, прикосновением заражайте каждого встречного. Когда число мертвецов превысит число живых, зажгите пламя очищения, отправьте их души в небытие, вознося молитвы богам.

Мученики Тора

Мученики Тора были небольшой сектой, появившейся в начале 38-го тысячелетия на планете Сан-Себастиан. Все они считали себя прямыми потомками великого Святого Себастиана Тора, хотя он хранил целомудрие всю свою жизнь. Мученики Тора были культом самоубийц. Они верили в то, что лишь через абсолютную жертвенность человечество может быть прощено Императором. Они верили в это настолько сильно, что собирались вознестись к Императору даже вместе с неверующими, уничтожив их. К сожалению, культ пал жертвой собственного успеха. Основатели культа убили себя в ходе серии самоубийственных взрывов через несколько лет после создания секты. Не осталось никого, кто мог бы передать их учение, и культ остался просто очередной записью в хрониках Сан-Себастиана.

Автор перевода: Hauptmann.


Ассассины Культа Смерти

Ассасины Культа Смерти

"Империум воздвигнут на крови мучеников" - гласят священные свитки Экклезиархии. Империум Человечества выкован в горниле кровопролития и смерти, выживая только благодаря постоянному самопожертвованию человечества. В Империуме, как и в любом другом обществе, есть те, для кого смерть это единственный путь. На его теле расцветает невероятное количество различных культов смерти. Многие из них, несомненно, порожденная миазмами Хаоса мерзость - неразумные марионетки, незаметно движимые Кровавым богом Кхорном. Иные верят в "святость" убийств, пытаясь направить души своих жертв к Императору в тщетной надежде получить Его ответ на свои молитвы. Но есть и такие, кто избрал символом своей веры ритуальные и заказные убийства.

Искусство владения мечами убийц Культа Смерти - вершина науки преподнесения смерти. Бессчетное количество техник: надрезания, разрывания и прокалывания, всевозможных видов оружия и управление движениями собственного тела - все это создано с одной единственной целью - обратить дух смерти на службу Имератору.

Культисты смерти промышляют каннибализмом и гемоворизмом (питьем человеческой крови). Поедание трупов собственноручно убитых ими врагов помогает получить очищение, силу и, самое главное, душу поверженного врага. Нередко они откачивают кровь своих жертв, чтобы преподнести ее в дар Императору, и для того чтобы доставить такие кровавые дары адресату, культисты смерти предпринимают многолетние паломничества к великому Собору Экклезиархии.

Все ритуальное оружие, тщательно хранимое культистами смерти, имеет четкую специализацию. Всевозможные виды холодного оружия, такие как лезвия-кольца, различные кинжалы, стилеты, режущие хлысты, предназначены для разрезания и разрывания жертв. Самые причудливые экземпляры оружия снабжены вылетающими лезвиями, острыми движущимися клешнями, похожими на когти хищной птицы или дополнительными резцами, вырезанными из костей праведников или еретиков. Из вышеописанного можно сделать вывод о том, что культисты смерти пренебрегают дальнобойным оружием и оттачивают исключительно мастерство ближнего боя, но такой вывод будет ошибочным. Многие из видов оружия, применяемого ими, имеют скрытые механизмы, в нужный момент выстреливающие тяжелыми травматическими дротиками или отравленными иглами, парализующими противника, для того чтобы впоследствии его можно было принести в жертву со всеми подобающими ритуалами.

Естественно, многие считают, что культисты смерти, настоящие профессионалы своего дела - высококлассные хладнокровные убийцы, и это действительно так. Они могут продолжать "священные" ритуалы выслеживания своей жертвы часами и даже целыми днями, ожидая подходящего момента. Прекрасно обученные мастерству схваток и убийства, они по-настоящему смертоносны: движения последователей Культа Смерти напоминают кошачьи, все их боевые движения и приемы выглядят восхитительно даже в глазах профессионалов, техника владения клинками, удары, способные в секунду отсекать голову или конечности или выпускать внутренности исполняются с невероятной скоростью, грацией и красотой.

Совершенно очевидно, что их способности чрезвычайно высоко ценятся Инквизицией, которая, для того чтобы заполучить в свое распоряжение таких бойцов, даже закрывает глаза на, мягко говоря, "экзотические" привычки культистов смерти. Некоторые инквизиторы прибегают к услугам Официо Ассасинорум для проведения тренировок своих подопечных с целью оттачивания их и без того феноменальных навыков, превращая их в абсолютные орудия смерти.

Убийцы, прошедшие подготовку в Официо Ассасинорум - непревзойденные мастера истребления, специально натасканные в тайных храмах на определенную специфику их "ремесла". Они могут быть идеальными снайперами, биологически измененными воинами-берсерками или оборотнями, этот список, естественно, далеко не полон и содержит сотни засекреченных специализаций убийц. Пути двух настолько засекреченных организаций, как Официо Ассасинорум и Инквизиция, не могут не пересекаться, но большая часть информации о совместных действиях этих двух организаций никогда не покинет стен Экклезиархии...

Автор перевода: D1mko.


Я - твой Апокалипсис!

Бойся меня! Я - твой Апокалипсис!

Иногда кинжал в ночной тьме более эффективен, чем тысяча мечей на рассвете. Это высказывание может служить объяснением факту существования агентов Официо Ассасинорум. Официо Ассасинорум разделен на несколько Храмов, каждый из которых воспитывает своих адептов в каком-то определенном способе устранения цели.

Храм Виндикар сосредоточен на воспитании в своих адептах терпения и меткости. Ассасин Храма Виндикар, вооруженный снайперской винтовкой Экзитус, может ждать в течение дней, пока его жертва не потеряет бдительность или не покажется из укрытия. Цель Имперских ассасинов Виндикар - уничтожение угрозы Империуму одним безошибочным выстрелом. Методы ассасинов Виндикар не таят в себе никаких хитростей, но мастерство ассасина таково, что уже само имя "Виндикар" внушает страх даже лояльным гражданам, не говоря уже о врагах Империума. Ни один лидер Культа Хаоса, ни один мятежный губернатор не может быть уверен в том, что в любой момент не вылетит из ночи пуля с высеченным на ней именем!

Ассасины Храма Каллидус специализируются в скрытном проникновении в помещения и маскировке. Используя наркотик "полиморфин", ассасин Каллидус изменяет свою внешность до такой степени, что его жертва не может заподозрить ничего вплоть до момента смерти.

Ассасины Храма Эверсор специализируются в тактике устрашения и физического уничтожения противника в ближнем бою. Продукт использования смертельной комбинации боевых наркотиков, биоинженеринга и психотической ярости. Ассасин Эверсор - безумный боевой монстр, которого ничто не может остановить!

Последняя и наиболее таинственная секта Официо Ассасинорум - Храм Кулексус. Каждый ассасин Кулексус - это индивидуум с врожденным генетическим дефектом, который наблюдается у одного человека из миллиарда. Это - уникальная страшная психокинетическая аура, подавляющая все существа вокруг генного носителя и блокирующая любые проявления телепатии или психокинетики, кроме тех, что совершает сам носитель дефектного гена. Подобные уникальные способности позволяют использовать ассасина Храма Кулексус для обнаружения и уничтожения телепатов и психокинетиков, попавших под влияние сил, или самих служителей Хаоса.

Автор перевода неизвестен.


Имперские ассассины

Имперские ассасины

По всей галактике время от времени появляются самозваные пророки, несущие ересь и смуту, а также свихнувшиеся от власти, взбунтовавшиеся правители, призывающие к восстанию против Империи.

Официо Ассасинорум

Управление, простершей свои владения по всей галактике, Империей должно подкрепляться абсолютной, ни чем неограниченной властью и полным подчинением на местах единому правящему центру. В основном считается, что абсолютная власть держится на огромных армиях воинов, техники и космических кораблей, но для достижения порядка можно использовать более тонкие методы. Принуждение, взятки, угрозы, шантаж и убийство - это все инструменты тех, кто правит. На сегодняшний момент Империя образовала несколько организаций для реализации этих методов. Они начали зарождаться еще во времена Великого Крестового Похода и возникновения Империи. Одна из этих организаций Официо Ассасинорум.

Официо Ассасинорум, или Ведомство Ассасинов, является одной из самых секретных организаций в Империи. Ее Великий Магистр - один из Верховных Лордов Терры, совета могущественных людей, каждое слово которых может стать решающим для судеб миллиардов людей по всей Империи. Только Верховные Лорды могут санкционировать действия ассасинов. Они постановили так из-за боязни, что ассасинов смогут использовать против них. Говорят, что в далеком прошлом, для достижения большей власти, Верховные Лорды использовали ассасинов друг против друга. После этого контроль над Официо Ассасинорум перешел непосредственно к Совету, и теперь боятся ассасинов следует только отступникам и еретикам.

Искусство смерти

Ассасины начинают свое обучение с раннего детства, когда их отбирают из населения самых диких и опасных миров и городов-ульев Империи. Тренировки начинаются сразу по прибытию на Землю и прохождению беспощадных испытаний. Отбираются самые умные и сильные. Новички должны выжить сражаясь друг с другом вооруженными и без оружия, в полной темноте и при ослепляющем освещении, в невесомости и при высокой гравитации, в невыносимую жару и при останавливающем сердце холоде. И все это в условиях недостатка воздуха и пищи.

К концу обучения в живых может остаться одна десятая часть будущих ассасинов, а иногда их не остается вообще.

По прибытию на Землю новички распределяются по Храмам Официо Ассасинорум. Их обучение становится еще более интенсивным, так как Храмы проверяют каждого убийцу на пределе его возможностей. Дни напролет они тренируются на тренажерах, учатся управляться с любым вооружением, техникой и вообще всем, что может встретиться им на пути. У каждого Храма свои древние тайные пути воспитания совершенного ассасина и каждый из них специализируется в различных способах умерщвления. Таким образом, когда Верховный Лорд выбирает инструмент смерти, он получает самое эффективное "живой" клинок, заточенный под конкретное действо.

Имперские ассасины Храма Виндикар

Ассасины Храма Виндикар специализируются на убийствах, совершаемых во имя мести. Виндикар практикует хладнокровное устранение врага. Его ассасины стремятся принести врагам Императора бесславную смерть от пули снайпера. Они вознесли искусство меткой стрельбы до недостигаемых высот. Также у его убийц совершенные способности в маскировке и скрытном передвижении. Один из девизов Храма гласит, что главное в идеальном убийстве - это идеальная позиция для выстрела. Поэтому ассасины Виндикар могут занять позицию и ждать появления цели в течение многих дней, прежде чем сделать смертельный выстрел.

Навыки ассасина Храма Виндикар обычно используются, чтобы устранить тех, кто часто появляется на открытом пространстве, ораторствуя на митингах. И часто их убийство расценивается как божественное возмездие, так как не только не могут найти убийцу, но и определить место, откуда был произведен выстрел. Много ложных мессий упали с пулей Виндикар в своем мозгу. Непослушные политические деятели, революционеры, высказывающиеся против Империи постоянно боятся, быть убитыми во время выступления. Когда такие харизматические фигуры погибают от руки неизвестного мстителя Императора, их последователи быстро понимают бесцельность их действий и неотвратимость возмездия. Этим способом было остановлено множество ересиархов, и с помощью единственной пули удавалось остановить огромное восстание.

Ассасины Виндикар всегда пользуются большим спросом у Имперских вооруженных сил. Чрезмерно успешные командующие противника и мощные псайкеры частенько попадают в перекрестие прицела этих убийц. Вот один (очень засекреченный) пример. Массированное наступление эльдар на планете Ламмас было остановлено одним единственным ассасином Храма Виндикар, скрывавшимся в разрушенной башне. Убийца, ведущий огонь, быстро и последовательно убивал экзархов, псайкеров и тяжело вооруженных воинов, но, когда те наконец догадались послать туда спецназ там уже никого не было.

Имперские ассасины Храма Каллидус

Затаившиеся лидеры культа или мятежа, планирующие заговор против Империи никогда даже не допускают, что смерть может ждать них среди их ближайших последователей. Они не могут предположить, что верный адъютант или безобидная куртизанка прервет их жизненный путь. Это и есть метод устранения Храма Каллидус.

Официо Ассасинорум был создано, как идеальный инструмент убийства в помощь дипломатии, когда она уже не в состоянии решить какой-либо вопрос. В Империи полно мечтателей, думающих, что они могут бросить вызов ее власти. Некоторые просто хотят независимости. Другие попали под власть генокрада или совращены Хаосом. Они и являются целью для ассасина. Ни каким еретикам не дозволено прекословить Империи. Планетарные правители также должны помнить, что злоупотребление властью может плохо для них закончиться. Кто-то может избежать судей Адептус Арбитрес, некоторые из них способны противостоять Имперской Гвардии и Адептус Астартес, но ни кто не может скрыться от Официо Ассасинорум!

Храм Каллидус использует самые хитрые и тонкие методы из всех, специализируясь на ловком обмане врагов Империи.

Ассасины Храма Каллидус часто используются там, где их хитроумные действия могут помочь устранить цель, при этом не нарушить шаткое равновесие политической обстановки и скрыть причастность Империи к этому. Применение ассасинов Каллидус простирается далеко за рамки простого убийства. Они могут долгое время внедряться все глубже и глубже в организацию врага, достигая при этом все большей близости с целью. Достигнув цели, они могут либо устранить жертву в подходящий момент, либо повлиять на ее действия.

Чтобы выполнить эти задачи Храм Каллидус использует специальный наркотик Полиморфин. Инъекция полиморфина позволяет ассасину Каллидус полностью изменить свою внешность. Под действием полиморфина тело ассасина преображается до неузнаваемости и только отлично натренированный ассасин может направить эти изменения в нужное русло. За короткое время полиморфин позволяет провести изменения вплоть до клеточного уровня. Он может удлинить кости изменить мускулы, внутренние органы и т.д. И вплоть до следующего применения полиморфина ассасин сохраняет свой новый облик. Все ассасины Храма Каллидус обучены использовать полиморфин. Кроме обычного для них изменения внешности от молоденькой девушки до развалины-старика, они при помощи Адептус Медикус и вживления имплантов могут становиться похожими на представителей других рас. Когда убийца находится в нормальном телосложении, ему внедряются гибкие хрящи и укрепленные кожные покровы, похожие на применяемые у космических десантников. В спокойном состоянии они ни как выдают свое присутствие, но только вводится полиморфин, происходит мгновенная реакция на реагенты, позволяющая ассасину преобразовать тело, например в гибкого, изящного эльдар, или гротескную, сутулую фигуру орка. Самое удивительное, что ассасин может преобразовать себя даже в такую полностью чуждую нам жизненную форму, как гибрид генокрада.

При использовании полиморфина ассасин должен полностью себя контролировать и быть совершенно спокойным. В этом им помогает искусство медитации. За прошедшие тысячелетия Магистры Храма Каллидус познали, что женское тело и душа наиболее приспособлены для их изменения. Годами убийцы подвергаются строжайшему обучению использования полиморфина и несравненных древних секретных боевых искусств. В сражении против них мало кто может выйти победителем. Ассасин должен жить среди врага, как один их них, и часто ему приходится совершать убийство едва ли не голыми руками. В этом ему помогает специальное вооружение, разработанное Храмом Каллидус.

На поле битвы ассасины Калидус внедряются в ряды врага, где они используют всю свою хитрость и способности, чтобы слиться с противниками. Обычно это устранение и подмена какого-либо несчастного, подвернувшегося под руку. Используя полиморфин и облачение врага, он может стать полной его копией. Далее он подбирается к вражескому командующему или псайкеру, влияет на их действия или убивает в нужный момент.

Имперские ассасины Храма Эверсор

Официо Ассасинорум - одна из старейших и наиболее секретных организаций Империи. Она подчиняется только Верховным Лордам Терры, а если конкретно, то курируется Великим Магистром Ассасинов. Официо Ассасинорум подразделена на различные Храмы, каждый из которых по разному обучает своих последователей. По своим методам Храм Эверсор резко контрастирует с тонкой и незаметной игрой других Храмов. Его ассасинов знают и боятся по всей галактике.

Храм Эверсор, возможно, самый ужасный из всех Храмов Официо Ассасинорум. Эверсор специализируется на жестоких убийствах и нагнетании страха среди врагов Империи. В основном их используют, чтобы устранить жертву, постоянно находящуюся в окружении многочисленной хорошо вооруженной охраны. Вместо того чтобы использовать многочисленные вооруженные силы, Верховный Лорд санкционирует действия ассасина, что в последствии может сохранить от разрушения целые звездные системы. Ассасин Храма Эверсор редко имеет только одну цель. В основном, им поручается уничтожение всех и каждого, кто составляет основную движущую силу мятежа. Такие действия гарантируют, что потенциальные приемники убитого лидера не смогут продолжить его дело.

Чтобы с успехом выполнять такие задания, ассасины воспитываются совершенно безжалостными и фанатично преданными Империи. Используя самые последние достижения в генной и биоинженерии. Каждый ассасин Храма Эверсор проектируется как совершенная машина убийства со сверхчеловеческими способностями. Кроме бионики и генетических изменений ассасинами применяется большой набор разнообразных по действию боевых наркотиков. С помощью них убийца доводится до психопатического состояния и доводит скрытые генные и биотехнологические возможности организма до максимума.

У каждого ассасина развивается гипертрофированная иммунная система, чтобы противостоять токсинам при частом употреблении наркотиков. Естественно к большинству наркотиков идет быстрое привыкание. Без них ассасин, скорее всего, умрет, а с ними он неостановимая машина убийства. Неизбежный результат всего этого то, что он не останавливается до тех пор, пока его не убьют, или он сам не истощит свой организм наркотиками. Чтобы избежать этого, до того момента как ассасин пустится по следу, его транспортируют в криокамере. Секретные корабли с крио-склепами на борту разбросаны по всей галактике. Месторасположение этих судов неизвестно, и это держит врагов Империи в постоянном напряжении.

Когда ассасин получает задание, его перевозят в десантную капсулу. Там в его мозг закачиваются данные о предстоящей операции. Ко времени его полной активации убийца знает все, что ему необходимо и начинает действовать. Он не будет помнить абсолютно ни чего о промежутках между миссиями, проводя в крио-заключении десятилетия и даже века, и ни какие воспоминания не помешают ему стать психопатом-убийцей и утолить его жажду убийства. Жертва может даже не понять, что его жизненный путь прерван стремительным ассасином!

Храм Эверсор отбирает самых молодых из привезенных кандидатов. Их тело еще не сформировалось окончательно и способно выдержать наибольшее количество генных изменений, которым он подвергнется в будущем. Процесс становления ассасином Храма Эверсор начинается с генной и хирургической подготовки с применением наркотиков. На этом этапе определяются наиболее целесообразные улучшения. Далее Великий Магистр и Адептус Медикус утверждают индивидуальную программу тренировок, операций по изменению генокода, внедрению биоимплантов и химических бустеров. Будущий ассасин подвергается эндо-скелетному реконструированию и гипертрофированию мускульной системы, дающим убийце способность к мгновенной реакции. Также он может находится без отдыха довольно длительное время. Чтобы выдержать такие перегрузки в организм вживляется второе сердце. Помимо телесных изменений, проводится следующее: увеличивается объем коры головного мозга, и в нее вживляются лобо-чипы, позволяющие телу мгновенно реагировать и доводящие простую неприязнь к врагам Империи к испепеляющей ненависти. Адреналиновые железы, внедренные в ствол позвоночника под мозгом, помогают поддерживать мозг в работоспособном состоянии даже при длительном отсутствии кислорода.

Процесс создания ассасина далеко не безопасен и большое количество ассасинов погибают не в бою, а на операционном столе или от непредвиденных последствий операции. Только полностью здоровые сердца и мозг, а также гипертрофированная иммунная система могут поддерживать баланс гормонов и наркотиков. При нарушении этого баланса, или при ранении, вполне возможна неконтролируемая химическая реакция, которая часто приводит к мгновенному воспламенению тела ассасина и ужасному взрыву.

Автор перевода: Baxx Ginn.


Ордо Сикариус

По окончании Войн Заступничества, для более серьезного контроля за Официо Ассасинорум, инквизитор Ягер сформировал новый Орден Инквизиции. Этот орден получил название Ордо Сикариус, и по требованию Инквизиции, Официо Ассасинорум согласилось на следующие условия:

- Храмы убийц должны располагаться в разных местах. В том случае если один из храмов падет под влиянием ксеносов, демонов или ереси, другие храмы останутся нетронутыми.

- Любое убийство должно быть одобрено двумя третями членов Совета Верховных Лордов, путем голосования.

- Каждое убийство должно сопровождаться детальным отчетом об исполнении задания. Инквизиция имеет доступ к отчетам и в любое время может ознакомиться с ними.

- Все убийцы (за исключением послушников Храма Эверсор) подвергаются регулярной психической доктринации, которая, в случае необходимости, может проводиться под контролем Инквизиции.

Главная проблема, однако, состояла в том, что Официо Ассасинорум всегда была и по сей день остается чрезвычайно засекреченной организацией. Чтобы эффективно контролировать такую структуру, следует работать изнутри. С этой целью в различные храмы Официо Ассасинорум были внедрены агенты Инквизиции, так называемые убийцы-инквизоторы, от которых Ордо Сикариус и получало необходимую информацию. Сведения собирались путем проведения регулярных сеансов психо-доктринации тех убийц, с которыми Инквизиция посчитала необходимым войти в контакт.

На данный момент Ордо Сикариус удалось успешно раскрыть и предотвратить две попытки убийства Верховных Лордов, а также убийство инквизитора, работавшего в тесном контакте с орками сектора Ламина.

Храм Вененум

В Храме Вененум Официо Ассасинорум обучают искусству отравления и уделяют особое внимание незаметному проникновению в жилище жертвы, бесшумной ее ликвидации, и незаметному отступлению. Храм Вененум отличают утонченность и хитрость. Тихое убийство - лучшее убийство. Неизвестный убийца - самый эффективный убийца. Убийцы Вененума избегают шумного оружия, которое оставляет множество приметных улик. Они ударяют из ниоткуда и растворяются в неизвестности.

Как и у Храма Каллидус, цели Храма Вененум могут быть более изощренными, нежели прозаичная смерть жертвы: отравление цели является намного более эффективным оружием, чем обычное устранение недруга, который является сильным лидером в глазах своих последователей. Это особенно важно в таких иерархиях, где всегда найдется новый оратор, способный занять место жертвы. Некоторые изощренные яды могут заставить жертву замолчать - или же сказать всю правду в нужный момент.

Послушники Вененума - искушенные мастера скрытности и проникновения. Они необычайно преуспели в создании, использовании и искусстве дозировки ядов и противоядий. Обмен веществ убийцы экстенсивно модифицирован, благодаря чему он может вырабатывать токсины в своем собственном теле. В частности, убийца использует свои гланды для того, чтобы плеваться кислотой, и вживленные ядовитые ногти, для отравления жертвы. Храм Вененум Официо Ассасинорум делает ставку на нетехнические орудия убийства. Послушники храма используют отравленные мечи, кинжалы и дротики, выпущенные из пневматического оружия. Мастера маскировки и скрытности, они в совершенстве владеют приемами рукопашного боя. Их ценят не только за проворность и умение оставаться абсолютно бесшумными в случае необходимости но и за их способность подражать манерам и отличительным чертам других людей. Импланты - присоски, располагающиеся на руках и ногах, наряду с целым комплектом крюков и "кошек", позволяют взбираться на невообразимые высоты с максимальной скоростью. И наконец, послушники обладают ксено-теневыми полями, используя которые они становятся едва заметными в темноте.

Храм Вэнус

У Империума много врагов, и галактика для них - опасное место. Их судно может внезапно потерять высоту, их транспортное средство разбиться, они могут нарваться на давно позабытое минное поле, или испариться в результате перегрузки плазменного реактора их собственного корабля. Зачастую такие случаи вызваны неведомым ужасом, имя которому - Вэнус. Убийцы этого храма предпочитают шпионаж, саботаж и прочую тайную деятельность. Искусные инженеры и подрывники, они способны превратить любой предмет в смертоносную бомбу-ловушку. Для тех, на кого охотятся убийцы Вэнуса, не существует такого понятия как "безопасность". И даже если они не попадут в западню, тихий выстрел выправит это положение...

Послушники Храма Вэнус - лучшие диверсанты Империума. Скрытностью они уступают только Храму Каллидус, своим терпением соперничают с Храмом Виндикар. Они достигают цели, оставаясь скрытыми и незамеченными. Они готовятся, устанавливают ловушки и закладывают бомбы. Убийство, совершенное послушником Храма Вэнус всегда представляется лишь трагической случайностью...

Автор перевода: G1nnn.


Имперские убийцы

Задокументированные свидетельства

"Мысль порождает ересь; ересь порождает возмездие".

Резня Клана Маккензи.

Правящей семьей Данруаина VI в Сегментум Ультима являлся Клан Маккензи, древний колониальный род, возглавляемый Великим Герцогом Фрасэром Маккензи. Вскоре выяснилось, что Клан спонсирует пиратские набеги на своих соседей, скупая украденные товары с конкурирующих добывающих миров Руан и Прибытие. Убийца Храма Эверсор был выслан для устранения Великого Герцога и всех его живых родственников, прибывших на Большой Гатмайм (местный еретический фестиваль), проводимый каждое лето. Эверсор в точности выполнил задание, убив всех триста семнадцать членов Клана Маккензи (младшему было три недели, старшему сто сорок два года), несмотря на то, что убийце пришлось воспользоваться такими импровизированными орудиями убийства как серебряная ложка и нож для масла.

* * *

Отчет о выполнении миссии Официо Ассасинорум.

Передача для: ИНКВ/ОС-729894-ВТ.

Кому: Мориус Скорт, храм Виндикар, 2-й Класс.

Цель: Ургак Неудержимый, военный вождь чужих, вид - орки.

Дата: 4718924.М40.

Местоположение цели: Роксазанд, сектор Челио.

Информация о выборе цели: Во время разведывательных операций в системе Раксазанд, была получена информация, что местные орки объединяются под началом лидера, более известного как Ургак Неудержимый. По данным разведки орки сконцентрировались на северном континенте и начали конструирование множества военных машин, в частности гаргантов. По причине невозможности предоставить на данный момент средства для адекватного военного ответа, Сенаторум Империалис принял решение о задействовании убийцы. Орки верят, что Ургак был избран богами, чтобы вести их к победам. Предполагается, что после устранения лидера зеленокожие вновь распадутся на враждующие группировки. Запрос на использование убийцы Храма Виндикар был удовлетворен и агент Мориас Скульт прибыл на специальном корабле быстрого реагирования Официо Ассасинорум.

Первичная цель миссии: Физическое устранение Ургака Неудержимого.

Вторичные цели миссии: Уничтожение гарганта; уничтожение мастерских по производству военных машин: уничтожение заводов по производству оружия; уничтожение орков.

Информация по миссии: Агенту Скульту удалось прибыть на поверхность планеты незамеченным посредством одноместного десантного челнока. Под покровом темноты агент Скульт проник в черту поселения орков. Пять противников было уничтожено в ходе продвижения, их тела устранены посредством использования гиперфосфорных сжигателей быстрого действия. Далее агент Скульт пробрался внутрь гарганта, разместив в уязвимых местах конструкции минивзрывпакеты повышенной мощности. После чего агент Скульт покинул поселение орков, занял позицию на ближайшем каменистом выступе и стал дожидаться утра.

Через три с половиной часа после рассвета, множество орков продолжили снаряжать гарганта, загружая топливо и боеприпасы. Примерно через четыре часа после рассвета, активность сошла на нет, поскольку сам Ургак решил провести инспекцию своей военной машины. С этого момента агент Скульт привел свой план в действие. Единственным выстрелом в голову из винтовки класса Экзитус, Ургак был убит. Специальный боеприпас с гиперфосфорным гелем на пуле поджег гарганта что, в свою очередь вызвало детонацию заложенных взрывпакетов. Эти вторичные взрывы повлекли за собой серию разрывов боеприпасов внутри машины и воспламенили топливо, вызвав взрыв радиусом примерно в пятьсот метров. К несчастью основная ударная волна пришлась на заднюю часть гарганта, где располагались боеприпасы и взрывчатые вещества и, соответственно, была наиболее толстая броня. По этой причине передние части военной машины остались почти не повреждены. Агент Скульт вернулся к одноместному челноку и инициировал систему возврата. Примерные оценки потерь орков в регионе варьируются от 800 до 900.

Эффективность выполнения миссии: 86.3%. Хотя Ургак и был устранен, а гаргант частично разрушен, множество мастерских и заводов избежали уничтожения. Имеются опасения, что со временем орки могут продолжить наращивание арсенала и починку гарганта.

Дальнейшие действия: Выделить судно Имперского флота для орбитальной бомбардировки области. Данная мера была невозможна ранее по причине активности гарганта и невозможности поразить цель ввиду ее мобильности.

"Цель оправдывает средства".

Диктатус Виндикар.

* * *

"Я обращаю это послание кристаллу, как запись моих последних мыслей на этом свете. Я видел, чему должно случиться и знаю лицо моего убийцы. Его тень даже сейчас преследует меня на этом бесплодном и безжизненном мире. Я видел убийцу лишь по его отсутствию. Он есть пустота на полотне времени, не-существо на теле реальности. Руна Забвения его знак; Руна Конца есть его судьба. Мое Забвение, мой Конец.

Эта тварь является для меня апофеозом мерзости и неописуемого ужаса. Лишь люди в своей примитивности и глупости были способны породить подобное создание. Но даже они, слепые и дикие, видят суть этой твари, хотя и не осознавая в полной мере его не-существования. Я знаю больше об этом демоне, чем кто-либо другой. Я знаю, почему оно является бездушным чудовищем, ибо общался с Затворниками, коие ведают об истиной природе подобных существ, о пожирании душ еще живых тел. Оно неестественно, потому как происходит не от Хаоса, что связывает все воедино. У него нет жизни в загробном мире, он существует лишь в физической форме. Это наигнуснейшая Мерзость, мертвая вещь, но меж тем мыслящая, дышащая. Даже люди, терпящие вонь и убожество своей расы не переносят это чудовище. Хоть они и неодаренные, их латентные психические силы, в коих они столь невежественны, предупреждают их об опасности, таящейся в этом отродье. По коже у них бегут мурашки, а желудки сводит от подсознательного ужаса. И это лишь слабые проявления, по сравнению с испытываемым мною отвращением к не-существованию убийцы.

Хоть люди и ненавидят порожденное ими же создание, но эти презренные, невежественные твари склонятся в приветствии не-живущему чудовищу, дабы использовать его злобные способности. Да, их полуслепые провидцы более всего желали бы истребления всех Чудовищ до единого, но двуличные люди готовы отвести свои лживые глаза, натравливая Отродье на своих врагов. Они посылают их охотиться на обладателей Дара, на подобных мне.

Ибо это существо есть анафема для Дара Разума. Его пустота заглушает Пламя Жизни, что горит в загробном мире у всех истинных существ. Оно отрезает нас от потока Хаоса, что позволяет нам менять суть бытия, творить сны и кошмары из материи реальности. Оно есть тьма, что ослепляет; тишина могилы; рука, сжимающая горло и лишающая последнего вздоха. Оно разбивает наши видения и задурманивает разум, сея ужас и смятение на своем пути. Наши души и те оно похищает, лишая упокоения в загробном мире и обращая в космический прах.

Люди пытаются контролировать Тварь своими примитивными технологиями, пользуясь механизмами, устройство которых сами еле понимают, с целью оградить окружающих от той вечно голодной утробы, что служит Убийце за место души. Даже предполагать саму возможность приручения подобных уродов мироздания означает навлечь на себя катастрофу. Я бы посмеялся над иронией ситуации - люди охотятся на тех немногих обладателей Дара, боясь за свою безопасность, не ведая, что истинного врага, свой Рок, они пригрели у себя на груди.

Как это по-людски.

Эта вещь преследует меня. И ныне я, Я, видевший рождение звезд и смерть галактик.

Я боюсь".

Литандос-Эсмантил Провидец эльдар.

"Невидимое и неизвестное всегда вселяет наибольший страх".

Диктатус Кулексус.

* * *

Выдержка из допроса милорда Радиша, советника бывшего Имперского командующего Брассики Орлензского.

Передано: Инквизитор Лаурд.

Перенаправлено: Имперская запись ЦАЛА 322/28а.

Инквизиторская запись ИНР (ОрдСик) 23412/323.

Кроссфайл: Истребление Предателей.

Передано: Орленза Триатре.

Дата отправления: 7386143.М38.

Мысль Дня: Потерявший конечность живет. Потерявший голову - нет.

Инквизитор Каль: Своими словами, пожалуйста, опишите цепь событий, приведших к кончине Имперского командующего Брассики.

Милорд Радиш: Это все была вина того наемника, Ле Карда. Это все его, я имею ввиду ее, я…я не знаю, что я имею ввиду!

ИК: Начните с самого начала. Кем был этот Ле Кард?

МР: Его представили как командира наемников из Алети, соседней с нашей системы. Он ответил на запрос командующего о людях, способных возглавлять боевые подразделения. Мы уже слышали о нем ранее, он помог Ласкиту Ирэни, герцогу Алети, в борьбе против орочьих пиратов несколько лет тому назад. По требованию Брассики, я осторожно выяснил степень его преданности Святой Терре.

ИК: И насколько же был лоялен Ле Кард?

МР: О, он был мотивирован исключительно деньгами. Крайне алчный и ограниченный.

ИК: И он идеально подходил для припасенной вами роли?

МР: Да, несомненно! Грубый, вульгарный мужчина, но с огромным боевым опытом. Я говорю мужчина, но…

ИК: Не отвлекайтесь!

МР (тихо кашляет): Конечно, прошу прощения. Ему было что рассказать Брассике. Диспозиция сил, линии снабжения, логистика и прочее. Весьма формальный тип солдата. Сразу к делу, без напора, если вы понимаете, что я имею ввиду.

ИК: Не понимаю, но все равно продолжайте.

МР: Как мы и предполагали, наше заявление о разрыве всех связей с Империумом до подписания договора о более выгодных условиях торговли было принято не особо благоприятно. Мы уже заключили под стражу всех полицейских Адептус Арбитрес, при помощи весьма хитроумной уловки, если так можно выразиться. Понимаете, мы…

ИК: Придерживайтесь рассказа о Ле Карде, об арбитрах мы поговорим позже.

МР: Могу я попросить немного вина, если вы позволите?

ИК: Не можете. Продолжайте.

МР: Немного вежливости не… (МР кричит когда болевое копье пронзает его позвоночник).

(Перерыв на время восстановления МР; Святотатство, Грубые Ругательства и Предложение Аморальных Идей добавлены к списку обвинений против МР).

МР: Извиняюсь. Ну, Император послал два полных полка Имперских гвардейцев в качестве "переговорщиков" по торговому договору. Но мы не собирались склоняться перед тактикой запугивания и напали первыми. Солдаты сражались храбро, но только вот в неправильных местах. Все наши армии были окружены или отрезаны от снабжения в течение недели. Безусловно, Имперский командующий был взбешен Ле Кардом. Он солгал нам, использовал для своей выгоды. Обещал нам победу, а на деле оказался шарлатаном. Нам удалось схватить его и бросить в подземелья, с тем, чтобы Брассика сам решил его дальнейшую судьбу. Потом Имперскому командующему пришла в голову идея посадить эту предательскую змею на кол прямо перед воротами. На Орлензе насаживаний на кол не было вот уже несколько столетий - это было весьма декадентным решением, но популярным при Дворе. Весь Двор присутствовал при том, как Брассика объявил Ле Карду о его незавидной участи. Но когда дверь в камеру отворили, наемник исчез! Просто испарился, его одежда лежала в углу! Но самым удивительным было то, что в камере находилась леди, одетая в абсолютно черный облегающий костюм. Весьма привлекательная и атлетичная, по сравнению с ней, любовница Имперского командующего выглядела просто жирной коровой. Короче говоря, стоило двери открыться, как оттуда выпрыгнула эта бестия. Она выхватила трость Брассики и, согнув, затянула ее вокруг шеи командующего! Мы все стояли парализованные ужасом, и я смутно помню миледи Винтер, падающую в обморок. Все произошло в такой спешке, я уже не помню дальнейшие события. Она пронеслась мимо меня, вонзив в мою ногу шпильку миледи Дориан, между прочим. Один из охранников предпринял попытку повалить ее на землю, но внезапно он превратился в хнычущий комок изломанной плоти с сочащейся из живота кровью. Меня до сих пор мутит при одном воспоминании об этом. Потом бестия исчезла.

ИК: И вы не видели этой женщины ранее, возможно, в компании Ле Карда?

МР: Никогда. Он был одиночкой, никого не впускал в свои покои, закрываясь на все засовы. Он даже смог отыскать потайную дверь и забаррикадировал ее обеденным столом! Это настоящая загадка для меня.

Конец выдержки.

"Принять форму обвиняемого и свершить смертный приговор своей внутренней непорочностью".

Диктатус Каллидус.

* * *

Вице-префект Блэйк заглянул через плечо одного из техноадептов на станции наблюдения. Дисплеи показывали тусклые оранжевые линии и информацию на непонятном языке.

- Есть какая-нибудь активность? - спросил, вновь выпрямившись, Блэйк. Техноадепт медленно повернулся к своему командиру, будто только заметив его присутствие.

У адепта был металлический, монотонный голос.

- Замечено падение объекта с орбиты, повелитель. Наиболее вероятно, что это метеорит. Он врезался в соседнюю вершину. Осада продолжается, повелитель.

Удовлетворенный хорошим положением дел, Блэйк отправился на свою утреннюю прогулку. Он не рассчитывал столкнуться с проблемами здесь, высоко в горах. Реальная опасность подстерегала в городе Селин, где войска Префекта осадили Участок Адептус Арбитрес. Шансов, что войска Императора придут на помощь, практически не было - префект Далио лично разделался с астропатами. Эта станция наблюдения была лишь символом внимания префекта ко всем деталям, подстраховкой.

Утреннее солнце тускло светило сквозь морозный туман, отбрасывая оранжевое свечение вокруг бункера, когда вице-префект вышел наружу. Блэйк зевнул и потянулся, разминая затекшие после шести часов на посту, конечности. Часовой, Хорул, показался из-за угла пласкритового здания, потирая от холода руки. Блэйк кивнул в знак приветствия, но не один не проронил ни слова, поскольку все предпочитали спокойную тишину по утрам. Так они простояли несколько минут, погруженные в свои мысли. Хорул первым нарушил молчание:

- Что это было? - внезапно произнес часовой, вглядываясь во мрак.

- Ты о чем? - ответил Блэйк, не заметивший ничего подозрительного.

- Мне показалось я слышал что-то. Рык или что-то вроде того - объяснил Харул, доставая из кобуры свой пистолет.

- Жвачный медведь? Может, спустился с гор? - Блэйк начинал нервничать и тоже достал оружие.

Головы двух солдат мотнулись, когда они заметили внезапное движение. Из тумана выпрыгнула закованная в черное фигура. Вместо лица на солдат воззрился ухмыляющийся череп, в одной руке существо сжимало светящийся меч, другая же оканчивалась огромными когтями. С ревом, оно прыгнуло на Хорула, выбив мечом пистолет часового и одновременно вгрызаясь когтями в грудную клетку. Пронзительный вскрик Хорула длился всего долю секунды, прежде чем затихнуть.

Блэйк уже неся по направлению к бункеру. Он быстро оглянулся через плечо, лихорадочно вводя код доступа. Чудовище подняло тело часового над землей и отбросило в сторону, показав забрызганную багряной кровью маску-череп. С шипением, дверь открылась, и Блэйк проскользнул внутрь. Когда замки вновь закрыли дверь бункера, вице-префект направил свой пистолет на запирающий механизм и выстрелил. Информационный планшет раскололся посередине.

- Попробуй теперь сюда пробраться, тварь! - выпалил Блэйк и поспешил вглубь коридора к командному помещению.

Добежав до конца прохода, он услышал глухой звук закрепляемого мелта-заряда. Полуобернувшись, вице-префект заметил, как дверь заходила ходуном на своих многосантиметровых петлях. Со скрежетом разрезаемого металла, дверь сорвало с петель, в образовавшийся проем повалил дым от мелта-бомбы. Не думая, Блэйк ударил пистолетом по кнопке активации тревоги и вмиг воздух наполнился завываниями сирен. По мере того, как дым рассеивался, Блэйк смог разглядеть смотрящий на него ухмыляющийся череп. Чудовище сорвалось с места и побежало к вице-префекту, не сводя с того глаз.

Когда оно было уже в паре метров от Блэйка, из боковых коридоров вывалили охранники. Первый взглянул на Блэйка, когда одним взмахом когтей существа снесло человеку голову. Второй успел лишь завопить от ужаса, прежде чем зазубренные когти пробили ему грудь. Блэйка чуть не стошнило, когда он заметил лезвия, на несколько сантиметров вышедшие из спины неудачливого солдата. Коридор заполнился пистолетной пальбой, и таинственный противник кинулся вперед под градом болтерных выстрелов и лазерных лучей. Когда оно, перекатившись, вновь встало на ноги, Блэйк заметил что существо за долю секунды достало меч и двуствольный пистолет. Вице-префект отпрянул вглубь командного помещения, когда убийца дал серию выстрелов в один из боковых коридоров. Чудовище продолжало стрелять, даже повернув свою злобную голову-череп к Блэйку. Только тогда он осознал, что техноадепт ему что-то говорит.

- …засечены множественные сигналы с орбиты, повелитель. Имперские военные корабли, - заключил адепт.

Вице-префект не ответил, все его внимание было сконцентрировано на кошмаре, крадущемся вдоль коридора по направлению к нему. Блэйк заметил, что на теле убийцы расположено множество миниканистр и с отвращением смотрел, как они опустошаются, изливая в тело чудовища разноцветные жидкости. Существо заметно задрожало и издало душераздирающий рев.

- Необходимо предупредить префекта, повелитель, - голос техноадепта звучал тихо, будто с края галактики.

Воплощение Гнева Императора стояло всего в двух метрах он Блэйка и впервые он смог посмотреть в глаза чудовища. Две кроваво-красные пропасти встретили его взгляд, наполненные такими гневом, ненавистью и жаждой крови, какую вице-префект был даже не в состоянии вообразить.

- Уже поздно… - пробормотал Блэйк адепту.

А потом существо прыгнуло…

"Бойся меня, ибо я твой апокалипсис".

Диктатус Эверсор.

* * *

Маришский Инцидент.

Уруа Тереус, убийце их Храма Вененум, в 563.М37 был отдан приказ на устранение губернатора-отступника Явелла, правителя планеты Мориша в Восточном Пределе. Во время перехода через варп, космический корабль попал в темпоральную воронку на шестьсот девяносто восемь лет. Не ведая о произошедшем, Тереус продолжила выполнение своей миссии. Однако на момент высадки на планету обнаружилось, что Явелл давно погиб, а мир находится под властью анти-имперского демократического правительства, состоящего из примерно тысячи членов. Столкнувшись со столь неординарным заданием, Тереус потратила три дня на отравление всех кресел в зале заседаний.

* * *

"Не будет мира вне власти моей; Не будет врага вне гнева моего".

Так рек великий Император на вершине Горы Возмездия на планете Тор. И собрались несколько наиболее преданных последователей Его, желавшие служить Императору всеми доступными им способами, дабы помочь воплотить в реальность помыслы Его о завоевании Галактики. Искусны они были в деле маскировки и уловок, совершенны в искусстве нести смерть. Охотились они на возжелавших порушить божественные замыслы Императора, поражали их подобно удару молнии с небес. В тайне вершили они дела свои, не желая получать похвалы из уст Его, ибо считали, что недостойны они внимания подобного среди чудовищных жертв и разрухи Великого Крестового Похода. Неслышно приводили они свои приговоры в исполнение, невидимо от мира к миру по стопам Императора ступая, проверяя крепость принесенных клятв, верность присяге и договорам. Со временем преданные слуги сии осознали, что не смогут они вечно скрываться от смерти и должно умения и знания их новому поколению передать.

Так, открылись они Императору. И узрел Он все величие трудов верных слуг своих и радостен был. Великие Храмы возвели на Святой Терре, начав поиски самых способных и смертоносных младых юношей и девушек.

Так, основан был Официо Ассасинорум, увековечивший имена Каллидус, Вененум, Кулексус, Виндикар, Эверсор и Ванус. Лишь сильнейшие пережили суровые тренировки и, в свою очередь, передали навыки последователям. Новые умения были изучены и новые Храмы основаны: искусства боя на мечах, обращения с пистолетами, ядами и удушения оттачивались во всех мыслимых аспектах.

Так и свершилось, что Нет мира вне власти Императора; нет врага вне гнева Его.

Автор перевода: Fabius Bile.


Эсэд Виренус

Беглый ассасин

Детство на нижних уровнях улья Персей на Олимпасе нельзя назвать легким, но Эсэд Виренус с самых ранних лет решила, что не задержится здесь. Всего шести лет от роду, она сбежала из общественного интерната в поисках лучшей жизни.

Благодаря природной сообразительности и сверхъестественному таланту к перевоплощениям, Эсэд сумела пробраться в город-улей наверху. Она прожила здесь пару лет, наблюдая непрекращающиеся торговые войны различных заводских общин, и решила, что пусть город-улей и лучше, чем кошмарный мир нижних уровней, но всё же недостаточно хорош для нее.

Еще три года ушло у Эсэд на то, чтобы влиться в общество верхнего улья, сначала изображая из себя горничную, потом, принимая еще более дерзкие обличия, до тех пор, пока она не убила отдаленную племянницу губернатора и не заняла ее место. Теперь, в возрасте двенадцати лет, Эсэд жила, привилегированной жизнью обитательницы верхнего улья, посещая изысканные балы и имея, наконец, возможность пить свежую воду. И, тем не менее, этого ей было мало.

Она так никогда и не открыла своих замыслов, а ее планам не удалось воплотиться в жизнь. Расследуя сторонние дела, инквизитор Виртуна раскрыла тайну Эсэд. Будучи разоблаченной, она бежала из-под стражи и несколько суток скрывалась от людей губернатора и инквизитора до тех пор, пока ее окончательно не загнали в угол. Она убила двоих человек прежде, чем была наконец схвачена.

Губернатор с радостью предал бы ее смерти за совершенные преступления, но у инквизитора Виртуны были другие мысли на этот счет. Она взяла девушку под стражу и пообещала губернатору, что та ответит за свои злодеяния. Покинув Олимпас, Виртуна передала Эсэд в Официо Ассасинорум, дабы проверить - пригодна ли она для нужд Храма Каллидус. Она с легкостью прошла физические тесты, а ее интеллект намного превосходил показатели среднего гражданина Империума. Оставались лишь сомнения в ее верности, однако хозяева Храма верили, что годы тяжелых тренировок помогут преодолеть это.

Как оказалось, Эсэд продолжала оставаться непокорной и эгоистичной, и в возрасте 17 лет она скорее всего была бы убита без лишнего шума, как непригодная для дальнейшего обучения. И хотя она в совершенстве овладела многими навыками, необходимыми для Храма и даже начала использовать наркотик-полиморфин, позволяющий принявшему его менять свой облик, но ее сомнительные мотивы очень беспокоили главу ассасинов.

На этом история Эсэд могла закончиться, если бы не прибытие инквизитора Даврина. В попытках вывести формулу гиперполиморфина для создания телесной оболочки Императора Воплощенного, Даврин проверял свои теории на учениках Храма. Неудачи следовали одна за другой, пока, наконец, Эсэд не решилась пойти ва-банк и добровольно предложить инквизитору свою помощь - иначе ей все равно грозила казнь. Обрадованная таким проявлением веры, глава Храма отпустила Эсэд под опеку инквизитора.

Эсэд пережила эксперименты, ее ожесточенная решимость позволила ей установить контроль над побочными эффектами гиперполиморфина. Однако, в тот момент, когда она пыталась найти выход из сложившейся ситуации, техножрец, содействующий инквизитору в эксперименте, сам предоставил ей возможность для побега. Пока люди инквизитора и техножреца сражались друг с другом за право заполучить объект их успешных испытаний, Эсэд замаскировалась под главу Храма и получила доступ на катер инквизитора. Перебив экипаж, она угнала корабль и покинула Каллидус, устремившись к звездам.

Используя силы, данные ей полиморфином, Эсэд приняла облик обожженного и израненного магоса Люрда, предательского техножреца. Она подвела свое судно к кораблю Адептус Механикус и убедила техножрецов на его борту, что план Люрда провалился и боевой корабль Инквизиции уже в пути. После этого она впала в контролируемую кому. Техножрецы покинули систему прежде, чем возмездие могло настигнуть их.

Когда судно совершило остановку на станции флота в Агвилане, Эсэд бежала от техножрецов, убив нескольких из них, прежде чем исчезнуть в толпе посетителей космической станции. Здесь она смогла прокрасться на борт военного фрегата и вскоре оказалась на расстоянии многих световых лет от своих преследователей.

С этого момента, Эсэд вела жизнь наемного ассасина, предлагая свои услуги политически амбициозным Имперским командующим, или их врагам, работая даже на ксеносов и антиимперские культы. Однако побочным эффектом употребления полиморфина стала зависимость от определенных стабилизирующих эликсиров, и Эсэд использовала свой статус наемника для организации рейдов на фабрики Адептус Механикус, дабы получить необходимую дозу веществ для поддержания жизнедеятельности. Именно по следам этих нападений отыскал ее главный враг, лорд Антигон Балородин.

Ему почти удалось схватить ее в изолированном исследовательском комплексе на Бегрин Фекс, рядом с галактическим ядром. Правильно определив, что именно эта луна станет следующей целью Эсэд, Балородин вместе с отрядом техножрецов и штурмовиками Инквизиции устроил засаду. В последний момент, Эсэд обнаружила западню и попыталась скрыться. В процессе побега, она убила дюжину противников и ранила еще многих. И хотя ей вновь удалось ускользнуть из рук Инквизиции, достать новую порцию спасительных эликсиров у нее не получилось. Теперь ее следующий удар становится лишь делом времени, либо ей придется столкнуться с тем, что ее измененное тело выйдет из-под контроля.

Балородин озабочен не только возмездием за совершенные Эсэд преступления и кровопролитие, но и угрозой, которую представляет само ее существование. До тех пор, пока она жива, враги Империи имеют возможность захватить Эсэд и выпытать у нее множество секретов Храма Каллидус и Инквизиции. Секрет полиморфина может нанести непоправимый вред, попади он к врагам, так же как и раскрытие местоположения любого из аванпостов Храмов Ассасинорум, которое держится в строжайшей тайне.

Гиперполиморфин дарит Эсэд почти сверхчеловеческие возможности, помноженные на ее подготовку и железную самодисциплину. Она не только может практически идеально имитировать облик других людей, включая изменение своих голосовых связок и внутренних органов для полного сходства с субъектом, но также обладает способностью проникать в места, недоступные для простых людей. Ей по силам пробраться к жилищу жертвы по трубам, шириной меньше фута, ее модифицированное тело способно проникать сквозь решетки и самые крохотные окна на пути к своей цели…

Автор перевода: Saddam Hussein.


Пришедшие из миллиона миров

069 Призванные из миллиона населенных миров, составляющих Империум Человека, войска Имперской Гвардии неизмеримы. Даже Верховные Лорды Терры не знают точного расположения каждого батальона или полка Имперской Гвардии, поскольку конфликты с врагами Империума длятся уже почти десять тысяч лет. Это - настоящая армия Империума в отличие от отборных ударных сил Космического Десанта или Сестер Битвы.

Составленный из пота, крови, костей людей и брони тяжелых танков, ведомый железной волей Императора и его Адептов, стальной кулак Имперской Гвардии сокрушает врага в тысячах войн, ведущихся Империумом каждый день.

Любой мир Империума готов использовать любые силы для защиты планеты от вторжения внешнего врага, для подавления восстаний или бунтов еретиков. Следуя Слову Императора, каждый мир Империума Человека обязан предоставить определенное количество защитников, которые будут защищать миры Империума в составе Имперской Гвардии.

Сила Империума

Только одна вещь заставляет безотказно работать гигантскую военную машину Империума Человека - люди. Миллионы Имперских граждан призваны в ряды Имперской Гвардии в качестве рядовых солдат, командного состава или обслуживающего персонала.

Отряды пехоты Имперской Гвардии часто состоят из самых низших слоев населения Имперских миров. Однако, большой численный состав отрядов пехоты, объединенный с мощью бронированных батальонов и отрядов специального назначения, позволяет Имперской Гвардии сохранять нерушимый порядок в Империуме Человека вплоть до сегодняшнего дня и, благословение Императору, этот порядок будет сохраняться веками.

Состав и экипировка

Полки Имперской Гвардии включают в себя тысячи отрядов. Чтобы сохранять гибкость управления такими массивными войсками Имперская Гвардия управляется жесткой структурой командования, гарантирующей точное исполнение боевых задач и приказов Императора.

Эта линия управления продолжается вплоть до уровня командующих отделениями. В отличие от большинства других армий 41-го тысячелетия, имеющих меняющийся по численности состав отрядов в зависимости от сложности поставленной боевой задачи, отделение пехоты Имперской Гвардии всегда состоят из десяти человек.

Проблема вооружения и экипировки армии, состоящей из миллионов людей, в Имперской Гвардии решена путем создания стандартного гвардейского комплекта, состоящего из надежного лазгана и бронежилета.

Дешевый в производстве и надежный в бою, лазган способен создавать огненный заслон с интенсивностью, достаточной для распыления врага за секунды.

Перспективные стрелки Имперской Гвардии получают возможность обучиться использованию специального вооружения, такого как огнемет или плазменная пушка. В дополнение, отряды пехоты могут быть вооружены тяжелым вооружением - тяжелыми лазерными пушками, предназначенными для подавления бронированных целей, гранатометами и т.п.

Перекличка!

Среди миров Империума Человека есть несколько планет, полки которых стали широко известны благодаря своей отличной службе в армиях Империума.

Катачанские Джунглевые бойцы

Рожденные на Мире Смерти, где существует тысяча возможностей погибнуть каждый день, Джунглевые бойцы прекрасно исполняют боевые задачи, которые ставит перед ними командование Имперской Гвардии, так как часто поле битвы не идет ни в какое сравнение с тяжело проходимыми ядовитыми джунглями их родной планеты.

Кадианские Ударные части

Стойкие в своих убеждениях, отважные в бою, Кадианские Ударные Части происходят с планеты, расположенной рядом с Глазом Ужаса, где нападения сил Хаоса и отрядов вторжения эльдар - явления настолько частое, что стало обыденным.

Талларнские Пустынные Рейдеры

Раскаленные пустыни планеты Талларн служат тем горном, в котором выплавляется стальная выносливость обитателей этой планеты. Воины планеты Талларн получили заслуженное место в рядах Имперской Гвардии, как за свою выносливость, так и за бесстрашие в бою.

Железная Гвардия Мордии

Темный мир Мордии - место строгих военных режимов и военного положения. Уникальные условия планеты способствуют постоянным гражданским волнениям и прямым восстаниям среди населения. Однако Железная Гвардия Мордии служит оплотом общественного порядка в мире преступлений и хаоса.

Это - только пример миллионов различных миров, которые снабжают отряды Имперской Гвардии. Можно было бы также упомянуть Ледяных Воинов Валхаллы, способных сохранять ледяное хладнокровие в пылу самого жаркого сражения, или полки Преторианской Гвардии - храбрейших воинов Имперской Гвардии. Независимо от того, с какого мира приходят воины в ряды Имперской Гвардии, все они следуют строжайшей дисциплине, предписанной Императором для Имперской Гвардии.

Чиновник и офицер

067 Командиры формируют жизненную часть стратегических и тактических сил Имперской Гвардии, координируя действия подразделений или рот в пределах полкового командного штаба. Отряды Имперской Гвардии обычно возглавляются капитаном или комиссаром, хотя особенно большие формирования могут возглавляться полковниками Имперской Гвардии.

Подобно остальной части Имперской Гвардии, Командные отряды следуют жесткой организационной структуре. Командные отряды Имперской Гвардии всегда состоят из офицера или верховного чиновника и четырех Имперских гвардейцев, экипированных по самым высоким стандартам, чтобы всегда защищать жизнь командующего от угрозы уничтожения вражескими отрядами или восставшими подразделениями Имперской Гвардии.

Комиссары - офицеры, живущие по принципам чрезвычайной преданности Императору, рьяно следуют идеалам Имперской Гвардии и безжалостно сражающиеся с любыми проявлениями неуважения или прямого отрицания идей Империума Человека. Всегда возглавляющие отряды гвардейцев, комиссары сражаются в центре сражения, где само их присутствие и необычайная отвага вдохновляет гвардейцев бросаться в бой без страха.

Комиссары также следят за точным следованием Имперской доктрине и за тем, чтобы другие офицеры и чиновники Имперской Гвардии следовали путем наилучшего исполнения заветов Императора. Комиссары преследуют проявления трусости в рядах Имперской Гвардии, будь то рядовые солдаты или верховные чиновники или офицеры. Гнев комиссара обращается на тех, кто пытается бежать с поля боя или проявляет малодушие. Правосудие при этом творится сразу на поле боя - комиссар не затягивает время с вынесением смертельного приговора.

Вспомогательные силы

Имперская Гвардия использует большое разнообразие различных средств достижения поставленной задачи. Будь то пустыня или непроходимые джунгли, индустриальный или агромир - в любой ситуации Имперская Гвардия сможет найти средство выполнения задачи. Войска Имперской Гвардии включают в свой состав несколько отборных отрядов, малочисленных, но крайне эффективных на поле боя.

Гвардейцы, завербованные из миров, где использование лошадей или их местных аналогов является доминирующей военной практикой. Наиболее известные из таких конных отрядов - внушающие страх всадники Аттилы. В сражениях их мощные удары по врагу и способность быстро передвигаться по полю битвы могут неприятно удивить противника, ожидающего от Имперской Гвардии следования стандартным приемам ведения войны.

Планеты, гравитация или уровень радиоактивности которых привели к изменению генетического материала переселенцев, как правило, не входят в списки рекрутских команд Имперской Гвардии. Однако существует несколько планет, жители которых хоть и перестали быть чистокровными людьми, но от этого приобрели лишь дополнительные качества, делающие из них идеальных бойцов для отрядов Имперской Гвардии.

Огрины происходят с дикой планеты с высоким уровнем гравитации, что делает их похожими на неповоротливых, медлительных животных. Посвятившие себя Императору, и готовые без промедления отдать за него свои жизни, они действуют как чудовищные ударные отряды, способные за секунды уничтожать подразделения противника с помощью своих тяжелых рипперганов.

Полной противоположностью огринам являются миниатюрные ратлинги - лучшие, среди всех войск Имперской Гвардии, снайперы. Их способности как прекрасных снайперов и возможность атаковать врага с тыла с лихвой окупают тот факт, что большинство людей находит их отталкивающими из-за их внешности и роста.

Эскадроны "Стражей" включают в свой состав от одной до трех легкобронированных шагающих машин, каждая из которых управляется одним гвардейцем. Вооруженный мощным мульти-лазером "Страж", идеален при разведывательных операциях и как средство тяжелой поддержки отрядов пехоты и танков.

Бронированный кулак

Вооруженные силы Имперской Гвардии используют гораздо большее разнообразие передвижной артиллерии и транспортных средств, чем любая другая армия в 41-м тысячелетии. Армии Имперской Гвардии включают в себя легионы бронированных транспортов, артиллерийских платформ и танков самых разных модификаций и назначения, поддерживаемых на поле боя многочисленными отрядами пехоты.

"Химера" - наиболее часто используемый Имперской Гвардией бронированный транспортер. Способная перевозить полное отделение пехоты и еще одного пассажира, БМП "Химера" идеальна как средство быстрого развертывания войск на поле боя.

Помимо того, что "Химера" является маневренным и бронированным транспортным средством, эта легкая БМП способна подавлять противника в процессе выгрузки десанта при помощи мульти-лазера, смонтированного в башне машины, и тяжелого болтера в корпусе.

Существуют также несколько других разновидностей БМП "Химера", используемых Имперской Гвардией на основе базового шасси - мощная САУ "Василиск" и тяжелая мортира "Грифон".

Основным боевым танком Имперской Гвардии является "Леман Русс". Этот средний танк составляет ядро ударных частей Имперской Гвардии и способен действовать одинаково эффективно как в болотистых джунглях, так и после десантирования на замерзшие, ледяные миры.

Вооружение "Леман Русса" может изменяться в зависимости от поставленной задачи, но основное орудие в башне танка является обязательным вооружением и не подлежит смене. Боковые спонсоны для дополнительного вооружения позволяют устанавливать различные виды тяжелого вооружения, необходимого для прикрытия отрядов пехоты и защиты от танков и орудий противника.

Автор перевода неизвестен.


Организация и структура: часть первая

Организация и структура Имперской Гвардии

Часть первая

"Имя нам - Легион.

Крови нашей - Океан.

Мы не титаны и не герои. Мы Солдаты.

Мы не умираем - мы отправляемся в ад на перегруппировку".

Комиссар Яррик, надпись на могиле.

232 Несмотря на все могущество Адептус Астартес, Космического Десанта, не они составляют основу силы Империума. Их слишком мало, всего около миллиона на весь Империум, который, как известно, состоит из миллиарда миров. Основу военного могущества Императора составляет Имперская Гвардия. Все человеческие миры, наряду с налогами, которые взимает Администратум в пользу Империума, обязаны заботится о своей защите. Империум слишком велик для того, чтобы помогать каждой планете в самых далеких уголках галактики, и поэтому Имперская доктрина обязывает планетарных правителей создавать свои собственные боевые подразделения, которые и именуются Имперской Гвардией. Имперская Гвардия набирается из жителей самой планеты и чаще всего ее подразделения, или как принято говорить полки, проходят весь срок своей службы на родном мире. Даже далекая аграрная планета не застрахована от опасностей галактики 41-го тысячелетия.

Многочисленные банды орочьих и эльдарских корсаров, тиранидские флоты-ульи, и все виды отщепенцев человеческой цивилизации угрожают планетам извне. Но и внутренних врагов всегда много: культисты Хаоса, генокрады и мятежники ждут момента для того, чтобы нанести свой удар. Так что еще ни один полк Имперской Гвардии не стоял без дела долго.

Крупные и густонаселенные планеты Империума, такие как миры-ульи или столичные планеты секторов, обязаны также оказывать военную помощь менее сильным планетам. Такие планеты набирают полки для всего Империума. Каждый собранный на планете полк получает свой номер, например 7-й Катачанский. Некоторые крупные и древние планеты ведут счет собранным ими полкам уже на тысячи, а некоторые даже на десятки тысяч. В те дни, когда на Империум надвигается глобальная угроза, которая требует мобилизации всех военных ресурсов человечества, многие полки отправляются служить на далекие миры, часто за тысячи световых лет от дома. Также когда Империум собирает свои силы в завоевательный поход, для того чтобы освежить славу Великого Крестового Похода в умах врагов человечества, многие планеты отправляют своих защитников на службу Императору. Когда полк несет слишком большие потери в боях, и более не может выполнять свои задачи, его посылают на перегруппировку назад, домой. Ветераны становятся офицерами, на планете набирают новых рекрутов, и полк, сохранив свой номер и традиции, вновь отправляется на войну. Для многих планет набор Имперской Гвардии становится самой главной статьей их дохода. Такой планетой, например, является Катачан, самый известный в галактике мир смерти. Флора и фауна на нем столь враждебна человеку, что только самые сильные и живучие могут выжить в лесах этого мира. Кроме того, жизнь осложняется тем, что гравитация на Катачане почти в два раза больше, чем на Земле. Такому миру практически нечего предоставить Администратуму в качестве налога, поэтому с давних пор жители Катачана платят Имперские налоги верной службой в подразделениях рейнжеров. Самые смертоносные джунгли, самые густые леса и зловонные болота, самые смертоносные боевые формы тиранидов не страшны тем, кто с детства привык жить в вечной войне с природой своего родного мира. Катачанские Джунглевые бойцы широко известны по всей галактике. Не менее часто встречаются в рядах имперских воинов и Ледяные Воины Валхаллы. Валхалла расположена так далеко от своего солнца, что поверхность земли на планете всегда сковывает корка льда. Люди там живут только за счет заводов по производству искусственной пищи, так как вырастить что-либо в мире вечной зимы просто невозможно. В далекие времена Эры Раздора, Валхалла подверглась нападению огромной массы орков, и эта война едва не поставила планету на грань гибели. Но валхаллийцы выжили и с тех пор имеют славу яростных и стойких воинов. Символом стойкости и твердости духа в Имперской Гвардии является имя Железной Гвардии Мордии. Суровая муштра и дисциплина в рядах этих полков стала притчей. Но также легендарным стало и то упорство и хладнокровие, с которым мордианцы ведут войну. Не редки случаи, когда самые безнадежные атаки и самые беспросветные осады выигрывались только благодаря упорству мордийских полков.

Если Имперские подданные являются теми камнями, из которых складывается стена на пути врагов Империума, то цементом в этой стене, несомненно, является Комиссариат. При Администратуме на многих планетах Империума находится Школа Прогениум, интернат для детей Имперских служащих, которые остались сиротами. Девочки, которые учатся в Школе, чаще всего становятся членами Адепта Сороритас, военного крыла Экклезиархии, а мальчики после Школы поступают в военные колледжи, для того чтобы в будущем, пройдя обучение и практику в войсках стать комиссарами. За спиной каждого Имперского командира, в башне каждого командного танка, на мостике каждого Имперского корабля всегда есть комиссар. Называемые также "политическими офицерами", они следят за тем, чтобы порча и разложение Хаоса не проникли в рады тех людей, которым доверено с оружием в руках защищать Империум. И если Имперский офицер проявил себя трусом, показал свою некомпетентность в бою, или, что еще хуже оказался мерзким агентом Хаоса или инопланетян, то долгом комиссара является казнить предателя и труса и принять командование на себя в критический момент боя. Комиссаров никто не любит, ведь очень трудно смотреть в глаза тому человеку, чьим долгом может стать твоя смерть. Той же стальной арматурой, что пронизывает всю стену Имперской Гвардии, являются бронетанковые войска. Там где Космический Десант полагаются на свою силу и крепость своих доспехов, Имперская Гвардия полагается на прочность брони своих танков. Ни одна военная организация Империума не имеет в своих арсеналах так много столь разнообразных танков и боевых машин.

Организация

Имперская Гвардия является самой большой и важнейшей частью вооруженных сил Империума. Она разделена на бесчисленные армии, разбросанные по всей галактике. Руководство и пополнение этих сил требует больших сил от Департаменто Муниториум - подразделения Администратума, отвечающего за боеприпасы и поставки. Даже эта колоссальная организация не может точно указать общее число войск, так как только потери и пополнения рекрутами насчитывают миллионы людей ежедневно. Наличие такой огромной армии объясняется тем, что противник повсюду, бунтарски настроенные миры ждут любой возможности для восстания, даже сами командующие Имперской Гвардией иногда неблагонадежны.

Набор в армию

На каждой планете Империума существует собственная армия, которая набирается и управляется Имперским командующим. Эти местные формирования достаточно многочисленны, но выполняют лишь функции по защите своей собственной системы. Кроме наведения порядка на близлежащих планетах, отражения нападений местных бандитов и вторжений чужих, эти войска вовлечены в бесконечные стычки. Достаточно редкое явление - планета, где власть губернатора абсолютна. Адептус Терра не обращает внимания на подобные мелочи, поэтому Имперские командующие вовлечены в бесконечные разборки друг с другом и со своими противниками. Имперская Гвардия пополняется из подобных формирований. По древнему закону, Имперские командующие обязаны предоставлять свои лучшие части для службы Империуму. Департаменто Муниториум оговаривает состав каждого полка (обычно от 2-х до 6-и тысяч человек), названного по имени планеты, откуда он призывался. Солдаты принадлежат своему полку, который набирался на одной планете, говорит на одном диалекте, и исповедует одни и те же традиции.

Многие полки Имперской Гвардии набираются в техногенных мирах, где происходят постоянные столкновения между корпорациями. Такие части имеют богатый опыт еще до набора в Гвардию, и считаются лучшим материалом для создания армии. Другой разновидностью можно считать феодальные планеты, где есть уже сложившаяся каста воинов. Этих примитивных солдат обучают владению современным вооружением, но они по-прежнему соблюдают собственные традиции - снимают скальпы, охотятся за черепами и другими трофеями. Точно также они носят боевую раскраску и примитивную экипировку, что вдохновляет войска и запугивает противника.

Полки

Имперскую Гвардию набирают из различных миров, со своей культурой, одеждой, уровнем техники и воинскими традициями. Имперская Гвардия даже не пытается утвердить единую униформу и вооружение, вместо этого использует национальные особенности каждого полка, какими бы они не были. Полки носят свою национальную одежду, за исключением единого оружия и экипировки. Например, планета Аттила известна своими всадниками, правящими огромными равнинами своего мира. Когда их призывают на службу, они становятся конными полками всадников. Несмотря на все достижения технологии, существуют миры, где такая тактика оправдана. Их способность быстро передвигаться, невзирая на сложность рельефа, делает их идеальным средством для проникновения за линию фронта и разведывательных операциях перед боевыми порядками врага.

После набора полка, он немедленно отправляется к месту прохождения службы. По пути следования они, если это необходимо, проходят дополнительную подготовку. Некоторые полки из миров-ульев прекрасно разбираются в вооружении, другим же требуются более интенсивные тренировки. Обычно, к тому времени, когда космический корабль прибывает к месту назначения, все войска уже обучены и подготовлены. Полк могут сразу же отправить на передовую, но чаще его размещают на планете пограничной конфликту, также полк могут разместить на освобожденной или захваченной планете в качестве гарнизона.

Комиссары

Гвардейские полки прибывают со всей галактики, иногда из примитивных или анархических миров. До своего призыва на службу, солдаты не имеют понятия о своей действительной роли в Империуме Человека. Имперские комиссары служат для разъяснения задач, поддержания дисциплины и руководства полками. Они необходимы, т.к. многие части плохо дисциплинированны и обучены, многие прибывают из миров, где уважают только грубую силу и не признают никакую власть. Полковые командиры ничем от них не отличаются. В каждом полку есть как минимум один комиссар, а в некоторых их несколько. Комиссары поддерживают боевой дух войск, работают совместно с полковыми командирами и направляют их. В некоторых случаях комиссары должны заслужить уважение со стороны своих подчиненных в боях, прежде чем им станут подчиняться. Иногда происходят поединки между ними и командирами полков, чтобы выяснить - кто из них главнее и сильнее. Другие же полки прибывают из урбанистических миров, им понятны принципы дисциплины и субординации, но это еще не значит, что из них получатся хорошие солдаты. Как правило, лучшими являются те войска, которых труднее удержать в узде. Другое же назначение комиссаров - наблюдать за тем, чтобы рекруты не попали под влияние приверженцев Культа Хаоса и шпионов чужих. Они должны подавлять попытки бунта и саботажа в зародыше, а также пресекать попытки перехода на сторону противника во время боя. Комиссары должны удерживать своих подчиненных от всех возможных проявлений непослушания и т.п.

Имперские гвардейцы

Армии Имперской Гвардии состоят из миллионов индивидуальных полков, набранных по всей галактике. Боевые характеристики полка отражают то общество, откуда они родом. Благодаря своим традициям, некоторые из Гвардейцев носят татуировки на лицах, ритуальные шрамы или другие признаки их инициирования в клан воинов. Прически, бороды и личные украшения также служат отличительными особенностями отдельных полков, также как и униформа. Большинство миров говорит на общем языке, но диалекты столь различны, что многие не понимают речь других; некоторые и вовсе говорят на древних языках. Все эти факторы влияют на неповторимость полков.

Кавалеристы

Некоторые миры Империума примитивны или находятся на нетехнологической стадии развития. На таких планетах лошадь является основным видом транспорта. Даже среди полков Имперской Гвардии, с ее боевыми машинами, весящими тысячи тонн каждая, есть место и для кавалерийских полков, которые часто называют Берейторами.

Их способность быстро передвигаться, невзирая на сложность рельефа, делает их идеальным средством для проникновения за линию фронта и разведывательных операциях перед боевыми порядками противника. Поскольку они используют лошадей, а не мотоциклы, им не нужно топливо и их нельзя засечь радарами. Конные подразделения могут держать как вместе, так и придавать их обычным войскам, распределяя по всей линии фронта.

Снайперы-Полурослики

После колонизации космоса человечество развивалось везде практически одинаково. Но в некоторых случаях из-за местных условий происходили различные мутации, благодаря которым население планет нельзя назвать людьми в прямом понимании этого слова. Наиболее известные и распространенные мутанты - скваты, но есть и другие. Некоторые настолько генетически изменены духовно и физически, что Инквизиция безжалостно уничтожает население целых миров для их последующего для перезаселения.

Среди наиболее одаренных мутантов есть Полурослики, в Имперской Гвардии их называют ратлингами, также они известны как Карлики, Коротышки и Личинки. Они меньше скватов ростом и объемами и слабее обычных людей. Из-за этого их практически не призывают на военную службу. Но у них есть одна особенность - они отличные стрелки. Эта черта вкупе с маленьким ростом, позволяющим им пробираться сквозь подлесок, делает их идеальными снайперами.

Огрины

Если Полурослики - мутанты маленького роста, то огрины - высокие и массивные. Они происходят из холодных миров с повышенной гравитацией и посредственной природной жизнью. Огрины приспособились к окружающему холоду, увеличив свой вес, приспособились к нехватке света и пищи, но при этом они деградировали в умственном отношении. Они с трудом обучаются и им недоступны элементарные вещи. Их тщательно и долго готовят для службы в армии, после чего они все равно годятся лишь для простейших операций. После приручения огрины сохраняют верность и воюют без страха. Они похожи на детей, старающихся услужить своим хозяевам и готовы на все, лишь бы выполнить приказ... пока они его еще помнят.

Части штрафников

Во вселенной нет места индивидуумам, которые угрожают устоям общества - таких направляют в Штрафные Легионы. Они становятся пристанищами для убийц и психопатов, мошенников, самозванцев, сумасшедших и фанатиков. В легионах проходят службу отбросы вселенной. Среди них можно встретить мутантов, которые не могут оставаться на свободе: люди-звери со своми полузвериными телами, носители генов-мутантов и генетические анархисты. Легионы предоставляют достаточно большие силы для Имперских армий. Ими затыкают дыры при неожиданных прорывах, посылают на штурм укреплений. Многие погибают в первых же боях, когда их гонят как скот в гущу сражения. Сильнейшие, наиболее опасные, прирожденные убийцы каким-то непостижимым образом выживают.

"Страж"

Имперская Гвардия имеет на вооружении разнообразную бронетехнику. Широко известны БМП "Химера", под защитой брони которой мотострелки въезжают на поле боя, и ее модификации: тяжелый огнеметный танк "Адская Гончая", крупнокалиберный самоходный миномет "Грифон" и самую дальнобойную из всей Имперской артиллерии самоходную артиллерийскую установку - "Василиск".

Но есть еще одна машина, о которой забывают, глядя на солидные "Леман Руссы", покрывшие себя неувядаемой славой в величайшем танковом сражении вселенной на планете Прохоровка. Эта скромная машина - шагоход "Страж". Вместо множества орудий, столь характерного для Имперских бронированных громад, у него всего одна автопушка или огнемет, экипаж состоит из одного бойца, да и броня намного слабее, чем у самого легкого танка.

Зато "Страж" чрезвычайно дешев в производстве, в отличии от прочей техники, его ноги сближают его с пехотой, которую он может вовремя поддержать огнем своего оружия - более тяжелого и более эффективного, чем то, которое может унести на своих плечах пехотинец.

Автор перевода неизвестен.


Организация и структура: часть вторая

Организация и структура Имперской Гвардии

Часть вторая

Имперская Гвардия - не одна армия, это бесчисленные миллионы солдат и боевых машин. Каждую секунду Имперская Гвардия сражается на сотнях тысяч полей боя на десятках тысяч планет. Ее силы могут быть свежими и надеющимися на быструю победу или они могут участвовать в войнах, которые продолжаются вот уже в течение многих сотен лет и унесли миллионы жизней. В некотором отношении каждая армия и каждая война уникальны.

Структура Имперской Гвардии

233 Армии Имперской Гвардии обычно принимают участие в определенных войнах и кампаниях, и рекруты вербуются в местах наиболее приближенных к зоне конфликта. Например, в течение краткой, но кровавой войны против орков на мире Риза, армия была укомплектована жителями миров Катачан, Улани, Барак и Дулма'лин, расположенных в радиусе в десяти тысяч световых лет от планеты.

Расстояние в десять тысяч световых лет можно преодолеть за 10-40 дней при помощи корабля, способного перемещаться в варп-пространстве. Для выдвижения на позиции необходимо собрать и погрузить на корабли необходимые боеприпасы и войска - время реагирования при такой дистанции составляет 30-120 дней (обычно около 75 суток). Это стандартное время для мобилизации и реагирования армий Имперской Гвардии, хотя для длительных конфликтов войска могут быть привлечены с еще более далеких планет.

Именно продолжительность космического путешествия определяет время реагирования Имперской Гвардии. Из-за рассеянности флота и разрозненности людских миров такие армии собираются чрезвычайно медленно. Данный процесс не гарантирует безопасность каждого отдельного мира - к счастью Империум имеет другие силы, которые способны реагировать более быстро, такие например, как Ордены Космического Десанта. В любом случае, на переднем крае обороны планеты стоят орбитальные крепости и собственные войска планетарного правителя. Эта защита должна протянуть достаточно долго, чтобы армии Имперской Гвардии смогли быть мобилизированы и доставлены к месту конфликта.

Вербовка

Каждый планетарный правитель набирает, экипирует и содержит собственные силы планетарной обороны. Количество и мощь варьируются от планеты к планете. Силы многомиллиардных населенных миров-ульев, таких как Некромунда, значительно отличаются от мало населенных лесных миров, подобных Ризе. Однако, независимо от размеров и населенности планеты, все миры обязаны каждый год предоставлять 10% своих вооруженных сил для пополнения рядов Имперской Гвардии. Армии обычно набирается с множества миров, обычно радиус вербовки составляет не более десяти тысяч световых лет, и ее теоретический размер - десятая часть всех вооруженных сил этих планет. На практике, планетарные правители часто призываются обеспечивать большие силы и более часто, особенно при возникновении непосредственной угрозы. С другой стороны планета, которая располагается далеко от любой военной зоны, может быть не призвана пополнить силы Гвардии в течение многих десятилетий.

Обычно войска из одного мира немедленно объединяют в единый полк Имперской Гвардии. Таким образом, не существует единого установленного размера для полка - он может состоять всего из нескольких сотен или же из сотен тысяч человек, в зависимости от величины армии планетарного правителя.

После формирования полка, ему присваивается имя родного мира и номер, к примеру, 9-й Некромундский, 1-й Катачанский и так далее. Полк существует до тех пор, пока не будет уничтожен или расформирован. После ликвидации полка его номер присваивается следующему, набранному на его родной планете - таким образом, воспитывается дух преемственности и боевых традиций - последующие полки имеют то же самое название и титул, несмотря на то, завербованы в разное время.

Экипировка

Униформа и экипировка полков, поступивших в распоряжение Имперской Гвардии, такая же, как и у собственных войск их планетарного правителя. Это, неизбежно, означает что внешний вид полков различен. Джунглевые бойцы с жаркого и влажного мира смерти, Катачана, едва ли будут носить тяжелоизолированные одежды и плащи Валхалльцев, планета которых покрыта толстым слоем льда, и любой оказавшийся на ее поверхности без необходимой экипировки неизбежно превратиться в ледышку. Подобно этому варварские кожа и мех кочевников Аттилы довольно отличаются от лощеной униформы Мордийцев.

Однако независимо от их внешнего вида практически все недавно сформированные полки Имперской Гвардии комплектуются универсальными лазганами. Данное оружие является простым и дешевым в производстве и обслуживании, а так же идеально подходящим для вооружения планетарных сил. Другое оружие более или менее стандартно по всему Империуму, хотя некоторые планетарные силы могут предпочитать один тип или другой. Требование Императора просто - войска должны быть экипированы и обучены для немедленной борьбы в его армиях. Помимо предоставления живой силы, многие миры могут быть призваны поставлять тяжелое вооружение, такое как танки, артиллерия, бронетранспортеры и прочее. Как и в случае с легким вооружением имеется тенденция к стандартизированной, канонической форме, по всему Империуму, за исключением незначительных модификаций на стадии проекта и сборки. Действительно, планетарные правители обязаны обеспечивать войска тыловой поддержкой, тяжелым вооружением, в основном стандартного для Имперской Гвардии типа, а также запасами запчастей и топливными процессорами. Хотя силы планетарной обороны почти наверняка будут иметь собственные, кустарно сконструированные транспортные средства, часто очень дикого вида и специализированного назначения, такая техника практически никогда не принимаются на вооружение Имперской Гвардии из-за трудностей в обслуживании.

Сбор армий

Как только армия набрана, ее первая задача - прибытие на место назначения. Адепты Департаменто Муниториум должны организовать вербовку и транспортировку новых полков и их снабжения. Иногда флоту приходится посетить ближайший мир-фабрику Адептус Механикус для приобретения дополнительного тяжелого вооружения, осадных машин и сверхтяжелых танков, а так же топливо и общие боеприпасы.

Во время путешествия в варпе новые полки продолжают тренировки и проводят многие часы индукции от флотских комиссаров. Инквизиторы же в свою очередь следят за проявлением у солдат психических отклонений или же одержимости демонами. Экипировка проверяется и передается для Имперского использования, и если какая-либо неисправность найдена, то оно немедленно отправляется для починки и замены. Танки и другие транспорты перекрашиваются в камуфляж для данной кампании.

К тому времени, как армия достигает места назначения, она готова к бою. Многие войны милостиво коротки. Кувалда Имперской Гвардии обрушивается на врага с такой силой, что всякое сопротивление может быть сокрушено в течение нескольких дней. Другие войны длятся годами, десятилетиями без какой-либо надежды на отсрочку.

Когда война в полном разгаре она поглощает свежие полки Имперской Гвардии со всей галактики. Если не предвидится быстрой победы, Департаменто Муниториум затребует полки в радиусе свыше 10 тысяч световых лет от места конфликта, включая миры в относительно тихих Сегментум Солар и Сегментум Пасификус.

Военные зоны

После создания полка, он, скорее всего, никогда не вернется на родную планету. Если полк стал победителем в одной военной зоне, то его немедленно перебросят в другую. Потери уменьшат размер полка через какое-то время. Полки, понесшие потери выше допустимой боевой грани или же потерявшие в бою своих офицеров, интегрируются в другие полки и эффективно включаются в них. Это обычная практика в постоянных венных зонах, так что очень часто полк состоит из остатков других полков, под командованием выжившего полковника.

Полки, отслужившие более 10 лет, обычно перемещаются из затянувшихся военных зон в армии завоевания. Мало того, что они лучшие отряды, но они также самые старые бойцы, которые сражались за Императора в течение десятилетий или более. Их награда заключается в возможности принять участие в завоевании нового мира. Если кампания успешна, целый полк зарабатывает самую высшую честь, которую Империум может даровать, благодарность Императора и право заселить планету. По всему Империуму есть миры, которые были изначально заселены подобным способом. Их население это выносливые потомки победных полков Имперской Гвардии.

Продолжительные войны ведут к высшим нормам истощения как людей, так и техники, так что полки со временем теряют свой отличительный внешний вид, так как их оригинальное оборудование изнашивается и заменяется. Полки, находящиеся в поле в течение десятков лет, имеют мало общего с подразделениями, которые когда-то покинули свои родные планеты. Обмундирование не соответствует первоначальному, либо может быть адаптировано к униформе других полков. Адаптация в соответствии с местными условиями также, несомненно, изменяет внешний вид подразделений, особенно если климат или биотип боевой зоны радикально отличается от родного мира полка.

Полки не-людей

Включение в состав Имперской Гвардии полков не-людей носит спорный характер. Не-люди - потомки истинных людей, такие как ратлинги, скваты и огрины, физический внешний вид и умственные способности которых отличаются от людских.

Эти расы представляют собой потомков людей первой волны освоения галактики. В течение десяти тысяч лет изоляции, они эволюционировали в существ, приспособленных для проживания на мирах с большой гравитацией, в глубоком космосе и во всех видах загрязненной и опасной окружающей среды.

Сегодня считается, что не-люди есть часть человеческой расы, а не чужие. Однако всего несколько тысяч лет назад Инквизиция репрессировала, либо вела жестокие войны против не-людей, которые считались недостойными человеческого статуса. Ранее при обнаружении нового мира, инквизиторы проводили длительный процесс анализа ДНК, с целью определить является ли население полноценными людьми, и соответствует ли оно строгим стандартам Инквизиции. В результате этих исследований население многих планет было уничтожено, а планеты перенаселены.

Со временем Империум развил более широкое определение человечности. Огрины, ратлинги и скваты были признаны полноценными людьми. Другие индивидуальные мутации не-людей рассматривается со сравнительной терпимостью. Однако даже сегодня Инквизиция все еще с подозрением относится к этим недавно развившимся расам, а также к тем в Адептус Терра, кто защищает интеграцию недавно обнаруженных рас не-людей в Империум Человека.

Департаменто Муниториум вербует рекрутов со всех миров Империума, независимо от человеческого типа. В результате чего, Имперская Гвардия включает огринов, так же как и ратлингов. В настоящее время, по прошествии Эры Отступничества, в Империуме нет скватских планет-цитаделей.

Огрины характеризуются могучим телосложением и скудоумием. Обычно они выступают в качестве отрядов ближнего боя, где их телосложение и недостаток воображения придает им значительное преимущество. Ратлинги, с другой стороны, являются слишком маленькими и хрупкими для хороших солдат, но в тоже время они первоклассные стрелки. Поскольку огрины и ратлинги компетентны в весьма специфических областях, обычной практикой является разделение таких полков на меньшие подразделения, которые передаются под командование других полков.

Стратегическое командование

Стратегическое командование Имперской Гвардией осуществляется Департаменто Муниториум Администратума. Этот отдел Адептус Терра формирует основной штаб Имперской Гвардии и несет ответственность за боеприпасы, снабжение, вербовку, обучение, транспортировку и другие аспекты организации.

Руководитель стратегического персонала Департаменто Муниториум - Лорд-Командующий Имперской Гвардии, влиятельное должностное лицо и часто один из Верховных Лордов Терры. В пределах каждого из четырех отдаленных Сегментумов Империума есть отдельная стратегическая командная база наряду с базами флота на Кипра Мунди, Бакка, Кар Дуниаш и Гидрафур. Пятая база находится на Земле, в Сегментум Солар. Каждая из них имеет собственный стратегический командный штаб и резервы. Лорд-Командующий каждого Сегментума ответственен за военные операции в его области.

В любой действующей военной зоне есть сотни старших командиров с тысячным персональным штабом. Кроме того, есть десятки тысяч писцов, наблюдателей и организационных офицеров Департаменто Муниториум. Действительно, за каждым бойцом стоит армия бюрократов и снабженцев, усилия которых и поддерживают армию. Однако в самой Имперской Гвардии существует сложная система высокопоставленных офицеров, ответственных за стратегию и тактику ведения боевых действий.

Этот офицерский состав редко принимает участие в сражениях. Время от времени генералы Имперской Гвардии принимают участие в боевых операциях, но по большей части по воле случая, а не по собственному желанию. Единственные офицеры штаба, которые регулярно сражаются на фронте, это комиссары.

Комиссары

Имперская Гвардия набирает полки по всей галактике. Воины из разных полков говорят на разных языках, диалектах, обладают собственными традициями и обычаями. Для больших армий подобные различия в полках создают трудности в командовании. Несмотря на национальные, расовые и языковые различия, полковники, капитаны и лейтенанты должны быть сплочены на поле боя, и объединить их должна единая сила и цель. Именно комиссары являются связующим звеном между полковыми командирами и стратегическими офицерами.

Комиссары должны быть крепкими и уверенными в себе. Многие полки набираются из бывших преступников или варваров, которые являются антагонистичными к власти. Полковник такого полка, скорее всего, будет еще более диким и необузданным, чем его подчиненные. Авторитет в таких войсках надо заслужить, и комиссар должен быть готов продемонстрировать свою храбрость в бою.

Комиссары вербуются в Департаменто Муниториум из Школы Прогениум, сурового приюта для сирот Адептус, содержащегося миссионерами Адептус Министорум. Многие из них служили Штурмовиками до того, как стать комиссарами, так что они прекрасно знают свое дело. Каждый полк имеет хотя бы одного комиссара, многие большие полки - нескольких, они постоянно находятся с полком и в то время когда он находится в зоне боевых действий.

Главная задача комиссара состоит в том, чтобы сохранить боевой дух и лояльность полка. Если дисциплина слаба, комиссар должен усилить ее. Если офицеры полка некомпетентны или трусоваты, комиссар обязан обучить и наставить их или, при неудаче, назначить других командиров. Если войска создают проблемы и неприятности, он должен поддерживать порядок. Комиссар знает, что чем лучше отряд, тем труднее его удержать в узде. Он воплощает силу, мужество и лояльность, и является совершенным примером человеческой храбрости.

Комиссары фанатично преданы Имперскому Культу. В Школе Прогениум они учатся любить Императора и не желают для себя иной судьбы, чем служить ему до последней капли крови. Они не допускают даже малейших проявлений нелояльности и всегда бдительны в поиске шпионов, мутантов и агентов хаоса, которые могли проникнуть в их ряды. Они довольно сведущи в Имперских священных писаниях и часто декламируют их перед сражением. Больше всего они презирают врагов Императора и не желают ничего более как шанса сокрушить противника под справедливой пятой Имперской мощи.

Авторы перевода: Hellraiser, Erenarch.


Белые Щиты

"Вы называете их детьми? Они могут нажимать на курок так же как и ветераны, и в них заключен дух быка. Если хотите - называйте их детьми. Я называю их бойцами. Хорошими бойцами".

Полковник Марус Кулен, 5-й полк Панонии.

Когда дети становятся совершеннолетними, (время перехода варьируется на разных планетах и зависит от культуры) они начинают свое обучение в рядах Гвардии. Во время обучения они официально именуются курсантами; фактически название так же разниться на разных планетах, например Кадеты, Новобранцы, Солдатики. Но наиболее распространенное название курсантов, особенно для одичавших и средневековых миров - Белые Щиты. В таких мирах молодые воины носят щиты без символики - до тех пор, пока они не покажут себя в битве. После этого они имеют право отображать на щитах цвета клана или геральдические символы отцов. Эта практика была применена в Гвардии, все курсанты носят каски с белой полосой: на них нет ни полковых, ни ротных, ни знаков отличия отделений до тех пор, пока они не заслужат это право на поле боя.

В большинстве полков, набор в Белые Щиты является первой стадией становления ребенка как мужчины, и сопровождается соответствующими ритуалами, принесенными из родных миров полков. На Белые Щиты ложатся обязанности услужения и обслуживания, но боевая подготовка занимает большую часть их времени до тех пор, пока они не признаются годными к боевым действиям. В конце концов, им выпадает шанс доказать свою отвагу в бою и продемонстрировать, что они достойны стать солдатами Гвардии.

Полки Имперской Гвардии обычно доставляются в зону боевых действий, находящуюся на огромном расстоянии от их миров, и зачастую неоправданной является практика набора рекрутов для возмещения потерь с родной планеты. Поэтому Гвардия применяет другие методы возмещения потерь, зависящие от обстоятельств: слияние понесших потери полков в один - постоянной практикой является периодическая переброска полков из одной зоны в другую. С другой стороны, полки, оставляемые в качестве гарнизонов на покоренных мирах, набирают рекрутов из местного населения. Наиболее распространенный метод (и зачастую самый безопасный на враждебных планетах) - это набор сыновей полка в Гвардию по достижении совершеннолетия.

Дети, находящиеся под опекой бойцов Имперской Гвардии обычно воспитываются всем полком. По принципу большой семьи, молодежь познает культуру родного мира, которого они никогда не видели, выполняют обязанности услужения и обслуживания, и в последствии вливаются в полк в качестве полноценных бойцов.

Обряд посвящения

Зачастую можно видеть, что Белые Щиты работают быстрей, больше тренируются и сражаются более яростно, чем большинство опытных гвардейцев. Для Белых Щитов переход от курсанта к гвардейцу это не просто повышение по службе - это их вступление во взрослую жизнь. Это дает им статус и уважение среди гвардейцев, и, что наиболее важно, право носить полковую символику и ритуальные знаки воина.

Когда Белощитник попадает на поле боя, им движет граничащее с фанатизмом желание доказать свою смелость и умения. Белые Щиты бесстрашны перед лицом врага, к которому опытные гвардейцы относятся с большей осторожностью. Для Белощитника неудача в попытке получить продвижение является ужасным ударом - трусость не знает прощения, и доблестная смерть предпочтительней презрения и насмешек над слабыми духом.

Белые Щиты служат во всех отделениях полка, их отличительными знаками являются только храбрость, белые значки и белые полосы на касках. Каждое отделение Белых Щитов находится под управлением опытного сержанта, проводящего тренировки и ведущего их в первый бой. Такие отделения обычно входят в состав обычных подразделений, обучающих курсантов на своем примере. Иногда в роте может быть до целого отделения, состоящего из отделений Белых Щитов, с верой в то, что их мужество компенсирует недостаток опыта.

Только отличившиеся в битве имеют возможность стать настоящими гвардейцами. В некоторых полках Белощитнику достаточно вступить в бой без страха. Но многие принимают только тех, кто пролил кровь или убил врага, иногда требуя от курсанта трофеев в качестве доказательства: стяг, оружие, или даже часть тела поверженного противника.

В конце своего обучения, доказав свои умения, Белощитник торжественно получает свою символику: его отличительные знаки курсанта заменяются номером и символикой полка, он получает наплечник с отличительным знаком роты и каску с обозначением отделения к которому он приписан. Но наиболее важной частью посвящения являются неофициальные ритуалы, позволяющие ему вступить в братство полка. Эти ритуалы исходят из культуры родного мира, и различаются в разных полках Гвардии; обычно используются татуировки и ритуальные шрамы, и их получение без крика боли является такой же проверкой мужества новобранца как и храбрость в бою.

В результате, Белощитник оканчивает свое обучение, становясь полноценным членом Гвардии, с одинаковой гордостью нося шрамы, татуировки и форму полка. Он готов вернуться на поле брани с новым опытом, и возможно, большей осторожностью.

Униформа

Белые Щиты носят обычную официальную гвардейскую форму со знаками различия курсантов, но без символики племени или клана, носимой полноценными гвардейцами. Белые Щиты должны показать себя в деле, прежде чем получить символику своего полка и родной культуры.

Знаки различия Белых Щитов белого цвета, без использования цветов роты и номера полка. На их касках нанесены только белые полосы, для обозначения их статуса.

Несмотря на то, что сержанты, которые ими командуют, являются полноценными гвардейцами, они также носят белые знаки и полосы на каске. Но, тем не менее, они могут носить Имперского Орла и различные обозначения, свойственные племени или клану родного мира - в отличие от новобранцев их отделения, сержанты получили право носить данные знаки отличия.

Существуют строгие меры по наказанию Белощитников, украшающих свою форму дополнительной символикой и девизами - это разрешено только тем, кто в бою доказал свое право называться Воином.

Автор перевода: Morpeh.


Бронетанковые Боевые группы

Бронетанковые Боевые группы Имперской Гвардии

"Что я не могу сокрушить силой слова, то я сокрушу танками Имперской Гвардии".

Лорд Солар Махариус.

Имперская Гвардия - это наибольшая боевая сила в галактике, и наибольшая военная организация на протяжении всей долгой истории человечества. Она огромна, миллиарды и миллиарды людей, миллионы танков и артиллерийских орудий, которые обеспечивают главный удар в войнах, которые ведет Империум. Везде где возникает конфликт, непременно присутствует подразделения Имперской Гвардии.

Личный состав такой обширной боевой силы привлекается со всего Империума. Люди прибывают из примитивных диких миров и миров-ульев, из миров смерти и каторжных колоний. Все должны поставлять рекрутов для Имперской Гвардии. Каждая планета платит десятину Империуму, и часть этой десятины собирается в качестве личного состава. Эти призывники формируют новые полки или направляются на замену полкам, понесшим потери в боях.

Многие подразделения формируются в пехотные полки, численностью в десятки тысяч человек. Но другие тренируются и снаряжаются как Бронетанковые полки. Танки и транспортеры формируют хребет боевой силы Имперской Гвардии. Их задача заключается в том, чтобы принести битву прямо в сердце противника, быстро и безжалостно ударить подавляющей огневой мощью и разбить вражескую защиту.

Несмотря на то, что многие офицеры Имперской Гвардии командуют своими полками по-разному, в соответствии с собственным обучением, тактическими доктринами и опытом, стараясь превратить свой полк в лучшую боевую силу, существует множество стандартных организационных и тактических доктрин, стоящих за большинством этих методов. Один из таких методов это "Теория Боевой группы".

Теория Боевой группы

Вместо того чтобы развертывать полную боевую силу полка в одном месте в одно время, более желательно для командира расколоть свои полки на "Боевые группы". Вместо атаки всем полком (метод все еще предпочитающийся многими командирами), Боевые группы являются более малыми и более гибкими боевыми подразделениями. В зависимости от своей численности полк может быть разделен на две или три Боевых группы. Каждой Боевой группе присваивается кодовое название в соответствии с командующим офицером (Боевая группа "Гризмунда"), номером (Боевая группа "1"), цветом ("Синяя" Боевая группа) или буквой (Боевая группа "А" или "Альфа").

Ядро каждой Боевой группы составляет одна, две или более полковые Танковые роты. К такому Бронированному Кулаку обычно присоединяются прочие активы, такие как батареи ПВО, осадные орудия, разрушители танков и пр. Распределение таких активов широко варьируется в зависимости от того, где и с кем именно имеет дело Боевая группа.

Только одна или две Боевых группы являются ударной силой. Одна из групп содержится в резерве, готовясь по необходимости совершить прорыв или мгновенно встретить контратаку противника. Резервная Боевая группа также служит в качестве непосредственного объединенного резерва для замены боевых машин и людей фронтовых групп, когда оные начнут нести потери.

Атакующим Боевым группам обычно приписывается львиная доля активов поддержки полка. К примеру, любые сверхтяжелые танки вероятнее будут на острие атаки, также ей будут приданы инженеры-специалисты или осадные танки, если разведка доложила о вражеских бункерах или укрепленных точках. В последнем случае осадные орудия или разрушители танков будут удерживаться как часть запаса, чтобы потом быть переброшенными настолько быстро, насколько это возможно. Артиллерийские батареи обычно развертываются в тылу, чтобы поддержать атакующие Боевые группы.

Разведывательные роты обычно развертывается на фронтах атакующей Боевой группы с целью определения места расположения и идентификации вражеских подразделений, наряду с определением маршрутов продвижения, сбором сведений о ландшафте и пр. Также разведывательная рота вряд ли будет разделена между любыми Боевыми группами, скорее она будет действовать как независимая сила на острие атаки. Если необходимо разведывательная рота может быть отозвана с линии фронта для формирования части резервной Боевой группы, быть перемещена для защиты открывшегося фланга, отправлена для совершения диверсии или использована для обходного маневра.

Автор перевода: Erenarch.


Штатная организация Танковых рот

Легионы танков пересекают поля сражений, когда Танковые роты Имперской Гвардии идут в свои безжалостные атаки, давя всякое сопротивление своими гусеницами. Эта статья рассматривает оперативную практику Танковых рот Имперской Гвардии, их разнообразный состав и организацию в бою.

Введение

Имперская Гвардия - огромная организация, которая получает пополнения с миллиона различных миров, и поддерживается Департменто Муниторум с помощью скрупулезно применяемой, но поразительно запутанной системы десятин и даней. Большинство полков, формируемых для службы в Имперской Гвардии - пехотные, и это неудивительно, поскольку живая сила - это единственный ресурс, которого у Империи в достатке. Однако, хотя Имперская Гвардия по праву считается неповоротливой организацией, специализирующейся на тяжелых ударах, которые бьют по противнику подобно кувалде, в отличие от тактики решающих уколов Адептус Астартес, ей все равно необходимо средство прорыва линий обороны противника и переноса боя на его территорию.

Танковые полки - ударное крыло Имперской Гвардии. Формируемые на промышленных мирах и оснащаемые несложными, но надежными машинами, со времен основания Империума они избирались генералами Имперской Гвардии для осуществления своих планов. Танковый полк состоит из нескольких рот; обычно их минимум три, но некоторые полки могут похвастаться дюжиной, а иногда и большим количеством подразделений. Огромная ударная сила танков позволяет в сражении разбивать танковые полки на штатные роты. Танковые роты могут придаваться пехотным полкам для оказания поддержки, или наоборот, действовать самостоятельно, при поддержке войск, оттянутых из Пехотных полков той же армии.

Официально танки и пехота редко сводятся в один полк, но когда они смешиваются для боя, такое прикомандирование часто становится постоянным, по крайней мере, на время кампании или крестового похода. На практике Танковая рота - наиболее часто встречающаяся танковая часть, будь то в чистом виде или с примесью других элементов.

Танковую роту всегда ведет командир, который действует либо один на своем танке, либо при поддержке штабного взвода из одного или двух дополнительных танков. "Леман Русс" модели "Покоритель" часто используется в качестве командного танка, так как его длинноствольная боевая пушка особенно эффективна в руках экипажа ветеранов. Рота включает от трех до шести танковых взводов, каждый взвод состоит из командного танка и одного-двух других танков. Обычно это танки модели "Леман Русс", хотя в штат могут ввести и машины моделей "Разрушитель", "Адская Гончая" или "Химера".

Вспомогательные отряды

Хотя формально штатное расписание Танковых рот включает только танки, часто встречается перекрестное командирование отрядов. Такая смесь не основана на стандартной практике, формализованной в уставах Имперской Гвардии, а является обычно результатом импровизации опытных командиров или давления обстоятельств во время боя.

Наиболее распространено присоединение пехоты, организованной по образцу Стальных Легионов (Стальные Легионы являются спецификой Армагеддона, но этот термин используется в широком смысле для описания целиком моторизованных пехотных частей, использующих транспорты "Химера"). Бронетранспортеры "Химера" не только дают возможность пехоте не отстать от танков, но и существенно увеличивают огневую мощь Танковой роты. Пехота неоценима на пересеченной местности, где риск атаки вражеской пехоты наиболее высок. Несмотря на свою мощь, танки уязвимы для атаки решительной пехоты. ЭМП гранаты эльдар и "супербомбы-на-палочке" орков, способны пробить самую мощную броню, и даже сама угроза их применения значительно замедляет оперативное развертывание танков, не имеющих поддержки пехоты.

Имперские танки слишком велики и шумны для проведения разведки, и для заполнения этого пробела Танковым ротам часто придаются взводы шагающих "Стражей". "Страж" - рабочая лошадка практически всех соединений Имперской Гвардии, и Танковые роты в этом смысле исключение, так как имеют в штате только танки. Командиры Танковых рот всегда очень настойчивы в обеспечении поддержки "Стражами", и как только они ее получают, то делают все возможное, чтобы сохранить ее за собой. "Стражи" благодаря своей универсальности дают столько замечательных возможностей, что танковая часть без них практически стреножена. Они хороши в обнаружении противника, а найдя его, способны обеспечить поддержку танкам в бою благодаря своему хорошему вооружению. Вообще говоря, они используются в двух ролях: разведывательной, как описано выше, и в качестве охотников за танками. Пока танки роты с ревом несутся вперед, "Стражи" могут, используя складки местности, оказывать поддержку метким огнем своих лазпушек. Их жалкая броня перестает быть недостатком, когда внимание противника приковано к почти неуязвимому "Леман Руссу". Другое преимущество "Стражей" - их способность пройти практически везде, где может пройти пехота, но без ущерба для огневой мощи. Они могут найти проходы для танков в труднопроходимой местности, а также предоставить командиру возможность добить противника, которого огонь танков загнал вглубь леса или населенного пункта.

Наконец, Танковой роте может быть придана самоходная артиллерия. На самом деле это происходит редко, так как артиллерия наиболее эффективна, когда развертывается далеко от порядков противника, стоит на месте и ведет постоянный навесной огонь. Такой способ боя диаметрально противоположен ударной тактике Танковых рот. Иногда САУ переводят на роль импровизированных танков для увеличения численности; в других случаях они наличествуют, так как части сливаются в пылу боя, без особых тактических причин. В любом случае, "Грифоны" и "Василиски" в Танковых ротах не совсем на своем месте, и часто им приходится выполнять задачи, которые в обычных условиях перед ними никто бы не поставил. При зачистке Янтел в году M38.889 "Грифоны" с бульдозерными отвалами использовались Танковыми ротами Нармении для сноса вражеских земляных укреплений под прикрытием огня танков, а во время боев против "Вааах!" Дроджока в году М40.472 "Василиски" с бронированным отсеком экипажа использовались Уланами Антрокса в качестве боевых танков при штурме бродов на реке Ваннен. В других случаях САУ прорежали ряды танков ради увеличения количества целей для вражеского огня, что уменьшало вероятность попадания по боевым танкам.

Транспортные средства, машины боепитания, заправщики и тому подобное обычно предоставляются Танковой роте на время кампании Департменто Муниториум. Каждый взвод может состоять из разных машин, но чем новее полк, тем больше вероятность единообразия. Эти плохо вооруженные, но очень ценные машины стараются не подвергать риску в бою, если только это возможно. Их экипажи не закалены в сражениях, и состоят из людей, которым можно доверить работу, но не бой.

Когда Танковой роте придается поддержка из других частей, будь то пехота или артиллерия, они придаются непосредственно командирам роты или взвода. Это сохраняет постоянство внутренней организации Танковой роты, и позволяет избежать перегрузки цепочки командования промежуточными звеньями. В то же время признается, что командир-танкист не всегда знает, как наилучшим образом использовать свои отряды поддержки, так что некоторый уровень самостоятельности считается приемлемым. Например, сержанты подразделений ударной механизированной пехоты быстро понимают, что от них требуется, и, не дожидаясь приказов на перехват вражеской пехоты, делают это самостоятельно.

Танковые роты в бою

Танковые роты Имперской Гвардии широко известны своей скоростью и свирепостью в атаке, они прорывают вражеские позиции под грохот своих бронированных машин. Их развертывание - непростая задача, так как координация такого количества машин с надлежащей материальной базой представляет собой логистический кошмар. Боеприпасы, топливо, провиант, вода и много прочих материалов пожирается Танковыми ротами устрашающими темпами. Целые конвои заправщиков следуют по пятам рот, и их также необходимо охранять и заправлять, что еще больше удлиняет цепочку снабжения.

Когда вся мощь Танковой роты спускается с цепи, мало что может противостоять ей. Десятки танков с ревом несутся вперед, их гусеницы перемалывают землю, а пушки бьют подобно грому. Сама земля дрожит, когда эти железные левиафаны идут в атаку, и только самые решительные или глупые враги смеют встать у них на пути. За молниеносной атакой Танковых рот следуют пехотные роты, но обычно для них остается мало работы, за исключением зачистки местности от рассеянных остатков запуганных врагов. Ужас, наводимый прорывом позиции целой ротой танков, не следует недооценивать, и многие враги имеют веские причины пожалеть о том дне, когда они переоценили свою способность сдержать Танковую роту Имперской Гвардии. Но, по иронии судьбы, несмотря на свою способность чинить страшные опустошения, Танковые роты не годятся для удержания захваченной ими же территории, и в этом приходится полагаться на пехоту. Хотя Танковые роты являются в бою крайне мощной ударной силой, для достижения наибольшей эффективности (как бы ни хотелось командирам-танкистам возразить) им необходима поддержка пехоты и артиллерии.

Танковые роты высоко эффективны не только на острие атаки, в качестве мобильных резервов, но и как средство остановить вражеское наступление. Вражеские войска и танки, прорвавшиеся через первую линию обороны, обычно дезорганизованы и рассеяны - легкая добыча для скоординированной контр-атаки. Скорость позволяет Танковым ротам быстро реагировать на изменения в рисунке боя, и зачастую появление взводов тяжелых танков может превратить отступление в атаку. Такие драматические операции формируют особый вид офицеров Гвардии, более привычный к ярким вспышкам героизма, чем к монотонности обычной солдатской службы. Привыкшие находится под защитой нескольких тонн стали и армапласта многие офицеры такого рода более склонны к приливам излишней храбрости, чем те, кого от смерти отделяет лишь несколько слоев аблативного материала.

Тактика Танковых рот

Танковые роты не так часто участвуют в боевых действиях, как пехотные части. Пехоту можно использовать практически на любой местности, в полицейских операциях среди неспокойного населения, для выполнения более приземленных задач, вроде окапывания и хозяйственных работ, а также в качестве гарнизонов на захолустных мирах. Конечно можно использовать таким образом и Танковые роты, заставив экипажи ходить строем и играть роль пехоты, но это неразумно. Наибольшую пользу они могут принести в крупных кампаниях, где их способность проводить решающие атаки вошла в пословицу, это их конек.

Танковые роты на острие атаки

Поскольку Имперская Гвардия в целом отличается оперативной медлительностью, иногда выгодно ставить во фронт наступления Танковые роты. В этой роли они наступают впереди армии в плотных формациях, часто при поддержке взводов "Стражей", прикомандированных из разведывательных отрядов. Такие формирования наступают с максимальной скоростью, пробивая дыры в построении противника, продвигаясь все дальше без остановки, вплоть до полной изоляции очагов сопротивления противника, которые затем могут быть ликвидированы регулярными частями Имперской Гвардии, следующими за ними. Массированные танковые удары практически невозможно остановить без использования противником своих собственных мобильных сил, что позволяет Имперской Гвардии захватить инициативу и навязать противнику войну на истощение.

Такой подход наиболее эффективен, когда острие атаки направлено на слабые участки обороны противника. В целом, задача заключается не в уничтожении противника в лобовом столкновении, а в разрыве линии обороны и прорыве Танковых рот во второй эшелон, с целью нарушения коммуникаций и захвата складов.

Ключ к успеху заключается в обеспечении снабжения танков; недостаток топлива и боеприпасов часто останавливает их продвижение задолго до того, как это сможет сделать противник, а контр-атаки во фланг маршевой колонны истощают силы Танковой роты и даже могут ее полностью отрезать.

Общие атаки

Имперская Гвардия часто сражается на фронтах протяженностью в сотни миль. Оружие 41-го тысячелетия настолько смертоносно, что делает постоянные атаки слишком дорогим удовольствием, так что даже Имперская Гвардия не может себе позволить просто бросать людей на штурм укрепленных позиций. Танковая атака обычно поддерживается общим наступлением всей армии. Легкая артиллерия, такая как переносные минометы, может продолжать вести огонь по мере продвижения Танковой роты, так как даже при попадании мин в свои машины тем не будет нанесен сколь нибудь значительный урон. После прорыва основной линии обороны Танковые роты часто разбиваются на отдельные группы, после чего начинают выполненные вторичных задач.

Автор перевода: Maeglin.


Комиссары Имперской Гвардии

Родиной всех комиссаров Империума является Школа Прогениум. Задачей Школы является обучение и подготовка сирот верных подданных Империума к нелегкой должности комиссара. Первым званием учеников становится звание кадет-комиссара. После получения этого звания будущие комиссары продолжают свое дальнейшее образование в сражениях, непосредственно участвуя в боевых действиях. Подготовка в условиях боя осуществляется в специально сформированных отрядах. Фанатично преданные слуги Императора, будущие комиссары всегда находятся рядом с бойцами Имперской Гвардии. Их храбрость и верность Императору не знают границ.

Обязанностью комиссаров является поддержание высших стандартов порядка и дисциплины в стройных рядах бойцов Имперской Гвардии. Собственным примером преданного служения Императору комиссар вдохновляет войска на подвиги доблести и самопожертвования. В самые критические моменты сражения комиссары быстро восстанавливают боевой дух и моральный настрой солдат своей силой и полномочиями. Именно поэтому комиссаров одновременно боятся и уважают. Зачастую комиссары вселяют преданность и храбрость одним своим присутствием в рядах Имперской Гвардии, без применения своих особых волевых способностей.

Необходимо, чтобы комиссары выделялись из среды обычных бойцов Имперской Гвардии. Комиссары осуществляют непосредственное руководство над обычными офицерами, и часто отдают им команды перед лицом их собственных подразделений. Таким образом, комиссар выделяется на поле битвы как непосредственный представитель Императора, осуществляющий высшее руководство над каждым офицером и солдатом. Кроме этого, комиссар зачастую управляет бойцами разной расовой принадлежности и социального статуса, и поэтому он не может связать себя с какой либо конкретной группой. Следовательно, происхождение и подготовка комиссаров имеет решающее значение в эффективности их управления и поддержания дисциплины.

Обязательными качествами комиссара являются преданность Императору, готовность к решительным действиям и непоколебимый авторитет. Набор в Школу Прогениум начинается в обычных школах управляемых Миссиями Министорум. Школа Прогениум образуют единую сеть школ по подготовке комиссаров. В этих школах сироты, чьи родители отдали свои жизни во имя Императора, тщательно обучаются Миссионерами. Очень быстро они начинают считать Императора своим личным духовным отцом, а также воспитывают в себе глубокую преданность Делу Империума. Все их желания постепенно сводятся к стремлению любыми средствами служить Империуму и человечеству. Их особые качества и образование делают их подходящими для служения в рядах Имперской Гвардии или в Инквизиции в качестве кадет-комиссаров.

Кадет-комиссары

Комиссар-генерал, приписанный к полку Имперской Гвардии, отбирает наиболее перспективных рекрутов из тех, кто был отрекомендован ему Школами Министорума. После прохождения стандартной программы боевой подготовки Имперской Гвардии, рекруты становятся кадет-комиссарами и приступают к специальной подготовке для выполнения своих непосредственных обязанностей. Наилучший путь достигнуть высокого уровня подготовки для кадетов - получить инструктаж и пройти обучение прямо на поле боя.

Чтобы правильно подойти к решению своих профессиональных задач, кадет-комиссар должен изучить природу и характеристики войск, за моральное состояние которых он отвечает. "Вы не можете учить в теории тому, что происходит в самом эпицентре шторма энергетических лучей и взрывов", так комиссар-генерал Обин Хит определил роль кадет-комиссаров, которые должны жить, сражаться и, если это будет необходимо, умереть рядом с бойцами, которых необходимо вдохновлять. Именно по этой причине, кадет-комиссары используют то же стандартное оружие, что и Имперские гвардейцы, т.е. лазганы. Такая подготовка формирует основу для уважительного отношения к комиссарам со стороны гвардейцев, так как они знают, что в комиссары избираются только те кадеты, которые показали храбрость и преданность в пылу сражения.

Для опытного комиссара нет большей награды за его служение Императору, чем стать достойным чести быть инструктором для новых поколений комиссаров.

Тренировочные отряды комиссаров

Комиссар-генерал является старейшим комиссаром полка и обладает самым большим боевым опытом. Он прикрепляет комиссаров к офицерам Имперской Гвардии, руководствуясь своим опытом и ситуацией на поле боя. Кадет-комиссары находятся в составе Тренировочного отряда комиссаров под командованием самого комиссара-генерала полка Имперской Гвардии. Бойцы этого отряда выделяются на поле боя униформой синего цвета и Кадетской лентой.

Комиссар-генерал может назначить одного из подчиненных ему комиссаров командовать кадетами, а также создать из них тактическое подразделение известное как Тренировочный отряд комиссаров. Подразделение состоит из одного комиссара и девяти кадет-комиссаров. Тренировочный отряд комиссаров сопровождает ударные силы Имперской Гвардии и находится в самой гуще боевых действий.

Подготовка кадет-комиссара не имеет фиксированной продолжительности. Кадет получает звание полного комиссара в соответствии с решением Комиссара-генерала. Только проявив себя достойным высокого звания комиссара, он может рассчитывать на подобное повышение. Это обеспечивает кадетам необычное воодушевление на поле боя. Новый комиссар сразу же получает полный перечень комиссарских заслуг. Таким образом, Тренировочный отряд комиссаров является боевым подразделением с четкой мотивацией, и вполне уважаемым другими войсками Имперской Гвардии. Любое подразделение Имперской Гвардии, сопровождаемое таким отрядом, посчитает себя удачливым и вероятно победоносным.

Если комиссар решит, что кадет не оправдал возлагаемых на него надежд, но при этом не проявил малодушия или нарушения субординации, кадет просто освобождается от должности и своих обязанностей. Кадет-комиссары, которые проваливают свою подготовку, зачастую получают "приглашение" в штрафной батальон. Другие же становятся добровольцами в окружении Свободных Торговцев. Иногда их судьба решается комиссаром-генералом или комиссаром, под начальством которого бывший кадет проходил курс подготовки.

Автор перевода: Wasted.


Молитвы Имперской Гвардии

Воздаяние Императору

Император - наш свет путеводный.

Надежды человеческой луч средь Галактики тьмы.

Хоть служим Ему,

Он наш величайший слуга.

И склоняясь пред ним,

Знаем - он думает только о нас.

Когда во мраке мы заставляем содрогнуться тени,

Император с нами.

И в духе, и деле.

Молебен Императору

Склонитесь пред Бессмертным Императором, ибо Он наш Заступник.

Восторгайтесь Бессмертным Императором, ибо велика жертва Его во имя Человечества.

Восхищайтесь Бессмертным Императором, ибо строго Он вас наставляет.

Благоговейте пред Бессмертным Императором, ибо во веки веков Он надзирает за вами.

Почитайте Бессмертного Императора, ибо священна мудрость Его.

Превозносите Бессмертного Императора, ибо неодолимо и извечно могущество Его.

Прославляйте Бессмертного Императора, ибо видит Он все.

Восхваляйте Бессмертного Императора, ибо нескончаемо владычество Его.

Славься Бессмертный Император, Повелитель наш и Наставник.

Молитва о смирении перед Императором

(полагается читать каждое утро)

О, Бессмертный Император, будь к нам милосерден, хоть мы и недостойны того.

О, Владыка Галактики, храни свое стадо от чужаков.

О, Охранитель Света, направь луч, что покажет тропу на нашем темном пути.

Мы Твои воины и слуги Твои.

Избавились мы от слепоты сердца,

Освободились от лицемерия, тщеславия и лжи,

Но одеваем на себя цепи ненависти, презрения и злобы

К грязи, ксеносам, еретикам.

Во имя Твоих мук и кровавого пота; во имя Золотого Трона Твоего;

Во имя гибели Твоей и воскрешения, как Бога Человечества - храни и укрепляй нас, сражающихся ради Тебя.

Хвала Императору

Возлюби Императора,

Ибо Он есть избавление Человечества.

Повинуйся словам Его,

Ибо ведет Он тебя к светлому будущему.

Внемли мудрости Его,

Ибо хранит Он тебя от зла.

Пусть шепот твоих молитв напоен будет любовью,

Ибо спасут они твою душу.

Почитай слуг Его,

Ибо от Его имени говорят они.

Дрожи пред его величием,

Ибо все мы ходим в тени Его

Молитвы на время войны и скорби

Катехизис веры воина

Следи за броней, и защитит тебя она.

Мы же охраним остальных своей жизнью.

Доспех твой - есть твоя душа.

И самоотверженность твоей души - броня.

Дух воина хранит людей.

Честь достается лишь в смерти.

Лишь Император превыше нашей самоотверженности.

Почитай доспехи павших.

Мы должны лишь служить.

Боевая молитва

Жизнь свою отдаю Императору.

Молюсь, дабы принял он ее.

Силу свою отдаю Императору.

Молюсь, дабы ее не лишил меня Он.

Кровь свою отдаю Императору.

Молюсь, дабы утолила она жажду Его.

Тело свое кладу на алтарь битвы.

Молюсь, дабы Он даровал мне благородную смерть.

Молю Его о защите, отдавая взамен все, что меня составляет.

Молитва на время тревог

Император людей, всего на свете благого смотритель,

Тот, чье могущество неоспоримо,

Молим Тебя, спаси нас и сохрани,

От рук наших врагов,

Да одержим верх мы над ними.

Озари к победе нам путь,

Да одержим мы ее во славу

Твоего бессмертного имени.

Молитва ненависти к мутантам

(из первой книги "Индоктринации")

Грязь есть

Печать мутанта.

Отвратительность есть

Печать мутанта.

Оскорбительность есть

Печать мутанта.

Быть добычей -

Судьба мутанта.

Очищение -

Вот судьба всех мутантов.

Молитвы на время варп-путешествий

Молитва о благополучном возвращении

О, вековечный Император,

Один ты взираешь над нами,

И правила приливов, штормов,

Устанавливаешь слугам своим.

Храни нас от опасностей варпа,

Дабы вернулись мы благополучно

Во владения Империума Человечества.

Молитва заблудившихся и попавших в беду

(произносится, если попал смертельную опасность во время путешествия в варпе)

Всемогущий и всеславнейший Император,

Повелитель ветров и бурь Галактики,

Ничтожные люди Твои попали в варпа беду,

И молят Тебя о спасенье.

Обрати взор свой нас, или погибнем мы.

Мы видели сколь велико и пугающе искусство Твое,

Мы убоялись Тебя и падаем ниц пред Тобой,

Ничто нам не страшно, кроме длани Твоей.

Даруй нам возможность себя проявить,

Дабы не погибли мы в неверных водах варпа.

Литании и заклинания

Клятва послушания

(полагается читать и повторять в минуты утраты силы духа)

Служение свое посвящаю Тебе, Бог-Император Человечества.

Требуй с меня, ибо вера моя абсолютна.

Клятва верности

Клянусь быть упорным и искренним в своем служении,

И да поглотит тьма мою душу, если я окажусь недостойным.

Литания войны

(выкрикивается во время сражения)

Император, одари меня Твоим праведным гневом и Твоей яростной силой.

Да стану я бурей, что сметет врагов, оскорбляющих Твой взор.

Клятва мести

(Читается перед началом сражения)

И повергнем мы всех, кто ищет нашей погибели.

Заклинание перед смертью

Не страшно мне зло, и смерть не страшна, ибо Император придет за мной.

Заклинание от страха

(произносится по желанию в любое время)

Страх - ничто, ибо вера моя сильна.

Заверения в вере

(читается в любое время)

Всей своей силой,

Всей своей волей,

Всеми фибрами души

Желаю я отдать душу свою и веру

Бессмертному Императору,

Пастырю Человечества.

Литания защиты

(читается и повторяется во время опасности)

Могущественный Император, ниспошли свой чудодейственный свет,

И да выведет меня он из тьмы.

Литания служения

(читается при исполнении опасного задания)

Дай мне сил исполнить свой долг и истреби тех, кто ищет, как помешать мне.

Ритуал силы

(произносится во время коленопреклонения перед знаком Аквилы)

Чувствую свои кости: они сильны.

Чувствую свои мышцы: они сильны.

Чувствую свою душу: она сильна.

Чувствую Императора, что милостив ко мне, и волей Его: я силен.

Литания силы

(читается в минуты слабости)

Я - человек.

Хоть к слабости склонный,

Но стал гвардейцем.

И слабость здесь - смерть,

Но я сокрушу слабость

Всей силой своей гордости.

Заклинание битвы

(выкрикивается и повторяется во время сражения)

Раздавить гадину!

Сокрушить врага!

Во имя Императора несем мы смерть!

Заклинание несущего смерть

(шепчется про себя перед нанесением смертельного удара, так же известно, как "Литания ликвидатора")

Я обратился во смерть, в разрушителя врагов.

Молитва невидимки

(шепчется про себя, чтобы избежать взглядов врагов)

Я стал тенью, обступившей меня,

Я стал воздухом, что окружает меня,

Я та земля, что укроет меня,

Я готовлюсь к удару,

Выпадая из тени.

Я готовлюсь к убийству,

Возникая из воздуха.

Я невидимка,

Я бесшумнее смерти.

Литания лазгана

(произносится перед тем, как открыть огонь)

Имя свое изреки, разносчик смерти.

Ты даруешь мне жизнь и смерть врагу.

Бронебойная литания

(произносится во время стрельбы)

Святый Император, услышь мою молитву,

Направь мою ракету, удержи ее на пути.

Пусть станет плоть от плоти с их сталью и слабой броней,

Вскроет предателю шкуру,

И истребит врага пред взором Твоим.

Литания лобового удара

(читается перед запуском реактивного снаряда)

Возлюбленный Император, направь снаряд сей в сердца врагов.

Воспламеняющая молива

(читается в момент взведения взрывателя)

Дух огня,

Напои оружие сие.

Спали врага,

Да не узрит его более Император.

Благословление бомбы

(произносится в момент взведения взрывателя)

Ты оружие людское,

Свет яркий и короткий, что испепелит врага,

До того, как падет тьма.

Ты бомба человеческая,

Что взметнет врагов в воздух,

Дабы более не оскверняли они землю,

По которой ходил Император.

Литания сокрушения

(произносится вслух перед тем как выпустить реактивный снаряд и повторяется, пока снаряд не настигнет цель)

Святый Император, избави нас от мрака Бездны, наведи орудие мое, да прославится имя Твое.

Молитва сокрушения

(используется в качестве альтернативы Литании сокрушения)

Духи Машины, веру мою наградите. Цель мою сокрушите.

Литания меткости

(произносится вполголоса во время прицеливания и перед нажатием на спусковой крючок)

Даруй мне взор орла, покой морского бриза, умиротворение святого, способность издалека убить врага.

Ода таймингу

(произносится прежде чем рассчитывать время выстрела, во время размещения бомбы, или броска гранаты)

Великий Боже-Император,

Обрати взгляд свой на слугу Твоего,

Ниспошли ему умения и спокойствия.

Рассчитать нужный момент,

И убийство свершить.

Декламация точности

(произносится перед свершением убийства)

Боже-Император,

Веди полет,

Следи за целью,

Забери бесполезную жизнь.

Противозаклинная литания

(читается во время чистки заклинившего оружия)

Духи, что служат Богу Машин, слуге своему помогите.

Освободите оружье его, дабы мог врагов сокрушить он.

Литания чистоты

(читается во время чистки лазерной винтовки)

Да сотрет рука моя всю сажу с твоего совершенства,

Дабы и далее ты мир очищала своими зарядами.

Умиротворяющий гимн

(произносится в честь Духов Машины, когда разбирается оружие)

Спокойствие, духи. Что должно я делаю.

Вторженье простите мое и доверьтесь.

Катехизис Машины

(произносится в честь Духов Машины со всем возможным почтением во время работы по разборке механического устройства)

Со всей осторожностью я вас починю.

Маслом священным я вас напою.

Внемлите, добрые духи, и примите извинение мое.

Литания завершения

(поизнгосится во время сборки лазерного оружия)

Духи Машины, услышьте мольбы,

По оружью пройдите, да останется метким оно.

Литания перезарядки

(произносится во время перезарядки оружия)

Оружия Дух, дар мой прими,

Свет поглощая, смерть изрыгай.

Литания разрядки

(читается перед тем как разрядить оружие)

Машины Дух, меня прости,

Ибо вновь воссоединю тебя вскоре.

Литания прочности

(читается над оружием прежде, чем начнется сражение)

Духи Машины,

В неисповедимой милости и мудрости вашей

Даруйте оружию прочность.

Дабы мне послужило оно,

Дабы я вам послужил.

С верой и вечным почтением.

Клятва принести милосердную смерть павшему товарищу

(произносится прежде даровать милосердие Императора умирающему товарищу)

Император, даруй мне силы свершить то, что надо свершить.

Собрат мой, прости меня за то, что я должен свершить.

Все кончится скоро, и врата Вечности распахнутся перед тобой.

Ты исполнил свой долг, так позволь и мне исполнить свой.

Молитва об избавлении от мук

(читается для солдата, страдающего от невыносимой боли, либо им самим)

Хоть тело мое искалечено,

Хоть кровь истекает моя.

Хоть часы мои были отмерены,

Император Предвечный ожидает меня,

О, объятья его святого свечения,

В них готов я остаться навеки,

Даже если мучения мои не окончатся.

Литания защиты

(читается в минуту великой опасности)

О, Император Человечества,

Благосклонный свой взгляд ниспошли,

И призри над слугой своим и воителем,

Сохраняя от козней его.

Литания прощения

(читается перед неминуемой смертью)

Возлюбленный мой Боже-Император, прости прегрешенья мне - слуге Твоему, ибо я всего лишь человек.

Литания варп-путешествий

(читается во время варп-перехода)

Храни меня от бури, помоги кораблю сему защитить Твои легионы, несущие свет Твой, куда бы они ни отправились.

Литания вакуума

(читается во время космических путешествий)

О, всемогущий и святейший Император,

Вижу я свет Твой, осязаю присутствие Твое.

Избави меня от бездны и вакуума,

Да вернусь я домой - к полям вечных сражений.

Литания против мутантов

Император, да обрушится свет Твой на безобразие мира сего,

Да предстанет оно пред взором Твоим,

И да сгорят они под этим взглядом, несущим пламя правосудия.

Автор перевода: Nail Helgi.


Наставления и поучения Имперскому гвардейцу

несущему службу в Великих армиях Господа нашего Всемилостивого Императора Вселенной

Неуважение к офицеру

Любой солдат, проявляющий неуважение к офицерскому чину или же старшему по рангу - словом или делом - будет подвергнут расстрелу (Арт. ИГ 3678/47к).

Неотдача чести офицеру

Любой солдат, не отдавший честь проходящему офицерскому чину или же старшему по рангу будет подвергнут телесному наказанию (Арт. ИГ 3678/47к).

Неотдача чести образу Императора/ Имперской Аквиле/Полковому Знамени

Любой солдат, не отдавший честь Образу Бессмертного Императора, Имперской Аквиле или же полковому знамени будет помечен клеймом на левой щеке и передан в военный суд (Арт. ИГ 3512/63к).

Нападение на офицера

Всякий солдат, под любым предлогом напавший на вышестоящего офицера, направивший на офицера оружие или совершивший прочие агрессивные действия, будет расстрелян (Арт. 3680/35к).

Несправедливость по отношению к солдату и ее исправление

Любой солдат, считающий, что подвергся несправедливым действиям со стороны офицера и пытающийся инициировать процесс против офицера будет подвергнут телесному наказанию оным офицером перед всем взводом. Офицерам должно подчиняться без вопросов и пререканий (Арт. ИГ 3680/26к).

Азартные игры

Любой солдат, уличенный в участии в азартных играх любого вида будет подвергнут телесному наказанию и взят под стражу на точно не установленный период времени (Арт. 0834/19х).

Невозможность исполнить приказ

Любой солдат, не выполнивший прямого приказа будет расстрелян, за исключением наличия исключительных обстоятельств (Арт. 9845/25т).

Неподчинение приказу

Любой солдат, отказавшийся исполнять приказ вышестоящего офицера будет расстрелян (Арт. 9898/23т).

Плохое обращение или пренебрежение личным снаряжением

Любой солдат, уличенный в намеренном или нет пренебрежении вверенным ему оружием, снаряжением или оборудованием будет расстрелян (Арт. 4734/68у).

Растрата боеприпасов

Любой солдат, уличенный в продаже, а также намеренно или по причине пренебрежения растрачивающий боеприпасы будет отправлен в Штрафной батальон (Арт. 4734/68у).

Участие в дуэли

Ни один солдат не может послать другому вызов на участие в дуэли. (Правила относительно офицерских дуэлей различаются в зависимости от полка Имперской Гвардии. Смотри Арт. 6900/38а). Передача вызова, принятие оного или же участие в дуэли караются смертью через повешенье (Арт. 6900/37в).

Драки

Любой солдат, задержанный при участии в насильственных действиях - с или без оружия - будет немедленно помещен под стражу. Наказание определяется на усмотрение офицера(ов) обвиняемых солдат (Арт. 6912/55в).

Неуважительное высказывание в отношении Императора

Любой солдат, произносящий неуважительные или же оскорбительные речи в отношении Бессмертного Императора будет подвергнут телесному наказанию, после чего расстрелян (Арт. 7794/13ф).

Мятеж

Любой солдат, подстрекающий, участвующий, присоединившийся или не сообщивший о мятеже или аналогичной активности будет расстрелян (Арт. 4368/64ю).

Нахождение в нетрезвом состоянии во время несения службы

Любой солдат, находящийся под действием алкоголя или иных дурманящих средств на посту будет подвергнут телесному наказанию и затем расстрелян (Арт. 0844/76б).

Сон во время несения караула

Любой часовой, застигнутый спящим на посту или же покинувший пост до прибытия смены будет подвергнут смерти методом, определяемым комиссаром(Арт. 0854/33б).

Оставление караула без предупреждения

Любой солдат, покинувший свой пост, часть или дивизию без позволения, за исключением срочной необходимости (определяемой комиссаром) будет расстрелян (Арт. 0846/11б).

Трусость

Любой солдат, бегущий с поля боя, позорно оставивший свой пост, бросивший свое оружие или боеприпасы, спасающий свою жизнь перед лицом врага, а также подбивающий окружающих совершить подобное будет расстрелян (Арт. 8055/14в).

Нанесение себе повреждений

Любой солдат, наносящий себе ранения, травмы и прочие повреждения с целью освобождения от несения службы будет подвергнут телесному наказанию, освежеван и затем расстрелян (Арт. 8098/25в).

Предложение капитулировать

Любой солдат, подбивающий сослуживцев оставить свой пост или капитулировать будет расстрелян на месте (смотри отдельный параграф по полевым наказаниям - глава 9, секция 4 "Комиссары") (Арт. 8034/30в).

Выдача паролей или кодов связи

Любой солдат в армиях Бессмертного Императора, раскрывший врагу пароли, секретные коды связи или боевой жаргон, а также передавший пароль или ключевое слово отличное от предоставленного ему, будет подвергнут побитию дубинками и затем расстрелу (Арт. 8045/89в).

Оказание помощи врагу

Любой солдат, оказывающий помощь врагу провиантом или укрывающий агентов противника будет подвергнут смерти через лишение пищи (Арт. 6531/42и).

Преступления в периоды мятежей, бунтов и восстаний

Любой солдат, уличенный в кражах, мародерстве, грабежах, убийствах, сопровождаемых убийством нападениях, стрельбе или избиениях будет расстрелян на месте (Арт. 5577/93з)

Мошенничество в рядах Имперской Гвардии

Любой солдат, уличенный в хищениях или присвоении ресурсов со складов Имперской Гвардии, включая артиллерийско-техническое и вещевое снабжение, боеприпасы, одежду, амуницию, медикаменты с целью последующего сбыта будет расстрелян, после сурового допроса, имеющего целью возвратить обвиняемого в свет Императора(Арт. 1132/54д).

Дезертирство

Любой солдат, оставивший свою часть, батальон, отряд, взвод или же гарнизон без дозволения вышестоящего офицера будет без промедления отловлен и казнен любым доступным способом (Арт. 0001/01а).

Недостаточное рвение и набожность в Имперском Культе и Восхвалении Императора

Любой солдат, пренебрегающий возданием хвалы Императору, или намеренно игнорирующий расписание молитв во славу Бессмертного Императора (время определяется командиром при взаимодействии с представителями Экклезиархии) будет направлен в Штрафной батальон (Арт. 0493/67к).

Поклонение лже-идолам

Любой солдат, уличенный в поклонении чему-либо, за исключением Бессмертного Императора или же Святого Имперского Культа будет подвергнут чистке разума и направлен в мастерские Адептус Механикус в качестве сервитора. Положение включает в себя поклонение вербальное, документальное или воздвижение несанкционированной часовни (Арт. 7690/56а).

Ересь

Любой солдат, возводящий хулу на Бессмертного Императора или Империум, выражающий преданность любым сущностям, за исключением Императора, повреждающий священные реликвии, артефакты или здания, принимающий участие в еретических действах, открыто ведущий речь о запретных темах, а также ведущий себя без уважения ко всему святому будет лишен конечностей и оставлен истекать кровью во имя Императора. Тело впоследствии должно быть сожжено дабы убедиться в окончательной ликвидации заразы (Арт. 6741/09а).

Укрывательство псайкеров и\или ведьм

Любой солдат, укрывающий или же скрывающий информацию об индивидах, затронутых варпом (несанкционированные псайкеры, ведьмы, варп-уродцы) будет подвергнут бичеванию, вырыванию глаз и удушению до смерти. Император явит свой гнев на нечистых обитателей варпа (Арт. 6782/03а).

Потеря конечностей

а) Обычной бедой на полях сражений является потеря конечности(ей). По большей части причиной подобных ранений служат залпы тяжелого вооружения, осколки и мины-ловушки. Серьезные ранения подобного типа должны устраняться как можно быстрее, поскольку кровопотеря и шок способны убить пострадавшего за считанные минуты.

б) Солдат, получивший такое ранение, может реагировать двумя способами. При наличии шока раненый может не чувствовать боли, а с виду казаться дезориентированным и сконфуженным. Он может попытаться найти свою утерянную конечность, игнорируя все происходящее вокруг. Второй вариант подразумевает агонию и бесконтрольные метания из-за существенных болевых ощущений. В обоих случаях первое, что следует сделать, это положить раненого на землю и полностью ограничить в движениях. Любые движения приведут лишь к еще большей потере крови.

в) Жизненно необходимо достигнуть двух вещей: остановки кровотечения и успокоения пациента. Применяйте болеутоляющее, таблетки или инъекцию в область раны. Постарайтесь держать раненого в сознании, но успокоенным, и поддерживайте с ним общение.

г) Стяните покалеченную конечность. Наложите хирургический жгут как можно туже над оторванной конечностью. Если кровоточат артерии, закройте их хирургическими щипцами или бечевой. В случае если артерия недоступна, используйте нож для разрезания плоти, нахождения и стягивания артерии. Устраните инородные объекты и отсеките раздавленные ткани. Тщательно обработайте поверхность раны стерилизующим гелем (полимоксин-мапирицин) и забинтуйте поврежденную конечность. Если имеется возможность - прижгите рану; воспользуйтесь раскаленным лезвием ножа для прижигания артерий и кровоточащей плоти.

д) Поднимите поврежденную конечность. Помогите раненому покинуть после боя для получения квалифицированного хирургического вмешательства.

Автор перевода: Fabius Bile.


Огрины

Огрины одни из самых больших и сильных не-людей, обнаруженных до сих пор. Только Минотавры - одна из пород гигантских зверолюдей, могут соперничать с ними в грубой силе. Система миров огринов изначально использовались как миры-тюрьмы и когда они были присоединены к Империуму после Эры Раздора, обнаружилось, что суровые условия обитания сильно изменили обитателей этих планет.

Несомненно, планеты, использующиеся как миры-тюрьмы, больше ни для чего не подходят и никакой иной пользы для Империума не несут. Обычно они пустынны и не имеют употребляемых в пищу форм жизни. Там очень суровые условия обитания и те, кто там выживает обычно необычайно стойки.

Эволюция и психология

Огрины развивались на планетах с суровым климатом, недостатком пищи, несколькими низко интеллектуальными и враждебными формами жизни. И специфический внешний вид огринов - прямое наследие их борьбы за выживание.

Начнем с их размера и силы. В большинстве своем огрины в полтора раза выше обычного человека. Они коренастые, намного крепче сложены и даже соотношение мышечной массы к росту почти вдвое больше чем у среднестатистического человека. У них плотные и прочные кости, толстая кожа с небольшим количеством нервных рецепторов.

Такое телосложение сформировалось из-за необходимости противостоять враждебным формами жизни. Огрины стали достаточно большими, чтобы побеждать хищников, используя самодельное и грубое оружие (единственно доступное на мире-колонии). Также оно подходило огринам для охоты, где они использовали в основном свою силу и размеры для того чтобы убить жертву.

Далее идет пищеварительная система. Так как домашние миры Огринов пустынны, их пищеварительная система эволюционировала до такой степени, что может извлекать питательные вещества почти из любой органики. Их способность поглощать пищу (в количествах намного больших, чем это делает обычный человек), происходит от привычки поедать все, что возможно съесть в данный момент и сохранять ее долгое время, пока не попадется следующая добыча.

И наконец, их интеллект. На их домашних мирах постоянная необходимость выживать и находить пищу, почти не оставляют времени ни для чего-либо другого и в связи с этим их мозг до определенной степени атрофировался. Большинство обычных людей считает, что огрины глупы и что их интеллект и способность к логическому мышлению ниже, чем у них. В то же время их мозг так замечательно приспособлен к выживанию (борьбе и охоте), что лишь несколько рас в известной галактике могут соперничать с ними в этом.

Внешний вид

Внешний вид огринов можно вкратце описать как "очень крупный, крепко сложенный человек". Они достигают роста в 2,5-3 метра и по меркам людей очень грузны. У них короткие и мощные конечности, а ладони большие и выглядят неуклюже.

У огринов крупная голова, и из-за толстых костей черепа она, по человеческим меркам, выглядит непропорционально большой, и отличается массивной, хорошо развитой челюстью. Достаточно часто клыки ни нижней челюсти вырастают в небольшие выступающие бивни. Борьба - естественное состояние огринов и даже дружеские потасовки друг с другом могут привести к небольшим травмам. Обычно огрины покрыты шрамами и часто недосчитываются нескольких зубов.

Существуют некоторые различия во внешнем облике огринов, в зависимости от их домашнего мира. Выходцы с Скрааг (по имперской номенклатуре Бета-Энтебес III) обычно выше и сухощавее чем остальные огрины и также имеют явный желто-коричневый оттенок кожи, вызванный высокой концентрацией серной вулканической пыли в атмосфере планеты. Также они известны своим отвратительным запахом. С другой стороны, огрины с Угглоба (по имперской номенклатуре Дранно IV), ниже ростом и крепче, а так же имеют более крупные головы. Высокая влажность привела к тому, что угглобские огрины покрыты невероятным слоем разнообразных бородавок и прочих грибковых наростов.

Большинство огринов выглядят в соответствии со средневековым уровнем развития своих планет. Шкуры, грубая одежда, кольчуги наряду с татуировками, ритуальными шрамами и раскрашиванием своих тел достаточно обыденны для огринов. Волосы отличаются по жесткости и цвету, а множество и вовсе абсолютно лысы. Те из них, кто ведет взводы огринов в Имперской Гвардии, обычно придерживаются военного стиля: стрижка "ежиком", тяжелые ботинки и армейские штаны. Некоторые делают татуировки с символом своего отделения на груди, как впрочем, и с символами победы и самоотверженности, такими как имперские орлы, черепа и грубые подобия других имперских символов. Как и многие солдаты Имперской Гвардии, они любят коллекционировать памятные значки различных кампаний и, не имея шлемов, обычно привинчивают их прямо к черепу.

У огринов присутствует лишь отдаленное (по человеческим меркам) понятие о личной гигиене, и выражение "несет как от огрина" часто используется для описания зараженной атмосферы и прочей вони. Абсолютное большинство огринов покрыты паразитами и некоторых из них разводят как домашних животных и экстренный запас пищи. Некоторые из них достаточно большие, к примеру Scorathian Armpit Louse (Скоратианская подмышечная вошь) достигает размера крысы с Терры. Их разводят и продают угглобские огрины и контактирующие с ними расы. "Вшиные" гонки и бои - обычное развлечение после службы, и ставки нередко поднимаются до целого дневного пайка.

Известно, что у огринов рождались мутанты (хотя некоторые утверждают, что все они изначально мутанты). Но имперские исследования показывают, что вероятность и возможность рождения мутантов у огринов, почти такая же, как у обычных людей. Псайкерские способности проявляются у огринов крайне редко.

Огрины и Имперский Культ

Хотя тонкости Имперского Культа непонятны огринам, их верность Императору ни на секунду не ставится под сомнение. Огрины, в особенности несущие службу в Имперской Гвардии, почти по-детски верят в Императора, представляя его как всезнающую, вездесущую силу, которая наблюдает за каждым их действием на поле боя и выражает свою волю через приказы командиров. Величайшая похвала для огрина, это сказать, что Император доволен им. Объединенная с их любовью к сражениям и презрением к боли и опасности, эта вера подвигает огринов Имперской Гвардии на безумные, по своей храбрости, поступки.

Во время войн Ереси Хоруса, Огрины приносили большую пользу Имперской Гвардии по обе стороны баррикад. Из сохранившихся до сих пор записей, следует, что сторонники Хоруса сказали им, что они сражаются за Императора, а лоялисты на самом деле предатели.

Огрины особенно благоговеют перед комиссарами Имперской Гвардии, которые, как они считают, постоянно разговаривает с Императором. Огрины всегда выказывают глубокое уважение комиссару и могут без конца расспрашивать его о том, что Император думает про то, что сделал огрин сегодня, и даже, как знак высшего уважения, могут предложить свой паек.

Хотя обычно комиссары присматривают за офицерами-людьми Имперской Гвардии, бывали случаи, особенно в армии с большой долей огринов, их роте приписывали своего комиссара. Присутствие комиссаров воодушевляет их на акты великой доблести и самопожертвования, в конце концов (по их разумению) с ними сам комиссар, и Император, наверное, внимательнее следит за ними.

Некоторые комиссары специализировались на работе с огринами и поняли их психологию и причины ими двигающие (насколько человек может понять их). К огрино-комиссарам (комиссарам огринов) их коллеги часто относятся с презрением за их внешний вид и манеры, которые они перенимают от этих не-людей.

Огрины на службе Империи

Как и других не-людей, огринов набирают на службу, где они находят тот род деятельности, где их способности и наклонности принесут большую пользу Империуму. В случае с огринами, их почти всегда зачисляют в Имперскую Гвардию.

Имперская Гвардия

Каждый обитаемый мир в Империуме обязан предоставлять войска для Имперской Гвардии и миры огринов не исключение. На самом деле соблазн увидеть миры с менее жестким климатом и получать постоянную кормежку - вот то, что заставляет миллионы огринов вступать в Гвардию.

Огрины в большинстве своем имеют наиболее походящий для службы в Гвардии характер. В основном они замкнуты в себе, но вместе с тем глубоко уважают офицеров - в особенности комиссаров - как людей приближенных к любимому Императору. Огрины имеют мало общего с другими не-людьми, но хорошо взаимодействуют с другими частями Имперской Гвардии. Они могут уважать зверолюдей за их свирепость, скватов за их стойкость, хотя они никогда не стесняются показать свое превосходство и в том и в другом. У огринов двойственное восприятие ратлингов, с одной стороны снайперский бой - самый презренный и бесполезный способ ведения боя для огринов, но с другой стороны это компенсируется тем, что множество ратлингов служат в отделах обеспечения и огрины готовы их терпеть, чтобы сохранить с ними хорошие отношения.

Организация

Огрины не придерживаются распространенного правила Имперской Гвардии - набирать полный полк с одного мира. Вместо этого, их по приказу Администратума присоединяют к полкам обычных людей. Отряды огринов Имперской Гвардии всегда состоят их пяти солдат и все их отряды в роте Имперской Гвардии взаимодействуют на поле боя, также как и взводы обычных людей.

Каждый отряд огринов возглавляется сержантом-огрином, который для улучшения умственных способностей подвергся терапии мозга, или Биохимическому Нервному Усилению Огринов, БНУО (Biochemical Ogryn Neural Enhancement, BONE). Вожаков огринов называют "Костяная башка" (BONEheads), звание, которое они носят с большой гордостью. Костяную башку можно в некоторой степени обучить тактике действий небольших подразделений и обращению с экипировкой, такой как средства связи и оружие типа "Потрошитель".

В Гвардии, огрины обычно ограничены своими отрядами и не продвигаются выше сержантов. Даже после БНУО-терапии, их разум не приспособлен для командования отрядами численностью свыше пяти человек. Адептус Механикус иногда превращают огринов в сервиторов, предназначенных для выполнения задач, при которых их размеры дают им преимущество.

Экипировка

Огрины в Имперской Гвардии обычно вооружаются тем же примитивным оружием, которое они применяли на своих домашних мирах. Обычно это большие тупые или режущие орудия, такие как булавы, топоры или даже деревянные дубины. Их обучают использованию гранат, но обычные гранаты слишком малы для их больших, неуклюжих рук. Вместо этого, огринов вооружают специализированными "осколочными гранатами огринов", которые представляют собой металлические цилиндры высотой от 15 до 20 сантиметров и от 5 до 7.5 сантиметров в диаметре, с кольцевым механизмом взведения на одном конце.

Костяная башка может быть вооружен осколочным автоматом (специальная модификация для огринов), более известным как "Потрошитель". Это автоматический дробовик большого калибра с барабанной загрузкой, который стреляет тяжелыми зарядами. Его небольшая дальность стрельбы не проблема для огринов, которые предпочитают рукопашный бой, а при использовании на близких дистанциях его эффективность просто поразительна.

Броня сильно различается. По большей части, современная броня для огринов выпускается ограниченными партиями, и большинство из них надевают примитивный доспех, привезенный из дома. Он состоит из кольчуги, щитков и шкур самых массивных животных их мира, таких как Армидилииаская Щитковая ящерица. Те же комплекты пехотной брони, которые налезают на огринов, в основном достаются Костяным башкам. В целом огрины предпочитают броню, которая оставляет свободными руки, чтобы "дать хорошего ремня!"

Техника

Огрины практически не используют технику, так как они слишком мала для них, и они не до конца понимают, как все это работает. Тем не менее, у сержантов-огринов достаточно ума, чтобы управлять бронетранспортером "Носорог", и у некоторых рот Имперской Гвардии есть такие специально переоборудованные машины, без крыши, чтобы они могли брать на борт огринов.

Знамена

Так как огрины не имеют командных взводов как остальные подразделения Гвардии, они зачастую используют собственные знамена. Обычно их несут сержанты-огрины, ведущие отделение, а иногда и все огрины в отделении несут за спиной штандарт. Внешний вид знамен очень разнообразен. Это могут быть как копии Гвардейских знамен, так и лик Императора представленный в облике комиссара Гвардии - воплощение власти в глазах Огринов. Также они используют в своих знаменах свои племенные символы.

Наравне со штандартами, огрины часто увековечивают удачные сражения или количество убитых врагов в виде татуировок, обычно используя племенные знаки своего домашнего мира. Это могут быть обычные цветные полосы или небольшие черепа, обычно наносящиеся на руки или лицо.

Служба вне Имперской Гвардии

Основная масса огринов служат Империуму в Имперской Гвардии, но известно, что также они служили в других качествах. Как и другие бойцы Гвардии, огрины могут работать на Свободных торговцев. В таком случае они дополняют свою экипировку накидкой с геральдикой Свободного торговца, в дополнение к обычной униформе.

На некоторых Имперских мирах, огринов набирают в Адептус Арбитрес. Их сила, размеры и внушительный внешний вид приносит большую пользу, как в психологическом плане, так и во время вооруженных столкновений. Часто в таких случаях само присутствие огринов помогает предотвратить конфликт или решить его в кратчайшие сроки.

Планетарные правители и другие официальные лица иногда используют огринов в качестве телохранителей, потому что, как выяснилось, отряд этих массивных не-людей за спиной значительно повышает авторитет и увеличивает значимость приказов их хозяина. Некоторые инквизиторы тоже путешествуют со слугами-огринами. Естественно, такие слуги проходят БНУО-терапию.

Огрины-ренегаты

Известны (хотя и немногочисленные) случаи, когда огрины выступали против Империума. Уже упоминались огрины Имперской Гвардии служившие Хорусу во времена Великой Ереси. Также встречались огрины, присоединившиеся к пиратам или повстанцам. Но когда оргины присоединяются к Гвардии, даже базовая подготовка и реморализация наполняют их простой, но настолько сильной верой в Императора, что бунт практически невозможен.

Автор перевода: Corporal.


Ратлинги

"Маленькие воришки! Воришки и бродяги! Их куча! Это тупоумненькие, порочные, мелкие гады-недочеловеки, в конце концов! Всем на это наплевать, ибо они умеют прямо стрелять и готовить нормальную жратву! Нельзя им доверять… никому из них. Они украдут твои часы, если вы поручкаетесь, и залезут в ваш карман так же вероятно, как упомянут Императора…"

Ратлинги (homo sapiens minimus) - маленькие, шумные, голодные и порочные создания, служащие снайперами в Имперской Гвардии, что является для них наиболее подходящей ролью. Так же, ратлинги зачастую служат поварами. Это умение, несомненно, они приобрели, пытаясь наполнить собственные желудки. "Крысята", как их называют на жаргоне гвардии, подвержены клептомании. Это известно из докладов комиссаров о мелких кражах. Кружки азартных игроков растут по существу тогда, когда ратлинги присоединены к взводу или полку.

Из-за своего маленького роста они становятся героями армейских шуток, хотя почти каждый солдат был в свое время спасен сверхметкостью этих коротышек.

Происхождение

Ратлинги, как и огрины, являются ответвлением человеческой расы. Зеленые, мирные, пасторальные миры были идеальным местом жизни, что вело к уменьшению размеров людей живших на них. Опасности выживания стали далеким воспоминанием. Будучи физически слабыми и бесхребетными, ратлинги обладают отличной координацией и обостренным восприятием - идеальными умениями для того, чтобы разделаться с редкими хищниками и соперниками. "Крысята" очень осторожны. Попав в опасную ситуацию, они скорее предпочтут спрятаться и переждать, чем встретиться с угрозой лицом к лицу, а решившись напасть на врага сделают это издалека, чтобы лишний раз не рисковать. Именно эти черты делают ратлингов прекрасными ремесленниками и снайперами.

Внешний вид

Ратлинги выглядят как очень маленькие люди. Их рост составляет около одного метра. У них непропорционально большие, мохнатые ступни. Довольно часто ратлингов путают с обычными человеческими детьми.

Многие из этих недолюдей используют свою внешность как преимущество. Являясь представительными, общительными и похожими на детей (ратлинги очень редко имеют растительность на лице, ведь это делает их менее похожими на детей), ратлинги приспособились к обширному спектру различных ситуаций, в особенности к ведению дел с теми, кто не осведомлен о репутации этого народа.

Миры ратлингов

В основном ратлинги живут на отдельных мирах, хотя им разрешено проживать в городах по всему Империуму. Орн, одна из планет, населенная этим низкорослым народцем, была уничтожена во время Готической войны Абаддоном Разорителем.

Стампер Макстарт

Ратлинг-снайпер Стампер Макстарт с момента своего рекрутирования на Орне демонстрировал незаурядные способности, и быстро заслужил звание лучшего стрелка полка. Естественно, находилось множество желающих посоревноваться с ним в искусстве стрельбы, но никто не смог его победить.

Однажды ночью, на одном из показных выступлений, приносивших ему немалый доход, Макстарт с завязанными глазами сбил три подброшенных в воздух пятикредитных монеты. На этот случай обратил внимание полковой комиссар, и Стампер был переведен в специальный отряд снайперов. Его прошлые делишки были забыты (знаменитый снайпер пожертвовал все свои средства на благотворительность), и теперь только воспоминание о полукриминальном прошлом может заставить его руку дрогнуть...

Автор перевода: Ash Walker.


"Атлант"

Танк технической поддержки

Атлант – легко бронированный танк технической поддержки, разработанный на основе унифицированного шасси "Леман Русс". Буксировка танка "Леман Русс", весящего 60 тонн, требует от тягача поистине сверхмощности и сверхнадежности. Именно поэтому, путем снятия орудийной башни и стандартной брони, на базе "Лемана Русса" и был создан "Атлант" - танк технической поддержки, оснащенный высокофорсированным двигателем, способным дать машине достаточно мощности для буксировки своего собрата-тяжеловеса. В случае необходимости буксировки сверхтяжелых танков, таких как "Призрачный Меч" или "Гибельный Клинок" могут быть использованы несколько "Атласов" одновременно.

Полки, в которых эти ремонтные танки стоят на вооружении, часто формируют из "Атлантов" специальные ремонтные роты, находящиеся в непосредственном подчинении у командира полка или начальника штаба полка. Далеко не во всех частях эти танки имеются в достаточном количестве, поэтому каждый из них ценится на вес золота.

Во время сражения они находятся в безопасности, в глубоком тылу, находясь в постоянном ожидании вызова на передовую для ремонта или буксировки поврежденной техники. Как только экипаж танка получает просьбу о помощи, "Атлант" сразу же выдвигается на поле боя на поиски подбитого "Лемана Русса". Поврежденный танк подцепляется крюком, находящимся в кормовой части "Атланта", а задний ковш зарывается в землю, в дальнейшем, после погрузки подбитой машины, "Атлант" может вместе со своим грузом развить хорошую скорость в направлении укрытия.

Поврежденные машины, нуждающиеся в серьезной починке, могут быть отбуксированы "Атлантом" в тыл, где они в свою очередь грузятся на эвакуатор, снабженный буксировочной платформой, который может доставить их в ремонтный цех. Для этого в ремонтных ротах, как правило, используется тягач "Троян".

Боевые машины, поврежденные менее серьезно (например, разорван трак), могут сразу же после ремонта снова вступить в бой, так как команда Атланта способна отремонтировать такие машины прямо на месте. Именно для этих случаев в команду ремонтного танка часто включается техножрец Адептус Механикус с собственными сервиторами поддержки, который наблюдает за правильностью ремонта и порядком вознесения молитв Духу Машины.

Боевые машины, не подлежащие восстановлению, просто осматриваются командой "Атланта" в поисках ценного имущества, исправных запасных частей и неизрасходованной амуниции, после чего Дух погибшей машины направляется Императору, а ее остов остается ржаветь на поле боя.

Автор перевода: D1mko.


"Саламандра"

Командно-штабная машина

На базе шасси "Химера" (СШК) разработано огромное количество модификаций боевых машин и машин поддержки, активно используемых войсками Имперской Гвардии и доказывающих свою надежность и универсальность на протяжении многих веков. На базе этого шасси были разработаны такие машины, как "Цербер", "Василиск", "Бомбарда", "Гидра" и т.д. Все они имеют разные цели и предназначения, поэтому одни модификации могут встречаться в частях Имперской Гвардии гораздо чаще, чем другие. Так, например, "Саламандра", как правило, используется либо как бронированная командно-штабная машина (КШМ) либо как бронемашина разведывательных подразделений.

В стандартной комплектации "Саламандра" представляет собой машину для перевозки командного состава Имперской Гвардии, обеспечения устойчивой связи между подразделениями и управления боем. В том же качестве могут быть использованы и "Химеры", оснащенные мощным коммуникационным оборудованием. КШМ "Саламандра" вооружена установленным на корпусе тяжелым болтером, а также либо вторым тяжелым болтером либо огнеметом, установленными на башне. Тем не менее, несмотря на внушительное вооружение, "Саламандра" является скорее транспортом, предназначенным для укрытия командного состава и перемещения по полю боя, чем полноценной боевой машиной.

На задней платформе машины расположено сложное коммуникационное оборудование дальнего радиуса действия, призванное постоянно поддерживать контакт командования (чаще всего капитана) с вверенными ему подразделениями, вышестоящим командованием и командирами взаимодействующих подразделений. В состав экипажа каждой машины входит связист, специально подготовленный к использованию сложной аппаратуры связи в боевых условиях. Также в состав экипажа входит один офицер - командир машины, механик-водитель и стрелок.

В воинских подразделениях Ванахайма механик-водитель КШМ "Саламандра" также экипирован мультиспектральным следящим устройством, установленном в верхней надстройке. Такое оборудование дает транспорту больше возможностей для прокладки безопасного маршрута в условиях плохой видимости и в ночное время суток.

Комбинация высокой маневренности, скорости передвижения, хорошей защищенности и мощного коммуникационного оборудования позволяет КШМ "Саламандра" выступать и в иных ролях на поле боя. Во взаимодействии с артиллерией КШМ "Саламандра" может исполнять роль машины наводки и корректировки навесного огня. Также она часто используется комиссарами в качестве персонального транспорта. В случае нехватки "Троянов" (тягач, - прим ред.), КШМ "Саламандра" может выполнять функции тягача для буксировки крупногабаритного тяжелого оборудования, припасов и даже орудий.

Разведывательная машина

Боевую машину "Саламандра" можно с уверенностью назвать хребтом разведки моторизированных частей Имперской Гвардии. Укомплектованные "Саламандрами" и "Стражами" (конечно, иногда еще встречаются мотоциклы и лошади, а также другие совсем непонятные животные) разведывательные подразделения Гвардии, как правило, находятся на острие атаки, выполняя задачи по рекогносцировке путей продвижения войск и обнаружению вражеских подразделений.

Действуя на определенном удалении от основных сил, разведка часто нуждается в собственных средствах эффективного ведения огня. Именно таким средством является разведывательная боевая машина "Саламандра", вооруженная автоматической пушкой и тяжелым болтером и поэтому несущая основную часть тяжелого вооружения во время разведывательных миссий. Конечно же, "Страж", в отличие от "Саламандры", гораздо более мобилен и может использоваться практически на любой местности, однако ввиду его легкости, неспособности нести тяжелое вооружение и слабой бронированности "Страж" имеет мало шансов остаться в строю во время боевого столкновения с наступающим противником. Именно поэтому "Саламандра" и включается в состав разведгрупп. Несмотря на то, что "Саламандре" очень далеко до настоящего танка в плане брони и вооружения, она очень полезна, так как очень быстра и поэтому способна вытащить разведчиков из многих трудных ситуаций. Кроме того, только эта бронемашина в силах вытаскивать поврежденную легкую технику разведчиков из под вражеского огня, под который разведчики часто попадают во время первого огневого контакта с противником.

Так как разведчики по большей части работают на приличном удалении от основных сил, которые могли бы их поддержать при нападении, они часто перегружают двигатели своих машин, для того чтобы быстро оторваться от мощных вражеских группировок. Именно поэтому для этой модификации "Саламандры" разработаны специальные форсированные двигатели, способные выдерживать убийственные для стандартного двигателя нагрузки. Естественно такие двигатели имеют меньший ресурс и требуют более частого обслуживания.

Так как "Саламандры" разведки часто находятся в глубине вражеских позиций, они периодически могут натыкаться на засады или просто на замаскированные укрепленные позиции врага. Во время миссий для взаимной поддержки и прикрытия группы зачастую состоят из двух машин. В то время как одна машина движется, вторая направляет и прикрывает ее.

В наступлении главная цель "Саламандр" - прокладка маршрутов для основной группировки войск. Если части Имперской Гвардии держат оборону, "Саламандры", как правило, патрулируют тыл. Нет ничего удивительного в том, что вы увидите "Саламандр", охраняющих склады с припасами, бункеры или патрулирующих важные маршруты вместе со "Стражами".

По особому распоряжению командования, во время генерального наступления, в случае нехватки боевых машин, "Саламандры" могут быть включены в состав механизированных боевых подразделений, в основном имеющих на вооружении "Химеры". В этом случае патрули механизированных подразделений и "Саламандры" разведки действуют сообща.

В состав экипажа "Саламандры" входят стрелок, механик-водитель, командир машины (в машине) и связист (на задней платформе). В соответствии с назначением "Саламандр" разведки, все машины оборудованы мощными коммуникаторами, позволяющими получать распоряжения и передавать разведданные в штаб части. Это оборудование настолько мощное, что дает возможность в случае необходимости передавать информацию непосредственно командованию дивизии, находящемуся на значительном удалении от линии фронта и защищенному несокрушимой броней "Левиафанов" и командных танков.

Автор перевода: D1mko.


Часовой

"Страж"

"Страж" – еще один пример универсальной полевой техники. Его многосуставные ноги позволяют ему выполнять миссии практически в любых условиях. Он может спокойно передвигаться там, где пасует гусеничная или колесная техника. В отличие от стандартной тяжелой техники, он уверенно себя чувствует на любой местности, например, в непроходимых джунглях, на болотах или в горах.

Основная роль "Стража" – легкий разведывательный транспорт, однако он также может использоваться при атаках подразделений Имперской Гвардии в качестве машин поддержки, т.к. установленные на нем тяжелые орудия дают пехоте дополнительную огневую поддержку. Кроме того, в качестве легких бронемашин "Стражи" могут быть использованы для тыловых операций, таких например, как подавление бунтов или патрулирование.

Не боевая модификация "Стража" - погрузчик, чаще всего используется в тылу и не имеет штатного вооружения в принципе. Эта грузовая машина – рабочая лошадка, предназначенная для работ по погрузке и выгрузке вооружения и припасов. Единственное их применение – это бесконечное перетаскивание ящиков с амуницией и других необходимых грузов. Так как погрузчик начисто лишен каких-либо намеков на вооружение и креплений для него, невероятно представить его на поле боя в качестве боевой единицы. Его единственное оружие – грузовой манипулятор с мощным гидравлическим захватом. Каждый погрузчик обладает тяжелым противовесом, прикрепленном к его задней части, для того чтобы машина не опрокидывалась вперед при переноске тяжелых грузов.

Погрузчики часто используются на аэродромах и на стартовых палубах космических кораблей для установки необходимого вооружения, загрузки ракет и амуниции на подвески ожидающих старта истребителей и штурмовиков. Артиллерийские позиции также часто укомплектованы несколькими "Стражами"-погрузчиками, которые могут быть очень полезны при зарядке орудий и переноске крупнокалиберных снарядов, к тому же, иногда им приходится еще и защищать орудийные позиции, но такое случается только в совсем отчаянных ситуациях.

Автор перевода: D1mko.


"Циклоп"

Cамоходная дистанционно управляемая бомба

"Циклоп" – это маленькая инженерная машина на гусеничном ходу, предназначенная для подрыва укреплений противника на поле боя. Внутри его корпуса находится мощный заряд взрывчатого вещества, который может быть подорван дистанционно с помощью радиокоманды. В момент взрыва собственный заряд разрывает "Циклопа" на куски, но при этом есть еще и надежда на то, что его цель тоже будет уничтожена.

Основная функция "Циклопа" чисто инженерно-саперная - подрыв вражеских фортификаций, в том числе бункеров и укрепленных огневых точек. Однако на поле боя ему нашлось и другое применение – уничтожение разнообразных боевых единиц. Эта инженерная машина одинаково хороша при разминировании и уничтожении противотанковых рвов, заграждений из колючей проволоки и т.д. К тому же они используются и в уличных боях для атак занятых врагом зданий или подрыва мостов. Несмотря на то, что он разрабатывался для уничтожения зданий и фортификаций, заряд взрывчатки настолько мощный, что им можно подорвать даже тяжелую боевую технику.

Каждым "Циклопом" управляет оператор – специально подготовленный гвардеец, направляющий машину в цель посредством устройства удаленного контроля. Описанное устройство выполнено в виде ручного контроллера, связанного с наполненным различным оборудованием связи ранцем.
Во время боя оператор управляет машиной, как правило, из укромного хорошо защищенного места. В любом подразделении всегда есть несколько обученных операторов.

Небольшие габариты "Циклопа" дают ему ряд преимуществ, главное из которых то, что он может перемещаться в качестве груза внутри другого транспортного средства. "Химера", например, может доставить на поле боя одну такую машину. Для контроля над ним транспорт должен быть оборудован соответствующим собственным устройством дистанционного управления. Воздушные транспорты, такие как "Валькирия", также могут перевозить "Циклопов", таким способом доставки часто пользуются штурмовые группы для саботажа в глубине обороны противника.

Несмотря на то, что "Циклоп" всего лишь инженерное оборудование, эти машины горячо любимы простыми пехотинцами за то, что частенько избавляют простых солдат от ненужного риска, которого им и так хватает сполна.

Автор перевода: D1mko.


Армагеддонский Стальной Легион

Стальной Легион ведет бои на бесчисленных полях сражений Армагеддона, концентрируя гигантские массы машин, уничтожающие все плотным шквалом истребительного огня. Большинство солдат призваны на защиту своих родных городов-ульев, где они выросли и были обучены. Это не только обеспечивает им преимущество ввиду прекрасного знания поля боя, но также усиливает их верность и стойкость. Как результат, многие роты в данный момент причислены к Темпесторе, равно как и к ульям Инфернус и Ахерон. Стальной Легион понес ужасные потери, защищая свой родной мир, но под руководством самого комиссара Яррика, они готовы сражаться до последнего человека.

Шестичасовая революция

Призванные, как часть Имперской десятины, Армагеддонские полки принимали участие в войнах по всему Империуму. Ниже приведен пример того, как присутствие лишь одного Армаггеддонского Стального Легиона может существенно повлиять на ход войны.

В М36.776 16-й Стальной Легион Армагеддона находился на планете Касселл. Он был расквартирован здесь, как часть 3-ей Армии Имперской Гвардии генерала Белова, участвовавшей в Лортхарнской кампании, где с честью исполнил свой долг.

Касселл - агромир, управлявшийся на тот момент приверженцами местного Имперского культа, известного как "Путь Плоти Императора". Глава культа - Верховный Понтифик Скалин, был известен своим эксцентрическим мировоззрением, но до этого времени оставался надежным и верным Империуму губернатором Касселла. Тем не менее, тревожные донесения достигли слуха полковника Клейста, командующего 16-м Стальным Легионом. В этих донесениях указывалось на возникновение слухов о все большей и большей откровенности Верховного Понтифика в том, что культ, находящийся под его руководством - единственный истинный культ Императора и весь остальной Империум должен признать сей факт.

Не желая действовать в отсутствие твердых доказательств, Клейст привел 16-й в боевую готовность и запросил у Администратума разрешение на проведение расследования по поводу полученных им сведений. Однако, еще до того, как такое разрешение было получено, Понтифик призвал народ Касселла присоединиться к нему в крестовом походе и донести Путь Плоти Императора до всех жителей Империума. Их праведные армии свергнут Верховных Лордов Терры и вернут Империум к свету… все под благодетельным началом Верховного Понтифика, естественно.

Клейст начал действовать немедленно. К счастью для него, на Касселле имелся только один крупный город с банальным названием Порт Касселл. Основная масса населения проживала в разрозненных фермерских общинах, разбросанных по всей планете, и Клейст знал, что от быстроты его действий зависит, сумеет ли он подавить это восстание, так и не дав ему разгореться. Менее чем через час после заявления Понтифика, из расположения сил 16-го Стального Легиона близ Порт Касселла выдвинулись бронетранспортеры "Химера".

Колонна, под личным руководством Клейста, приблизилась к главным воротам Порт Касселла. Стало очевидным, что последователи Понтифика были абсолютно не подготовлены к отражению атаки бронетехники. Всю слабую оборону врат составляли лишь члены личной гвардии Понтифика, чьи лазганы и тяжелые стабберы не приносили какого-либо ощутимого вреда бронированным "Химерам" Стального Легиона. Проигнорировав беспорядочную стрельбу защитников, Клейст отдал одной из "Химер" приказ разбить городские ворота, а затем вместе с остальной колонной ворвался в город.

Оставив один взвод для зачистки ворот, Клейст разделил оставшиеся у него войска на две колонны. Меньшая из них, состоявшая из бойцов третьей роты, устремилась к космопорту Касселла и главному узлу связи. К этому моменту весть о том, что город атакован, разнеслась повсюду, и третьей роте пришлось столкнуться с более серьезным сопротивлением нежели чем у главных врат Касселла. Тем не менее, у защитников все равно было слишком мало тяжелого вооружения, чтобы противостоять "Химерам" Стального Легиона, и, после короткой, но кровопролитной перестрелки, узел связи был захвачен.

Тем временем Клейст и остальная часть его "летучей" колонны направилась к Божественному Дворцу Верховного Понтифика. Охрану дворца составляли основные силы телохранителей Понтифика вместе с их единственной бронированной машиной - дряхлеющим "Леман Руссом", доставшемся в подарок Касселлу много веков назад. Экипаж "Леман Русса" как раз совершал отчаянные попытки завести древний двигатель танка, когда Клейст прибыл ко дворцу. Идущая впереди "Химера" Клейста устремилась на "Леман Русс", выстрелы от ее мульти-лазера отскакивали от толстой фронтальной брони танка, не причиняя никакого вреда. Однако, огонь отвлек внимание экипажа танка, дав Клейсту достаточно времени, чтобы оказаться в тылу у бронированного исполина. Когда "Химера" остановилась, расчет лазпушки, находившийся в пассажирском отсеке, распахнул верхний люк и открыл огонь по тонкой задней броне "Леман Русса". Выстрел орудия пробил корму танка, поразив его боезапас. С гигантским взрывом, "Леман Русс" оказался уничтожен. Ошеломленные гибелью танка, остатки гвардии Понтифика не оказывали сильного сопротивления бойцам "летучей" колонны Клейста. Меньше чем через два часа дворец Понтифика окончательно перешел под контроль 16-го Стального Легиона, а сам Понтифик был схвачен при попытке бегства на маленькой лодке с дворцового причала. Весть была передана через захваченный центр связи и, менее чем через шесть часов после своего начала, восстание на Касселле закончилось.

Автор перевода: Saddam Hussein.


Востроянские Первенцы

Из анналов регистрационных записей Администратума IA/G3-6R5, собранных старшим регистратором Торкски, вторым помощником субвицегенерала.

Востроя

Тысячи труб, выплевывающих в атмосферу токсичные облака и защищающие от лютого холода гигантские промышленные печи, среди которых огромные массы рабочих неустанно трудятся на своих имперских хозяев. Покрытые сажей здания единственное место, где можно насладиться толикой тепла. Это удушливые оазисы света и тепла в вечном морозном сумраке, лишь немногие в здравом уме отваживаются удаляться от мануфактур. Востроя была колонизирована в те давние времена, когда человечество властвовало над звездами. В эпоху Эры Раздора и кризиса галактических империй, Востроя присягнула на верность правящим на Марсе служителям Бога-Машины. Востроя находится под контролем технократии, комитета администраторов Адептус Механикус и традиционного имперского планетарного правительства, чьей основной обязанностью является гарантирование выплаты десятины и производственных квот, навязанных востроянцам. Со времен Великого Крестового Похода Востроя является промышленным миром, обеспечивающим армии Империума оружием и боеприпасами. Ко времени конца Великого Похода Императора по завоеванию галактики, огромные мануфактуры Востройи снабдили бесчисленные армии человечества. Спустя десять тысяч лет востроянцы продолжили выполнение задачи, живя и умирая на производственных линиях в выполнении бесконечного графика производства и сборки.

Первенцы

Согласно Дару Первого Рожденного, первый рожденный сын каждой семьи должен быть зачислен в Востроянские полки. Нет никаких исключений, даже в семьях технократии и благородных семействах строго следуют этому правилу. Для большинства востроянцев стать Перворожденным является честью, так как этот народ придает огромное значение выполнению своего тысячелетнего долга Императору. Вопреки сложившемуся в Имперской Гвардии правилу, новобранцы используются для усиления полков непосредственно на поле боя. Это не всегда удобно, но гарантирует, что полки востроянцев всегда будут максимально реализовать свой потенциал и содержать большое количество ветеранов. Одним из следствий подобной методы является то, что Первенцы считают себя братством воинов и гордятся своими собственными высокими стандартами подготовки новобранцев. В самом деле, трудно представить себе полк с более крепкими братскими узами, чем у этих солдат.

Великий Крестовый Поход

Происхождение преследующего востроянцев позора восходит к той далекой эпохе, когда Повелитель Человечества путешествовал среди звезд, а его империя сотрясалась Ересью Хоруса. Когда легионы Главнокомандующего-Предателя торили свой кровавый путь к Терре, Император попросил технократию Востройи сформировать полки для борьбы с Хорусом.

Все рабочие, неустанно трудящиеся у доменных печей Востройи, на пределе своих сил работали на войну, и технократия посчитала что жертвование рабочей силой не позволит выполнить производственные квоты, поэтому было заявлено, что более целесообразно использовать рабочих в производстве оружия, а не в его использовании и технократия с сожалением отклонила прошение Императора. Этот факт мог бы остаться незамеченным, так как война уничтожила множество документов, но к несчастью, населению Востройи не представилось такого шанса. После завершения Ереси начавший подсчет убытков Покровитель мытарей Трибутии обнаружил отказ технократии вооружиться и потребовал объяснений, за чем вызвался лично проследить Робаут Жиллиман, Примарх Ультрадесанта. Прежде чем на народ Востройи обрушился гнев Примарха, он потребовал от технократии обсудить создание договора, позволяющего компенсировать подозрение в нелояльности, и прошении о предоставлении возможности искупить свой проступок. Робаут предупредил, что их покаяние не закончится никогда, но, несмотря на столь суровые условия, технократия с радостью согласилась. Так были созданы первые полки Первенцев.

Создание

Договор между Робаутом и технократией был прост, но именно он обусловил общество востроянцев. Вот уже десять тысяч лет каждая семья во имя искупления своего долга перед Императором отдает своего первенца на службу в Имперскую Гвардию. В отличие от других полков Гвардии, которые формируются одним набором, Первенцы постоянно пополняются выходцами с родного мира. У востроянцев считается престижным нести службу в полку с момента его создания. Мир востроянцев продолжает выполнять производственные квоты своих хозяев Адептус Механикус, но долг перед Императором теперь имеет первостепенное значение. Среди тысяч мануфактур на поверхности планеты есть священные мастерские, в которых производят оружие и военную технику для Первенцев. Каждый рабочий Востройи посвящает один час работы из десяти на Первенцев. Рабочие без колебаний и со стоицизмом жертвуют своим временем и оружие, которое они производят всегда высочайшего качества, так как оно предназначается их детям и братьям, и помимо того, является единственной надежде на искупление. В отличие от утилитарного вооружения остальных полков Имперской Гвардии они производят хлысты, инструктированные драгоценными металлами, и пушки украшенные ручной гравировкой. Вещи, созданные востроянцами, являются произведением искусства и в их изготовление вкладываются чаянья целого мира. В сорок первом тысячелетии подробности прошлого востроянцев давно затерялись в анналах истории, окутанной вуалью неведенья и лжи, призванной скрывать от людей правду о Ереси Хоруса. Несмотря на забвение, сохранились расплывчатые воспоминания о том, что востроянцы не предоставили требуемую Императором в момент нужды помощь. Почти никто не хранит память тех событиях, но все востроянцы знают, что их предки совершили ошибку. Командующие Имперской Гвардии, владеющие каким-либо намеком на правду, зачастую стремятся напомнить об этом Первенцам, дабы они подчинялись его приказам, а также напоминают солдатам и гражданам Востройи о пятне на их репутации, которое те стараются смыть беспрестанной работой.

Имперская Гвардия Востройи

Из-за сурового климата Востройи, тренировки Первенцы проходят в крайне неблагоприятных условиях. Среди остовов наполовину разрушенных складов и под завывающем среди ржавых улиц ветром, Первенцы непрестанно упражняются в стрельбе и совершенствуются в рукопашном бое. Не все выдерживают строгий режим тренировок, но те, кто с успехом их проходит, горды, быть одними из самых стойких бойцов Имперской Гвардии. Древний договор с Императором заставляет их всегда двигаться вперед и прививает такое упорство, храбрость и стойкость, которое можно обнаружить только среди Aдептус Астартес. Востроянцы презирают полки Имперской Гвардии обладающие меньшей самоотверженностью, и, к сожалению это зачастую распространяется на большинство союзников. Однако, если кто либо из них сумел завоевать уважение востроянцев, он приобретает таких товарищей, которых только можно пожелать.

Полковник Сзрадислав

Полковник Ильич Сзрадислав был командиром 241-го полка Востроянских Первенцев в течение кампании на Медузе V.

Полковник – молчаливый и сдержанный человек. Приобрел известность благодаря своему аналитическому и практическому подходу к командованию. Считает пламенные речи и яростные боевые кличи уделом других офицеров. Многие думают, что ему больше бы подошла карьера логиста, нежели командира полка, однако ничто не остановило его продвижение по службе.

Ильич руководствуется фразой "цель оправдывает средства", и не считает постыдным использовать методы других полков, если это может помочь Империуму одержать победу.

Сзрадислав знаменит своей способностью адаптировать свой полк к любым условиям, а также талантом использовать ровно столько сил, сколько необходимо для решения поставленной задачи.

Полковник стал использовать отряды Диких Всадников после войн в Сегментум Ультима. Опыт многочисленных боев породил смертоносное сочетание мощи механизированных полков и скорости эскадрона Всадников Атиллы. С тех пор 241-й полк всегда сопровождают отряды этих внушающих страх наездников.

Ильич Сзрадислав несколько раз одерживал победу над тау на пограничном мире G7-X49 и успешно защищал город Кёниглосс от эльдарских корсаров.

Автор перевода: Стрилятель, Ash Walker.


Всадники Аттилы

Подобно кавалерии древности, Всадники вносят страх в сердца своих врагов, несущиеся на поля битвы, приготовив свои смертоносные кавалерийские пики, и даже те, кто переживет эту атаку, не смогут спастись от очищающих ударов цепных мечей Всадников.

Аттила

Мир Атилла несколько меньше, чем Земля и имеет всего один континент, покрывающий почти половину всей поверхности планеты. Центральные области этой огромной земли отличаются экстремальными колебаниями температур и остаются необитаемыми - палящая пустыня летом, зимой становится холодным морем песка и снега. Между Смертельными Землями центра континента и побережьями - пояс богатой саванны, простирающейся на тысячи миль и перемежающейся горными цепями, огромными внутренними озерами и широкими реками. Только у самого побережья моря травы уступают место зеленеющим лесам, тонкой каймой окружающим весь континент.

Люди колонизировали Аттилу много тысяч лет назад и, должно быть, почти сразу выбрали кочевую жизнь. Место первого приземления, Ханазан, превратилось в единственный на всей планете город. Шумная столица - это место, где собираются все племена Аттилы и где сосредоточено ее правительство. Что касается большей части населения, то они - кочевники, чье выживание зависит от их стад овигоров. Это гигантские косматые и дикие животные, исконные обитатели Аттилы. Их питательная плоть и темная кровь формируют основную диету племен. Когда приходит лето, аттильцы ведут свои стада к сердцу континента, следуя за появляющимися после весеннего таяния новыми пастбищами. Зимой, они движутся назад к полям, граничащим с побережьями, и здесь их животные находят достаточно пропитания, чтобы дожить до следующего лета

Всадники Аттилы

Империум набирает одних из самых свирепых конных воинов в этом варварском мире. Аттильские полки Имперской Гвардии, Всадники, сражаются по всей галактике, принимая участие во множестве военных конфликтов. На мирах расположенных в тысячах световых лет от Аттилы образ варвара, покрытого шрамами, великолепного в своих грубых мехах и украшенного бусинками и кольцами, столь же знаком, как и пугающ.

Мастерство воинов Аттилы связано с их военными традициями. Так как племена Аттилы уважают только силу, Король должен быть готов продемонстрировать свою мощь сомневающимся в нем конкурентам. Когда Лорд Аттилы наносит поражение врагу, он отрезает голову проигравшего, и его ремесленники превращают череп в кубок, служащий в качестве постоянного напоминания о его победе. Племенной вождь может иметь много таких черепов, покрытых золотым орнаментом или инкрустированных серебром, украшенных рубинами и сапфирами огромной стоимости. Король Ханазана и Лорд Аттилы, наиболее могущественный из всех, известен как Король Тысячи Черепов!

Можно сказать, аттильцы рождаются в седле, поскольку они - одни из самых лучших всадников в галактике. Лошади, которых они предпочитают - крупные животные, норовистые и способные укусить или пнуть любого кто будет достаточно неблагоразумен, что-бы дать им такой шанс. Всадники зависят от своих лошадей настолько, что ценят их гораздо выше золота. В тяжелой ситуации воин может выпустить и выпить часть крови животного для того чтобы поддержать свои силы - таким образом аттильцы могут выжить без продовольствия или воды в течение долгого времени, что позволяет им совершать операции глубоко в тылу врага, безо всякого снабжения.

Характерной особенностью аттильского воина являются шрамы, что он несет на своих щеках - белые порезы от длинного кинжала, которые ярко выделяются на его обветренном лице. Эти отметки были сделаны на его щеках еще в молодости, и пепел от костра их привала был втерт в раны так, чтобы оставить глубокие и заметные рубцы.

Аттильцы имеет привычку собирать волосы в длинные, неопрятные связки, или же носить их распущенными и спутанными. Они не моются сами и не чистят свою одежду, полагая, что это оскорбило бы духов воды, которые по их верованиям населяют их земли. Эту традицию оказалось очень сложно перебороть, несмотря на значительные усилия со стороны проповедников Адептус Министорум в их, едва терпимой, миссии в Ханазане. Действительно, иногда кажется, что зловоние аттильца - столь же мощное оружие, как его охотничье копье!

Автор перевода: A7V.


Горцы Финрехта

Жители дикого и гористого мира Финрехт Трес-Сиете горды и благородны, их молчаливый характер подобен той надежной тверди, что служит им домом. Горцы - кочующий народ постоянно следующий за мигрирующими в горах стадами гроксов, завезенных на эту планете в далекой древности. В местах, где тысячи мигрирующих животных останавливаются, они возводят дома, которые покидают когда стада уходят со стойбищ. Хотя горцы и не могут контролировать направления их миграций, каждое из племен обладает наследуемым правом собственности на одно из стад. Это означает, что племена Финрехта Трес-Сиете не ведают о праве собственности на землю, так как стада идут туда, куда им вздумается, игнорируя линии на карте. Для каждого племени стадо является источником существования.

Охотятся лишь на самых слабых гроксов, и только ради добычи пищи и торговли дублеными шкурами с другими племенами. Согласно обычаю, восходящему к временам предшествующим возникновению Империума, каждое пятое племя должно выплачивать дань имперскому губернатору, проживающему в единственном на планете постоянном поселении: обнесенной огромными стенами протяженной обители, расположенной в долине. Когда приходит день выплаты дани, лучшие пастухи племени должны отделить часть стада и пригнать ее к отдаленным долинам, что, учитывая тяжелый нрав животных, которых они должны привести, является непростой задачей. Затем губернатор, приняв часть стада, забивает его и упаковав рассылают по всему сектору Агрипина-А, обеспечивая продовольствием перенаселенные планеты. Иногда племя не может или не хочет выплатить дань, тогда губернатор взимает ее в другой форме: молодые люди племени отправляются служить в Финрехтские полки Имперской Гвардии. Командует полками горцев группа набранных из правящих классов Империума офицеров, живущих в защищенной стенами финрехтской обители. Племена Финрехта примитивны по сравнению с большинством имперским граждан, вся их подготовка сводится к основам использования стандартной лазерной винтовки и портативного гвардейского оружия поддержки, но у офицеров имеется больший доступ к вооружению и передовому оборудованию. Экипажи транспортных средств и обслуживающий персонал вербуются из более "цивилизованных" жителей имперских портов.

Умиротворение Сигмы-Агриус

Большинство миров сектора Агрипина-А получают продовольствие с сотен разбросанных по всей территории аграрных миров, среди которых особо выделяется Сигма-Агриус. Однако репутация мира сильно пострадала, когда население планеты, состоящее преимущественно из ратлингов, крошечных гуманоидов, на множестве планет считающихся мутантами, объявило свою планету свободной от власти Адептус Терра. Департамент Муниторум подсчитал, что для умиротворения сельскохозяйственного мира хватит одного полка, так как плохо оснащенные и недисциплинированные ратлинги не представляли серьезной угрозы для умело управляемого подразделения Имперской Гвардии. Лидеры восстания также осознавали это, и стоило лишь десантным кораблям 122-го коснуться земли, как мятежники бежали. Командующий вторжением полковник Серат приказал ротам авангарда сформировать защитный периметр вокруг места посадки для гарантии безопасного приземления тяжеловесных транспортов с полками. Но фокус заключался в том, что никакого врага они не нашли. Прошла неделя, прежде чем последовал первый контакт с врагом, произошедший, когда патруль горцев подвергся обстрелу при переходе моста через реку Карлине. После вынужденного отступления, командующий офицер стал дожидаться подкрепления, необходимого чтобы прочесать местность, где они попали в засаду. Это был первый инцидент войны, в которой мятежники защищали свой мир партизанскими действиями и молниеносными налетами. Горцы были вынужденными перейти к обороне на многие месяцы, пока верховный комиссар полка не приказал поменять стратегию. Новая стратегия ужаснула полковника Серата и его людей. Полученный горцами приказ опустошать все фермы имел своей целью попытку отрезать мятежников от средств к существованию, что вынудило бы их вступить в открытый бой, в котором они не имели шансов на победу. Полковник принял необходимость изменения стратегии и приступил к работе. Финал этой войны наступил, когда мятежники после непрерывной кампании по жестокому подавлению были вынуждены отступить в место, ставшее известным как Антранинский Центр Сопротивления. Внутри этой заполненной рыхлыми холмами зоны, размером в девяносто квадратных километров, армия мятежников была полностью окружена, днем и ночью бомбардируема и, наконец уничтожена. Горцы, серьезно потрепанные в ходе первой фазы умиротворения, практически не понесли потерь в навязанной противнику битве. Им было предоставлено управление Сигмой-Агриус, на которой они, в конце концов, обосновались, сформировав новый общественный класс, возглавивший трудолюбивых гуманоидов. Ныне мир снова является скучным центром по производству продовольствия, но потомки горцев до сих пор остаются бдительными по отношению к гуманоидам Сигмы-Агриус.

Автор перевода: Стрилятель.


Железная Гвардия Мордии

Железная Гвардия - чемпионы Мордианской Тетрархии, стоящие между выживанием планеты и анархией и разрушением. Блистающие в своей яркой, легко узнаваемой униформе, они формируют лояльный оплот и противостоят вторжению Хаоса.

Предательство!

В длинных и зловещих анналах Инквизиции есть много историй предательства и ужаса, разрушения миров, триумфа жадности человека и его глупости. Это - свидетельство человеческой слабости и мощи Темных богов Хаоса.

И все же среди этих записей о потерянных планетах и смертельных поражениях есть несколько историй о победах человечества, те редкие случаи, когда демоническая армия Хаоса была отброшена обратно в пустоту, из которой она прибыла. Одно таких мест - Мордия - Мир Вечной Ночи.

Мордианцы

День на Мордии длится столько же, сколько и мордианский год, маленькая планета поворачивается вокруг своей оси одновременно с тем, как она совершает полный оборот вокруг своего солнца. Как следствие, одна сторона Мордии постоянно накаляется яростным жаром звезды, другая же пребывает в вечной тьме. Выжженная сторона безжизненна и бесплодна, это пустыня из растрескавшихся камней и ущельев, где огромные армии сходились в битве в Эпоху Отступничества, тысячи лет назад. На Мордии вся жизнь находится на темной стороне.

Медленное вращение Мордии неспособно двигать воздушные массы в ее толстой атмосфере, так что на планете всегда жарко и нет ветра, чтобы перемещать горячий воздух. В душной тьме мордианцы каждый день заняты спасением своей жизни. Древние и полуразрушенные города широко раскинулись на темной поверхности планеты. Пирамидальные, многоуровневые башни тянутся высоко в небо возвышаясь подобно горам, уходящим в космическое пространство. Сотни миллионов людей сосуществуют на площади, соответствующей одной десятой части поверхности Земли.

Мордия - мир, который бурлит людьми, и правители этого перенаселенного и темного мира, Тетрархи Мордии, ведут непрекращающуюся битву против анархии. Только самое осторожное и выверенное распределение ресурсов позволяет поддерживать жизнь многочисленного населения Мордии. Все продовольствие, вся одежда, все важные ресурсы и запасы нормированы и их расход строго контролируется. Это позволяет мордианцам выживать, хотя и на пределе их возможностей.

Такие тяжелые условия, естественно, вызывают недовольство. Немногие действительно осознают то затруднительное положение, в котором находятся их планета и они сами. Большинство совершенно не думает об остальных и стремится только к накоплению личного богатства и приобретению власти, в независимости от последствий. В многоуровневых городах, находящихся в состоянии постоянного распада, широко распространена преступность. Бандиты и криминальные главари управляют преступным миром, где жизнь стоит дешево и где отчаявшиеся - просто пешки, которые будут израсходованы так, как это будет угодно их повелителю.

Железная Гвардия

Железная Гвардия Мордии стоит между порядком и анархией. Они - преданная стража Мордианской Тетрархии, одетые в форму ярких цветов и фанатично преданные тому, что она символизируют. Их враги - все те, кто вытягивает из Мордии ее скудные ресурсы или угрожает ее существованию. Они ведут нескончаемую битву против криминальных лидеров городов, банд безумных каннибалов и заблудших лидеров анархичной толпы, которые скоро увидят, что их тотальное уничтожение - это жертва, необходимая для выживания всего мира.

Железная Гвардия безжалостна в преследовании своих врагов. Их дисциплина легендарна, и их обучение настолько строго, насколько это вообще возможно. Все, кто сражается в рядах Железной Гвардии, прекрасно понимают какой ужас, захлестнул бы их родной мир, если бы они потерпели поражение. Их лояльность и их решительность - это все, что удерживает Мордию от чумы, голода и дикости.

Заговор Хаоса

Самая большая угроза пришла в одно горячее лето. Удушливая жара была необычна даже для Мордии. Планета кипела беспорядками. Под улицами вызрел тайный заговор, который являл более опасную угрозу для планеты, чем все виденные ранее. В подземельях собрался темный конклав, группа людей, знавших о богатствах Мордии и возжелавших их для себя. Скрытно от более здравомыслящих жителей они совершили колдовские обряды и воззвали к Темным богам Хаоса.

Обряд начался. Невозможно описать, сколько невинной крови было пролито ими, чтобы напитать их колдовство, или какие зловещие обеты были даны ими темным повелителям. Те, кто совершал этот обряд, искали магической силы только для себя. Их жажда не знала никаких границ. Если бы это было необходимо они уничтожили бы всю планету. Они заботились о миллионах ее обитателей не более, чем это делали боги Хаоса.

Лето стало еще более жарким, когда обряд был уже близок к завершению. Множество странных событий было отмечено в столице. Толпы каннибалов и банды преступников были неугомонны. Многие видели крылатых монстров, парящих в свете городских огней. Люди исчезали безо всякого следа.

Небеса в огне

Наконец колдовство завершилось, и мир сотрясся, когда с неба низверглось пламя, и из этого пламени вышли сами Повелители Хаоса. Уродливый космический корабль прибыл в небо Мордии прямо из Глаза Ужаса, обрушив на мир огонь и разрушения. Космодесантники Хаоса посыпались с небес в города, убивая все живое в великой и кровавой жертве своим богам. Демоны бродили в горящих башнях, охотясь на души тех, кто сбежал от опустошения внизу.

Когда труд их был завершен, из своих мрачных убежищ выползали прислужники Хаоса, чтобы купаться в пожарах и ужасе их родного мира, уверенные в покровительстве своих темных владык.

Война Хаоса

Когда небо взорвалось в пламени, Тетрархи Мордии приказали своим астропатам послать ментальные призывы о помощи. Но мощь Хаоса была так велика, что воля астропатов только таяла от прилагаемых усилий. Невозможно было достоверно установить, прорвались ли их сообщения и спешила ли к ним помощь.

Тем временем, Железная Гвардия храбро сражалась против демонического нашествия. Пока другие в ужасе перед мощью Хаоса спасались бегством, Железная Гвардия оставалась на своих позициях, обрушивая на атакующих залп за залпом. Наконец капитаны Железной Гвардии были вынуждены отдать приказ к отступлению. Хотя их люди стояли бы до конца, они не могли нанести большой вред огромным ордам, выступавшим против них. Неохотно Железная Гвардия сгруппировалась вокруг столицы, оставив остальную часть планеты врагу.

Пока силы Хаоса неистовствовали по всей Мордии, Железная Гвардия готовилась к обороне столицы. Каждое здание стало крепостью, каждая башня опорным пунктом, и каждая улица и площадь стали зонами смертельного поражения тщательно пристреленного оружия Железной Гврадии. В центре располагался дворец Тетрархов, из которого координировалась оборона столицы.

Когда атака началась, Железная Гвардия была хорошо подготовлена. Космодесантники Хаоса падали под прицельным огнем, когда выстрелы раз за разом попадали в их боевые порядки. Направляемые в заранее приготовленные огневые ловушки, атаки космодесантников Хаоса, а часто и более опасных и могущественных врагов следовавших по их стопам, легко отбивались.

Атака из глубин

Со стороны коллекторов и служебных тоннелей атаковали те, кто продал свои души Темным богам. Одетые в рванье и вооруженные лишь обрезками арматуры и цепями, они бросились на защитников. Ведомые своей безумной преданностью Хаосу, они ничуть не заботились о своих жизнях, и тысячи из них были уничтожены разрушительным оружием Железной Гвардии. Тем не менее, из-за этой внезапной атаки защитники оказались не готовы к последовавшему за ней нападению.

Силы Хаоса двинулись на Железную Гвардию в едином порыве. Демоны и космодесантники Хаоса атаковали все как один. Кровожады Кхорна ревели в своей великой погоне за кровью смертных. Хранители Тайн крались по полю битвы, убивая тех, кто посмел разглядеть их в кратких вспышках света. Кружащиеся Кошамары прыгали и вибрировали в жутком тумане раскаленной энергии. Это было ужасающее зрелище, но все же Железная Гвардия твердо держалась, отражая неистовые атаки врага, хотя и платила высокую цену за свою стойкость.

Улица за улицей, здание за зданием, Железная Гвардия отступала к сердцу города. Их порядки теряли плотность, но отказывались рушится, отражая атаку за атакой. Когда потери становились слишком велики, или позиции были обойдены с флангов и становились ненадежными, Железная Гвардия отступала, пытаясь сохранить людей и оружие, которое можно было спасти. Они сражались с такой образцовой тактикой и дисциплиной, которой могли бы позавидовать лучшие Имперские войска. И все же это была битва, в которой мордианцы не могли победить. В конце концов, им стало просто некуда отойти.

Битва за дворец

Наконец Железная Гвардия заняла позиции вокруг Дворца Тетрархов, последнего опорного пункта на всей планете. За наскоро выстроенными укреплениями пехота ждала неизбежное нападение. В свете горящих небес с башен и церемониальных балконов вспыхивали стволы лазпушек и других тяжелых орудий.

Внезапно орда Хаоса бросилась на них, крича и ревя в своей мощи. Великие демоны Нургла неуклюже переваливались среди своих слуг, в четыре-пять раз превосходя рост человека, они возвышались над ними, гиганты и лорды своего отвратительного рода.

Вздутые демоны волочились вперед, их гниющие внутренности вываливались на землю, тошнотворные газы пузырились из дыр и прорех в их омерзительной плоти. С ними были космические десантники их чумного бога, их броня, была зеленой и протухшей от разложения, их тела, разваливались от неисчислимых болезней. Перед ними роилось черное облако мух, которые вились вокруг Железной Гвардии, вползая в глаза и уши и заполняя рты людей своими черными волосатыми телами.

Лазганы Железной Гвардии выплюнули смертельный залп в кричащую орду. Потом началась одиночная стрельба, капитаны приказали стрелять по мерзкой массе без приказа. Дворец Тетрахов разразился грохотом автопушек, злобными криками болтганов и пронзительными воплями лазпушек. С машинальной точностью расчеты заряжали орудия и стреляли, не останавливаясь ни на секунду. Внутренности демонов изливались на когда-то белую площадь, подобно грязной реке, но на каждую упавшую тварь приходилось две другие, продвигающиеся по трупам к позициям Железной Гвардии.

Капитаны приказали своим людям отступить к Дворцу и сформировали линию огня. Их дисциплина была тверда, и Железная Гвардия подготовилась к последнему залпу прежде, чем силы Хаоса бросились на них. Последний миг пришел, и осталось их совсем немного, чтобы свидетельствовать свое неизбежное поражение.

Волна повернулась вспять

Немногое защитники Мордии могли знать о возможностях или целях Хаоса. Как мог они представить, что когда орды Хаоса бросились на них, власть богов Хаоса на Мордии уже была весьма призрачна. Энергия колдовства, что привела их в обычный космос и наполнила тела их слуг магической силой, была уже почти потрачена. Огни, которые горели в небе, тускнели, вопли демонов затихали и уже не так далеко разносились в воздухе.

Железная Гвардия наблюдала, как их враги распадались прямо перед их глазами. Небо вернулось к своей обычной тьме, и в этой тьме среди звезд сверкали огни Имперских кораблей. Железная Гвардия выиграла не только битву, но и самую драгоценную вещь - время. На орбите Мордии Имперские псайкеры приготовили встречное колдовство, чтобы сломить могущество Хаоса. Пока Железная Гвардия сражалась на планете, шла битва между разумами и волей смертных и богов. Только героической сопротивление Железной Гвардии дало псайкерам достаточно времени, чтобы использовать их мистические способности прежде, чем планета была бы навсегда захвачена Хаосом.

Автор перевода: A7V.


Иопалльские Контрактные отряды

Расквартированные преимущественно на верхних подступах к улью Тартарус, Иопалльские Контрактные отряды - это неотъемлемая часть растянувшихся Имперских оборонительных порядков, сдерживающих кищащие вокруг осажденного улья и все время возрастающие количества орков. Однако, при уверенности в снайперских навыках контрактников и их способности мобилизовывать ошеломляющее количество живой силы, можно быть уверенным что цена, которую придется заплатить осаждающим оркам, если они все же прорвутся к улью, будет исключительно высокой.

На своей родной планете иопалльцы должны своему правительству с самого рождения. Используя ценные ресурсы в детстве, они накапливают долг, вернуть который в юности они не могут. Большинство граждан Иопалла затрачивает основную часть взрослой жизни на отработку долга правительству, накопленному на начальном этапе жизни. Но есть возможность обойти эту карающую систему - например, можно занять деньги у местного лорда, а можно отработать долг, завербовавшись в Иопалльские Контрактные отряды. Этим и объясняется то, что Иопалл никогда не испытывает недостатка в призывниках.

Отряды контрактников предпочитают оборонительную тактику, до последнего ожидая подкреплений, что делает их крайне несимпатичными в глазах фанатично настроенного Корпуса Смерти, стоящего по периметру улья Тартарус. Но несмотря на все растущую неприязнь между этими двумя силами, два таких стиля ведения боя скорее дополняют друг друга, нежели мешают. Корпусу Смерти отвратительна сама мысль о том, что боец должен отрабатывать какой-то долг, а не сражаться из чистого чувства долга. Солдаты корпуса считают прохладное отношение к командной иерархии в Контрактных отрядах неэффективным и лишающим силы духа. Однако таковы факты, и именно они делают иопалльцев столь уникальными.

Самостоятельность - вот черта, целенаправленно воспитываемая в контрактниках, а ловкость и успехи солдат вознаграждаются небольшими денежными суммами. Известные своей неразборчивой в средствах манерой боевых ведения боя, иопалльцы полностью освоились в Тартарусе, направив множество своих бойцов в ряды ополчения улья и воспользовавшись ресурсами улья против вторгшихся орков. В итоге отряды иопалльских бойцов отравили источники, снабжавшие орков водой, токсичными отходами; снайперы огнем с башен не давали житья позициям орков вокруг всего Тартаруса; а пронизывающие землю под окраинами улья туннели были обрушены и сформировали линию траншей, которую ныне занимает Корпус Смерти Крига. К этой непринужденной и нестройной деятельности многие офицеры, придерживающиеся более традиционных взглядов, относятся весьма презрительно; но итоги неопровержимо вносят ценный вклад в военные успехи.

Один случай особенно ярко проиллюстрировал сразу и потенциал, который заложен в печально известном коварстве иопалльцев, и дикие способы использования Имперских ресурсов. Небольшая группа младших офицеров Иопалла умудрилась обособить племя орков, которые каким-то образом добыли несколько имперских бронемашин. Эти транспорты были изукрашены скрещенными топорами и увешаны черепами; но, в отличие от проржавевших и коптящих куч мусора, на которых обычно разъезжают орки, эти машины были и относительно чистыми и в неплохом состоянии. Разыграв из себя связных личной охраны фон Штраба, офицеры самовольно договорились о продаже высокопоставленному орочьему механьяку трех имперских "Василисков" и существенного запаса снарядов к ним. Типа Мек (как он сам себя величал) по утверждениям очевидцев едва не захлебнулся слюной от возбуждения, и после тщательного осмотра - приобрел. А несущие шасси "Василисков" были заминированы тонкими нитями пластиковой взрывчатки, спрятанными под пылью и грязью. А позже (укрывшись в башнях Тартаруса и наблюдая с помощью спутниковой камеры за тем, как Типа Мек гордо демонстрирует самому боевому вождю Морбагу свой свежий батальон артиллерийской поддержки) офицеры привели пульты дистанционного подрыва в действие. Силы взрыва хватило ровно на то, чтобы сдетонировал боекомплект; а вызванная взрывом цепная реакция уничтожила примерно шестую часть всей артиллерии орков. Умышленное уничтожение трех имперских "Василисков" - поступок непростительный, и офицеры были разжалованы. Однако выполнявшие это задание бойцы теперь входят в число самых известных участников всей Третьей Армагеддонской кампании.

Иопалльцы на Армагеддоне

Отряды некогда мирного агромира Иопалл славятся в равной степени своей меткостью и своей алчностью. Офицеры часто поднимают вопрос о вознаграждении, и каждая отнятая бойцом орочья жизнь записывается на его счет, чтобы потом поставить вопрос об оплате. Как отменные снайперы, иопалльские контрактники расквартированы на дальних подступах и на сегодняшний день заняты прореживанием рядов орков второй волны десанта, обложивших улей. Однако орки продолжают подбираться к улью и вскоре, возможно, Контрактным отрядам придется сойтись с врагом в ближнем бою.

Автор перевода: von Strab.


Кадианские Ударные части

Пропитанные кровью в бесчисленных схватках с силами Хаоса, Кадианские Ударные части - лучшие воины вечно воюющей планеты. С мрачной решимостью они готовы столкнуться с любой угрозой Империуму...

Кадия

Кадия - не просто один из многих тысяч Имперских миров, но это особое и чтимое место в человеческой истории. Кадия находится на краю Глаза Ужаса внутри узкого коридора стабильного космоса, называемого Вратами Кадии. Это единственный предсказуемый проход между зараженными Хаосом демоническими мирами Глаза Ужаса и Террой. Есть и другие маршруты, но они менее стабильны и совершенно непредсказуемо рассеивают космические флоты в пространстве и времени. Ни один боевой флот, какого бы размера он не был, не может полагаться на эти непостоянные пути и должен пройти через Кадианские Врата. Поэтому Кадия - одна из наиболее стратегически важных планет галактики, и ее защита является для Империума жизненной необходимостью.

Набеги Хаоса

Множество раз силы Хаоса атаковали Кадию, и бурные сражения разворачивались глубине космоса, за девятой планетой Кадианской системы, среди колец Рурана, и даже на самой Кадии. Огромная часть Имперского флота сосредоточена на Кадии или в непосредственной близости от нее. Большие сражения редки, но постоянные мелкие стычки с кораблями-налетчиками давно уже стали привычны. Космодесантники Хаоса совершают частые набеги на поверхность Кадии, и должны быть выслежены и уничтожены прежде, чем они смогут укрепиться.

Так, пять лет назад, большим силам Космического Десанта Хаоса удалось скрытно проскользнуть сквозь оборонительные системы Кадии, и скрыться в нагорьях Доракских Альп. Оставшись незамеченными кадианцами, эти отряды окопались и выстроили огромную крепость. Вскоре они стали получать подкрепления, и в скором времени их силы могли увеличится до большой армии способной начать крупномасштабную войну. К счастью, один из кораблей несущих подкрепление был перехвачен на орбите и космодесантники Хаоса были обнаружены. Кадианские силы планетарной обороны смогли быстро сковать и уничтожить всех захватчиков. Такие случаи не редки, и кадианцы развили мощную армию, способную вырвать с корнем любое укрепление и уничтожить любых захватчиков.

Кадианские Ударные части

Наиболее мощные формирования кадианских вооруженных сил называются Ударными частями. Их набирают из самых стойких и самых упорных в сражении кадианцев. Поскольку все кадианцы служат в вооруженных силах, то лучшие бойцы быстро выявляются и направляются для дальнейшего обучения. Как только налетчики Хаоса обнаружены, Ударные части посылают с целью выследить и уничтожить их, и только если вражеская армия особенно велика или хорошо экипирована, кадианцы получат подкрепления. Даже на космических десантников, направляемых, чтобы уничтожить крупные силы Хаоса, Кадианские Ударные части производят впечатление сильных и надежных союзников.

Кадия производит превосходное вооружение и другое военное оборудование. Сам мир сильно индустриализован и имеет много больших городов с высоко квалифицированным населением. Это отражается на вооружении и снаряжении кадианцев, единообразно изготовленным и камуфлированным таким образом, который лучше всего подходит для смешанных ландшафтов кадианских пустошей.

Кадианцы на Армагеддоне

Известные своей эффективностью кадианцы - прирожденные бойцы. Оказавшие неоценимую помощь при подавлении восстания на лунах Франкса, что всего в секторе от Армагеддона, пятнадцать полков Кадианских Ударных частей немедленно перебросили на шаттлах в самое пекло боев за Армагеддон Секундус. После шести дней не прерывающихся даже на сон боев, кадианцы оказались первыми добровольцами на исключительно опасном задании по задержанию орочьего пополнения, направлявшегося на Ахерон. Кадианцы выполнили задачу со свойственной им быстротой и дисциплинированностью. Однако доклады имперской разведки о величине орочьих сил, наступающих с севера, оказались прискорбно неточны.

"Смертаносные Гусиницы" Кроксника, соединение в составе четырех полных банд бойцов и ошеломляющего количества "боевых крепостей" - тридцати двух! - на полной скорости направлялось на улей Ахерон с приказом прорвать кольцо Имперской обороны улья. Боевые соединения кадианцев, выдвинувшиеся слишком далеко от Ахерона, чтобы рассчитывать на быстрое подкрепление, уже были отправлены занимать оборонительные позиции.

Когда истинный размах мобилизованных орками сил полностью осознали, гвардейское командование Армагеддона приказало пехотным ротам Кадии отходить, объясняя это тем, что остановить этот гигантский блицкриг накатывающихся крепостей, направленный прямо на кадианцев просто-напросто невозможно. Полковник Надд, даже после того как ему прямо указали на недальновидность его просьбы, вновь почтительно попросил пересмотреть приказ. Надд вежливо отказался отойти, запросив для поддержки лишь одну эскадрилью бомбардировщиков "Мародер". Попав в столь затруднительное положение, командование молча согласилось. Возглавить налет поручили командиру авиакрыла Мартину Меккьо, неоднократно награждавшемуся за свое умение действовать под массированным зенитным огнем.

У кадианцев было лишь семь часов до того как крупные орочьи орудия вбомбят их в пыль. После выставления разведки на многочисленных участках ведущей на Ахерон дороги, Надд пришел к выводу, что оркам надо будет пересечь Релей-Форд - низкий и широкий мост с мощными опорами. Понимая, что мост является единственной возможностью задержать орочьи крепости, Надд приказал своим "Леманам" двигаться на запад и начать предварительный обстрел опор моста. Наиболее важным было то, что мост было необходимо лишь ослабить, а не уничтожать - иначе орки просто обойдут кадианцев, полностью избежав боя. Продемонстрировав достойное семтексианских бомбардиров управление огнем, боевые орудия Надда обрушили удар на прочные опоры моста, остановившись за миг до падения громадной конструкции.

Полковник Надд заявил, что сам станет наживкой в устроенной им западне. Поведя свой взвод к мосту, Надд выстроил своих людей в парадном строю у южного края моста. Танки выстроились позади него в беззвучной линии цвета серого металла, протянувшейся в обе стороны насколько хватало взгляда. Кадианцы простояли в идеальном строю под убийственно палящим солнцем более пяти часов, спекшимися губами вознося Императору молитвы. Расчет Надда должен был быть безупречным, иначе все его люди, стоящие здесь, не доживут до заката. То, что кадианцы с облегчением приняли за закат, оказалось тучами пыли от тридцати двух полностью бронированных "боевых крепостей", каждая из которых везла несчетное количество орков. Даже наименьшая из крепостей вдвое превосходила по размеру "Лэндрейдер", а вокруг них насекомыми вились мотоциклы и боевые багги. С их приближением земля под сапогами кадианцев заходила ходуном. К своему безмерному облегчению, полковник увидел, что вся техника выкрашена в красный цвет.

С приближением к мосту несущихся бок о бок трех крепостей, намеревающихся оборвать жизнь выстроенных перед ними словно игрушечные солдатики крохотных человечков, огромная конструкция начала скрипеть и трещать по швам, словно в агонии. Мост устоял даже под невероятным весом крепостей. Но когда металлические бегемоты подошли к шеренгам кадианцев настолько близко, что заслонили собой заходящее солнце, мост рухнул.

Увидев пробку, получившуюся из крепостей первой волны, пущенных под откос на Релей-Форд, Надд понял, что его план сработал. Хотя при падении моста погибло более сотни бойцов, у кадианцев теперь была идеальная позиция для атаки на ошеломленных орков. Их машины сбились в кучу в тылу первых транспортов, намереваясь переправиться вслед за ними - и тут рев реактивных двигателей возвестил о появлении бомбардировщиков командира Меккьо. Мост непрерывно содрогался под громовыми разрывами, а остаток трехкилометровой колонны орков взорвался ослепительными вспышками - так "Мародеры" делали свое дело.

На сегодняшний день битва при Релей-Форде все еще кипит, а кадианцы уже полностью потеряли двенадцать полков из-за подавляющего превосходства орков. Однако сражение совершенно обездвижило "Смертаносные Гусиницы" Кроксника, и теперь орки не имеют ни единого шанса совершить прорыв и добраться до Ахерона. К сожалению, полковник Надд пропал без вести.

Кадианские Ударные части, расквартированные на Армагеддон Секундус, потеряли большинство своего состава в ожесточенном сражении на линии фронта. Кадианским полкам, как прославившимся своей эффективностью и смертоносностью, был отдан приказ остановить неистовые "боевые крепости" из армии "Смертаносных Гусиниц" боевого вождя Кроксника. Сражение обеих армий привело к стабилизации фронта. Хотя это не дало Крокснику возможности поддержать силы изменников в улье Ахерон, двенадцать полков лучших воинов Кадии оплатили этот военный успех своими жизнями. Сообщения разведки показали, что остатки кадианцев используют разбитые остовы орочьих "боевых крепостей" для блокирования дорог на Ахерон.

Авторы перевода: A7V, von Strab.


Катачанские Джунглевые бойцы

Человек жил на Катачане дольше, чем могут поведать Имперские записи. Первые колонисты нашли планету, которая выглядела обманчиво зеленой и плодородной с безопасной орбиты когда гигантский колониальный корабль совершил аварийную посадку. Пионеры находившиеся внутри пробудились от криогенного сна, чтобы выяснить, что они оказались изолированными в одном из наиболее неприветливых мест в галактике.

Катачан - мир смерти, возможно, самый печально известный и опасный из всех миров смерти в Империуме. Его джунгли являются домом для некоторых наиболее хищных животных и растений, с которыми только сталкивался человек. Первые поселенцы избрали наиболее простой способ выжить - они спрятались внутри потерпевшего крушение космического колониального транспорта. Бесспорно многие умерли. Только наиболее выносливые, наиболее быстрые и наиболее удачливые выжили на этом мире смерти.

Немногие рассеянные поселения более похожи на крепости, окруженные бесплодной коренной породой, где почва была специально удалена, чтобы обеспечить чистую линию огня. Но даже в этом случае, здания редко стоят достаточно долго. Лишайники вскоре пускают корни на любой поверхности, выделяя мощную кислоту, которая разрушает даже наиболее твердые материалы. Давящие лозы вытягиваются до сотни метров в длину за одну ночь, и их неумолимо сжимающаяся хватка может сокрушить пластальный бункер или смять танк как яичную скорлупу. Люди Катачана должны постоянно вести восстановительные работы. Везде, где они строят их поселения, джунгли разрастаются наиболее плотно и становятся все более и более агрессивными. Дикие существа Катачана сбиваются в стаи, чтобы отогнать захватчиков. Создается впечатление, что сама планета решила избавиться от вторжения людей, подобно тому, как иммунная система человека реагирует на незначительный агрессивный вирус. Рано или поздно люди должны будут покинуть свои дома и переселиться в другое место, начиная свою борьбу заново.

Люди этого уникального мира проводят свою жизнь в постоянной борьбе за выживание. Дети учатся стрелять прежде, чем начинают ходить. Только те, кто может стрелять быстро и точно имеет шанс дожить до совершеннолетия. За пределами хрупких куполов мир воюет с людьми, ужасные существа, такие как Катачанский Дьявол, поджидают неосторожных. Каждое существо является плотоядным животным. Каждое растение ядовито. Некоторые растения выделяют смертельную пыльцу, которая пропитывает воздух и забивает фильтрационные системы. Другие типы растительности выпускают липкий сок, который способен буквально растворять живую плоть. Некоторые большие деревья даже испускают яды в грунтовые воды, убивая окружающие растения и создавая слизистую кислотную трясину, заглатывающую все, что окажется поблизости.

Исконная фауна Катачана еще более опасна, чем флора. Многоногий Катачанский Дьявол с его сегментарным телом и пощелкивающими челюстями настолько же огромен, как и танк и способен сокрушить даже повсеместно известного Шаркающего Маморфа вулканических земель. Лишь немногие люди на Катачане доживают до старости и те, кто выжил, имеют инстинкт самосохранения непревзойденный во всей галактике.

Катачанский полк

Подобно всем мирам в Империуме, Катачан обязан поставлять солдат для Имперской Гвардии. Люди Катачана живут посреди густых и опасных джунглей, которые являются чуждыми для большинства жителей городов-ульев больших планет Империума. Катачанский полк не имеет равных в сражениях в джунглях, и Имперская Гвардия признает их превосходство в этом типе войны.

Во время джунглевых войн на Эпсионе Октариус, Катачанский полк сумел выжить в течение почти сорока суток среди наполненных кроталидами мангровых болот пока не достигли места высадки орочьих гаргантов Грубнака. Дикость Джунглевых бойцов так впечатлила военачальника Смертельных Черепов, что он приказал изукрасить своего красного гарганта зелеными полосами, имитирующими униформу Катачанских Джунглевых бойцов. Сделал он так из уважения к своим врагам или же в надежде, что некоторые из навыков Джунглевых бойцов перейдут к его боевой машине, гарганту, так и осталось неизвестным.

Джунглевые бойцы носят зеленую боевую экипировку, которая является повседневной одеждой для жителей Катачана. Она наиболее подходит для быстрого передвижения среди живых джунглей. Вместе с красной банданой, этот практичный костюм является официальной униформой полка.

Катачанские ножи

Нож - не только инструмент и оружие катачанского воина, но также и знак его статуса. Стальной сплав, используемый для этих ножей, может быть найден только на планете Катачан. Великолепно заточенное катачанское лезвие не ржавеет, его край будет острым даже после долгого непрерывного использования.

Катачанские ножи высоко ценятся и разыскиваются по всему Империуму. Множество поддельных копий продаются свободными торговцами, но есть только один способ получить подлинный катачанский нож - достать его на Катачане. Это не легко, так как катачанцы очень дорожат своими ножами. Говорят, что катачанец лучше отдаст свою правую руку, чем свой нож.

Каждый Катачанский Джунглевый боец обучается искусству изготовления ножей у своих родителей, а изготовление его собственного ножа является одним из испытаний зрелости. В то время как основной дизайн ножей остается неизменным, существует тонкие вариации между семейными группами и индивидуумами, в зависимости от положения и предпочтений пользователей.

Катачанский Клык

Двадцать дюймов мерцающей стали, Катачанский Клык - самый распространенный тип ножа, используемого Катачанскими полками. Одинаково пригодный для того чтобы прорубить путь через джунгли или сквозь ряды худосочных эльдар, Катачанский Клык хорошо известен в тысячах звездных систем.

Ночной Жнец

Меньшее чем у других типичных ножей, вороненое лезвие Ночного Жнеца наиболее подходит для разведки и ночных миссий, когда свет, отраженный от лезвия, может быть той гранью, которая разделяет жизнь и смерть. Само лезвие является треугольным, так что любая рана, нанесенная Ночным Жнецом, вряд ли быстро затянется или вскоре заживет. Катачанцы, как известно, отравляют свои ножи одним из многих нативных ядов их неприветливой планеты.

Коготь Дьявола

Названный в честь внушающего страх хищника катачанских джунглей, это наиболее больший тип традиционных ножей Катачана. Где-то между тремя и четырьмя футами длиной, Коготь Дьявола более схож с мечом, чем с ножом. Он используется в основном на поле битвы для ближнего боя, за что и получил устрашающую репутацию среди орков, которые назвали его "Da Cutta". Лезвие этого ножа полое и наполовину заполнено ртутью, обеспечивая наибольшую силу размаха. Энергетические мечи, которыми владеют высшие чины Катачанских полков, часто внешне идентичны Когтю Дьявола.

Катачанцы на Армагеддоне

Как только стало ясно точное число диких орков, хлынувших с гор экваториальных джунглей, два полных полка имеющих печальную известность Катачанских Джунглевых бойцов были переброшены на базу Цербера. Население Армагеддона представить себе не могло, сколь пышным цветом расцвело между Армагеддон Прим и Секундус, в густых и душных джунглях экваториального пояса, наследие Второй войны за Армагеддон. Хотя казалось, что их количество успешно удавалось держать под контролем с помощью местных, армагеддонских Охотников на Орков, появление Газкулла на планете привело к резкому увеличению количества орков в джунглях, откуда те начали совершать набеги на имперские поселения вокруг Гиблых Топей и базы Цербера.

Комиссар Яррик оказался прав, предположив, что катачанцы, будучи взращенными самым жестоким из всех галактических Миров Смерти, вполне могут сгодиться в борьбе против диких орков в этом районе, даже в самом их логове. Фактически большинство катачанцев описывало патрулирование душных, нашпигованных орками джунглей как что-то вроде оплачиваемого отпуска.

Однако на деле численность орков превышала силы катачанцев более чем тридцатикратно, и борьба, в которую погрузились катачанцы, оказалась нелегкой и ожесточенной. Много раз орки полностью окружали катачанцев, отрезая их от Церберы. В итоге катачанцы по имеющимся данным неделями не имели связи с базой. Некоторые высокопоставленные Имперские офицеры выдвинули теорию, что отряды катачанцев добровольно позволяли отрезать себя превосходящему противнику, наслаждаясь ощущением того, что раз уж они находятся глубоко в джунглях, то точно знают, что делают.

Вонь от горелых орочьих тел, распространившаяся по экваториальным джунглям, служила подтверждением всесокрушающей действенности катачанцев. Большинство небольших отрядов Джунглевых бойцов экипировано тяжелыми огнеметами, которые не только исключительно эффективны в столь густо заросшей местности, но и являются единственным средством полной очистки местности от орочьей заразы - для этого тела орков необходимо испепелить, чтобы не осталось никакого органического вещества. Из-за исключительно влажной атмосферы и напитанной водой листвы местных деревьев пожары в целом находятся под контролем. Однако если попадается гнездо орков, до самой почвы может быть выжжено несколько гектар. Яррик лично разрешил подобные крайние меры в стремлении полностью очистить Армагеддон от орочьих спор.

По ночам, если смотреть с базы Цербера, джунгли окажутся освещены сотнями полыхающих пожаров. Вопли гибнущих орков перекрывают вой и уханье джунглевых зверей. Расквартированные на Цербере части после нескольких недель мучений привыкли спать под аккомпанемент этого ужасающего шума. Империум получил в катачанцах именно то средство, которое нужно при данной проблеме. Даже если предположить, что ксеносы не захватят планету, на то чтобы только истребить слабейших орков, уйдут годы (это не говоря уже о полном их истреблении).

Комиссар Яррик увидел в катачанцах превосходное решение сложной проблемы. Разделяющие Армагеддон Прим и Секундус экваториальные джунгли вмиг наполнились небывалым количеством диких орков, этим наследием второй Армагеддонской войны. Несколько Катачанских полков поддерживают контроль Имперских сил в этом секторе, и Джунглевые бойцы уже нанесли тяжелый урон популяции орков. Однако с момента отправки многие отряды катачанцев перестали выходить на связь с командованием, а многие офицеры кажутся столь же одичавшими, как и их инопланетная добыча. Было предложено держать их на Цербере постоянно.

Авторы перевода: Erenarch, von Strab.


Корпус Смерти Крига

"Наиважнейшим фактором на войне является воля; без волевого решения, не будет ни самопожертвования, ни перехвата инициативы, ни выполнения заданий и победы над врагом – все оружие мира бесполезно без воли, которая и давит на курок".

Гож Вандир. Проповеди для Братии Храмовников, том XIII.

Достопочтенный сэр, Боевые Лорды поставили передо мной задачу по описанию истории, структуры и стратегического использования полков Имперской Гвардии Его Божественного Величества, более известных как Корпусы Смерти Крига. Предоставленная ниже информация, я искренне надеюсь, поможет Вам при управлении Корпусами Смерти в грядущих конфликтах, ибо, перефразируя мудрое изречение командующего Солона, "Дабы эффективно использовать оружие, надобно познать его сущность". Корпусы Смерти, вне всякого сомнения, являются оружием ужасным и безжалостным. Они могут вести боевые действия и побеждать в наиболее враждебных условиях самых чудовищных противников, однако это не та сила, которой можно пользоваться бездумно.

Предательство и тотальная война

Кровавая история Крига

Перед Падением

Мир, известный как Криг, окутан слухами наряду с темными мифами и большинство его ужасной истории было утаено или утеряно. Руины великих городов, что лежат по всей поверхности этой отравленной планеты, указывают на то, что некогда Криг был процветающим миром-ульем, торговым и индустриальным центром с многомиллиардным населением. Властители Крига – совет автократов, погрязли в роскоши и праздности, а мелочные вендетты наряду с пороком расцвели буйным цветом. Паранойя автократов, страшащихся внешней угрозы, способной пошатнуть безмятежное диктаторское правление, побудила их направить обширные ресурсы на укрепление обороны своих городов-ульев и тренировку личных армий, а также еще теснее заключить мир в стальное кольцо. Но намного хуже было то, что автократы принялись негодовать по поводу влияния Администратума на "их" планету и, в частности, на высокие квоты, взимаемые Департаменто Муниторум. По словам правителей, у них отымали жизненно важные для собственной защиты ресурсы. Граждане Крига, к сожалению, находились в неведении относительно неспешного развития событий и той кошмарной судьбы, которую им уготовили коррумпированные правители.

Мятеж

Для Крига конец настал в 433.М40, когда Верховный Автократ крупнейшего улья планеты, председатель совета и де-факто планетарный губернатор, (человек, столь сильно презираемый и ненавидимый, что имя его было стерто изо всех записей) установил военное положение по всему Кригу и объявил о выходе из состава Империума.

Гражданская война обрушилась на Криг внезапно и неистово. Большая часть населения планеты капитулировала перед мощью повстанцев. После первых атак мятежников, лишь город-улей Ферроград остался под контролем лоялистов, поскольку там на последних стадиях формирования находился 83-й Кригский полк Имперской Гвардии под командованием полковника Юртена.

В ответ на восстание, полковник Юртен быстро совершил военный переворот и сместил колеблющихся лидеров города. С опытным военным во главе, Ферроград стал центром, вокруг которого сплотились преданные Империйму фракции.

Однако ситуация для лоялистов складывалась угрожающая; силы повстанцев исчислялись миллионами и город вскоре был отрезан и осажден. И, будто бы этих бед было мало, рассчитывать имперцам было не на кого; силы планетарной обороны находились под контролем предателей и были достаточно сильны, чтобы противостоять действиям средних размеров космического флота. Юртена известили, что флот достаточной силы для освобождения Крига был попросту недоступен. Приказы полковника были четкими и ясными – сопротивляться всеми доступными способами, сражаться с врагом, наказать его за предательство и выйти из войны победителями – невзирая на цену. Оказавшись перед чудовищным выбором, Юртен пришел к судьбоносному решению; либо Криг будет принадлежать Императору, либо не достанется никому.

Глубоко под ульем Феррограда располагалось секретное сооружение Адептус Механикус, и полковник Юртен со своим верным союзником архимагосом Грилом, открыл хранилище с древним и запретным оружием. В это время защитники на стенах Феррограда трудились над воплощением в жизнь отчаянного плана.

Чистка

В день Пира по случаю Вознесения Императора Юртен нанес свой давно запланированный ответный удар. Множество ракет дальнего радиуса действия взметнулись ввысь из сердца Феррограда. Изменники беспомощно взирали, как секретное оружие полковника отправилось в стратосферу планеты, где и сдетонировало, высвободив тонны смертельных изотопов, накрывших мир пеленой радиоактивных осадков. На дни атмосфера превратилась в море ядерного огня. После атаки Юртена экосистема планеты рухнула. Воздух пропитался отравой и Криг захлестнули бури, временами простиравшиеся на целые континенты. Бушующее пламя затмило солнце, и мир погрузился в ядерную зиму. Неисчислимые миллионы погибли, а выжившие продолжили свое существование в подземных убежищах. Для будущих поколений, которым придется жить в чудовищных условиях, порожденных атомным адом, план Юртена станет известен как "Чистка". Криг, конечно, был искалечен, однако "Чистка" уравняла шансы противоборствующих сторон. Лоялисты хорошо подготовились к ядерному удару, а изменники понесли катастрофические потери. Но гражданская война продолжится.

Ночной кошмар несчастного мира только-только начался. Для Империума Криг более не представлял ценности, а судьба его выражалась красной пометкой в архивах Администратума. Криг стал рукотворным миром смерти, заключенным в леденящих объятьях ядерной зимы. По всему миру битва между лоялистами и сепаратистами переросла в безжалостную, кровавую войну на истощение, а на поверхности планеты каждый сантиметр был испещрен траншеями, укреплениями и ржавеющей колючей проволокой. Сражения велись меж мертвого ландшафта, где радиоактивная пыль покрывала бесчисленные останки непогребенных трупов.

Сомнительно, что полная правда о событиях тех кошмарных столетий гражданской войны будет когда-либо открыта. Юртен, в конечном итоге, погиб, о том, как это произошло, свидетельств не сохранилось. Однако потомки его последователей продолжали жить, и стали столь же бесстрашны, сколь и черствы внутренне. Война была всем, что они знали, и с рождения людей взращивали для сражений. Солдаты, пробирающиеся в серых шинелях и противогазах по радиоактивным пустошам и руинам мертвых городов стали известны под именем Корпусов Смерти. Они жили лишь с целью выдерживать адские условия планеты и убивать во имя Императора. На протяжении пятнадцати поколений кровавой битвы на истощение, лоялисты медленно отвоевывали свой искалеченный мир у предателей – траншею за траншеей, тоннель за тоннелем - штыком, жестокостью и, когда это требовалось, ядерным огнем. Спустя более чем пять столетий невообразимо кошмарной гражданской войны, страданий и неисчислимых людских потерь, Криг принадлежал Корпусам Смерти.

Криг: Военная машина

Когда Криг официально вернулся в лоно Империума в 949.М40, данное событие встретили без фанфар и торжеств, однако могучий левиафан Департаменто Муниторум обратил сюда свой взор; за Кригом числилась задолженность, так что на мир была наложена новая квота на поставку людей для Имперской Гвардии. Адептус были поражены, когда правители Крига предложили им не один, но двадцать полков для немедленного размещения, все обученные, снаряженные и под руководством командиров, требовавших отправить их в наиболее опасные зоны боев.

Под мертвой поверхностью Крига были основаны целые подземные города, с десятками тысяч километров бункеров и тоннелей, не считая колоссальной индустриальной базы, ориентированной на производство военного снаряжения и оружия. Но лучше всего было поставлено производство солдат, тех самых солдат, что были также непреклонны, как и заводские линии, снабжающие их вооружением, и столь же безжалостны, как и породивший их мир.

Департаменто Муниторум не стал терять время зря – потребность в солдатах была высока и эти самые "Корпусы Смерти" оперативно ввели в состав Имперской Гвардии, реорганизовали и снабдили комиссарами перед отправкой на поле боя.

Их размещение привело к немедленному успеху (несмотря на неприязнь со стороны иных служивших с ними полков). В частности, Корпусы Смерти оказались много эффективнее прочих подразделений в боевых зонах, сравнимых по внешним условиям с их жуткой родной планетой – ядовитых пустошах и зараженной радиацией пустыне. Имперские генералы быстро уяснили, что размещение криговцев на подобных мирах было прекрасным средством переломить равновесие и достичь значительных успехов, которые, в противном случае, потребовали бы для достижения массового участия штрафных легионов или использования ценных элитных подразделений, подобных Адептус Астартес.

Криг был передан под непосредственное управление Департаменто Муниторум, и на планету вскоре прибыла делегация Адептус Механикус, дабы произвести осмотр производственных техник. Были установлены максимальные квоты и подобно тому, как другие миры поставляют зерно или руду, единственной целью Крига стала поставка солдат для Корпусов Смерти. По прямому приказу Верховных Лордов Терры, ничему и никому не было дозволено вмешиваться в этот процесс. Данное решение привело к тому, что ко многим подозрительным практикам Крига отнеслись довольно терпимо – к примеру, к евгеническим методикам, призванным искоренить порождаемые зараженной биосферой мутации, или же всеобщему призыв на военную службу. Это были отголоски долговременной гражданской войны, однако принудительное использование при рождении детей техник "Вита-Матки", мало известных за пределами Адептус Биологис, рассматривалось как опасное и вызывало отвращение у многих адептов.

Сегодня Криг является настоящим военным миром, с самыми высокими квотами из возможных для населения. Ежегодно планета выставляет десятки полков, тогда как от сравнимого по размерам мира предполагалось бы организовать один полк в десятилетие. Уровень изматывания и потерь среди криговцев непропорционально велик, поскольку они отправляются в самые опасные зоны боевых действий и наиболее негостеприимные из миров.

Корпусы Смерти оказались исключительно эффективными войсками, и, хотя они являются всего лишь людьми (в отличие от могучих космических десантников), криговцы способны достигать победы вопреки всем обстоятельствам, по причине своей выносливости, агрессии, непоколебимой преданности и самопожертвования. Несмотря на отменный послужной список, Корпусы Смерти не снискали симпатий у командиров других полков Имперской Гвардии. Но во тьме и раздоре конца 41-го тысячелетия, Империум отчаянно нуждается в солдатах Крига, и число Корпусов Смерти непреклонно растет, как растут и затрачиваемые на их формирование ресурсы.

Без передышки и без жалости

Тактическая доктрина Корпусов Смерти и полковая организация

Обучение

311 Несмотря на суровые условия тренировок, доктрины и организация полков с Крига сами по себе не являются чем-то уникальным, они просто неортодоксальны и экстремальны в своем применении. Испытуемые, отбираемые и обучаемые практически с младенчества, криговцы преследуют единственную цель – стать гвардейцами, соответственно уровень смертности и травм в процессе обучения весьма велик. Страх и слабость непозволительны, и психика будущего молодого гвардейца умышленно ломается и собирается вновь – теперь уже более крепкой. Аналогично и их тела приспосабливаются выдерживать трудности и лишения, которые убили бы обычных людей – начало этого процесса ознаменовало само рождение на истерзанном Криге. Пережившие первые стадии обучения теперь должны встретить последнее и тягчайшее испытание – поверхность Крига.

Планета смертоносна сама по себе; ни одного участка истерзанной войной поверхности не было заселено вновь, вся она является свидетельством долгой борьбы. Теперь это бесплодная пустыня, усеянная руинами погибших городов, зонами заражения и радиоактивных бурь. На полях былых сражений проходящие обучение полки занимаются строевой подготовкой, роют траншеи, расчищают минные поля и ведут учебные бои с другими кадетами. Лишь выдержавшие все эти испытания достойны занять свое место в Корпусе Смерти Крига.

Боевой дух и доктрина: Культ самопожертвования

Во времена великой войны, дабы выжить, общество Крига не могло поддерживать слабейших членов – надо было идти на жертвы, а ни одна жертва не была слишком высока на службе Императора. Этот образ мышления сохранился и по сей день, пронизывая все аспекты военных доктрин и организации Корпусов Смерти.

Характер солдата с Крига, как и тактическая доктрина, является наследием минувшей гражданской войны. Взращенные для сражений и не видящие ничего иного, кроме вечной войны, целые поколения стали считать смерть во славу Императора своей наиглавнейшей целью. Так происходит и поныне – гвардеец с Крига жаждет погибнуть в бою, принеся себя в жертву Императору.

Для Департаменто Муниторум солдат Корпуса Смерти прежде всего является оружием, которое должно использовать и, если понадобится, откинуть прочь. Для командующих с Крига, битвы выигрываются безжалостным применением подавляющей силы. Доктрина Корпусов Смерти гласит, что всякое сражение, в котором их возможность драться и готовность погибнуть превосходит аналогичные характеристики врага – уже выиграно, а все остальное лишь дело времени. Непоколебимая вера в Императора закладывается в солдата еще с малых лет. Данные устоявшиеся практики поклонения еще больше усиливают традицию добровольного самопожертвования и воинственности среди населения Крига. Это явление стало известно в рядах Экклезиархии как "Культ Самопожертвования".

Размещение полков

Как уже было отмечено, полки Имперской Гвардии набираются на Криге в большом количестве. Вид и состав данных полков варьируется в зависимости от эдиктов Департаменто Муниторум и текущих стратегических нужд. Криг поставляет живую силу, а Департаменто Муниторум организует ее в различные типы полков. Широко известны пехотные, механизированные и танковые полки, однако наиболее частое применение находят осадные полки. Именно в них находит свое наиболее полное отражение философия Крига; осадные полки руководствуются принципами продолжительного артиллерийского обстрела врага, за которым следует массированное и неумолимое наступление пехоты, призванное уничтожить противника за счет изматывания. Однако среди прочих Корпуса Смерти выделяются не своим снаряжением, но настроем. Вне зависимости от уготованной для них роли, криговцы сохраняют железную дисциплину, обладают опытом окопной войны, а также устойчивостью к изматыванию и агрессивным внешним условиям.

Осадные полки

Данные полки сформированы и организованы с целью ведения истощающей окопной войны. В этих подразделениях каждый солдат Корпуса Смерти является частью целого – маленький камешек, перерастающий в лавину, сметающую врагов, под накатывающими волнами жаждущих принести себя в жертву ради достижения единой цели людей. Сами гвардейцы служат главным оружием; каждый в состоянии поддерживать дисциплину и действовать в соответствии с приказами, вне зависимости от возникающих трудностей, понесенных потерь или же обстановки на поле боя. Фундаментальная доктрина осадных полков заключается в непрестанном продвижении вперед, невзирая на цену, навязывании боя врагу и сражения до полного истребления противника. Бронетехника, тяжелое вооружение и полевая артиллерия активно используются в качестве поддержки. К использованию относительно легких транспортных средств относятся как к неприятной необходимости, в частности во время штурма подготовленных позиций со множеством огневых точек, оснащенных тяжелым вооружением. В итоге, когда требуется лобовой прорыв вражеских порядков, привычные "Химеры" зачастую оставляют в угоду более тяжелых и надежных штурмовых транспортов типа "Горгон". Для оперативного развертывания мобильной артиллерии и подразделений гренадеров применяются легкие "Кентавры". Находящаяся в распоряжении Корпусов Смерти техника обычно сильно модифицирована, дабы лучше действовать в зонах повышенного риска и условиях продолжительного воздействия агрессивной среды. Поскольку у осадных полков преобладает тактика непрестанного давления и наступления на противника, переносное тяжелое вооружение, чье развертывание может застопорить продвижение войск, с целью устранить этот недостаток обычно распределено по разным отделениям. Огневая мощь этих отделений в таком случае может использоваться для поддержки пехоты и защиты флангов штурмовых групп, или же они могут оперативно развернуться для обороны ключевых позиций в траншеях от вражеских контратак. Цепь соподчиненности в осадных полках аналогична стандартам Имперской Гвардии с узнаваемым разделением на взводы и роты, а также младших и старших офицеров, хотя в боевых порядках криговцев обычно куда большее количество пехоты. Там, где несколько осадных полков сгруппированы вместе на одном фронте, они образуют линейный корпус, в свою очередь несколько линейных корпусов образуют армию. Также полки могут служить в осадных корпусах, имеющих большее количество танков и "Горгонов" для увеличения ударной силы и развития успеха прорыва.

Наилучшее стратегическое применение осадные полки находят в качестве простейшего людского тарана. В действии эти атакующие колонны состоят из толп солдат, на острие атаки которых маршируют бронированные гренадеры. Тысячи пехотинцев Корпусов Смерти волнами надвигаются на врага рассредоточенным строем, смыкая ряды по мере приближения к позициям противника и давая залпы из лазерных винтовок, прежде чем ринуться на штурм траншей с укрепленными секциями. Сам вид неумолимо приближающихся через ничейную землю или же возникающих из дымовой завесы великолепно организованных, неисчислимых, зловещих и безликих шеренг Корпусов Смерти заставил не одного защитника бросить свое оружие и пуститься наутек.

Офицеры Корпусов Смерти

Полки Крига пользуются узнаваемой командной структурой, заложенной Департаменто Муниторум, с небольшими местными отличиями в эмблемах и названиях. К примеру, сержанты пехоты именуются Начальниками Караула, в то время как сержанты Всадников Смерти более известны как Верховые Начальники. Офицеры Корпусов Смерти, вплоть до полкового командования, обычно управляют и ведут свои войска прямо с линии фронта – это не столько осознанное решение, сколько проявление ментальности Крига, когда предполагается, что каждый гвардеец должен сражаться и умереть за своего Императора. Для этих целей офицерский состав по большей части снаряжается гранатами, мощными пистолетами и цепным, либо силовым мечом. Командные отряды имеют на правом плече отличительную эмблему ("К" как Командный), а офицерские шлемы в обязательном порядке несут изображения Имперского Орла.

В отличие от прочих полков Имперской Гвардии, имеющих древнюю военизированную культуру (подобно Мордианцам или Янтинцам), на Криге отсутствует постоянная аристократия или класс потомственных офицеров. Вместо этого, офицеры набираются из рядов простых пехотинцев. Это означает, что большинство офицерского состава заняло свои должности благодаря своим полководческим способностям, старшинству, а иногда попросту и по той причине, что они выжили. Как ветераны ведения боевых действий методом Крига, они рассматривают потери подобно тому, как иной командир смотрит на дневной расход боеприпасов, и их отношение к войне почти механическое по своей натуре. Данная особенность в прошлом приводила к проблемам с боевым духом (и крайне редко к откровенным бунтам) в тех случаях, когда во времена больших конфликтов офицеры Корпусов Смерти получали в подчинение набранные не на Криге полки гвардейцев. Также отличительной чертой офицера с Крига является отсутствие орденов и медалей. Для солдат Корпусов Смерти подобные награды не имеют значения, поскольку храбрость подразумевается и ожидается ото всех. Отдельный гвардеец не имеет значения, соответственно его не требуются выделять специальными наградами.

Комиссары Корпусов Смерти

Как и предписывается указом Департаменто Муниторум, в Корпусах Смерти присутствуют комиссары, которые являются единственными чужеземцами на Криге. Учитывая сравнительно низкий уровень нарушений и проблем с боевым духом в Корпусах Смерти, комиссары куда чаще занимаются сдерживанием излишнего "рвения" и выполняют роль тактического советника, а не надзирающего за дисциплиной. Вне всякого сомнения, голос комиссара может ограничить офицеров Крига от излишней растраты живой силы и ресурсов в небольших сражениях, преследуя более масштабные задачи в зоне боевых действий. Особенно полезны комиссары в ситуациях, когда Корпусам Смерти приходится плечом к плечу драться вместе с другими полками и родами войск Имперской Гвардии. В данном случае они пристально следят, чтобы между криговцами и прочими не возникла вражда, а также предусмотрительно берут на себя роль связующего звена между полковыми командованиями. Дабы предотвратить возникновение потенциальных проблем, со временем мышление приписанных Комиссариатом к Корпусам Смерти комиссаров становятся более политически ориентированным, и их отправляют служить с другими проблемными полками, сформированными из выходцев с диких миров или на планетах, подчиненных Экклезиархии, где уровень фанатизма чрезвычайно высок.

Гвардейцы Корпусов Смерти

Каждый гвардеец Корпуса Смерти полностью отвечает стандартам боевой подготовки Департаменто Муниторум. Упор в обучении делается на выживание в условиях агрессивной среды, выносливости и психической устойчивости. Каждый солдат искусно владеет всеми видами простейших вооружений Имперской Гвардии, гранатами, взрывчатыми веществами, а также обучен быстрому и умелому сооружению траншей и других аналогичных укреплений. Также важное место занимают рукопашные схватки, а штыковой бой практикуется с раннего детства. Меткость (хотя и желательная) является вторичной в Корпусах Смерти по отношению к огневой подготовке; возможность вести продолжительный и массированный огонь в пехотных построениях имеет высший приоритет.

Характер криговцев также весьма примечателен; они обладают тенденцией к повышенной замкнутости, безэмоциональности и молчаливости, иногда до такой степени, что вне исполнения своих обязанностей их окружает полная тишина. Гвардейцы Корпусов Смерти имеют заслуженную репутацию мрачных и суровых бойцов. Среднестатистический солдат с Крига имеет склонность к высокому уровню фатализма и необычно жуткому внешнему виду. Гвардейцы Корпусов Смерти зачастую несут с собой реликвии, оссуарии с костями и прочие напоминания о смерти, выражая тем самым почтение павшим товарищам. К сожалению, подобная психология лишь усиливает изоляционизм (на это указывает, к примеру, тот факт, что они редко снимают свои противогазы даже в спокойное время), что влечет за собой подозрительное отношение и неприязнь со стороны других полков Имперской Гвардии. Преимущества такого характера для командующих офицеров очевидны; каждый высоко дисциплинирован, самостоятелен, надежен и готов сложить голову за Императора. Надо отметить, что обычное для Корпусов Смерти желание переносить трудности временами приводит к ситуациям, когда не получив ясного и четкого приказа, криговцы продолжают сражаться даже в самых неблагоприятных для себя обстоятельствах, хотя тактически целесообразнее было бы отступить.

Квартирмейстеры

Одной и самых необычных особенностей Корпусов Смерти является замена военных медиков лицами, известными как Квартирмейстеры. Их роль восходит еще ко временам гражданской войны на Криге. В том безжалостном конфликте возвращение оружия, боеприпасов и снаряжения с тел павших солдат имело высший приоритет, а медицинская помощь была роскошью, которую иногда могли себе позволить только наиболее серьезно раненые (обычно поврежденный защитный костюм означал медленную и мучительную гибель). Таким образом, во время войны на Криге, если бойца невозможно было вернуть в строй или он не был в состоянии самостоятельно добраться до своих, то такой солдат считался обузой и этим несчастным даровалось "благословление Императорского покоя" - почетное лишение жизни на поле боя. Эту тягостную обязанность, как и перераспределение имущества павшего солдата, исполняли и исполняют по сей день квартирмейстеры.

Кандидаты в квартирмейстеры выбираются из рядов Корпуса Смерти за непоколебимую веру, склад ума и, иногда, за способность выживать супротив всяких ожиданий. Квартирмейстеры получают дополнительную медицинскую подготовку, элементарные технические знания, а также всесторонние наставления в криговском воплощении Имперского Культа. В современных Корпусах Смерти, вдобавок к основным задачам по перераспределению обмундирования и помощи раненым гвардейцам, квартирмейстер также оценивает ход сражения, снабжая командование информацией. Данный процесс осуществляют путем подсчета расхода боеприпасов, числа вражеских стволов, оценки уровня усталости и так далее. Ко всему прочему, квартирмейстеры до сих пор исполняют последние обряды на поле боя над гвардейцами, которых они посчитают слишком тяжело ранеными. Подобные практики поддерживают веру в то, что стилизованная под череп маска, отображающая борьбу Крига, должна быть последним, что должно видеть солдату Корпуса Смерти.

Вне поля боя работа квартирмейстера никогда не бывает завершена, поскольку он двигается через оставшиеся после сражения развалины, непрестанно выискивая еще годное в дело снаряжение. Энергоячейки, сапоги, шинели, противогазы и лазерные винтовки – все они будут переданы новым хозяевам.

Всадники Смерти

Одним из самых знаменитых подразделений, известных на Криге, являются Всадники Смерти. Хотя внешне и напоминающие кавалерийские отряды множества прочих полков Имперской Гвардии, Всадники Смерти Крига также остаются отголосками многовековой гражданской войны. Основой их уникальности являются легендарные скакуны Крига. Высоко адаптированные потомки земных лошадей, эти животные ныне являются продуктом интенсивного вмешательства генной инженерии; разводимые за силу, скорость, выносливость и агрессивность, а также обладающие множеством био-сконструированных органов, позволяющих им выживать на самых ядовитых и токсичных полях сражений без вреда для здоровья. Взращенным в чанах под присмотром Адептус Механикус животным вживляется подкожная органическая броня, осмотические легкие, и полностью интегрированная система впрыскивания, оснащенная мощным арсеналом стимуляторов, болеподавителей и лекарств.

В конечном итоге скакуны Крига получают невообразимый уровень выносливости и устойчивости ко внешней среде. Животное также является оружием само по себе, и когда его химически улучшенные центры агрессии активируются по команде наездника, на протяжении небольшого промежутка времени вывести его из строя способны разве что обширные ранения.

Всадники Смерти составляют обособленный род войск на Криге, и кандидаты отбираются не только по параметру пригодности, но и за независимость мышления и инициативность – многие будущие офицеры выходят из рядов выживших Всадников. Данные подразделения в дополнение к символичному копью со взрывающимся наконечником, встречающемуся в аналогичных подразделениях Имперской Гвардии, снаряжены множеством различных видов оружия. Эскадроны Всадников используются как для разведки, подменяя традиционных "Стражей" в осадных полках, так и в качестве ударных частей, использующих свою скорость и мощь в атаках на вражеские подразделения. Для них не редка роль резерва, придерживаемого для отражения контрударов противника или развития успеха при наступлении. Всадники Смерти заработали себе кровавую репутацию среди остальных полков Имперской Гвардии за безжалостное преследование бегущих войск противника; поскольку стандартной практикой для пехоты Крига является удержание свежезахваченных позиций в то время как Всадники Смерти добивают бегущих защитников.

Гренадеры Корпусов Смерти

Полки с Крига поддерживают и обучают мощные и многочисленные подразделения гренадеров, составляющих элитные части Корпусов Смерти. Они набираются из ветеранов и остатков различных взводов и отрядов. Офицер, комиссар или начальник караула, лично отбирает каждого будущего гренадера.

Исполняющие роль тяжелой пехоты Корпусов Смерти, они возглавляют первые волны штурмующих вражеские укрепления и сокрушают ключевые оборонительные точки врага. Многие гренадеры полагают себя мучениками на службе Императора и не остановятся даже перед лицом непреодолимых трудностей. Поскольку гренадерам предстоит сражаться в самых горячих точках, им предоставляется усиленная панцирная броня, интегрированная в стандартное обмундирование Крига, и турборазрядные хеллганы, соединенные с высокомощным зарядным устройством в ранце. Также в их стандартное снаряжение входит множество противопехотных и противотанковых гранат. В нарушение общепринятых тренировок штурмовиков, гренадеры никогда не пользуются гравишутами, вместо этого они обычно преодолевают начальные этапы наступления пешим ходом или же на небольших тактических отделениях "Кентавров". В особых случаях, кроме весьма обширного выбора специализированных средств (таких как огнеметы, мельта-пушки и пр.), гренадеры могут использовать для увеличения огневой мощи относительно нестандартное вооружение, подобное тяжелым огнеметам для двух человек, или же тяжелым стабберам. Уровень смертности среди гренадеров крайне велик, однако вступление в их ряды считается великой честью. Высокие стандарты, предъявляемые при подготовке гренадеров, вместе со снаряжением и психической устойчивостью, делают данных солдат одними из лучших, имеющихся в распоряжении Имперской Гвардии.

Гренадер

310 Гренадер с Крига 769355-637566-Калед из 5-го Осадного полка 24-го Гренадерского отделения, проводящий патрулирование во время Осады Вракса.

Униформа.

Униформа гренадеров является стандартной для всех подразделений пехоты Крига. Шинель, штаны и сапоги в точности повторяют аналоги из остальных полков Корпуса Смерти, в данном случае отличие проявляется лишь в черном цвете, характерном для 5-го Осадного. Под своей броней гренадеры сохраняют стандартную униформу и цветовую гамму остальных полков.

Солдаты выбираются из пехотных подразделений начальниками караулов и отрекомендовываются к производству в гренадеры. Это не является повышением, и бойцы сохраняют свои звания, однако они обладают старшинством по отношению к простым гвардейцам благодаря своему боевому опыту и статусу ветерана. Спустя некоторое время службы в качестве гренадера, солдат может быть возвращен в обычное подразделение уже в качестве начальника караула. Уровень потерь среди гренадеров крайне высок и, хотя службу в элитных частях полагают привилегией, ее также рассматривают как исполнение долга. Отказаться от вступления в гренадеры криговец не может, и в качестве символа смирения со своей судьбой он инкрустирует шлем изображением черепа. Согласно статистике, восемь из десяти гренадеров гибнут в бою. Люди под маской черепа уже мертвы.

Броня.

Гренадеры несут характерную для них тяжелую панцирную броню. Она включает в себя шлем модели IX, противогаз, трехсоставные наплечники, нагрудник с дополнительными набрюшными пластинами и щитки на голень с коленями. Все они изготовлены из пластали, усиленной керамитовым слоем для придания дополнительной прочности, термостойкости и снижения удельного веса. Эта броня крайне громоздка и, хотя солдатами приветствуется дополнительная защита, во время длительных операций иногда приходится отбрасывать отдельные элементы брони.

На нагрудник нанесен идентификационный номер гренадера, номер отделения располагается на правом наплечнике. Шлем является стандартной моделью IX, однако на установленной спереди дополнительной пластине в качестве выражения преданности изображен Имперский Орел. Во время обряда посвящения в гренадеры, солдат обновляет все данные ранее клятвы преданности Императору.

Хеллган.

Стандартным вооружением подразделений гренадеров является тяжелая лазерная винтовка типа XIV, именуемая солдатами хеллганом, или, реже, "горячей" винтовкой. В сущности это усиленная лазерная винтовка, способная вести огонь в диапазоне 28 мегатул и улучшенная с помощью множества дополнительных модификаций. Зарядное устройство одевается подобно ранцу, а силовые кабели соединяются со скороразрядным генератором заряда, образующим основную часть ружья, в которой накапливается энергия для выстрела. Тяжелое зарядное устройство способно выработать достаточно энергии для примерно двухсот выстрелов, в зависимости от параметров энергорасхода и состояния оружия.

Хеллганы требуют существенной технической поддержки, и известны своей ненадежностью на поле боя. Силовые соединения оружия быстро изнашиваются, что ведет к разбросу в силе выстрела. В связи с увеличенной огневой мощью, особенно в режиме автоматического огня, на генератор быстрой перезарядки приходится огромная нагрузка, и без должного обслуживания скорость стрельбы неизбежно падает. Сам усиленный лазерный луч выделяет большое количество излишнего тепла, что приводит к износу ствола. После долгого использования, ствол хеллгана имеет тенденцию деформироваться вследствие продолжительного воздействия высоких температур, что влечет за собой существенное уменьшение точности. Это в некоторой степени компенсирует охлаждающий кожух оружия, внутри которого постоянно циркулируют понижающие температуру химикаты (одни и те же используются многократно). Между выстрелами, кожух может быть ледяным на ощупь, так что на носовой части предусмотрено специальное цевье. И все же даже подобная система охлаждения не всегда способна спасти от перегрева во время автоматической стрельбы, на этот случай в хеллгане имеется специальный замыкатель, предотвращающий стрельбу до возвращения температуры к нормальным значениям.

К оружию прилагаются улучшенные системы прицеливания – это утонченные приборы, включающие в себя оптический прицел с четырехкратным увеличением и ночные инфракрасные линзы. Данные приспособления позволяют определять цель по тепловому излучению, что облегчает прицеливание в ночное время суток или даже через некоторые препятствия. Для нормального функционирования системы наведения требуется умелая отладка, так что обычно во время боя она отключена.

Хеллганы не снискали любви у солдат, большинство отдает предпочтение стандартным лазерным винтовкам, однако инструкции требуют, чтобы гренадеры использовали именно данное оружие, а убойная сила считается достойной компенсацией за остальные недостатки.

Снаряжение.

Помимо основного оружия, в распоряжении гренадера имеется солидный запас жизненно необходимых при штурме вражеских укрепленных позиций осколочных гранат. Хотя в данном случае видны только осколочные, гвардеец также может воспользоваться противотанковыми.

Наременные карманы, помимо всего прочего, содержат запасные фильтры для противогаза, сухой паек и набор для обслуживания хеллгана.

По причине наличия дополнительной брони, вместо стандартных регуляторов гренадеры используют аналогичные устройства типа V, в которых регулятор находится в контейнере, что располагается в ранце. Он выполняет те же функции, что и стандартный тип и содержит такие же фильтры с антидотами. Вся система противогаза функционирует под высоким давлением.

Хотя хеллган и не предусматривает использования штыка, гренадеры все равно имеют при себе один, для ближнего боя.

Автор перевода: Fabius Bile.


Круркская Ауксилия огринов

"Выпустить Крурков? С тем же успехом я могу устроить Экстерминатус!"

Капитан Хоббарт-Гибблинг, Пиранские Драгуны.

Крурк, мир с высокой гравитацией, мир воинственной расы огринов, веками поставлял войска для сектора Армагеддон. На этой планете нет ничего полезного, кроме ее безжалостных воинов, и потому было решено оставить огринов в покое, не мешая им развивать свой жестокий государственный строй, немногим отличающийся от организации орков, штурмовавших Армагеддон. Когда приходит время, корабли Империума захватывают несколько племен, и отправляют их за многие световые годы от дома, воевать за человечество.

В бою Ауксилия огринов Крурка неудержима. Очень немногие Имперские офицеры осмеливаются вручить этим дикарям хотя бы "Жнецы". Обычно для новобранцев с Крурка изготавливается оружие ближнего боя, позволяющие им заниматься в бою тем, что они умеют лучше всего. Вступив в бой, крурки, как их еще называют, полностью отдаются бою и не подчиняются ничьим приказам. Поэтому в бою редко принимает участие более чем два отряда крурков.

Всего дважды, за всю историю Империума, Ауксилия огринов Крурка вступала в бой в полном составе. Вести об опустошениях, учиненных крурками при атаке на мятежников Эмкарты, разошлись далеко за пределы сектора. Немногие армии способны пережить натиск нескольких тысяч безумных огринов, ни в грош не ставящих свои жизни, приносящих смерть и разрушение на поле боя. Крурки обладают врожденной тягой к разрушению, а их физическая сила позволяет им голыми руками рвать танковую броню. Многие Имперские командующие считают Ауксилию огринов Крурка примитивной формой оружия массового поражения, опасного для Имперских войск не меньше, чем для противника. Основные трудности начинаются, когда крурки переносят свое внимание с разгромленного противника на союзников и окружающие строения.

Круркская Ауксилия огринов на Армагеддоне

Эти невообразимо жестокие существа не обладают ни необходимыми умениями, ни оружием, ни командной структурой, но в одном можно быть уверенным: если огрины пошли в бой, ничто, живое или мертвое, не сможет помешать им разорвать противника на части. Ауксилия была отправлена на орочьи аэродромы полуострова Нефелии. Результаты превзошли все ожидания: отряды безжалостных бойцов без труда обнаружили слабые места в обороне аэродромов и уничтожили орочьи войска в районе.

Использование крурков всегда находится под строгим контролем, ведь эта дикая раса столь же опасна для союзников, сколь и для врагов. В бой огрины отправляются небольшими отрядами, а в перерывах между сражениями их обкалывают наркотиками, пытаясь обуздать тягу крурков к разрушению.

В бою огрины Крурка неудержимы. Хотя уровень их интеллекта недостаточен даже для использования "Жнецов", урон, наносимый их варварским орудиями ближнего боя, поистине чудовищен. Отряд крурков способен уничтожать легкобронированную технику и небольшие здания. Самая большая проблема - в обуздании огринов после боя, ведь их тяга к насилию не знает границ.

Автор перевода: Greg.


Ксено-всадники Кашанна

"Я не хочу сказать, что лошади бесполезны. На них можно ездить, и, если припрет, одна лошадь обеспечит отряд едой на неделю. Дело в том, что когда в воздухе начинают носиться пули и снаряды, от лошади толку немного. А на Кашанне, у нас есть охотничьи ящерицы. Кожа у них, что твой бронежилет, а в пасть влезает человечья рука. А теперь ответь, если бы у тебя был выбор, на ком бы ты поехал в бой?"

Cержант Уриенс Квист, 3-й Кашаннский полк Ксено-всадников.

Части Имперской Гвардии часто включают в себя отряды или даже полки Диких Наездников. Самые известные Наездники - воины с Атиллы, свирепые кочевники, рожденные в седле, служащие Империуму почти со времен его основания. Пример скорости и беспощадности этих воинов подвиг Имперскую армию набирать полки всадников для военных целей. Но слабость этих отрядов в высокой уязвимости их ездовых животных. Человечество крайне привязано к лошадям, это связано с длительным сосуществованием рядом с этими животными. Но во мраке 41-го тысячелетия постоянные войны навели некоторых людей на мысль о том, что ксеносы также сгодятся на роль ездовых животных. Одним из прирученных ксено-видов стали охотничьи ящерицы с Кашанна.

Кашанн - молодой мир с высокой вулканической активностью, покрытый горами и джунглями, перемежаемыми болотами. До того, как люди приручили их, охотничьи ящерицы были самыми успешными местными хищниками. Их стаи представляли серьезную опасность для первых колонистов. Ящерицы высоко ценились жителями планеты, как ездовые животные, незаменимые при путешествиях по джунглям. А когда мир достиг степени заселенности, достаточной для набора рекрутов в Имперскую Гвардию, неизбежным стало появление кавалерии, использовавшей ящериц в военных целях.

Таваларская битва

Во время крестового похода, призванного очистить систему Фасиин (592-602.М41) от присутствия расы х’рад, в состав 16-ой Армии Имперской Гвардии вошел полк Кашаннских Ксено-всадников. В систему Фасиин входило три мира, каждый их которых был урбанизирован, но к тому времени лежал в руинах. Первой целью похода был выбран мир Тавалар, где человеческая раса была порабощена х’рад. Попытки зачистить руины города при помощи пехотных частей окончились провалом. Х’рад вели крайне успешную партизанскую войну, выбрав в качестве приоритетных целей уничтожение боеприпасов и запасов топлива. Скорость передвижения х’рад сводила на нет все попытки Гвардии их уничтожить. Пока не высадились кашаннцы. Использую охотничьи навыки, Ксено-всадники выслеживали противника, в то время как остальные войска занимали позиции во флангах, постепенно окружая х’рад. Эти действия позволили пехотным частям 16-ой Армии полностью сфокусироваться на атаках на базы противника.

Автор перевода: Greg.


Ледяные воины Валхаллы

Возвысившиеся на своем холодном и пустынном мире, Ледяные воины Валхаллы обладают долгой и славной историей побед над орками и другими врагами Империума. Известные как одни из самых стойких полков Имперской Гвардии, эти мрачные и упорные воины никогда не отступают и никогда не сдаются.

Валхалла

Планета Валхалла была когда-то умеренным раем лесов и широких плодородных равнин. Нет никаких записей о ее колонизации, но легенды помнят планету, готовую для колонизации и развития. Люди расселились по миру и процветали. Основные массы суши были равномерно распределены по планете, одни были сосредоточены на северном полюсе, другие на южном. Экваториальные районы находились во власти огромного теплого океана шириной в одиннадцать тысяч миль.

Приблизительно десять тысяч лет назад Валхалла была поражена кометой огромных размеров и массы. Лазеры системы планетарной обороны произвели множество залпов в тщетной попытке защитить планету, но единственное, чего удалось достичь, это отколоть небольшие фрагменты от того, что, похоже, было одним огромным куском железа. Один из фрагментов, около мили в поперечнике, ударил в северный континент, вызвав многочисленные разрушения и землетрясения, основная же часть кометы упала в океан.

В первое время замешательство и опустошение сделали очень трудным определение всех последствий удара. Кипящие моря, облака пара и плотный покров из поднявшейся пыли закрыли собой солнечный свет. Температура резко упала, и на всей планете воцарилась зима. Что еще важнее, удар сбил планету с ее орбиты. В течение десяти лет Валхалла блуждала по системе, пока наконец не стабилизировалась на орбите отдаленной от солнца на пятнадцать миллионов миль.

К тому времени планета стала уже совсем другим местом.

Ледяной мир

Валхалла стала замороженным миром льда. Пережившие катастрофу были вынуждены отступать все дальше и дальше к экваториальным океанам, поскольку ледники все больше охватывали полярные континенты. В конечном счете, подо льдом оказалась вся земля и люди были вынуждены жить непосредственно на нем. Несмотря на то что 99% всего живого было уничтожено, люди боролись, строя свои города глубоко ниже уровня ледников, во льду, и над замерзшими океанами. Чем меньше жизни оставалось на поверхности, тем больше они выращивали и разводили питательную массу и морские водоросли в чанах, прогреваемых термическими перегонщиками.

Судьба нанесла миру жестокий удар, но она еще не закончила с Валхаллой. В то время как угроза голода, казалось, уменьшалась, объявился другой и столь же опасный противник. Орки пришли тысячами, их поврежденный космический флот был вынесен ветрами варпа к ледяной планете. Найдя слишком мало даже для их нетребовательных аппетитов, орки высадились на Валхаллу со свирепостью, обостренной голодом. Это была борьба за выживание, орки были в безвыходном положении, а единственное продовольствие на целой планете находилось внутри городов валхалльцев: их драгоценные органические культуры и непосредственно сами жители.

Отчаянная борьба

Сражения бушевали повсюду в подледных городах валхалльцев. Термические перегонные установки, возвышавшиеся надо льдом, были легкими целями для орков, но вместо этого зеленокожие существа направились вниз, в сердце ледяных городов. Ожесточенные схватки шли в галереях и тоннелях Валхаллы. Защитники знали каждый дюйм своей замерзшей родины, каждую галерею и шахту, и они с толком использовали это преимущество в каждой стычке. Пока орки пробивались вниз, защитники постоянно атаковали их из засад или заманивали в тупики, в которых тоннели рушились за их спиной.

К шестой неделе битвы орки добрались до главного продовольственного зала с его сотнями чанов питательной массы. Почти половина орков была убита, но оставшиеся были полны решимости, как никогда раньше. Аромат пузырящейся зеленой массы проникал в их ноздри, и они облизывали свои чешуйчатые губы в томительном ожидании. Вальхалльцы приготовились к последнему решающему поединку. Если бы зал был захвачен, они погибли бы от голода в течение недели. Все мужчины, женщины и дети, способные держать оружие, все были в этом зале и в примыкающих галереях. Исход этого сражения должен был решить, какая раса выживет на Валхалле.

Последняя битва

Орки атаковали всей массой. Зеленокожие бестии озверели от голода и, казалось, были более неспособны к рациональному мышлению. Если бы атака была лучше спланирована, они могли бы одержать верх, но орки были отброшены, хотя и дорогой ценой. Почти половина защитников была убита или ранена. Орки отступили и приготовились к новому штурму.

Вторая атака состояла из двух одновременных ударов. Первый был легко отражен, но это, как оказалось, был не более чем отвлекающий маневр. Второй удар был направлен против маленькой боковой камеры, где фасовались добытые питательные вещества, части установки которая примыкала к главным чанам. Фасовочная установка пала под натиском орков, но прежде чем ее защитники были перебиты на своих постах, они заставили врага дорого заплатить за победу.

Со своей новоприобретенной позиции орки быстро направили вперед подкрепления. Люди оказались под перекрестным огнем и вскоре были вынуждены отступить из главного зала. Теперь орки были среди огромных чанов. Это были ямы, вырубленные в земле и заполненные липкой зеленой слизью. Возвышающиеся стенки ям обеспечивали укрытие и атакующим, и обороняющимся. Борьба усиливалась, пока орки пробивались вперед, яма за ямой, и люди постепенно отступали или же оставались лежать.

Победа!

В течение следующих трех часов орки потеряли половину своей численности, но вынудили валхалльцев отступить к ледяной стене. Перспективы защитников выглядели довольно мрачными, когда они приготовились к новому нападению, решив продать свои жизни настолько дорого, насколько это возможно. Когда все орки, как один, поднялись в атаку и закричали свой боевой клич, мощный взрыв сотряс пещеру. Ледяные столбы опрокинулись и рухнули в ямы с питательным веществом, пол вздыбился и проломился под ногами орков. Валхалльцы, в свою очередь, поднялись, и с ужасающим криком бросились на атакующих. Орки дрогнули и замешкались, когда огненные машины пробили пол, и пещера оказалась залита смесью слизи и зеленых ошметков.

Валхалльцы победили. Их упорное сопротивление дало инженерам время пробурить ледяную шахту под пещерой, и в решающий момент старые ледяные горелки, индустриальные машины, используемые для формирования огромных подледниковых пещер, смогли пробиться к залу и разлить огонь прямо посреди орков. Раскаленные горелки, поддерживаемые паром высокого давления, ужаснули орков. Те из них, кто не бежал, были сильно обожжены или испепелены, те кому удалось спаслись от огня, были уничтожены обуреваемыми местью валхалльцами.

Хотя планета Валхалла больше не густонаселенный или богатый мир, ее жители известны по всей галактике. После уничтожения орков на своей планете, полки валхалльцев объединились с Имперскими гвардейцами, чтобы избавить множество других миров от вторжения орков. Валхалльцы всегда сражаются с мрачной решимостью, продемонстрированной ими в ледяных городах родного мира. Их храбрость и упорство в бою принесли им уважение других полков по всему Империуму.

Автор перевода: A7V.


Ноктанские Диверсионные части

Размещенные главным образом вокруг захваченного улья Ахерон, Ноктанские Диверсионные части используют свои невероятные умения скрытного проникновения и ночных ударов, чтобы насколько возможно ослабить орков.

Когда стало понятно, что Ахерон будет сдан оркам, полковник Вэлд, командовавший 29-ым Ноктанским полком, отдал приказ трем своим ротам скрытно проникнуть в улей. Призванные вести партизанскую войну против мародерствующих орков, храбрые солдаты этих рот пробрались глубоко в подулье, где и окопались, дабы избежать обнаружения и организовать выживших в отряды сопротивления.

Полковнику удалось сохранить связь со своими солдатами, каждую ночь выбиравшимися из глубоких туннелей. В обход орочьих патрулей, они выходили на поверхность, чтобы установить переносные вокс-станции по которым Вэлд мог координировать атаки. Восточная сторона Ахерона стала главной целью этих диверсий - она сильнее всего пострадала во время орочьей осады и большая часть ее поверхности была испещрена разломами, перепахана взрывами и перекрыта обрушившимися строениями, что давало ноктанцам преимущество, и не позволяло оркам организовать серьезную оборону. Эта операция в Ахероне стала образцом для многих других офицеров.

Согласно плану, роты внутри улья должны были обеспечить путь для основных сил, размещенных у его стен. В назначенный час, солдаты выбрались с подуровня и направились к разведанным орочьим сторожевым постам.

Хотя Ноктанские Диверсионные части не обладают экипировкой и тренировкой прославленных Штурмовиков, их исключительное ночное зрение позволяет им сравняться с этими элитными воинами в ночных рейдах. Поэтому, уничтожение небольших рассеянных групп орков задержало их не ненадолго. Сквозь проделанные в обороне бреши проникли самые умелые диверсанты, готовые заложить мощную взрывчатку в ключевые точки улья с целью уничтожения наибольшего числа орков.

Когда заряды сдетонировали, вся нижняя половина восточной секции улья была объята пламенем. Несмотря на то, что взрывы практически не нанесли никакого урона фундаменту секции, им с успехом удалось посеять ужас и панику среди зеленокожих. Тогда 29-ый, 37-ой и 84-ый Диверсионные полки выдвинулись со скрытых позиций и начали полномасштабное наступление внутрь Ахерона. Каждый гвардеец знал, что главной целью является не захват территории, а уничтожение наибольшего числа орков. Видя, с какой стремительностью ноктанцы зачистили восточный край улья, орочьи банды начали отступать, а кое-где зеленокожие просто обратились в бегство, не желая сражаться с темными воинами, неожиданно возникшими прямо из пламени взрыва.

Невозможно установить точное число убитых орков, но даже по самым скромным оценкам ноктанцы оставили за собой тысячи трупов. Когда солдаты поднялись на верхние уровни, резня прекратилась, так как к этому моменту орки смогли придти в себя и контратаковать. Зная, что в ожесточенном сражении зеленокожие получат преимущество, полковник Вэлд приказал своим войскам отступить из Ахерона, пока орки не смогли полностью восстановить боеспособность своих сил.

С тех пор, ноктанцы еще не раз устраивали меньшие по масштабам рейды, зачастую взаимодействуя с ротами, по-прежнему остававшимися в подулье. Вэлд множество раз предлагал командованию планы широкомасштабного наступления на Ахерон, и в любом случае роль нанесения первоначальных ударов возлагалась им на Ноктанские Диверсионные части.

Резюме

Бесшумные воины Ноктан рассеялись по улью Ахерон и неизменно совершают вылазки во время долгих Армагеддонских ночей. Они великолепно видят в темноте, а их темная кожа в купе с замысловатым камуфляжем, позволяет им сливаться с урбанистическим пейзажем окраин улья. Самые умелые бойцы предваряют появление основной группы, устанавливая взрывчатку и сея смятение, а затем, из морока, прямо посреди стана врагов материализуются сотни сумрачных фигур.

Но орки осведомлены об этом, и, в скором времени, сами Диверсионные части могут превратиться в добычу…

Автор перевода: Shock Trooper.


Охотники на Орков

Печально известные Охотники на Орков Армагеддона непрерывно сражались с орочьей инфекцией с того момента, когда чужие впервые высадились на планете. Специализирующиеся на войне в джунглях, Охотники на Орков базировались на базе Цербера и сражались глубоко в Экваториальных Джунглях между Армагеддоном Прим и Армагеддоном Секундус. Не так давно охотники были значительно усилены тремя полками Катачанских Джунглевых бойцов. Позднейшие отчеты сообщают об остром соперничестве между двумя фракциями, но, поскольку дикие орки хлынули непрерывным потоком с гор и из густых джунглей, охотники нуждаются в любой помощи, которую им может дать Имперская Гвардия.

Солдаты полка Охотников на Орков - жестокие воины, и за их короткую историю они уже заработали себе грозную репутацию. Отрядам необходимо неделями действовать в изоляции в джунглях и они часто возвращаются на базу в Церберу с вызывающими трепет трофеями, взятыми ими с убитых зеленокожих. Эти трофеи часто принимают форму ожерелий из орочьих зубов и их черепов, также как и более приземленных предметов, таких как стиккбомбы. В дополнение к обычной экипировке каждый Охотник на Орков несет "скальпер", больше оружие наподобие мачете, предназначенное для обезглавливания орка одним мощным ударом. Их дикий внешний вид и грубый образ действий привели к тому, что к охотникам стали относится лишь немного лучше, чем к оркам на которых они охотятся, и заработали им неприязнь многих полков, базирующихся на Армагеддоне.

В годы, последовавшие за поражением лидера орков Газкулла Тракки, мир Армагеддон начал долгий процесс восстановления разрушенных ульев и укреплений. Орочья армия была уничтожена, но благодаря уникальной репродуктивной системе орков, основанной на спорах, зеленокожая зараза продолжала досаждать Имперским силам. В ответ на это глава руководящего военного совета Армагеддона, генерал Куров, провел несколько ксеноцидных кампаний с целью полного уничтожения источников этого заражения в экваториальных джунглях Армагеддона и на ледяном мире Чозин. Силы, вовлеченные в эти бои, понесли значительные потери, и многие соединения были уменьшены до десятой их оперативной силы. Не распределяя этих солдат по другим соединениям, генерал Куров решил использовать бесценный опыт выживших и сформировал из них несколько полков, специализирующихся на охоте за орками. Солдаты из множества различных планет и совершенно разных культур были объединены в специализированные истребительные полки.

Основной областью действий этих соединений стали глубины джунглей Армагеддона, где орки продолжали размножаться, невзирая на регулярные чистки. Эти дикие орки доказали свою впечатляющую адаптивность к сражениям в джунглях и крайнюю сложность уничтожения их в решающей битве.

Поэтому полки Охотников на Орков построили базу Цербера посреди джунглей, получив себе местность для дальнейшего интенсивного тренинга. Удушающий зной и жестокий режим тренировок вскоре заработали базе прозвище Адский Городок.

Тренировки Охотников на Орков включали обширное множество новых приемов для изучения и совершенствования, такие как подрывное дело, уклонение, выживание и разведка. Рассчитывалось, что охотники станут специалистами по всем вооружениям и тактикам, используемым при охоте на орков и боях в джунглях. Гвардеец, переживший тренировки, получал символ Охотника на Орков, маленький металлический значок с эмблемой в виде орочего черепа. Он стал символом полка и причиной присвоения ему неофициального названия Собирателей Черепов.

Автор перевода: A7V.


Пиранские Драгуны

Драгуны в полной мере проявили свою неуживчивость с другими полками Имперской Гвардии во время кампании на Армагеддоне, когда несколько подразделений были отправлены в Адский Город Охотников на Орков для прохождения обучения по охоте на диких орков, до сих пор населяющих джунгли планеты. Взгляды полков были диаметрально противоположны в их подходе к ведению боевых действий, и споры между офицерами были обычным делом. Ситуация накалилась до предела когда полковник Охотников на Орков, Петринакс, высший офицер Адского Города, приказал Драгунам удерживать позиции по периметру, что с точки зрения Пиранцев было проявлением самоубийственной слабости. После Битвы за Адский Город ходили слухи о том, что спор между Петринаксом и полковником Драгун Тайнлей-Дрейком были слышен по всему лагерю, до тех пор пока пиранец не вызвал своего оппонента на дуэль. Рассказы об исходе дуэли разнятся, но Пиранские Драгуны продолжают утверждать, что их полковник первым нанес ранение Охотнику на Орков, получив для полка возможность с честью отойти в улей Инфернус до поступления дальнейших приказов.

Пиран

Цивилизованный мир Пиран имеет жесткую, сеющую распри кастовую систему общества, выработанную и выверенную за тысячелетие с момента колонизации планеты в М34. Высшим звеном управления в этом мире элиты является правящий Имперский губернатор, избранный Адептус Терра из числа Великих Благородных Домов. На самом деле население Пирана сильно ограничено своими традициями, что едва ли понятно чужаку с другой планеты, и положение любого благородного дома в обществе целиком продиктовано его социальной активностью, в том числе службой в рядах Драгун.

Благородные драгуны

Длинная и выдающаяся история Пиранских Драгун является основным источником нескрываемой гордости, и считается жизненно важной особенностью как для Высших, так и для Низших благородных домов. Изначально сформированный в М34 под названием Гренадеры Тайлера полк предназначался для отражения налетов резко активизировавшихся сил Хаоса, последовавших за Восстанием Синто в подсекторе Джастикар. Полк был отправлен на недавно заселенный мир Пиран, в то время как война разразилась на Армагеддоне. Хотя полк Тайлера участвовал в боях и понес огромные потери, Гренадерам удалось устроить удачную засаду на налетчиков Хаоса на подходе к единственному городу планеты. В ходе неожиданной атаки бронетехника и ряды гвардейцев врезались во фланг высадившихся налетчиков. Несмотря на большие потери с обоих сторон, гренадерам удалось переломить ход событий и окончательно изгнать армию Хаоса из Имперского пространства. Командир полка решил воспользоваться Правом Покорения, по которому он и его гвардейцы поселились на Пиране - планете где они последний раз сражались.

Хотя время и искажает историю Империума, впоследствии стало известно, что Пиранские Драгуны тщательно сохраняли летописи своих подвигов, особенно потому, что их полк был первым в подсекторе Армагеддон, получившим Право Покорения.

Офицеры и джентльмены

Офицеры Пиранских Драгун набираются из высших слоев Благородных Домов. Официально звание офицера может быть получено только на поле боя, но служба в рядах Драгун, сильно повышающая социальное положение человека, фактически позволяет многим благородным отпрыскам получить звание офицера с рождения. Как только был получен чин, почти все офицеры начинают междоусобную борьбу, дабы привлечь внимание вышестоящего начальства. Хотя дуэли в пределах полка запрещены, они являются обычной практикой, являясь способом поставить на место зарвавшихся наглецов, удалить конкурентов или просто дискредитировать другой дом.

Строгая приверженность офицеров традициям и обычаям их домов зачастую приводила к нетерпимости по отношению к тем, кто проявлял малейшее незнание нюансов их общества, вследствие чего полк стал известен как самый нетерпимый среди частей Имперской Гвардии. Пиранские офицеры зачастую вызывали своих оппонентов на дуэль, если те пренебрежительно относились к давним традициям Драгун.

Гвардейцы полка набираются из Низших Домов, и, несмотря на постоянную брань со стороны своих офицеров, они достаточно осведомлены о длинной и гордой истории Пиранских Драгун, и поэтому считают себя вышестоящими по отношению к гвардейцам других полков, рассматриваемых, по крайней мере, как пушечное мясо. Их вера в свою жизненную необходимость для Имепериума непоколебима.

Очень редко, в зависимости от положения его Благородного Дома и особых заслуг на поле боя, гвардейцу удается привлечь внимание своего офицера. По его прихоти он может получить следующий чин, вплоть до лейтенанта. Хотя это окажет огромное воздействие на общественное положение его дома, к гвардейцам, ставшим офицерами, относятся с особым презрением те, кто получил это звание от рождения, а многие социальные функции, свойственные для потомственных офицеров, будут ему недоступны. Во время войн ему будет отказано в доступе к собраниям по тактике, что так же это являться проявлением презрения со стороны офицеров. Гвардейцы в свою очередь воспримут его командование с недовольством, предпочитая находится под управлением выходцев из Великих Домов, так как социальное положение их офицера скажется на их положении среди других бойцов. Известно много случаев, когда во время боя с только что назначенными офицерами происходили "несчастные случаи".

Автор перевода: Morpeh.


Преторианские полки

Рассматриваемый некоторыми, как второстепенный мир, а другими в качестве ключевого источника боеспособных, надежных солдат, Претория - имперский мир-улей с численностью населения около десяти миллиардов человек, большинство из которых проживает в четырех городах-ульях (Монтгомери, Трафальгар, Роркс-Дрифт и Новый Гибралтар). Численность населения этих городов-ульев составляет приблизительно 92% от общего числа жителей, оставшиеся 8% заняты в массовом сельском хозяйстве, необходимом для обеспечения продовольствием растущих ульев, и гарантирующем независимость Претории от внешних поставок.

Претория расположена в системе находящейся недалеко от Имперской базы военного флота в районе Бака. Перенаселенные города-ульи знамениты своей нищетой и деградацией, а также самыми жестокими преступниками среди всех миров-ульев Империума. Население, в большинстве своем не сильно отличающееся от рабов, вкалывает на огромных фабричных комплексах Претории, производящих товары, сделавшие планету (и ее правителей) одной из самых богатых миров Империума, с огромным коммерческим флотом, торгующим товарами по всему сегментуму и далеко за его пределами.

Климат и население

Планета характеризуется теплым, умеренным климатом, который напоминает ближневосточный земной. Большинство свежей воды находится в двух полярных океанах, который покрывают приблизительно 26.4% поверхности планеты, хотя геологические исследования Адептус Механикус указывают на наличие подземных вод и богатых залежей полезных ископаемых. Большинство территорий, исключая задействованные в сельском хозяйстве, используются для военных нужд, поскольку каждый житель Претории обязан отслужить не менее 4 лет в частях СПО. Жители Претории обычно стройного телосложения, темноволосые, голубоглазые и имеют природный смуглый оттенок кожи. Разговорный язык, с характерным, заднеязычным произношением звуков, имеет большое сходство с аристократическим готиком, который распространен среди Имперского дворянства.

Расположение и история

Планета расположена на северной окраине Сегментум Пасификус и, что возможно фатально, в одной из наименее укрепленных областей окружающих варп-шторм, известный как Глаз Ужаса. Это оказывает непосредственное влияние на формирование воинских традиций среди населения планеты. Претория, как и Кадия, имеет славную военную историю, и множество знаменитых полков Имперской Гвардии набиралось с ее поверхности. Боевая доктрина Преторианских полков напоминает тактику мордианских подразделений, поскольку они предпочитают вести опустошающий залповый огонь вместо рукопашных схваток. Полки Имперской Гвардии, которые набираются на Претории, знамениты своей железной дисциплиной и храбростью, даже перед лицом подавляющего превосходства врага. Методы правления планетарных правителей внушают ужас, применение драконовских наказаний за любое нарушение закона, приводит к тому, что даже закаленные жители ульев беспрекословно повинуются любым приказам. Несмотря на то, что некоторые осуждают используемые методы, похоже они работают, поскольку Преторианские полки свирепы в атаке и непоколебимы в обороне.

Автор перевода: Moon Phoenix.


Рейнджеры Асгарда

Дата: 2388999/M41.

Касательно: Arm/13337290/ELR.

От: Капитан Штурмовиков Харкавиан, 1-ая Ударная группа Черной Гвардии, улей Адский Предел.

Кому: Генерал Куров, Командование Гвардии Армагеддона, улей Инфернус.

Re: Рейнджеры Асгарда у Адского Предела.

Мысль: Раб Трона богаче тысячи Предателей.

"Мой Лорд-Генерал,

Я считаю, что должен повторить мой запрос относительно полной роты Рейнджеров Асгарда в поддержку подразделениям, направленным на разведку орочьих подкреплений, двигающихся в настоящее время к Хемлокскому Рубежу. Я отдаю себе полный отчет о желании ополченцев направить большее количество войск или даже скаутов Саламандр, Ордена Адептус Астартес, но, с самым большим уважением к их командирам, они не всецело ознакомлены с характером войны рассредоточенной армией.

Мои собственные силы требуются здесь, в Адском Пределе, где атаки орков становятся все сильнее с каждым новым нападением. Я далее не осмеливаюсь ослаблять свою боевую линию. Сам Адский Предел заплатит большую цену за такое решение. Насколько я знаю Саламандр, их храбрость и умения в борьбе с самыми опасными из врагов легендарны. Однако я считаю, что использование Рейнджеров Асгарда в этом театре военных действий имеет множество преимуществ.

Тактическая ситуация за Хемлокским Рубежом очень изменчива в связи с многочисленными Культами Скорости орков и их мародерствующими бандами, которые могут быть найдены здесь в каждой стратегической точке. Мы засвидетельствовали скорость биологически усиленных коней Асгардии, поколениями выводившихся техно-адептами. Невероятная выносливость и стойкость лошадей вместе с их сопротивляемостью к ранениям и токсинам позволяет рейнджерам продвигаться через территоррию, контролируемую худшими из врагов, ускользая при этом от патрулей и разведчиков противника.

Многие в рядах Ополчения считают Рейнджеров Асгарда примитивными, почти дикими, и их феодальное происхождение не сильно способствует изменению этого впечатления. Однако, я не предвижу победу у Адского Предела в течение значительного отрезка времени, так что способность рейнджеров долгое время находиться и выживать в самых пустынных областях бесценна. Скауты Десанта, передвигающиеся на мотоциклах, будут ограничены потребностью в топливе, поскольку Пепельные Пустоши крайне бедны ресурсами, и они также понесут потери в тех ситуациях, где скрытность требуется больше чем боевые умения. Кроме того, территория к северу от Адского Предела и прилегающая к ближайшей зоне высадки орков непосредственно сопоставима по ландшафту с родным миром рейнджеров, таким образом предоставляя всей роте привычную им среду, чего очень часто не достает здесь другим нашим войскам.

Я ни в коей мере не хочу подвергнуть сомнению умения Адептус Астартес. Я молюсь Императору, чтобы только одно отделение их воинов могло присоединится к нам здесь, в защите Адского Предела, поскольку они одни могут повернуть вспять ход всего сражения. Но для обязанностей по наблюдению и регистрации сил орков за Хемлокским Рубежом, Рейнджеры Асгарда будут лучшим выбором. Никакая другая армия на планете не имеет их навыков или знаний разведки вражеских позиций в этих территориях. Я могу ручаться Вам, что будут предприняты все шаги, чтобы рейнджеры избежали прямого сражения, и что несколько отрядов, имеющиеся в моем распоряжении в области за Рубежом, предпримут решительные действия в ответ на любые попытки орков окружить и атаковать рейнджеров".

Ваш покорный слуга, капитан Харкавиан.

Рейнджеры Асгарда на Армагеддоне

Хотя численность Рейнджеров Асгарда и невелика, они в настоящее время обеспечивают поступление большого объема информации о распределении сил орков. Несмотря на их относительно недавнее появление в составе Имперских сил на Армагеддоне, множество тактических катастроф было предотвращено благодаря бдительности этих гибких и подвижных отрядов. Находящиеся под начальством генерала Одвина, кавалерийские полки рассеяны по всему Армагеддон Секундус. Лишь в редких случаях эти подразделения напрямую участвуют в боях, но все приходившие на данный момент сообщения подтверждают, что Рейнджеры Асгарда - яростные и умелые бойцы, и их биологически улучшенные кони столь же свирепы как и их наездники.

Автор перевода: A7V.


Семтексийские Бомбардиры

Третий Семтексийский был одним из последних прибывших на Армагеддон полков, в момент, когда орки начали устанавливать практически полный контроль над планетарной системой. Транспорты, перевозящие семнадцать семтексийских батарей, были вынуждены прорываться сквозь рой маневренных орочьих налетчиков. Несмотря на эскорт из крейсеров адмирала Пэрола, наседавшие со всех сторон орки уничтожили несколько транспортов с восемью батареями семтексийцев и четырьмя ротами мотопехоты. По высадке на Армагеддон полковник Эварта, старший по званию из уцелевших офицеров полка, согласился с разделением семтексийцев по отдельным артдивизионам и их распределением между полками Имперской Гвардии. В одиночку, без прикрытия собственными ротами мотопехоты, семтексийские батареи в случае орочьей атаки оказались бы крайне уязвимы. А будучи присоединенными к какому-нибудь формированию, они хоть в какой-то степени прикрывались. Еще три мотопехотные роты находятся на пути к системе Армагеддона; ранее они были вынуждены отвлечься на отражение орочьих пиратских набегов на Умбридж CXLIV до того как был атакован сам Армагеддон. Полковник Эварта питает излишне обоснованные надежды на то, что эти подкрепления прорвутся через орочью блокаду и вновь дадут полностью укомплектованному полку способность обеспечивать столь мощную артиллерийскую поддержку, что многие орочьи банды дрогнут в бою.

Рождение нового полка

Семтексийцы - относительно молодой полк, основанный в 941.М41 в ответ на первое вторжение Газкулла на Армагеддон. Это был первый полный полк слабозаселенного горнодобывающего мира Семтексия, и набор вооруженных сил во время Второй войны за Армагеддон скорее был жестом отчаяния. Из-за быстро продвижения орков по Армагеддон Секундус многие, в том числе и производящие артиллерию, фабрики пали под их натиском, тем самым, лишив Имперские войска важного ресурса, столь отчаянно необходимого в боях.

Так как бойцы со всех соседних с Армагеддоном миров уже были распределены либо на оборону самого Армагеддона от первого орочьего натиска, либо задействованы в обороне своих собственных систем от вероятной атаки, то семтексийцам с их ограниченными ресурсами ничего не оставалось, кроме как тоже послать армию на подмогу. Из всех обломков, которые могли быть найдены на поверхности планеты, а также из деталей, снятых с горнодобывающих и транспортных машин, были поспешно изготовлены орудия. Однако к моменту погрузки на торговые транспорты до Армагеддона 1-му Семтексийскому жутко не хватало ни людей, ни орудий. Полк насчитывал всего только четыре полных батареи.

На Армагеддоне семтексийцы были немедленно направлены на фронт, откатившийся под непреодолимым натиском орочьего вала уже к улью Ахерон. Решительные действия семтексийцев в отражении атаки орков при Ахероне с помощью мощной бомбардировки сделали штурм осажденного улья орками полностью невозможным, позволив гарнизону продержаться до того как на планету высадились космодесантники, во главе которых шли Кровавые Ангелы. Эта единственная битва позволяет быть уверенными в том, что все полки, которые в будущем будут набраны с Семтексии, продолжат следовать славным бомбардирским традициям.

Семтексия

До того как с планеты призвали Семтексийских бомбардиров, она всегда характеризовалась как скромный горнодобывающий мир, отправлявший в Империум скудную десятину. Его уникальный экспортный товар, култриниум, использовался при производстве оружия на Армагеддоне и раньше, но с того момента как на Семтексии начато собственное производство военной продукции значимость это мира неуклонно растет. С набором полков, на планету начался приток шахтеров, вызвавший экспоненциальный рост населения. С ростом рабочей силы были быстро разведаны новые залежи руды, что привело к разработкам более мощной и сложной артиллерии, а также к производству легендарных ныне семтексийских погружающихся мин.

Полковая структура

В Семтексийский полк сведены батареи, каждая из которых является эквивалентом стандартной Бронетанковой роты. Большинство рот включает в себя более тяжелую осадную технику, такую как "Василиски", "Бомбарды" и "Мантикоры". Есть, однако, и более легкие батареи, состоящие из "Грифонов" и "Гидр", а также роты мотопехоты, обычно использующиеся для прикрытия и защиты уязвимых артустановок.

В бою семтексийцы работают в плотном взаимодействии с полками прикрытия и осуществляют огромный объем фортификационных работ силами саперной роты, чтобы обеспечить закрытые артиллерийские позиции для сотен артустановок, тянущиеся многомильной линией позади зоны боев. Там установки и стоят в течение всех схваток, всегда готовые оказать артиллерийскую поддержку по запросу гвардейских офицеров или нанести серию опустошительных бомбардировок удерживаемой врагом территории, чтобы подавить любое организованное сопротивление до того как прочие полки выдвинутся на уничтожение оставшихся войск противника.

Подобная доктрина ведения войны означает, что полк исключительно уязвим при нападении мобильного врага, способного проводить молниеносные атаки, проникающие за боевые порядки до того как обороняющиеся успеют что-либо предпринять. По этой причине семтексийцы почти всегда действуют только во взаимодействии с другими полками. Отношения между ними и прочими полками Имперской Гвардии обычно очень добросердечные, и основаны на понимании, что в битве оба полка будут в огромной степени зависеть друг от друга.

Автор перевода: von Strab.


Талларнские Пустынные Рейдеры

301 Талларн - суровая планета, с бесконечными серными пустынями и вечно бушующими песчаными бурями. Это место самого большого танкового сражения, произошедшего во время Ереси Хоруса, могила тысяч еретиков Хаоса, и дом одних из самых упорных воинов в Имперской Гвардии - Талларнских Пустынных Рейдеров.

Талларн

Планета Талларн когда-то была плодородным миром, купавшимся в мягком оранжевом свете ее двух солнц. Океаны, равнины и буйно растущие джунгли покрывали планету, и люди процветали. Все это закончилось во время Ереси Хоруса.

Хаос атакует!

В разрушительной и неожиданной атаке, Железные Воины, космодесантники Хаоса, ударили по планете. Дождь из тысяч вирусных бомб пролился на Талларн, и все, кто мог, укрылись в подземных убежищах глубоко под поверхностью планеты. Только они оказались в безопасности от ужасающей био-инфекции, спирали ДНК всего живого на планете мутировали, следуя заложенной программе. Животные, растения и даже насекомые умерли, когда вирус завершил свою работу, полностью уничтожив экосистему мира.

После семи недель изоляции вирус выполнил свое предназначение, и оставшиеся в живых люди Талларна поднялись на поверхность. Они увидели мир, покрытой едкой растительной слизью и неразложившимися трупами, мир, стерильный от жизни настолько, что не было даже бактерий, чтобы мертвые разложились. Железные Воины высадили на планете десант, чтобы захватить этот мир для Темных богов Хаоса. Из подземных бункеров вышли войска Талларна, чтобы вступить в сражение с захватчиками. Вскоре прибыли и подкрепления с обеих сторон, космические флоты принесли огромные армии, чтобы сражаться на бесплодных остатках мертвого мира.

Битва за Талларн бушевала в течение многих месяцев и была самым большим бронетанковым сражением на протяжении всей Ереси. Вспышки вирусной инфекции из-за остатков инородной ДНК не позволяли пехоте свободно передвигаться вне их антивирусных убежищ и исход сражения решали танковые армии. Когда борьба закончилась, гнилые пустоши Талларна были завалены остовами более чем миллиона разрушенных машин.

Полная победа

Хаос был изгнан с Талларна высокой ценой, но в гибели миллионов, на пути к этой победе, было не так много смысла. Планета была разрушена и стала совершенно бесполезна с точки зрения проживания людей, развития промышленности или сельского хозяйства. Армии Империума могли бы сдать Талларн, если бы командующие представляли себе степень будущего опустошения, но как только армии вступили в бой, уже не было пути назад.

В то же время нападение Хаоса имело определенное значение. Казалось безумным, что даже непостоянные боги Хаоса могли расходовать такую энергию, сражаясь за опустошенный мир, не представлявший особого стратегического значения. Но после Ереси Хоруса немного осталось тех, кто мог бы задуматься над этим вопросом. Среди всего зла тех времен это была просто еще одна демонстрация беспорядочного разрушения Хаоса.

Талларн выживает

В течение тысячи лет после Ереси Хоруса, Талларн превратился в мир сильно отличающийся от преуспевающей планеты прежних времен. Пустыни серного песка протянулись от полюса к полюсу, вся вода исчезла, кроме небольшого количества влаги содержащегося в атмосфере, растительность не выжила на поверхности, открытой для горячего, носимого ветром песка. Всем, что росло, были зерновые культуры, тщательно оберегаемые талларнцами под защитными куполами.

Выжившие талларнцы теперь жили в городах, закрытых защитными куполами, или в естественных пещерах в скальной породе планеты. Жестокие ветры загнали талларнцев в их убежища, коррозийные серные бури сделали все путешествия по поверхности слишком опасными, и в конечном счете для облегчения передвижения по планете была построена система тоннелей.

Над своими поселениями талларнцы строили ловушки для влаги, чтобы собирать воду из тонкой атмосферы. Эти высокие башни все еще стоят над их куполами, и вся вода, собранная этими хитроумными устройствами, направляется в подземные резервуары.

Секрет раскрыт

Во время строительства артериального тоннеля, талларнские шахтеры уперлись в основание твердой черной скалы. Они не смогли пробиться через это странное вещество, которое сильно отличалось от всех известных им пород. Спустя несколько дней, после бесплодных попыток, они решили отклонить свой тоннель и обогнуть препятствие. Во время проходки они обнаружили нечто очень странное, и если поначалу это походило на естественное формирование, то теперь они поняли, что они нашли построенное кем-то сооружение.

Первые раскопки открыли огромную стену из странного черного камня, поверхность которого была покрыта вырезанными странными переплетенными фигурами. Фигуры были человеческого роста, но все же не совсем людскими, обладавшие изяществом и красотой, они замерли в гротескных извращенных позах. Гигантские земляные машины были подведены, чтобы срыть слой серного песка, закрывавшего стены, и, песчинка за песчинкой, медленно и осторожно это странное сооружение являлось дневному свету.

Талларнцы скоро обнаружили, что стена была не прямой, а изогнутой, являющейся частью огромного круга. Их наиболее умелые техники кропотливо работали, чтобы открыть все сооружение, огромный круговой вал в пол мили шириной.

Опасность пробуждается

Как только круг был полностью откопан, произошла катастрофа. Одновременно с мощным выбросом энергии круг закричал и скорчился, его твердое вещество внезапно обратилось в стонущую плоть. Там, где прежде были лишь резные фигуры, теперь были сами существа, это были эльдар, но искаженные страшным злом, скованные вместе некими колдовскими оковами в вызывающие отвращение объятия развращенной страсти.

Внутри круга кипела чернота и вращались звезды - звезды, находившиеся в другой части галактики.

Черная Библиотека

В Черной Библиотеке эльдар хранитель вздрогнул, почувствовав непривычный прилив энергии. Дрейфуя во времени и пространстве, его разум искал в бесконечных берегах вероятностей и, наконец, нашел нить, что вела к Талларну. По прошествии длительного периода времени она все-таки была обнаружена: Курсус Алганар, древняя, сложенная до Падения, легенда о древнем зле, водовороте невообразимой мощи, одном из трех мифических Врат Богов.

Его разум синхронизировался с Провидцами его расы, пройдя пути, которые связали его разум с искусственными мирами эльдар. Когда знание коснулось Провидцев, Аватар Каина пробудился. И Каин узнал работу древнего разрушителя, Слаанеш - воплощенного проклятия эльдар, принца богов Хаоса.

Нападение эльдар

Эльдар ударили с небес без предупреждения или объяснения причин. Для талларнцев это было актом неспровоцированной агрессии. Они не могли даже представить, что судьба всей расы эльдар была связана с их странным открытием. У эльдар не было времени на объяснения или дискуссии. Они не могли знать, был ли Талларн в союзе с Хаосом или же жестокие люди пустыни стали невольными заложниками в игре Темных богов. Насколько они были осведомлены, единственным возможным решением была немедленная атака, призванная уничтожить Курсус до того, как стало бы слишком поздно.

Талларнцы сопротивлялись с присущей им свирепостью. Годы жизни в выжженных серных пустынях выковали из них упорных бойцов. Эльдар же пустыни были совершенно неизвестны. Даже выносливые Воины Аспекта погибали под солнечным жаром, когда эльдарские воины совершали молниеносные набеги на людей. Но эльдар не сдавались, они не могли позволить себе прекратить атаки, от этого зависело само существование галактики.

Темные боги просыпаются

Но было уже слишком поздно. Врата, которыми был Курсус, увеличивали свою мощь с каждой минутой. Его крики и вопли заполнили пустыню, когда темный свет вспыхнул и заструился в его ядре. Огни и звезды вертелись и сталкивались, фонтаны кружащегося пламени выбрасывались в ночное небо. Смех богов разнесся меж серных дюн и эльдар, и люди в ужасе вздрогнули.

Из Курсуса вырвались миньоны Хаоса. Это было нечто неописуемое. Нечто, что пробудило первозданный ужас в сердцах эльдар - кошмарная слизь и пламя, хихикающее и несущееся в битву, прозрачные тела из чистой энергии распадались и воссоединялись в каскадах цветов, мерзкие мясистые создания пульсировали внутренней мощью и всасывали воздух ядовитыми губами, длинноногие мерзостные твари, несущие на своих спинах стройных и изящных существ, красивых и все же вызывающих отвращение, если их рассмотреть внимательней. Это выглядело так, как будто все демоны ада прибыли на Талларн. И они действительно были там.

Битва за Курсус

Командующий людей запросил перемирие и поспешил на позиции эльдар, где чужаки Провидцы сидели в ожидании. Знание наконец открыло их глаза. Рунные камни были брошены на песок. В союзе была предсказана надежда. Разделение вело бы к проклятию, тьме и смерти. С судьбами, так ясно предсказанными, эльдар и талларнцы объединились.

Две расы отступали перед натиском Хаоса. Многие были настигнуты и уничтожены еще при первом замешательстве, но продвижение Хаоса был замедлено беспощадной тактикой Пустынных Рейдеров: удар, и отступление; удар, и отступление. Люди вели в бой эльдарские реактивные мотоциклы, и скоро талларнцы и эльдар смогли перегруппироваться.

Когда демонические орды отдалялись от Курсуса, их сила уменьшалась, как будто они нуждались в его близости для поддержания своей мощи. Поэтому чем больше удлинялись руки Хаоса, тем более они слабели, и только кровопролитие и победа могли поддержать связь между Темными богами и их слугами.

Хаос побежден

С помощью своих навыков и хитрости талларнцы растягивали боевые порядки Хаоса. Тщательно выбирая цели, талларнцы совершали одно нападение за другим, всегда отступая прежде, чем орды Хаоса могли подойти к ним для ответного удара. Это была тактика, рассчитанная на то, чтобы истощить мощь орды, и это работало даже лучше чем могли надеяться коварные сыновья серных пустынь.

Провидцы эльдар видели изменения в рунах, видели появившиеся возможности, которые можно использовать. Демоны быстро исчезали, их сверкавшие тела становились прозрачнее, их крики слабели. И вот наступил момент, когда можно было нанести решающий удар.

В яростной атаке, талларнцы и эльдар бросили все свои оставшиеся силы против невнятной бормочущей орды. Это последнее усилие, должно было обернуться либо абсолютной победой, либо полным поражением. Орды Хаоса содрогнулись, и тела демонов, казалось, тускнели и исчезали. Потрескивание энергии стихло, и искра жизни испарилась в маслянистый воздух.

Много лежало мертвых людей и эльдар, пронзенных чудовищными когтями, сокрушенными чувственной нежностью отравленных языков, или разорванных на части острыми, как бритвы, зубами. Много эльдарских камней душ было собрано на поле битвы, и много талларнцев было отнесено назад к своим куполам, чтобы собрать воду их тел в водяные резервуары. Но это была победа.

Курсус

Воины обеих рас обменялись обещаниями дружбы, и как только эльдар отбыли с миром, талларнцы вернулись к Курсусу. Черный камень был снова холодным и безжизненным, таким же, каким он был, когда был найден. Однако они знали теперь, что камень не мертв, а спит, ожидая своего часа, когда он снова откликнется на зов своих злобных повелителей.

Талларнцы захоронили Курсус глубоко под серными песками и поместили внутри круга таинственные устройства, которыми их снабдили эльдар. Они запечатали его и убрались оттуда навсегда.

Автор перевода: A7V.


Танисский Первый и Единственный

Танис

География

Танис очень лесистый Цивилизованный мир Империума. Столица мира - Танис Магна, планетарный глава известен как Курфюрст. Мир разделен на провинции, и в центре каждой располагается город-бастион.

Есть, по крайней мере, одно большое скопление воды, которое поддерживает рыбную промышленность.

Одна из уникальных особенностей Таниса - то, что леса нэлвуд (деревьев, подобных соснам) способны перемещаться, быстро закрывая пути тех, кто путешествует через них. Это привело к развитию безошибочного чувства направления и местоположения у человеческих уроженцев Таниса. Гости мира традиционно назначают дежурного, который будет дудеть, чтобы вести гостей через леса. Танисская древесина обладает высокими качествами и является основной статьей экспорта Таниса.

Культура и общество

Жители Таниса описываются, как имеющие бледный цвет лица, темные волосы и кажущиеся недокормленными по сравнению с жителями других миров. Их акцент описан как "ритмичный, монотонно-певучий". Мужчины обычно носят сережки и татуировки, сделанные синими чернилами.

Старые танисские легенды рассказывают о "человеке леса", владеющим боевым искусством, названным "cwlwhl" (произносится как "кил-илл"), почти непобедимой формой борьбы, основанной на применении посохов с лезвиями. Искусство этой борьбы считается утерянным, особенно после уничтожения Таниса. Однако танисский скаут Мквеннер проявил свою тренированность в искусстве "cwlwhl", хотя он не любит говорить об этом из-за того, что никогда уже не сможет завершить свои тренировки, и клейма налагаемого уставом. Его подготовка стала очевидной, когда он защищал целые отряды от многочисленных врагов с одной лишь штыковой винтовкой в руках.

Сакра - алкогольный напиток, популярный на Танисе. Он не уникален для этого мира и может быть найден на других планетах Миров Саббаты.

Обычное бранное слово на Танисе - "фес". Оно используется как общее слово проклятия, но само слово фактически отсылает к имени танисского лесного духа.

Главная военная сила на планете - Ополчение Таниса. Каждый город и/или область имеют свою собственную милицию.

Первый и Единственный

Танисский Первый и Единственный - полк Имперской Гвардии, сформированный на Танисе.

Униформа Танисской Имперской Гвардии (и парадная форма и боевая) неприметной черной расцветки. Танисцев можно идентифицировать по двум "торговым маркам", комбинации которых уникальны для полка: это длинный неизогнутый нож, известный как "прямое серебро" и камуфляжный плащ. Символом всех Танисских полков Имперской Гвардии был маленький, увенчанный лаврами череп, пронзенный тремя кинжалами, хотя два из кинжалов были удалены, когда первоначальные три полка были объединены в Первый и Единственный. Плащ сделан из Хамелеолина, необъяснимого материала, который меняет цвет в зависимости от местоположения владельца.

Десятый год Крестового Похода Миров Саббаты стал первым, когда Империум призвал Танис к комплектованию полков Имперской Гвардии с целью поддержки крестового похода. Большинство людей, которые присоединились к Имперской Гвардии, были ополченцами, хотя присутствовало некоторое количество бывших преступников и, возможно, гражданские. Солдаты были организованны в три полка по две тысячи человек в каждом: 1-й, 2-й и 3-й Танисские. Также было создано небольшое количество артиллерийских и бронетанковых подразделений, предназначенных в основном для обеспечения огневой поддержки. После преобразования 8-го Хирканского, комиссар-полковник Ибрам Гаунт был назначен вести три Танисских полка.

В ходе Основания трех полков, флот Хаоса, рассеявшийся вследствие недавней победы Империума при Балхоте, смог уклонится от пикета Имперского флота и направился к Танису. Гаунт решил оставить мир и спасти максимальное количество боеспособных войск, вместо того, чтобы потерять их все в попытке удержать Танис. Полки поспешно погрузились на войсковые транспорты и отправлены на корабли-носители на орбите, но нападение Хаоса произошло раньше, чем того можно было ожидать. Из шести тысяч спаслось менее четырех тысяч человек. Огромная часть тяжелого снаряжения, наряду со всем офицерским корпусом, было потеряно, когда Хаос осуществил планетарную высадку. Гаунт выжил, будучи одним из последних покинувших планету и реорганизовал выживших в отдельный пехотный полк, Танисский, Первый и Единственный (известный как "Призраки Гаунта").

Танисцы - уникальные разведчики, снайперы, мастера хитрых тактик и превосходной легкой пехоты, и, как говорят, обладают безошибочным чувством направления - чертой, развитой для выживания на планете, где леса и на самом деле перемещаются, чтобы скрыть намеченный путь.

Полк понес тяжелые потери в своих ранних действиях, в том числе потерял более трехсот солдат от дружественного огня у Водозабора Волтиса. Потери, понесенные при попытке возвратить мир-фабрику Фортис Бинари, были таковы, что ко времени развертывания Призраков на Монтаксе, их оставалось всего около полутора тысяч. Потери, понесенные на Монтанее и позднее на Вергасте, были восполнены новичками, набранными из разрушенного Варванхайва, и в это же время к танисцам впервые присоединились женщины-солдаты. Солдаты из Варванхайва используют различные значки, украшенные кирками, которые варванхавовцы использовали в горной промышленности прежде, чем улей был разрушен.

В течение десяти лет после "Основания и Потери", в ходе Крестового Похода Миров Саббаты танисцы были вовлечены во множество компаний. Потери ослабили полк до состояния, когда они были слиты с другим полком, 81-м Белладонским Разведывательным подразделением, для образования 81/1-го Разведывательного подразделения. Гаунт и небольшая группа солдат Таниса были посланы на рискованную тайную миссию.

С безопасным возвращением команды невидимок и смертью командного состава, Гаунт преобразовал 81/1-ое в Первый и Единственный. Полк был реорганизован так, чтобы танисцы, вергастайцы и белладонцы были полностью объединены друг с другом. Дополнительно, каждая группа представлена офицером, находящимся под непосредственным началом Гаунта, а именно майорами Роуном (Танис), Колеа (Вергаст) и Баскевил (Белладон).

Автор перевода: Bazzzkot.


Танковые Легионы Минервы

Рождение легенды

История происхождения Минерванского Танкового Легиона давно стала легендой, но в рядах гвардейцев Армагеддонского Стального Легиона все еще пересказывают истории о первом полковнике минерванцев Иеремии Мэнтаббе.

С некоторой уверенностью можно заключить, что 1-й Стальной Легион, руководил которым полковник Мэнтабб, в М37 отправился с родного Армагеддона на недавно колонизированный мир Минерва с целью выбить оттуда отступников Хаоса во главе с Лордом Колдуном Торвелом Обманутым. Многочисленные танки Стального Легиона смогли полностью разбить отступников в течение нескольких месяцев, а переломным моментом стало уничтожение Лорда Колдуна комиссаром Ортосом в гуще жестокой битвы, которая и освободила Минерву от власти Хаоса.

1-й Стальной Легион воспользовался имеющимся Правом Завоевателя и расселился на этой планете милостью власти Мэнтабба, который был назначен Имперским правителем. Под его управлением Минерва превратилась в мощный промышленный мир, вскоре переключивший растущие мощности на производство оружия и техники для полков соседних планет. Когда пришло время основать первый собственный полк на Минерве, за основу новой армии был подчеркнуто взят прежний полк Мэнтабба. Так, из гигантских заводских цехов, приветствуемый аплодисментами собравшегося народа, выехал 1-й Минерванский Танковый Легион.

Этой теорией многие имперские ученые обычно объясняют поразительное сходство между Армагеддонским и Минерванским Легионами, хотя подтвердить это не удавалось.

Минерва

Со времени освобождения силами Стального Легиона мир Минервы поразительно изменился. Его промышленные силы росли все быстрее и быстрее, так как все больше и больше становились заказов, размещаемых на минерванских фабриках. Ныне Минерва достигла такого уровня, что может вооружать по полному Танковому Легиону каждые четыре года, продолжая при этом выполнять свои обязательства перед прочими мирами субсектора. Техника и оборудование с Минервы славятся за инновации при воплощении существующих разработок и одновременно за качество, уступающее только продукции лучших машинных цехов самого Армагеддона.

Ныне на поверхности Минервы семь разросшихся многоуровневых городов, а удушливые выбросы фабрик, расположенных вне оплотов цивилизации, медленно превращают пустоши в пепелища. Это побуждает многих Имперских летописцев предполагать, что всего через несколько тысяч лет Минерва вполне сможет стать индустриальной планетой-ульем. Существуют и более спорные мнения, предсказывающие, что за это время Минерва сможет без труда превзойти Армагеддон по стратегической важности.

Танковые Легионы

Набирающие мужчин и женщин Минервы в строго равном соотношении Танковые Легионы часто ставятся в пример бронетанковым формированиям прочих полков. Относительно количества рядовых, доля офицеров очень высока, большинством бронемашин командуют лейтенанты, а рядовых гвардейцев берут на должности членов экипажа и в тыловую поддержку.

Исходная организация любого Легиона обычно следует образу, сходному с применяемым многими пехотными полками, когда отдельный танк приравнивается к отряду пехоты, пять или менее танков составляют дивизион, пять дивизионов составляют стандартную роту и т.д. В дополнение к ним имеется много артиллерийской, минно-саперной и прочей вспомогательной техники, которая присоединяется к формированиям в особых случаях.

Машинные цеха Минервы приобрели прочную репутацию тесно связанных друг с другом и подгоняющих друг под друга существующие технические проекты, что, в итоге, позволяет Танковым Легионам принимать участие во множестве форм ведения боевых действий, будь то ночной штурм или бой в песках. Самое меньшее треть всех машин Танкового Легиона обладает средствами для переоборудования, в течение часа делающими машины полностью амфибийными, что предоставляет командирам дополнительные боевые возможности.

Армагеддон

Подавляющее большинство частей трех Минерванских Танковых Легионов, вовлеченных в сухопутную битву за Армагеддон, находится на Антрандских равнинах. Сражаясь бок о бок с Оканонскими Фаланговыми частями, оба полка отлично дополнили друг друга в создании Южного фронта Примус, сдерживающего силы Газгрима, Великого Деспота Дрегрукского.

Нехоженые пустоши Антрандских равнин отлично подошли минерванским офицерам, дав им возможность проверить свою тактическую хватку в маневрировании своей техникой при ведении боя с орочьими ордами. Во взаимодействии с фаланговыми подразделениями Танковые Легионы смогли расстроить первые атаки численно превосходящих сил Газгрима, даровав Империуму долгожданный успех. На Антрандских равнинах ныне разыгрывается множество сражений, в ходе которых Имперские танки оттесняют орков в разделяющие Прим и Секундус джунгли. 217-й Десантный Танковый Легион в настоящее время переброшен из основной группы войск для уничтожения плацдарма, который орки попытались создать на берегу Океана Бурь. Используя изменяющуюся плавучесть своей бронетехники, экипажи танков способны частично погрузиться в воду так, что остаются видны только орудийные башни, выступающие над поверхностью и образующие заслон из защищенных, и одновременно подвижных, дотов.

Минерванцы на Армагеддоне

Бронетанковые роты Минерванских Танковых Легионов составляют существенную часть Имперской обороны на Армагеддон Прим, и в настоящее время идут наперерез боевой орде Газгрима, двигающейся на Антрандские равнины. Молчаливые бойцы Минервы, состоящие из практически равного количества мужчин и женщин, известны своими победами над численно превосходящим их врагом и своими умелыми тактическими маневрами. Треть Минерванских Легионов является полностью десантной и занимает позиции по берегам Океана Бурь, стараясь сдержать попытки орков создать плацдарм на южном побережье.

Автор перевода: von Strab.


Хараконские Боевые Ястребы

Хараконские Боевые Ястребы родом с Харакона, мира-улья с низкой гравитацией и огромными шпилями, достигающими верхних слоев атмосферы. Из-за слабого притяжения, обитатели используют грав-планеры, чтобы охотиться на различных зверей, которые населяют мир, включая Змеев Пара, обитающих на многих горных перевалах. Мастера воздушной охоты совершенно не боятся высоты и являются экспертами во всем, что связано с воздухом. Во время сражения они используют свои навыки, чтобы высаживаться в тылу врага. Благодаря этой способности, Хараконские Боевые Ястребы заслужили уважение многих Имперских командиров, поскольку традиционная тактика привела бы к намного большим потерям, при выполнении возложенных на них задач. Они особенно полезны, когда Имперская Гвардия осаждает стены города или другого укрепления, поскольку Боевые Ястребы могут просто пролететь над стенами, уничтожив защитников ворот и предоставив остальным частям Имперской Гвардии возможность ворваться внутрь. Хараконские Боевые Ястребы носят специальные дыхательные аппараты, которые позволяют им лететь высоко в разреженной атмосфере, и гравитационные костюмы, необходимые для выживания при полетах и маневрировании в условиях повышенной гравитации.

- Построиться! - прорычал ветеран сержант Хейзен, как только последние из команды Хараконских Боевых Ястребов, достигли земли, перекатываясь и снимая свои грав-планеры одним отточенным движением. Его отряд уже выстроился на лесной поляне, отзываясь четкими, отрывистыми голосами, активизируя свое оружие. Вечерний воздух наполнился тонким, пронзительным звуком, когда гвардеец Ван Стокен заряжал свой плазмаган.

Хейзен переключил свой прицел в тепловой режим, и навел на вражеские позиции. Три массивных зенитных установки "Гидра", захваченные орками, прижались к земле на гребне горы. Они обеспечивали артиллерийское прикрытие, защищая периметр орочьей обороны от атак гвардейцев из эскадрильи бомбардировщиков "Мародер", которые уже понесли тяжелые потери, проверяя обороноспособность орков. Он видел грубые символы и ужасные трофеи, которые покрывали ржавые корпуса танков, и маленькие, едва различимые фигурки, кишащие вокруг траков.

- Команда "Дельта", наступаем. Даллере на месте, - приказал Хейзен, - давайте сделаем это чисто и быстро.

Хараконские Боевые Ястребы крались через лес, тихо и незаметно перемещаясь к опушке, каждый из них прижимался спиной к толстым стволам деревьев. Позади них, маленькие команды зеленокожих рабов копошились у зенитных установок. Хейзен щелкнул кнопкой коммуникации и глубоко вздохнул.

- Вперед! - крикнул Хейзен, и его отряд вырвался из-под укрытия деревьев.

Ван Стокен разрядил свой плазмаган в корму первой "Гидры", разрывая ее на части в брызгах расплавленного металла. Другие харакони открыли огонь из своих хеллганов, кровавые взрывы и ошметки плоти появились там, где только что находились команды рабов-карликов. Куски тел взлетали высоко в воздух, харакони прицеливались и стреляли снова и снова. Ван Стокен, держа плазмаган словно винтовку, взял на прицел вторую "Гидру", яркий заряд раскаленной плазмы вонзился в топливный отсек танка. Вопли сгорающих заживо рабов заполнили воздух, сливаясь в какофонии с воем тревожной сирены, что отдавался эхом на поляне. Даллере был опрокинут толпой царапающихся, кусающихся гротов, с него сорвали маску, и его крик оборвал меткий удар гаечного ключа.

Хейзен услышал громкий рев и приподнялся, чтобы увидеть, как массивный, покрытый шрамами орк прыгает на него. Он вскинул оружие, но опоздал на долю секунды, и тварь опрокинула его на землю, выбив старинный дробовик из рук. Толстый бронированный панцирь защитил его от повреждений. Хейзен перекатился, уходя от удара, затем присел, одним плавным движением выхватив боевой нож. Орк устремился вперед, но Хейзен был готов к этому, и нанес резкий удар зазубренным лезвием ножа в глаз врага, одновременно ныряя в сторону. Вокруг него, сокрушительная мощь выстрелов хеллганов уничтожала гротов, разрывая их на части, но краем взгляда Хейзен увидел последнюю оставшуюся турель "Гидры", которая наводилась на его отряд. И, что было гораздо хуже, ксенос опять атаковал; проклятая тварь никак не могла оставить его в покое. Он подбросил свой дробовик ногой, поймал его и передернул затвор одной рукой, прежде чем вогнать заряд прямо в зияющую пасть нападающего орка. Орк, с дымящимся огрызком на месте головы, отлетел футов на шесть.

- Уничтожь этот танк! Сделай это! - крикнул Хейзен стрелку в пропитанной кровью униформе, перезаряжавшему свой плазмаган, стоя на коленях.

Четыре автопушки на "Гидре" щелкали, медленно поворачиваясь к нему. Орки были известны своей неточностью, но с такой огневой мощью точность проблемой не была. Нарастающий гул заряжающегося плазмагана казался невыносимо долгим, поскольку массивное орудие уже наводилось на позицию Ван Стокена. Хейзен взглянул прямо на один из стволов прежде, чем танк был разнесен огромной силы взрывом, который ослепил бы любого без светофильтров. Хейзен наконец выдохнул; на поляне было тихо, лишь шипел пузырящийся расплавленный металл.

- Хейзен - эскадрилье "Драко", начинайте бомбардировку, когда будете готовы. Конец связи.

Ветеран сержант прикрепил свой дробовик на место и жестом приказал отряду выдвигаться. Когда команда бесшумно скользнула прочь от уничтоженных "Гидр", лагеря орков позади них начали взрываться вереницей сверкающих вспышек.

Автор перевода: Колоборг.


Штурмовики

Штурмовики - лучший боевой полк Имперской Гвардии. Они вербуются из наилучших подразделений Имперской Гвардии, а не рекрутируются с различных миров Империума. Роты или батальоны Штурмовиков отправляются на поля сражений для поддержки боевой силы других полков Имперской Гвардии. В бою они представляют собой ядро хорошо обученных, хорошо экипированных отделений, которые при необходимости могут быть развернуты среди других полков Имперской Гвардии.

Штурмовики также вербуются из сирот Имперских чиновников по всей галактике. О семьях людей, которые погибли в служении Императору, непрестанно заботятся в миссиях Имперского Культа, наиболее известной из которых является Школа Прогениум. Здесь молодые сироты учатся любить и почитать Императора. Им показывают много путей, ступив на которые они могут заслужить благодарность Императора и таким образом достигнуть самой высшей чести в Империуме. Они с удовольствием охватывают требовательный и упорный режим молитв, учебы и физических тренировок. И хотя этот путь труден, многие предпочитают именно его.

Большинство тех, кто проходит через Школа Прогениум, приобщаются к Адептус Терра. Некоторые направляют свои стопы в Инквизицию. Экклезиархия приветствует наиболее рьяных и прилежных из них. Для прирожденных воинов и лидеров Имперская Гвардия предлагает место в составе офицерского корпуса или Штурмовиков. Многие комиссары нашли свою неколебимую веру в стенах этого миссионерского приюта.

Роты Штурмовиков

Восемнадцатая рота Штурмовиков, приписанная к Армагеддону - миру, который постоянно находиться в состоянии войны, уже доказала свои способности в ряде скрытых ударов по многочисленным бандитским формированиям. По прибытии на Армагеддон каждая рота была разделена на отделения, согласно стандартной Имперской доктрине. Многие отделения были приданы другим полкам Имперской Гвардии, дабы помогать в стандартных операциях на поле боя, тогда как другие были размещены среди оборонительных сил улья, где благодаря их способностям в контрразведке, были уничтожены отряды орков-коммандос, которые пытались проникнуть в улей, чтобы открыть его для внешних сил.

Самой большой плотности силы Штурмовиков достигали в улье Адский Предел. Семь, полностью укомплектованных рот удерживали эту позицию. В их обязанности входила поддержка уже присутствующих войск в их попытках выбить войска орков, с позиций, на которых они уже успели закрепиться. Все крупнейшие доки и верфи были захвачены орками, так же как и все внешние укрепления, которые окружали Адский Предел, но сам улей оставался под слабеющим контролем Империума.

Ротам Штурмовиков, размещенных в Адском Пределе, пришлось столкнуться с убийственными атаками орков, которые прерывались лишь на считанные часы. Элитные подразделения очень быстро завоевали восхищение и уважение ополченцев, которые сражались бок о бок с ними. Хотя им была несвойственна роль защитников, профессиональные операции штурмовиков помогли остановить натиск орков. После этого начались операции по рассеиванию орочьих подкреплений. Но несмотря на героические усилия, Штурмовики нуждались в подкреплениях, которые они так отчаянно запрашивали.

Большинство рот Штурмовиков используют тактику многих Орденов Космического Десанта, размещаясь в пепельных пустынях и диких землях Армагеддона. Будучи высаженными, они ведут практически партизанскую войну, вдали от линии фронта, которая пролегает там, где орки осаждают ульи и Имперские опорные пункты. Извлекая всю возможную выгоду из своего разрозненного положения, войска Штурмовиков постоянно устраивают засады на подкрепления орков, которые выдвигаются на передовую. Таким образом препятствуя своевременному снабжению вражеских войск свежими силами.

Одна из наиболее дерзких операций на начальном этапе Третьей войны за Армагеддон была выполнена полностью новой семнадцатой ротой "Острия Копий", которая начала свое сражение, буквально через несколько часов после высадки в улье Инфернус. Под покровом темных ночей Армагеддона, они молниеносно атаковали банду "Бальшие Пушки Тагсника", на удалении многих миль от Инфернуса. "Копья" заложили взрывчатку в ключевых точках базы Тагсника, потому как было решено подорвать огромные свалки оружия и боеприпасов, которые были опрометчиво организованы военным вождем.

Когда склады боеприпасов были взорваны, колоссальную ударную волну почувствовали даже в Инфернусе. Тысячи орков были убиты основным взрывом, за которым последовала мощная атака мобильных войск "Копий", сочетающая преимущества своих отрядов и модификацию "Часового" - "Ночной Охотник" с огневой мощью замаскированных мортир "Грифон". Дезориентация в орочьих рядах позволила Штурмовикам уничтожить войска Тагсника до того, как подкрепления орков вынудили их отступить. В одной этой операции военный вождь потерял более половины своих войск.

Помимо уничтожения большинства осадных орудий, которые угрожали улью Инфернус, рейд семнадцатой роты принес и незапланированную выгоду - он изменил расстановку сил в армии Газкулла. Позиции Тагсника были серьезно ослаблены, чем не преминул воспользоваться его злейший враг - вождь Морбад, что привело к еще большим потерям среди орков, штурмующих улей Инфернус. Это происшествие и по сих пор дает пищу для ума многим в Официо Сабаторум.

Штурмовики на Армагеддоне

Гордость Имперской Гвардии, элитные роты Штурмовиков получили почти невыполнимую задачу - снять осаду с улья Адский Предел. С тех пор как там высадился огромный флот из Океана Бурь, войска Империума проигрывают это сражение. После того, как будет эвакуирована большая часть улья, Штурмовики начнут химическую войну против орков. Так как был получен нейротоксин, способный убить даже орка, Штурмовики намереваются окружить и уничтожить захватчиков. Этот план - последняя надежда сохранить Адский Предел, если только Адептус Астартес не введут серьезные силы на поле боя.

Авторы перевода: Erenarch, Frostmorn.


Элизианские Воздушно-десантные войска

302 В данный момент, после почти тридцати световых пути через варп, находятся в резерве. Элизианские Воздушно-десантные войска в значительной степени введены в положение на Армагеддоне Прим. Есть подозрения, что Газкулл собирается бросить "дисантный лигион" Варги в горячую схватку вокруг Гиблых Топей, и потому элизианские десантные корабли в полной готовности находятся на орбите над ульем. Ведомые лично полковником Принцом, элизианцы с нетерпением ждут битвы, и многие офицеры поддержали абордажные действия на космическом скитальце названном "Огрон", однако генерал Куров понимает ценность сил быстрого реагирования и сдерживает эти части до момента, когда они будут нужны на Армагеддоне более всего.

Элизианцы происходят с покрытого зеленью мира, лежащего примерно в тридцати световых годах от Армагеддона в сторону центра галактики. Система Элизии и окружающий космос славятся своими пиратами, так как через Элизию идет основной проложенный в секторе торговый путь, а сотни астероидных областей и многочисленные клубящиеся облака газа создают в системе идеальные условия для засад. В борьбе с этой постоянной угрозой элизианцы выучились проведению превосходных корабельных абордажей и боев во взаимодействии с орбитальной поддержкой при нападении на отдельные пиратские базы.

Инцидент на Скопиосе

Предпочитаемый Элизианскими Воздушно-десантными войсками стиль ведения боевых действий полностью раскрывается в отчетах об инциденте на Скопиосе. Скопиос - это большой астероид межсистемного пространства в неделе варп-перехода от Элизии. Он был заселен людьми Адептус Механикус, которые использовали безжизненный в остальном астероид, как лабораторию для проведения опасных экспериментов и анализа, несущих возможную угрозу находок. Так продолжалось вплоть до 873.М38, когда исследовательское судно "Инкалькулус Стеллар" не наткнулось на ксеносооружение, парящее в межзвездном пространстве неподалеку от Скопиоса. Сооружение доставили на астероидную лабораторию. Астропаты окрестных секторов, единовременно начали докладывать в своих сообщениях о дурных знамениях - их сны и видения окрасились кровью и наполнились кричащими лицами. Внутренний патруль сил Имперского флота доложил, что Скопиос не выходит на связь, и для выяснения обстановки был послан 22-й Элизианский полк. Полковник 22-го полка Принц оценил обстановку на Скопиосе как потенциально враждебную и наряду с офицерами наземной разведки Имперского флота отправил для обследования астероида несколько своих разведрот.

Сперва эти группы доложили, что Скопиос пуст, хотя вся техника вроде бы работала на полную мощность. С продвижением вглубь стали поступать беспорядочные донесения о боях, но Принц не получал подробностей - все высадившиеся отряды, сообщавшие о стычке с врагом вскоре замолкали. Обрывочные комм-переговоры позволили идентифицировать противников как гуманоидов, очень быстрых и сильных. Принц поначалу заподозрил в них эльдар, и приказал полку готовиться к полной высадке по его сигналу.

Две уцелевшие роты неуклонно продвигались по Скопиосу, двигаясь к главным заводским комплексам у северного полюса астероида. Первым о поразительной находке доложил капитан третьей разведроты Шульц. Производственные линии полностью преобразились, превратившись в нечто, совершенно незнакомое флотским техножрецам, сопровождавшим гвардейцев. Линии производили нечто, сперва показавшееся статуями человеческих скелетов, но при ближайшем рассмотрении техножрецы заключили, что фабрики выпускают искусственных воинов! Все они вроде бы пока не активированы, но приход тысяч воинов в боевую готовность был лишь вопросом времени. Принц приказал разведротам найти центр управления и отключить все устройства, а если возникнут проблемы, им будет достаточно лишь позвать на помощь.

Эти проблемы ожидали их на пути к комплексу управления. Как только с поверхности Скопиоса поступили первые донесения о возобновившемся боестолкновении, астропаты предупредили полковника Принца о том, что они почувствовали на астероиде нечто невероятно древнее и весьма злобное. От ужаса, внушенного обнаруженным, они впали в какое-то безумие, и получить от них точную информацию не представлялось возможным.

Полковник скомандовал начать высадку всех сил на центр управления. Гвардейцы получили не требующий разъяснений приказ - уничтожать все, что обнаружат.

Рвущиеся вниз сквозь тонкую атмосферу Скопиоса десантные корабли осветили все небо всполохами тормозных двигателей. Сам Принц одним из первых вошел в комплекс и ужаснулся, не найдя и следа разведрот. А вскоре он обнаружил и ксеносооружение, похожее на саркофаг и излучающее угрозу даже на уровне его восприятия. Принц и его люди увидели, как гробообразный монолит начал светиться, а когда свет стал практически ослепительным, внутри него возник силуэт.

Вышедшее из портала (именно этим и оказался объект) существо было высоким и гибким, практически скелетом. Выглядело оно невооруженным, но как только Принц отдал приказ открыть огонь, ксенос внезапно ожил, и рванулся к гвардейцам так быстро, что казался лишь колебанием тьмы. Крики раненых и умирающих эхом отдавались от металлических стен центра управления, по мере того как древнее чудовище прокладывало себе путь через один отряд за другим, разрезая людей на части собственными руками, очевидно неуязвимое для их оружия. А затем металлические бойцы с фабрики ворвались в командный центр, залпами своего энергетического оружия дезинтегрируя все на своем пути.

Огневой бой стал напряженным - ксеномашины под выстрелами тяжелых болтеров разлетались на части, лазерные лучи перекрещивали помещения командного комплекса, заряды плазмы прожигали стены, а яркие энергетические лучи испаряли людей в ничто. Элизианцы несли тяжелые потери и Принц приказал выжившим отступать к посадочным модулям и вернуться на орбиту. Их отход флотилия начала прикрывать бомбардировкой; снаряды и ракеты, выпускаемые с кораблей, рвались менее чем сорока метрах от элизианцев. Как только последние десантные части элизианцев покинули Скопиос, флот обрушил на лабораторию такой шквал торпед и бортовых залпов, что астероид разлетелся на части. Бомбардировка продолжалась, расщепляя осколки Скопиоса на все меньшие и меньшие обломки.

Но даже тогда, никто не мог быть уверенным, что саркофаг уничтожен. На следующие триста лет обширная область вокруг остатков Скопиоса была объявлена "Пургатус", и патрули Имперского флота следили, чтобы карантин не нарушался. Принц и его 22-й полк были освобождены от всякой ответственности и позже продолжили зарабатывать широкую известность и уважение уже в рядах Каталинского Крестового Похода, в ходе которого полковник был повышен до командующего.

Автор перевода: von Strab.


Битва за Полию

Информация относительно Битвы за Полию на Нимбозе была совсем недавно добавлена в Имперские архивы. Здесь описывается, как на улицах Полии полк Востроянских Первенцев столкнулся в эпическом противостоянии с экспидиционным корпусом тау, возглавляемым командующим Светлым Мечом.

Расширение второй сферы

Когда флот-улей "Кракен" вторгся в Сегментум Ультима, туда, чтобы встретить эту новую опасность, были стянуты Имперские войска со всего Восточного Предела. Почувствовав возможность расширить свою империю, пока Империум занят тиранидами, тау, не теряя времени, аннексировали несколько Имперских миров, располагавшихся вдоль их границы. Самым важным из этих миров была Нимбоза.

Так как большая часть Имперской Гвардии и Имперского Военно-космического флота была передислоцирована, тау смогли беспрепятственно высадить на Нимбозу огромную армию вторжения. Лидер тау, командующий Светлый Меч, начал планомерное уничтожение всего населения. Единственным, кто мог противостоять тау, был 9-й полк Востроянских Первенцев, занявший оборону в заводском городе Полия. Первенцы, ведомые графом Тощенко, понимали, что в битве с настолько превосходящим противником у них есть только один выбор, а именно, держаться до прихода подкреплений, то есть многие недели, если не месяцы.

Мануфактурный комплекс представлял собой обширную индустриальную зону со множеством высоченных зданий. Здесь были десятки механических мастерских, занимавший целых шесть городских кварталов лабиринтоподобный архив Администратума, кафедральный собор Министорума и, естественно, сам мануфакторум.

Востроянцы не теряли времени даром, сразу начав окапываться, укрепляя стратегически важные позиции, с которых они смогли бы удерживать тау. Лишние внутренние стены сносились, чтобы не мешать движению, а при помощи заводских механизмов обломки сваливались в импровизированные баррикады, перегораживавшие улицы. Несколько зданий были аккуратно заполнены минами-ловушками, еще несколько, признанных негодными к обороне, были освобождены от всего, что могло пригодиться, и тщательно заминированы, чтобы в нужный момент их можно было взорвать.

Боеприпасы были складированы в трех ключевых местах, а здание мануфакторума было фортифицировано бронированными панелями и вспомогательными распорками, также все позиции были соединены переговорной сетью. Тощенко со своим штабом устроил в мануфакторуме свой командный пункт, и вскоре востроянцы начали называть мануфакторум не иначе как Крепость Тощенко.

Светлый Меч наносит удар

Когда первые отряды Светлого Меча приблизились к Полии, они обнаружили Имперские войска в полной боевой готовности. Другие, менее ретивые командиры тау, сперва предложили бы противнику сдаться, но Светлый Меч, ученик воинственного Командующего Провидца, не имел такого намерения и с присущей уроженцу Виор’ла агрессивностью начал атаку. Стаи "Скатов" возглавляли наступление, а "Небесные Лучи" и "Рыбы-Молоты" издали наносили удары по передовым Имперским позициям. Команды Следопытов по десантным фалам быстро спустились со своих парящих в воздухе транспортов и сразу же вступили в ожесточенную перестрелку, стремясь очистить крыши зданий от востроянцев.

Обеспечив себе плацдарм, Светлый Меч надеялся последующим обстрелом заставить востроянцев просить пощады, но стены собора и Крепости Тощенко оказались слишком крепкими для оружия, имевшегося в его распоряжении. После нескольких дней непрерывного обстрела Имперские войска все еще не собирались сдаваться. Поэтому, используя заградительный огонь как прикрытие, Светлый Меч применил вариацию философии Кауйон, "терпеливого охотника", он послал вперед команды крутов, чтобы они вытеснили гвардейцев с занимаемых ими позиций. Круты были встречены ураганом лазерного огня, буквально вспарывавшего их ряды и серьезно замедлявшим наступление. Однако чрезвычайно меткая стрельба Следопытов, вооруженных рельсовыми винтовками, заставила смолкнуть Имперские орудия, что, в конце концов, позволило крутам прорваться внутрь собора. Оказавшись внутри, отряды диких крутов принялись кромсать востроянцев, пожирая их прямо на месте.

Контратака

Тощенко понял, что противник систематично отрезает одну позицию за другой, тут же их уничтожая. В таких условиях у востроянцев не было шансов победить, поэтому он приказал контратаковать. По всем позициям востроянцев был передан приказ атаковать тау. Более двух тысяч гвардейцев покинуло свои укрытия и бросилось по изрытым улицам к собору, где гибли их товарищи. Ворвавшись в здание, они обратили крутов, не выдержавших столь яростного напора, в бегство.

Уверившись в очевидном успехе, Тощенко и его люди, при поддержке всех остававшихся танков, двинулись вперед, чтобы выбить отряды тау, занявшие позиции в мастерских. На своем пути гвардейцы не встретили серьезного сопротивления, и в тот момент, когда их головной отряд был уже в нескольких метрах от укрытия, Светлый Меч захлопнул ловушку. Расположившиеся на крышах Кризисы открыли огонь по гвардейцам, находившимся на открытых широких улицах. Танки были взорваны наводящимися снарядами, управляемыми командами Следопытов, направившими их в слабую заднюю броню, а Невидимки открыли огонь из автоматических пушек, разрывая в клочья целые роты гвардейцев.

Последний бой Тощенко

Штабной отряд Тощенко попал под яростный обстрел на открытом пространстве и был уничтожен. Поднявшись из грязи, раненый граф Тощенко выхватил полковое знамя из рук погибшего знаменосца и призвал востроянцев сражаться до последнего. Остававшиеся гвардейцы собрались вокруг него, а огненные воины тау, почувствовав, что противник практически разбит, устремились в атаку, на ходу стреляя из пульсовых винтовок. Вскоре на улицах завязалась яростная рукопашная.

Сотни воинов тау были заколоты штыками и зарублены цепными мечами Имперских гвардейцев, однако у востроянцев не было шансов победить в этом бою. Командующий Светлый Меч, паривший вместе со своими телохранителями высоко в воздухе над кипевшей битвой, опустошительным залпом убил Тощенко и с ним, все надежды на возможную победу гвардейцев.

Когда Империум наконец-то начал отвоевывать Нимбозу, кастелян Черных Храмовников Фолькер отправил разведывательную группу на последнюю известную позицию Тощенко и его Востроянских Первенцев. Брат Людовик доложил, что руины Полии были усеяны останками тысяч Имперских гвардейцев, их вооружение лежало там же, абсолютно не тронутое. Следов присутствия тау среди разрушенных зданий Полии обнаружено не было.

Автор перевода: Red Elf.


Громкие победы Талларнских полков

Битва Широкого Клинка

Одна из самых известных побед Талларна в крупных конфликтах была одержана в ходе подавления Хемосийского восстания на закате 38-го тысячелетия. Один из лордов Хемоса, герцог Мормант, сверг со своего поста законного Имперского правителя. И, так как Талларн располагается всего в десяти световых годах от Хемоса, было неудивительно, что основная часть Имперской карательной армии, отправленной на подавление мятежного Герцога Морманта, была призвана именно с этого мира. Шесть полноценных Талларнских полков, при поддержке 3-х полков Хемосианской Королевской Гвардии, оставшихся лояльными изгнанному Имперскому губернатору, получили задачу сокрушить войска герцога-узурпатора.

Герцог Мормант желал продемонстрировать свой тотальный контроль над Хемосом и собрал свои силы (численностью порядка 30-и тысяч человек) к западу от столицы. В его армии присутствовали также несколько десятков единиц тяжелой артиллерии, значительно превосходившие по дальнобойности любое доступное талларнцам оружие. Но не смотря ни на что, Талларн выставил на поле боя значительное количество кавалерийских соединений, получив весомое преимущество перед выстроившимися в боевые порядки врагами. Выбранное Мормантом поле боя представляло собой участок земли, находившийся в слиянии двух рек и прозванный в округе Широким Клинком за свою удлиненную и остроконечную форму. В течение целого дня армии выдвигались к боевым позициям, остановившись на расстоянии мили друг от друга, в прямом визуальном контакте. В эту ночь, на всем протяжении этой полосы суши, языки костров освещали тьму и часовые в обоих лагерях могли слышать голоса с противоположной стороны поля.

Мормант начал свою атаку незадолго до полудня и в течение следующих четырех часов его войска наступали на позиции Талларна, находясь под постоянным обстрелом Хемосианской артиллерии. После короткой перестрелки, Талларнцы отступили. Как и планировал Талларнский генерал Аккир, в своем преследовании мятежники все больше и больше отрывались от основных сил. За несколько часов до захода солнца, Аккир контратаковал. Он сгруппировал более половины имевшихся у него в распоряжении рот в единую неостановимую дивизию, уничтожая вражеские соединения по отдельности. В это же время, три тысячи кавалеристов обошли Хемосианцев с левого фланга и нанесли удар по позициям артиллерии, вырезая и обращая в бегство орудийные расчеты. Затем конница врубилась в тыл уцелевшим Хемосианцам, оказавшимся зажатыми между цепными мечами и ударами копыт кавалерии с одной стороны, и залпами лазганов Талларнской пехоты с другой. Огонь был настолько интенсивен, что загорелась даже трава, поле боя заволокло плотным черным дымом от которого задыхались солдаты с обеих сторон. Когда в атаку пошли пехота и танки Аккира, отступление повстанцев превратилось в беспорядочное бегство. Прошло еще несколько дней до тех пор, пока последние остатки мятежной армии Морманта не были полностью втоптаны в землю преследующей их Талларнской армией.

Могильщики Люренца

Наравне с пехотными, артиллерийскими и бронетанковыми ротами Талларнские полки иногда включают в себя одну или несколько особых патрульных рот (иногда именуемых разведывательными или ротами дальнего радиуса действия). Впервые такая тактика была применена в рядах особого подразделения, созданного капитаном Люренцом из 16-го Талларнского, во время кампании против эльдар на Холон Прим (762-765. М35). Громоздким Талларнским ротам оказалось нелегко противостоять скорости и тактической гибкости войск чужаков - к тому времени, когда гвардейцы собирали силы для ответного удара, обычно было уже слишком поздно. Именно Люренц отсоединил отделения Бронированного Кулака от четырех рот и попросил техножрецов снять броню с их "Химер". Так рейдеры Люренца заполучили транспорт, способный быстро переносить их через песчаные дюны (остальные машины имели тенденцию вязнуть в зыбучих песках), и при этом все еще оборудованный мощным вооружением. Многие офицеры посмеивались над планом Люренца и называли его отряд "могильщиками" из-за скелетообразной внешности их техники. Люренц не обращал на это внимания и пообещал, что следующие могилы, которые им придется рыть - будут могилами эльдар.

Первым испытанием идеи Люренца стал рейд на позиции эльдар, находившиеся за много лиг от оборонительных "коробок" Талларнцев (пустыня мало что могла предложить в качестве укрытия, и поэтому 16-й полк соорудил защитные "коробки" с колючей проволокой, траншеями и бункерами). Люренц и его люди покинули базу сразу с наступлением темноты и, обходным путем, отправились к своей цели - каменистому ущелью, где орбитальные прорицатели обнаружили ауры теплового излучения нескольких эльдарских машин. По мере приближения к цели, Могильщики пользовались собственными импровизированными средствами, чтобы как можно больше приглушить звук двигателей "Химер". Взобравшись на восточный гребень, Люренц был рад обнаружить впереди полдюжины эльдарских грав-танков, два из которых представляли собою внушительные сверх-тяжелые "Скорпионы". Следуя за полугусеничным командным автомобилем Люренца, Могильщики спустились вниз по склону. Часовые эльдар подняли тревогу лишь тогда, когда гвардейцы были менее чем в 200 ярдах от них. Люренц приказал атаковать на полной скорости, заставив двигатели "Химер" проснуться к жизни. Из-за своего малого веса машины буквально летели над землей. Росчерки мультилазера и огонь тяжелых болтеров наполнили воздух, три эльдарские машины оказались охвачены пламенем еще до того, как Могильщики приблизились к ним. Выпрыгивая из своих "Химер", Талларнцы начали крепить мелтабомбы к оставшимся танкам, но, в то время как они передвигались среди парящих в воздухе машин, воспрял к жизни и поднялся с земли уцелевший "Скорпион".

Массивный пульсар на вершине сверхтяжелого танка открыл огонь по талларнцам, разрушительные удары лазерной энергии оставляли кратеры в плотном песке пустыни. Видя лишь один шанс спасти положение, Люренц впрыгнул обратно в свой командный автомобиль и приказал водителю двигаться прямо под парящий "Скорпион". Когда они оказались под днищем необъятной боевой машины, все что можно было увидеть снаружи - лишь непрерывные вспышки установленного на автомобиле тяжелого болтера. С необычной медлительностью, "Скорпион" стал заваливаться на бок, его антиграв был поврежден с одной стороны. Когда танк разбился о землю, Люренц и водитель выехали прямо из клубов пыли и дыма. Миссия была выполнена, Могильщики вновь забрались в свои "Химеры" и сорвались с места, потеряв лишь четверых бойцов убитыми.

Непрекращающиеся атаки Люренца сковали армию эльдар, заставляя их оставлять часть войск в резерве для противодействия молниеносным ударам его патрулей. Это лишило их необходимых для основных сражений сил, и, в конце концов, превосходящее число Талларнцев сделало свое дело. Со времен Холон Прим, и поныне, Первая Патрульная рота 16-го Талларнского известна как "Могильщики".

Автор перевода: Saddam Hussein.


Знаменитые командиры Танковых рот

Во имя Императора, проделывая гигантские бреши в рядах врагов, Танковые роты шли к победе под началом многих великих командиров. Этот материал посвящен двоим величайшим из них.

Полковник Тамус Сирхан

Одним из величайших героев третьей Бронетанковой роты 124-го Кадианского полка был полковник Тамус Сирхан, командир танка "Леман Русс" носящего имя "Анвилус Император". Известный тем, что всегда стремился в бой, высунувшись из своего люка и размахивая фамильной энергосаблей, он презирал тех, кто укрывался внутри собственных машин и тем самым упускал возможность созерцать гибель врагов. Всегда рьяно возглавляя любое наступление, его рота за время шестимесячной Драксианской Кампании израсходовала больше топлива и боеприпасов, чем весь 235-й Лоакранский полк за трехлетнюю кампанию по освобождению Пояса Лодвина. Полковник Сирхан остается единственным из 124-го Кадианского, удостоенным Ордена Макариуса за свои действия у Вродкенского Брода, где его рота сразилась с Боевым титаном Хаоса и уничтожила его. Титан оборонял единственное место, где бронетехника могла пересечь реку Астур и выйти противнику в тыл. Имперские силы несли тяжелые потери, пытаясь преодолеть реку по понтонным мостам, и каждая попытка сделать это оканчивалась неудачей. Командованию армии не было известно о броде, пока танки Сирхана не захватили передовые части вражеской разведроты, движущейся с севера, и не выпытали, как те сумели подойти к Имперским позициям незамеченными.

Сирхан немедленно, реквизировав предназначенные для второй роты топливо и снаряды, привел свои танки в боевую готовность и отбыл на север в поисках переправы. На рассвете разведывательные машины обнаружили брод, но попытка переправиться вызвала сильный обстрел. Решив любой ценой прорваться на другой берег, Сирхан вывел машины из лагеря и первым направил свой танк прямо в воду. Когда танки достигли середины реки, громоподобная поступь сотрясла землю и из-за краев речной долины возникла гигантская фигура титана. За три секунды три "Леман Русса" разлетелись на части от выстрелов его орудий, но остальные смогли рассредоточиться и открыть ответный огонь. Энергетические щиты монстра замерцали под разрывами снарядов, но его толстую броню пробить не удалось, и еще несколько танков взорвалось под его разрушительным огнем.

Полковник Сирхан рванулся вперед, его танк отчаянно дымил, выезжая из реки. В тени титана его поджидала пехота поддержки, но по мере того, как из реки выезжали все новые и новые танки, их подавляющий огонь начал оказывать эффект. Немногие, пережившие период сближения с титаном танки, теперь были достаточно близко к нему, чтобы их снаряды смогли пробить вражеские щиты, и броня начала трескаться и плавиться под непрерывными залпами. Осознав, что недооценил противника, титан начал отходить, но полковник Сирхан был не из тех, кого можно игнорировать. Он приблизился к титану вплотную и последним снарядом разнес коленное сочленение гигантской боевой машины. В вихре огня и разлетающихся обломков титан рухнул на танк полковника, раздавив его вместе с экипажем. Последний выживший изо всей роты сумел связаться со штабом полка и сообщить, что произошло. Четыре часа спустя фланговые части 124-го Кадианского полка переправились через Астур и застали врага врасплох, разгромив его лагеря снабжения и поддержки. Каждый погибший танкист удостоился Алого Медальона, а полковник Сирхан был награжден Орденом Макариуса, несмотря на мнение некоторых офицеров, что его нужно посмертно отдать под трибунал.

Пусть и в исключительной степени, полковник Сирхан демонстрировал весьма типичный для командира Танковой роты склад ума: дерзкий, драматичный и динамичный, всегда ведущий за собой и не терпящий трусов. Служащие в Танковых ротах мужчины и женщины считают себя элитой Имперской Гвардии и часто равнодушны к обычным пехотинцам, забывая, что для победы все рода войск в Имперской Гвардии должны действовать сообща.

Полковник Митрофан Тесла

В битве за Выступ Вастерлуа, Танковые роты Джуранских Драгун контратаковали войска орочьего военачальника Граштака Архиубийцы, когда те прорвали линию пехотных траншей. Контратака была столь успешна, что командир роты, полковник Митрофан Тесла, гнал орков через ничейную территорию, разделяющую две армии, до их собственных позиций. Опьяненный преследованием, Тесла позволил своим танкам рассеяться, и, когда орки, собравшись с силами, сами контратаковали их, многие были уничтожены бандами охотников за танками. То, что Тесла сумел отчасти восстановить контроль над ротой и пробиться к следующей за ней пехоте, служит неопровержимым доказательством его командных навыков. Вместе с поддерживающей их пехотой, джуранцы сумели сокрушить позиции орков и уничтожить сотни орочьих банд, выбив врага с Выступа и проложив путь к победе в кампании против орков.

Автор перевода: Questor.


Майор Джексон

Майор Морис Джексон воспитывался в Школа Прогениум, расположенной на мире-святыне у Вершины Харпера. Джексон был бунтарем, и часто испытывал на собственных плечах и спине крепость электродубинок Аббатов-Инструкторов в залах наказаний. Но хотя Джексон был очень проблемным воспитанником, Инструкторы распознали в нем зачатки яркого лидера. Джексон был маленьким пареньком, но никогда не подвергался избиениям старших учеников - явлением, в некотором роде, поощряемом Аббатами, ведь страдания закаляют характер будущих офицеров. Джексона никогда не трогали. И дело было не в физической силе Мориса, а в его решительности и силе воли, из-за которой окружающие опасались связываться с ним. Инструкторам было известно о том, что Джексон - признанный всеми его однокашниками лидер, обладающий достаточным потенциалом для того, чтобы стать великим командующим. Все, что ему было нужно - немного дисциплинированности.

Когда Джексон достиг совершеннолетия, ему присвоили звание лейтенанта и отправили служить в 76-й полк Тацианских Стрелков. Молодым лейтенантам из Школа Прогениум было очень сложно завоевать уважение таких матерых бойцов и ветеранов множества кампаний, какими были Тацианские Стрелки. Но, как и в Школа Прогениум, солдаты 76-го полка стали с уважением относится к молодому лейтенанту уже через несколько недель после начала военной кампании. Солдаты, отслужившие десятки лет, беспрекословно подчинялись приказам молодого офицера. За двенадцать лет службы у Тацианских Стрелков Джексон дослужился до звания майора.

Во время возвращения потерянного мира Брис рота Джексона оказалась под командованием полковика Кейтера, высокого лысого человека с острым взглядом. Джексон возненавидел его с первого взгляда. Ненависть лишь возростала по мере того, как Кейтер отправляля Джексона и Тацианских Стрелков на все более и более неоправданные и самоубийственные задания. Потери среди личного состава были очень велики, и Кейтер пополнял ряды Стрелков своими рекрутами. После шести месяцев боев почти половина 76-го полка состояла из рекрутов Кейтера. За эти полгода Джексон потерял множество друзей и просто хороших людей, и его злость продолжала накапливаться. Что касается рекрутов, то они держались особняком, и все были обриты налысо. Обуреваемый подозрениями, Джексон собрал самых верных и преданных своих людей и отправился в штаб, дабы потребовать отставки Кейтера.

Три месяца Джексон безвылазно находился на поле боя, и впервые оказался в штабе. Первым что бросилось ему в глаза, были существенные изменения во внешнем виде здания штаба. Имперский Орел на фасаде был заменен письменами, предписывающими любить Все-Отца. Все служащие в штабе были безволосы, что тотчас же насторожило Джексона и его людей. Морис чувствовал, что что-то было не так, но все же отправился к кабинету Кейтера.

Стены кабинета были покрыты пурпурной слизью, а мебель была сильно обглодана. Как только Джексон вошел в кабинет, у него не осталось более никаких сомнений в том, что Кейтер больше не служил Императору. Два генокрада выпрыгнули из-за портьер и бросились на солдат. Но Джексон еще перед входом в кабинет приказал своим людям проверить оружие и быть наготове, так что тиранидов встретил град пуль. Отряд Джексона заблокировал дверь в кабинет и аварийный выход, а сам Джексон прикончил Кейтера милосердным выстрелом в голову. Дверь уже сотрясали удары предателей, стремящихся ворваться в кабинет, а вдалеке слышались звуки, которые ни чем нельзя было спутать. Цокот когтей генокрадов. И вновь сила воли и навыки лидера помогли Джексону привести своих людей к победе. За драпировками, откуда выпрыгнули генокрады, Джексон обнаружил нишу, где на троне восседал Патриарх генокрадов.

Реакция Патриарха была очень заторможенной, потому что психический контакт с Кейтером прервался, пули и лазерные лучи превратили его в гору горелого мяса, медленно сползшую со своего трона. Штурм кабинета прекратился, так как без контроля Патриарха культисты начали гибнуть. Захватив здание, Джексон немедля потребовал помощи у остальных войск. Другие полки Гвардии, принимавшие участие в Брисской Кампании откликнулись на сообщение Мориса и прибыли на планету. Но и они уже были поражены культом, и началась битва между культистами и преданными Императору гвардейцами.

Спустя некоторое время за дело взялась Инквизиция. К несчастью для лояльных гвардейцев, было решено, что планета слишком сильно поражена заразой чужих, а потому нуждается в Экстерминатусе. Инквизитор Ворн был призван исполнить решение Инквизиции, но, много лет назад будучи одним из Аббатов-Инструкторов Школа Прогениум, он узнал Джексона. После многих часов психотестирований и допросов Ворн был счастлив узнать, что Морис все еще верен Империуму и не подвержен влиянию чужих. Отряд Джексона было приказано уничтожить, и Морис ничего не мог поделать, Ворн сумел добиться лишь освобождения майора. На многие годы после того, как Джексон присоединился к свите Ворна, это стало точкой преткновения между ними. Люди Джексона были приговорены к смерти, и Морис считал, что должен был погибнуть вместе с ними. Ворн же возражал, убеждая Джексона, что тот может принести Империуму много пользы, и для него умереть в тот день было бы равносильно предательству Императора.

Автор перевода: Greg.


Обзор

Имперский флот

Империум разделен на пять зон, известных как Сегменты Майорис, каждая из которых управляется из Крепости Сегментума, являющейся базой для флотов этого Сегмента.

Межзвездные суда Империума включают торговые, военные, гражданские, а также несколько специализированных видов кораблей. Они организованы в три вида флотов: торговый, гражданский и военный флот. Каждый Сегментум имеет по одному флоту этих трех типов.

Так, например, Военный флот Солар - это военный флот Сегментум Солар, Торговый Пасификус - торговый флот Сегментум Пасификус, а Гражданский Темпестус - гражданский флот Сегментум Темпестус.

Сегментная регистрация

Все межзвездные космические корабли зарегистрированы как принадлежащие к одному или нескольким Сегментным флотам. Регистрация позволяет идентифицировать судно и дает возможность властям контролировать судоходство в каждом Сегментуме.

Судно, которое не зарегистрировано в Сегментуме, может путешествовать в его пределах, только имея специальное разрешение властей. Это всецело идентификационная мера. Неопознанное и незарегистрированное судно может быть принято за враждебное, и оно, скорее всего, будет атаковано и уничтожено.

Торговые Хартии

Каждое торговое судно служит своему флоту в соответствии с договором, называемым Торговой Хартией. Различные типы хартий описаны ниже. Они все имеют форму феодальной присяги, приносимой властям флота именем Императора. Капитан не может зарегистрировать свое судно у властей флота, пока эта клятва не была произнесена и запись об этом не сохранена в Сегментной Крепости этой зоны и в Сегментной Крепости на Марсе.

Наследственная Вольная Хартия

Это - наиболее желанная и высокочтимая форма капитанского звания. Она также и самая древняя. Наследственно вольный капитан назначает своего преемника, и этот преемник приносит присягу верности и таким образом становится новым капитаном судна, когда его текущий капитан погибает или уходит в отставку.

Капитан "волен" в том смысле, что он может свободно торговать в пределах того Сегментума, где его флот базируется. Многие из этих старых капитанских званий зарегистрированы во всех пяти Сегментах Майорис. Хотя наследственно вольный капитан теоретически Имперский служащий, он имеет очень мало обязанностей. Он может торговать где и как он хочет, в рамках, установленных его хартией.

Наследственная Хартия

Наследственные капитаны могут передавать их суда избранному им, или же родственному ему преемнику, как описано выше. Вместе с судном, капитан наследует и маршрут (или маршруты), и может перевозить груз и пассажиров только по этим путям. Некоторые маршруты более выгодны, чем другие и поэтому выше ценятся.

Вольная Хартия

Вольные капитаны назначены властями флота командовать индивидуальными судами. Они часто сами являются должностными лицами флота, прошедшими карьеру до такого ответственного положения. Вольные капитаны могут торговать, где они хотят в пределах Сегментума, исключая довольно часто запрещенные для них регулярные торговые пути. Вместо этого они путешествует по слабозаселенным секторам, областям, где в регулярных поставках нет необходимости или же они слишком дороги.

Флотская Хартия

Капитан флота назначается таким же образом, как и вольный капитан, но должен следовать установленными маршрутами подобно наследственному капитану. Это - наименее престижный уровень межзвездного судоходства, и также наименее безопасный. Капитан флота может быть лишен его команды и в любое время списан на берег, а его судно будет отдано кому-то другому.

Типичная Хартия

Типичный пример торговой хартии - грузовое судно "Акснарантус", которым последние девять тысяч лет управляло семейство Соренсен. Это - одно из самых старых судов в Торговом флоте Ультима, с наследственной вольной хартией, зарегистрированной в 32-м тысячелетии. Судно за это время подвергалось нескольким большим перестройкам, последняя из которых была произведена двести лет назад. Семья Соренсен за это время накопила значительные средства и теперь владеет множеством межзвездных судов.

Гражданские флоты

Гражданские флоты включают частные межзвездные суда, работающие на маршрутах, лицензированых властями флота. Гражданские флоты часто приобретают лицензии на нужные им маршруты на аукционе, когда маршрут получает заплативший больше. Эта система позволяет Империуму обслуживать маршруты, которые по разным причинам сам находит затруднительным. Кроме того, это хороший способ увеличения доходов. Также как для регулярных рейсов, администрация флота выдает одноразовые лицензии для отдельных рейсов. Многие небольшие флоты выживают только благодаря таким одноразовым лицензиям.

Капитаны гражданских судов назначаются их владельцами. Довольно часто владелец сам является капитаном. В больших флотах владельцы назначают капитанов из числа наиболее эффективных сотрудников.

Организация флота

Три флота каждого из Сегментов Майорис организованы и управляются властями флота этого Сегментума. Эта организация является частью Администратума - огромной бюракратической организации Империума. Должностные лица индивидуальных флотов ответственны перед должностными лицами флота своего Сегментума, которые в свою очередь отвечают перед администрацией всего Сегментума. Самое высокое должностное лицо в Сегментуме - это его Лорд-Командующий. Лорд-Командующий Сегментум Солар часто занимает место среди Верховных Лордов Терры.

Следующий список кратко выделяет основные звания в организации военного флота Сегментума:

Командующий Военного флота

Самый старший из военных офицеров - Командующий Военного флота. Он отвечает за весь военно-космический контингент Сегментума, насчитывающий многие тысячи боевых кораблей. Есть только пять командующих Военного флота, по одному на каждый из Сегментов Майорис. Они занимают равное положение, хотя командование Военным флотом Солар считается наиболее престижным постом.

Командующий Военного флота формулирует военную стратегию флота для всего Сегментума, следит за графиками ремонта, контролирует программы по строительству и отвечает за боеспособность флота. Его личный штаб включает отделы, занимающиеся вооружением, обслуживанием, проектированием, строительством и тысячу других.

Космические командующие

Командующему Военного флота подчиняются Космические командующие, ответственные за все военно-космические операции в пределах своих секторов. Космический командующий находится на Крепости Сектора, наряду с представительствами Администратума и других подразделений Адептус Терра в этом секторе. Он отвечает не только перед своим непосредственным начальником, командующим Военного флота, но и перед Адептус Сектор командующим.

Космический командующий напрямую руководит своей частью боевого флота Сегментума. Обычно он командует приблизительно пятьюдесятью межзвездными судами, хотя их число, разумеется, может варьироваться в зависимости от потребностей сектора. Пятьдесят судов - это очень немного, когда Вы представите, что типичный сектор включает 30-40 тысяч звезд, формирующих куб со стороной в 200 световых лет!

Эти боевые корабли разделены на патрульные суда, суда постоянного базирования в определенной звездной системе и резервный флот. Резервный флот обычно базируется на Крепости Сектора.

Командующие группы

Командующие группы отвечают за часть флота сектора. Иногда они базируются вокруг Крепости Сектора или же, чаще, на одном из постоянно укомплектованных космических доков в одном из субсекторов. Командующий группы ответственен за патрулирование и поддержание порядка в пределах субсектора.

Обычно он командует базой субсектора, не принимающем участия в боевых действиях штабом и парой эскадр боевых кораблей. Одна эскадра обычно патрульная, в то время как другая находится в резерве для противодействия особым угрозам.

Командующие группы при необходимости служат как командующие Военным флотом. Военный флот - это временная сила, собираемая в случае кризиса или для противодействия достаточно сильному врагу. Он обычно состоит из космических кораблей двух или трех соседних субсекторов. Командующий Военным флотом становится старшим среди всех командующих группы, участвующих в битве.

Командующие эскадры

Командующий эскадры отвечает за эскадру космических кораблей. Он - также капитан судна и руководит свой эскадрой с мостика корабля, которым он непосредственно командует. Типичная эскадра может состоять из трех кораблей, включая командный.

В то время как командующий Военным флотом формулирует тактику действий всего контингента, задача командующего эскадрой состоит в том, чтобы принять решение о формации и маневрах космических кораблей, которыми он командует.

Капитаны

Капитаны отвечают за индивидуальные суда. В организации флота, они - самые низшие офицеры, но на своих судах они - абсолютные командиры. На космическом корабле огромных, невообразимых размеров, заполненном десятками тысяч мужчин и женщин, положение капитана есть символ огромного престижа и чести. Для команды космического корабля, далекой от более высокой организации флотов, их капитан - глас Императора и символ высшей власти в их жизнях, неотделимых от корабля.

Нелегальное судоходство

Империум огромен - достаточно огромен, чтобы скрыться в нем, если Вы действительно этого желаете. Администратум так или иначе контролируют львиную долю космического судоходства, но даже в этом случае есть незаконно действующие корабли. Владельцы этих судов - незарегистрированные торговцы, контрабандисты и даже пираты. Они серьезно рискуют, поскольку любое незарегистрированное судно автоматически считается вражеским любыми космическими силами.

Незаконное судоходство имеет серьезные недостатки по сравнению с зарегистрированными судами. Навигаторы, в целом, лояльные граждане, они крайне редко работают на борту судов занимающихся незаконным судоходством. Межзвездное путешествие без навигатора относительно медленно, потому что максимальное расстояние, на которое он сможет прыгнуть - только четыре или пять световых лет, поэтому большинство нелегальной космической торговли идет в местном масштабе, в пределах соседних субсекторов или периферийных интерсекторов.

Незарегистрированные суда

Есть много причин, почему капитан может управлять нелегальным судном. Все планеты имеют собственные законы, регламентирующие, что может и не может быть импортировано и экспортировано. Некоторые планетарные правительства также налагают тяжелое бремя больших импортных пошлин или же вводят запутанные карантинные правила. Грузы и пассажиры официальных судов всегда тщательно проверяются и регистрируются. Многие маршруты - собственность наследственных капитанов или используются исключительно при наличии торговой хартии.

Есть множество людей, включая и Имперских командующих, которые могут возжелать обойти одно или другое из этих препятствий. Даже зарегистрированные суда могут нарушить законы, особенно если прибыль того стоит, но они сильно рискуют, потому что их корабль можно легко идентифицировать и проследить.

Типичное незарегистрированное судно действует из тайной базы недалеко от точки скачка на границе звездной системы. Было бы безрассудно для капитана привести свои корабли прямо в звездную систему, так что нелегальные грузы переправляются затем к такой базе субзвездными кораблями.

Местоположение перевалочной базы должно храниться в тайне, и довольно часто капитаны меняют положение базы каждые несколько месяцев. Имперский командующий может проявлять небрежность в отношении пресечения нелегальной торговли, если это удовлетворяет его собственным намерениям. Самый большой враг нелегального торговца - это предательство!

Пиратские суда

Межзвездные пиратские суда действуют подобно незарегистрированным торговцам, но их намерения гораздо более зловещие. Немногие Имперские командующие будут терпеть пиратов в своей системе, так что большинство пиратских баз находятся в окрестностях необитаемых систем. Некоторые пираты действуют исключительно против зарегистрированных торговцев, другие неразборчивы в выборе своей жертвы. Пираты и нелегальные торговцы часто сотрудничают, обмениваясь информацией и иногда используя одни и те же базы.

Обычный образ действия пирата - находиться рядом с точкой скачка на границе звездной системы. Если цель покидает систему, есть шанс, что сопровождающие ее субзвездные суда уже повернут обратно и оставят готовящийся к прыжку корабль в одиночестве. Пираты бросаются к судну, атакуют его и захватывают груз, пока корабль еще не прыгнул. Хотя пират мог и уничтожать грузовое судно, он немного бы выиграл от этого.

Вражеские налетчики

Налетчики - межзвездные корабли, принадлежащие вражеским силам. Имперские командующие склонны к ссорам со своими соседями. В этих ссорах одна сторона может быть готова к тому, чтобы нанять нелегальные суда, даже пиратов, для нападения на суда своего конкурента. Такие атаки обычны, но направлены главным образом против субзвездных кораблей, принадлежащих противнику. Было бы чрезвычайно глупо для Имперского командующего напасть на суда Имперского флота - это вызовет немедленное и бескомпромиссное возмездие. Само собой разумеется, что случаются ошибки, и Имперские командующие иногда оказываются не на той стороне во время Имперского Планетарного Штурма.

Другие вражеские налетчики, с которыми сталкиваются Имперские флоты - корабли инопланетных рас, основными из которых являются орки, эльдар и тираниды. Большинство сражений с инопланетянами - относительно мелкие конфликты с участием лишь нескольких космических кораблей с обеих сторон. Иногда вспыхивает большая война с крупными сражениями между мощными флотами. Война может распространиться на несколько соседних звездных систем, и могут потребоваться многие годы для разрешения конфликта.

Великая война идет сейчас против тиранидского флота-улья "Кракен". Флот тиранидов угрожает любой расе в галактике, поскольку он буквально поглощает все население планет, которые он захватывает в своем жадном продвижении. Уже целый юго-восточный рукав галактики пал перед тиранидами.

Также распространенный тип налетчиков - флоты Хаоса. Они укомплектованы Предателями, которые бежали в Глаз Ужаса в конце гражданской войны, известной как Ересь Хоруса. В течение десяти тысяч лет выродившиеся остатки изгнанных из Империума продолжали свою бесконечную войну против человечества. Они регулярно совершают набеги в Имперский космос и, менее часто, большие вторжения.

Типичный рейс

Типичный межзвездный рейс мог бы начинаться с грузового судна, находящегося на орбите вокруг Имперского мира. Крошечный корабль-челнок деловито перевозит ценные полезные ископаемые, пищевые продукты, членов экипажа и различные изделия с лежащего внизу мира. Процедура погрузки может занимать недели или месяцы, пока челноки снова и снова курсируют между планетой и большим кораблем. Как только погрузка закончена, колоссальное судно медленно ускоряется и сходит с орбиты, используя мощь своих основных двигателей.

Судно направляется к окраине звездной системы, постепенно и очень медленно увеличивая скорость. Хотя двигатели судна способны к огромному ускорению, риск столкновения с межпланетными обломками довольно высок, если судно ускоряется слишком быстро или слишком намного. Когда звезда позади корабля становится совсем маленькой, плотность обломков уменьшается, и скорость судна достигает приблизительно 1% скорости света.

После нескольких недель путешествия, судно достигает его первой точки назначения. Это - точка скачка, они окружают звездную систему. Образованная этими точками окружность очерчивает пространство, где плотность межпланетных обломков меньше максимального значения для безопасного варп-прыжка. Как только эта невидимая линия была пересечена, можно безопасно активировать варп-двигатели. Небрежный или безрассудный экипаж, преждевременно активировавший варп-двигатели, был бы счастлив, если бы корабль всего лишь выбросило бы за несколько тысяч световых лет от их курса. Более вероятно, что судно будет разорвано на части и полностью разрушено, а о его экипаже никто больше не услышит.

С безопасной активацией варп-двигателей судно исчезает из реальной вселенной и входит в варп-пространство. Его истинное межзвездное путешествие началось. Путешествующие в варп-пространстве корабли делают это посредством скачков, доходящих по длине до пяти тысяч световых лет. В варп-пространстве судно ведется навигатором, одним из редких человеческих мутантов, способных видеть в варпе своим третьим глазом.

Только длинная поездка может состоят из нескольких скачков. Даже в этом случае, по крайней две недели проходят, пока судно сможет закончить свой прыжок. Тем временем из-за искажения времени в варп-пространстве в реальной вселенной может пройти больше года

Судно входит в реальный космос вдалеке от точки прыжка той системы, куда он направлялся. Если повезло, то корабль оказывается рядом с ней, но иногда требуется многие недели, чтобы добраться до планет.

Всегда мудро немного не дойти до звезды, так как результаты входа за точкой прыжка будут такими же, как результаты активации варп-двигателей в этой области, то есть почти всегда будут катастрофическими.

Судно теперь готово к его заключительному рывку и начинает с наладки связи и установки временной координаты. Время в варп-пространстве настолько отличается от времени в нормальном космосе, что экипаж понятия не имеет, заняло ли его путешествие годы или месяцы.

Первоначально, судно путешествует со скоростью в 1 % скорости света, постепенно замедляясь, двигаясь через все более и более плотные районы. В конечном счете, судно достигает свой цели, где рои крошечных челноков снова заняты погрузкой, разгрузкой и перемещением пассажиров, подготавливая корабль к новому путешествию.

Автор перевода: A7V.


Межзвездные путешествия

238 Без космических путешествий человечество погибло бы еще тысячи лет назад посреди ядовитого одиночества стерильных пустынь Земли. Сегодня межзвездные перелеты - залог выживания людей среди звезд. Защита Империума, торговля, всевозможные коммуникации - все зависит от полетов от звезды к звезде, точнее, от межзвездных кораблей. Космические корабли оборудованы варп-двигателями, позволяющими им передвигаться между мирами. Некоторые из них являются собственностью Имперских командиров или Домов Навигаторов, но большая часть находится в ведении Администратума, управленческого подразделения Адептус Терра. Все легально действующие корабли землян, как находящиеся в частной собственности, так и принадлежащие Империуму, зарегистрированы в Администратуме и управляются им.

Варп

Понимание принципов космического передвижения невозможно без знаний о варпе. Материальный мир является лишь частью реальности. Существует также абсолютно независимый параллельный нематериальный мир. Он известен как Варп или Варп-пространство, а также как Хаос, Другой мир, Эфир, Эмпирей и Имматериум. Изучение и использование варпа является основной целью развития варп-технологий, главенствующее место в которых занимают варп-путешествия. Варп может быть описан как бескрайний океан сырой энергии. Эта энергия несет в себе случайные мысли, сильные неконтролируемые эмоции, фрагменты памяти и непоколебимые верования жителей материальной вселенной. В данном ключе можно рассматривать варп как коллективный разум вселенной. Можно ограничиться этим, пытаясь объяснить суть варпа, но с помощью воображения можно полнее понять суть процессов, происходящих в варпе.

Принципы варп-путешествий

Космический корабль попадает в варп с помощью варп-двигателей. Как только корабль покидает определенную точку материальной вселенной, он сразу же материализуется в соответствующей точке варп-пространства. Далее корабль летит, влекомый течениями и приливами варпа. По истечении определенного периода времени, проведенного в варпе, корабль вновь активирует свои варп-двигатели, чтобы вернуться в реальный мир. Из-за соотношения реальности и варпа, корабль выныривает в нескольких световых годах от точки входа в варп. Этот процесс называется прыжок или скачок, а момент входа или выхода из варпа называется сдвиг или перепад. Прыжки осуществляются на короткие расстояния не больше 4-5 световых лет. Прыжки на длинные дистанции более непредсказуемы и опасны. Приливы варпа двигаются постоянно и хаотично, и из-за этого прыжок корабля на дальнюю дистанцию может банально закончиться потерей курса или промахом.

Это ограничение не распространяется на практику межзвездных перемещений в целом, в противном случае человечество не распространилось бы так широко по галактике. Существует возможность производить длинные скачки протяженностью во многие световые годы, используя силу варп-течений - чувствуя их, отвечая им и используя для перемещения в определенную точку пространства. Только мутировавшие люди, более известные как Навигаторы могут пилотировать корабли в варпе подобным образом.

Некоторые люди чувствительны к изменениям в варпе. Например, они могут предсказывать момент выхода корабля из варпа еще до начала процесса выхода. Эта человеческая чувствительность к варпу не сильно распространена, но в некоторых людях эта особенность развита более сильно. Эти люди известные как псайкеры способны использовать и контролировать силу варпа, влияя на материальный мир. Навигаторы - тоже могущественные псайкеры, но специализирующиеся на использовании своих сил для управления кораблями в варпа-пространстве.

Астрономикон и варп

Астрономикон это путеводный психический сигнал, центром средоточия которого является Земля. Он поддерживается постоянной ментальной концентрацией тысяч псайкеров. Астрономикон может быть засечен только в варпе, но не в материальном мире. Именно с помощью этого сигнала навигаторы ведут свои корабли по просторам варпа.

Сигнал Астрономикона тем сильнее, чем ближе к Земле, и тем слабее, чем дальше от нее. Он распространяется по сферической области диаметром около 50 тысяч световых лет. Поскольку Земля расположена на западе галактики, наиболее дальняя от нее восточная часть галактики не покрывается сигналом Астрономикона. Также сила и сфера покрытия сигнала не являются постоянными: иногда чрезмерная активность варпа может блокировать его сигнал. Данная активность может быть сопоставима с деятельностью земных штормов или ураганов и более известна как Варп-шторм. Варп-штормы могут быть настолько устойчивыми и продолжительными, что некоторые звездные системы могут оказаться отрезанными в течение сотен лет.

Варп-шторм не только затеняет сигнал Астрономикона, но и представляет потенциальную опасность для кораблей, движущихся в его непосредственной близости. Ни один корабль не может надеяться пройти сквозь варп-шторм и ожидать что выживет, хотя ходят упорные слухи о чудесных спасениях и кораблях, которых всего лишь сбило с курса на десятки световых лет.

Варп-штормы - не единственная опасность, притаившаяся в варпе. Разумные энергии и другие имматериальные жизненные формы населяют его: существа, создаваемые постоянно меняющейся реальностью варпа (и являющиеся его частью). Малая толика их дружелюбна, но основная часть враждебна. Они известны человечеству как демоны.

Время в варпе

Различие во времени между реальностью и варпом достаточно существенно. В обоих вселенных оно течет не только по-разному, но и с разной скоростью. Только после выхода из варп-пространства экипаж корабля сможет оценить, сколько в действительности минуло времени с момента прыжка. Время, которое прошло в реальном мире за время скачка именуется как "реальное время". Время, же которое прошло на корабле называется "варп-время". Например, прыжок на расстояние в 100 световых лет по субъективному времени (варп-времени) займет от 234-х до 934-х часов для экипажа корабля, но по объективному (реальному) времени пройдет от 3 дней до 3 недель. Это время не включает в себя процесс внутрисистемного перехода до точки прыжка, входа в варп и выхода из него. Время, необходимое для достижения точки прыжка может занимать недели полета на субсветовых двигателях от места отправления и столько же для достижения точки перехода в другой системе.

Расстояние от одного края Империума до другого составляет примерно 75,000 световых лет. Путешествие такой протяженности, займет от 75 до 300 дней по варп-времени и от 6 до 40 лет в реальном мире.

Навигация в варпе

Как только корабль включает свои варп-двигатели он попадает в измерение, которое чрезвычайно отличается от нашей вселенной. Удобно представлять варп как состоящий из достаточно густой, практически жидкой энергии, которая состоит из звезд света и жизни как мы знаем.

Попадая в варп-пространство корабль может двигаться по нему используя свои варп-двигатели, следуя течениям энергии, пока не достигнет определенной точки в варпе, соответствующей искомой точке в реальном пространстве. Самой сложной частью таких путешествий является то, что, попадая в варп, невозможно отследить направление своего движения. Корабль может двигаться только вслепую, а его экипаж просто должен верить, что они идут в правильном направлении. Чем дольше корабль находится в варпе, тем больше шансов, что он повстречается с непредсказуемым течением, которое отбросит его с искомого курса.

Навигация в варпе возможна двумя способами: просчитанный прыжок или пилотируемый прыжок.

Все варп-двигатели оборудованы встроенными вычислительными механизмами. Когда корабль находится в объективном пространстве, эти вычислители отслеживают участок варпа, соответствующий реальному положению корабля. С помощью этих данных можно просчитать курс, скорректировать маневр, и приблизить путешествие к искомой точке. Данные вычисления основываются на той теории, что "варп-течения, наблюдаемые из реального мира, не меняются в значительной степени во время путешествия". Этот метод более известен как "просчитанный прыжок". Производить просчитанные прыжки на дистанцию свыше пяти световых лет за раз небезопасно. Чем длиннее прыжок, тем больше шансов, что произойдет значительный сдвиг в варпе.

Второй и более эффективный способ варп-навигации это "пилотируемый прыжок". Этот способ базируется на двух вещах: на мутировавших людях, более известных как Навигаторы и на психическом маяке известном как Астрономикон. Астрономикон зацентрирован на Земле и контролируется и направляется психической энергией самого Императора. Поскольку Астрономикон является психическим маяком, он проникает в варп. Навигатор на корабле способен воспринимать сигналы Астрономикона и с его помощью направлять судно сквозь варп, компенсируя изменения варп-течений самостоятельно. Пилотируемый прыжок позволяет абсолютно безопасно покрывать значительно большие расстояния. Обычно считается что дистанция в 5,000 световых лет является пределом для подобных прыжков, но осуществлялись и более протяженные прыжки.

Имперские корабли

Вся структура Империума зиждется на судах, способных транспортировать его армии и чиновников по галактике. Именно флоты перевозят еду к голодающим мирам-ульям и доставляют оборудование и технологии на сельскохозяйственные миры. Без космических кораблей Империум в скором времени развалился бы, и человечество перестало бы существовать во многих областях космоса.

Межзвездные корабли могут находиться в частной собственности, но большинство эксплуатируется различными Имперскими организациями. Из них, Имперский флот является самым крупным, насчитывая десятки тысяч боевых и сотни тысяч грузовых кораблей. В дополнение к кораблям он также ответственен за содержание военных космопортов, орбитальных станций, добывающих и кораблей-заводов, различные исследовательские лаборатории и бесчисленные беспилотные аппараты, используемые для раннего предупреждения, оповещения и исследований.

Имперский флот настолько огромен, что его разделили на пять секторов, каждый из которых функционирует как независимая административная единица (хотя они сотрудничают когда необходимо). Большинство командующего состава флота происходит из духовенства - чаще всего из Администратума.

Лорд-Командующий флотом также является Верховным Лордом Терры, и его резиденция расположена на Земле. Духовенство также имеет свое небольшое количество кораблей. Некоторые из них постоянно расквартированы на имперских планетах, другие находятся на заданиях высокой секретности и важности. Кроме того, некоторое количество кораблей напрямую подчинено Адептус Арбитрес, Судьям, которые используют их как для транспортировки, так и для ведения боевых действий.

Космические десантники имеют свои собственные транспортные и боевые флоты. Несмотря на их немногочисленность, они управляются самыми яростными и высокотренированными воинами в галактике. Каждый Орден имеет достаточное количество кораблей для независимых действий, включая как транспортные, так и десантные корабли. Командоры Космического Десанта имеют право приобретать новые, или захватывать вражеские корабли, и использовать их по собственному усмотрению. Каждый Орден наносит на корабли свои цвета и отличительные знаки, поэтому эти корабли легко узнаваемы.

Другие виды кораблей составляют меньшинство. Малые исследовательские флота Свободных торговцев могут насчитывать иногда до двух сотен единиц, но чаще всего они разбросаны по всему пространству Империума. Другие имперские организации, например, такие как Официо Ассасинорум, также имеют свои корабли, но данные по этим судам строго засекречены.

Корабли, находящиеся в частных руках, являются ничтожной частью от общего количества судов. Также существуют станции, добывающие, и корабли-заводы, находящиеся в частной, корпоративной или семейной собственности, но это очень редкое явление. Из-за всесильности Империума и большого внимания уделяемого межзвездным передвижениям, частным кораблям позволяют влачить существование только пока их владельцы полезны, и сотрудничают.

Заслуживающее наибольшего внимания количество частных кораблей принадлежит влиятельным семьям Навигаторов. Но даже их многочисленность ничтожна по сравнению с количеством кораблей Имперского флота, но в вопросах убранства они являют собой настоящие сокровищницы. Большинство из них очень древние и поддерживаются в рабочем состоянии на протяжении тысячелетий, но они хорошо построены и, как правило, имеют внушительные размеры.

Сегментэ Майорис

Империум поделен на пять военных зон известных как Сегментэ Майорис. Несмотря на первоначальные планы использовать подобное деление только для военных целей, они постепенно эволюционировали в административные подразделения Адептус Терра. Все судоходство в секторе подчинено юрисдикции данного Сегментэ. Каждый Сегментум имеет свою орбитальную штаб-квартиру известную как Крепость Сегментума, базу, которая является ядром флота и организует его деятельность. Крепость Сегментума контролируется высокопоставленным офицером Администратума более известным как Лорд-Командующий Сегментума.

Зональные крепости Сегментэ Майорис:

Центральный Сегментум Солар - Марс

Северный Сегментум Обскурус - Кипра Мунди

Южный Сегментум Темпестус - Бакка

Восточный Сегментум Ультима - Кар Дуниаш

Западный Сегментум Пасификус - Гидрапур

Секторы

Каждый Сегментум разделен на несколько секторов. Размер сектора варьируется в зависимости от стратегической необходимости и плотности расположения звезд. Обычный сектор включает в себя пространство объемом 7,000,000 кубических световых лет, что соответствует кубу со сторонами в 200 световых лет.

Субсекторы

Каждый сектор делится на несколько субсекторов, включающих в себя от 2 до 8 звездных систем и находящихся в радиусе 10 световых лет (некоторые могут включать больше систем, некоторые только одну). Этот размер диктуется дальностью действия патрульных кораблей. Так как субсекторы делятся по системам, а не объемам, то в иных секторах существуют целые звездные системы, не входящие в состав ни одного из субсекторов. Эти зоны известны как интерсекторы - и называются пустынными зонами, запретными территориями, пустым или пограничным космосом. Они могут включать в себя газовые или пылевые облака, недосягаемые области, системы ксеносов, неисследованные территории и незаселенные миры.

Флот

Межзвездные корабли Империума подразделены на несколько классов: торговые, военные, гражданские суда и несколько специализированных классов. Все они по классу распределены по флотам: торговый, военный, гражданский. Каждый из Сегментэ Майорис имеет свой торговый, гражданский и военный флот, то есть Военный Солар - военный флот Сегментум Солар, Торговый Пасификус - торговый флот Сегментум Пасификус, Гражданский Темпестус - Гражданский флот Сегментум Темпестус и так далее.

Торговый флот

Торговый флот включает в себя около 90% всех кораблей Империума. Каждый флот приписан к одному из пяти Сегментэ Майорис, и его штаб-квартира расположена в Крепости Сегментума. Например, база флота Солар расположена на Марсе, в то время как флот северной зоны - Сегментум Обскурус - базируется на Кипре Мунди. Несмотря на то, что это огромные порты с доками, верфями и ремонтными заводами, их основная функция - административная, то есть управление флотом данного сегмента. Лишь малая часть судов вообще когда-либо посещает Крепость Сегментума, не смотря на то, что гипотетически базируется именно там.

Каждый торговый корабль служит своему флоту по контракту, называемому торговой хартией. Документы эти разнятся по форме: некоторые предоставляют больше прав владельцу судна, некоторые меньше, но все они, по сути, являются документами феодального права собственности со стороны Императора по отношению к кораблям. Капитан не может зарегистрировать свой корабль в реестре, пока его торговая хартия не внесена в базу данных Крепости Сегментума а ее копия не отправлена на Марс.

Гражданский флот

Несмотря на то, что большинство кораблей принадлежат Империуму, существует несколько тысяч кораблей находящихся в частной собственности индивидуумов, семейств, или торговых картелей. Эксплуатация этих кораблей возможна только по специально оговоренным маршрутам, лицензии на которые выдают чиновники флота Сегментума ответственные за передвижения кораблей. Эти маршруты выкупаются по договору аренды, который должен быть обновлен через фиксированный отрезок времени который обычно составляет 100 лет. Это означает что частные корабли, отправившиеся в длительные путешествия, из-за временных аномалий подвергаются определенному риску, ведь лицензия может быть отозвана еще до окончания путешествия!

Гражданские флоты варьируются по численности от одного до нескольких дюжин судов. Один из крупнейших принадлежит Дому Навигаторов Редондо и состоит из 47 кораблей. Большинство же частных владельцев имеет не более одного корабля.

Автор перевода: Korvinus.


Боевой флот Темпестус

"Император помогает тем, кто хорошо нацеливает свои излучатели".

Флотская поговорка.

Бакка является ближайшей к Маккраге флотской базой и в этом качестве сыграла ключевую роль в разгроме флота-улья "Бегемот" при эпической Битве за Маккраг.

Сегментум Темпестус

Сегментум Темпестус является одним из пяти Сегментов Майорис, колоссальных административных секторов галактики, он находится к галактическому югу от Сегментум Солар, между Сегментум Пасификус с запада и Сегментум Ультима с востока. Материя здесь скудна и Сегментум по большей части пуст и темен, мрачно освещаемый редкими звездами.

Сегментум Темпестус разбит на абстрактные кубы с гранью в двести световых лет, именуемые секторами. Главная база флота находится в кубоиде размерами в пятнадцать световых лет под названием подсектор Бакка, расположенном в основном звездном рукаве, что пролегает по всему востоку Сегментума.

Темпестус, к счастью, избежал соседства с рассадниками скверны варпа, подобными Глазу Ужаса или Мальстриму. Посему, нападения Хаоса связаны по большей части с налетчиками, чем массированными флотами вторжениями еретиков. Однако Темпестус выделяется в плане наличия заражения генокрадов, а также орочьих и эльдарских пиратов. Это привело к ситуации, когда Боевые флоты Сегментума отдают предпочтение контр-пиратской тактике и действиям небольшими флотилиями.

Где-то в тридцать шестом тысячелетии, группа тактиков, иногда именуемая как Гареокская Прерогатива (по причине базирования на базе сектора Гареокс), выдвинули новую революционную идею. Представители этой "новой школы" выступили с предложением коренным образом пересмотреть всю систему организации флота в угоду ударным авианосным судам, из-за высокой эффективности последних в стычках с пиратскими эскадрами. Высокомерные представители Прерогативы со временем приобрели достаточное политическое влияние, чтобы контролировать дизайн строящихся кораблей. Был сделан заказ на постройку новых ударных авианосцев, подобных печально известным линкорам класса "Разоритель".

Подобные действия привели Прерогативу к конфликту с "Лобби Больших Пушек" Бакки. Политическая вражда со временем переросла в открытую гражданскую войну, так называемому Гареокскому Инциденту (Инквизита Классификатионэ Пургата Секрата, уровень секстус). Череда боевых столкновений продемонстрировала превосходство кораблей, оснащенных батареями излучателей, над ударными авианосцами. Прерогатива была полностью уничтожена при Чистке Гареокса. От отчаяния, множество их сторонников среди флота впали в ересь и бежали в варп. Из пятнадцати запланированных лишь три "Разорителя" были построены и все они попали к предателям.

Инцидент на многие века посеял подозрения по отношению к ударным авианосцам в Боевых флотах Темпестуса, и даже сегодня существует тенденция отдавать предпочтение тяжеловооруженным судам. Это справедливо и для Боевого флота Бакки, где "Лобби Больших Пушек" занимает доминирующую позицию.

Мир-фабрика

Бакка - молодой мир, кричащий младенец-планета. Оставшись в изоляции, он бы, вероятно, миновал юность и достиг зрелости, породив изобилие биологических детей. Но этому не суждено было свершиться, поскольку беспокойные агенты человечества забрали мир для себя, жаждая заполучить легко доступные огромные минеральные богатства. Поверхность Бакки состоит из черных островов базальта с мрамором, дрейфующих посреди бушующего океана остывающей лавы. Время от времени, турбулентный поток или же удар метеорита вызывают разрывы на тонкой поверхности оранжевых морей, посылая фонтаны раскаленного желтого пламени в небеса.

Атмосфера горячая и сверхтоксичная; азотистые окислы, сера и натрий смешиваются с аммиаком в завихрениях желтого, коричневого и красного дыма. Гигантские гусеничные машины извлекают минералы, когда конвективные течения выталкивают драгоценные руды к поверхностям морей. Процент потерь среди рабочих довольно высок и стабилен, так что на работы в массе своей отправляются еретики и осужденные. Наказание за ересь и простое преступление одинаково. Обычно, Императора радует искреннее раскаяние осужденных, однако за любым грехом должна непременно следовать неотвратимая кара.

На наиболее стабильных островах возведены постоянные сооружения. За укрепленными адамантитовыми стенами напоминающих крепости заводов, руда перерабатывается в пригодные для дальнейшего использования материалы. На могучих крышах задний установлены батареи тяжелых лазеров, дабы вести огонь по приближающимся метеорам и врагам Императора. Основная масса производственных комплексов располагаются на геостационарной орбите, по соседству с далеко растянувшимися доками флотской базы Сегментума Темпестус.

Первая Тираническая война

Одна из наиболее знаменитых битв Боевого флота Бакки имела место во время Первой Тиранической войны. Родной мир Ультрадесантников Маккраг находился под яростной атакой флота-улья "Бегемот", и орды голодных пришельцев шаг за шагом теснили сынов Жиллимана. Когда, казалось, все уже было потеряно, первые эскадры кораблей Боевого флота Бакки начали прибывать на помощь защитникам Маккраге.

В космосе, Марней Калгар в восхищении наблюдал, как реальность разверзлась перед знакомыми силуэтами выходящих из варпа Имперских кораблей. Более двух сотен имперских орлов появились на голосферах, являя собой линкоры, тяжелые крейсера, торпедные эсминцы и сияющую золотую иконку орла, обозначавшую гигантский корабль класса "Император" под именем "Доминус Астра". Будто вздох облегчения пронесся по всем судам Ультрамара, поскольку теперь тираниды попали в ловушку, запертые флотом Темпестус спереди и Ультрадесантом сзади.

Флот-улей замедлил продвижение и повернул вглубь системы в надежде разгромить меньшую по численности группу Ультрамара. Марней Калгар отдал приказ о подготовке к сражению, предварительно связавшись с Лордом-Адмиралом Захарией Рафом, командующим флота Темпестус, для обмена тактической информацией. Флот Ультрамара перестроился в плотный клин с целью держать тиранидов на расстоянии при помощи плотного огня своих батарей, в то время как суда Темпестуса развернулись широким крестообразным фронтом. Когда пришельцы вступили в схватку с кораблями Калгара, рукава креста, сформированного флотом Захарии Рафа, сомкнулись вокруг тиранидов подобно челюстям огромного капкана.

"Победа? Что толку в победе? Мне нужна битва на уничтожение!"

Флотский комиссар Драссос.

Битва была короткой и кровавой, тираниды попали под перекрестный огонь двух флотов. Несмотря на более чем троекратное численное превосходство, Имперским кораблям удалось пробить себе путь сквозь рои биокораблей и рассечь флот на небольшие группы. Разрозненные контратаки тиранидов с легкостью были отбиты благодаря подавляющему огневому превосходству Имперских кораблей. Батареи излучателей пронзали органические корпуса биокораблей и целые рои Имперских истребителей устремлялись в брешь, разрывая смертельно раненых космических левиафанов на куски. Через час от флота-улья остались лишь обугленные мертвые остовы, неторопливо дрейфующие в пустоте.

Однако объединенному флоту не удалось избежать потерь. Калгар потерял около половины своих кораблей и еще несколько судов должны были быть уничтожены, поскольку их полностью захватили абордажные стаи тиранидов. Рассказы об ужасах, творящихся на захваченных кораблях до боли напоминали сообщения с полярных крепостей Маккраге. Это наглядно продемонстрировало смертельную эффективность тиранидов в замкнутом пространстве.

С мыслью об осажденных полярных гарнизонах, Марней спешно направил свой флот, сопровождаемый выстроившимися в триумфальную процессию кораблями Лорда-Адмирала Рафа, вглубь системы. Несмотря на то, что до прибытия на Маккраг оставались многие часы, Калгар был полон решимости спасти своих людей.

Прямо за двумя флотами ткань реальности дала трещину и варп изрыгнул новые рои тиранидов. Голосферы покрылись полями красных точек, когда второй флот-улей вклинился в позиции Имперских сил. Этот флот был свежим и невредимым: сотни биокораблей выдвигались в авангарде, прикрываемые с флангов и тыла своими меньшими собратьями.

Калгар отчаянно искал слабое место нового врага. Предыдущий флот удалось разгромить благодаря элементу неожиданности, этот же был слишком силен для генерального сражения. Защитные системы Маккраге находились во многих часах лета, осажденные, но все еще функционирующие. Единственной точкой обороны поблизости был газовый гигант Цирка, до которого было возможно добраться за час.

Марней направил свои силы к Маккраге, в то время как адмирал Раф заявил, что слишком много его кораблей будут уничтожены, прежде чем доберутся до планеты и повернул к Цирке. Стоило только массивным судам Темпестуса развернуться в сторону газового гиганта с окружающими его предательскими кольцами астероидов, флот-улей аккуратно разделился надвое. Большая часть отправилась в погоню за Захарией к Цирке, а оставшиеся сели на хвост отступающему флоту Ультрамара.

Среди колец Цирки Имперский флот оказался в безвыходном положении, встав на якорь над раздираемой бурями поверхностью газового гиганта. Корабли тиранидов понеслись вперед подобно волне цунами, затмившей звезды и наблюдательные посты целями. Лазерные залпы и сгустки раскаленной плазмы уничтожали биокорабли десятками и сотнями, однако это не замедлило неумолимое продвижение флота-улья. Поврежденные суда обеих противников затягивало гравитационное поле Цирки. Обреченные корабли тщетно старались избежать столкновения со множеством астероидов и извергаемых с поверхности гиганта облаков раскаленного газа.

Один за другим, Имперские корабли брали на абордаж, разрушали или расстреливали дюжины врагов. Кольца Цирки осветились ослепительными вспышками от взрывов кораблей. Небеса газового гиганта заполонили обугленные и тлеющие остовы биокораблей и судов Темпестуса, сливавшихся друг с другом и образовывая вокруг Цирки новые кольца из железа, плоти и костей. На пике битвы, лишь часть Имперских кораблей сохранила боеспособность, среди них был и поврежденный в схватках "Доминус Астра".

Отдав выжившим кораблям последний приказ рассредоточиться, Лорд-Адмирал Захария Раф развернул свой могучий линкор и направил его в самый центр флота-улья. На максимальных скоростях, "Доминус Астра" вгрызся в рой тиранидов, раскидывая своим массивным зазубренным корабельным тараном тела левиафанов и паля из всех бортовых орудий. Такова была плотность врагов, что выстрел и попадание происходили практически одновременно. На мгновение "Доминус Астра" отбросил орду залпами своих орудий, но тут же его захлестнула волна костей и плоти, когда тираниды покрыли громадный линкор своими телами.

Материальная вселенная разорвалась и отступила перед ревом варп-двигателей, когда "Доминус Астра" устремился в Эмпирей. Реальность скрутило в тугой узел: масса и энергии варпа столкнулись в имплозии катастрофических масштабов, затопив все вокруг черным светом и невозможным звуком. Все ближайшие корабли тиранидов затянуло в воронку перемещения линкора. Находящиеся дальше были сокрушены ярящейся бурей астероидов, обломков и пыли, устремившихся в схлопнувшееся вокруг "Доминус Астра" пространство. Чудовищные облака газа, вырванные со стонущей поверхности Цирки спалили немногих переживших первые последствия катаклизма в огненном холокосте.

Флагман с адмиралом Захарией Рафом навсегда исчез в пасти варпа. Лишь дюжине кораблей некогда гордого Боевого флота Темпестус посчастливилось пережить Битву при Цирке. Они отправились к Маккраге, несмотря на то, что сражение за родной мир Ультрадесанта будет окончено задолго до их прибытия.

Последнее стояние флота Темпестус было видно через магноокуляры, свету с орбиты Цирки хватило лишь нескольких секунд, чтобы достичь сил Марнея. Калгар мог лишь в бессилии наблюдать за вспышками орудийных залпов Имперских судов, беззвучными взрывами биокораблей и подобным рассвету залпам лазерных батарей. Когда "Доминус Астра" отправил сердце флота тиранидов в бездну варпа, биокорабли, преследовавшие Марнея вновь разделились. Меньшие суда продолжили преследование флота Ультрамара, в то время как более крупные корабли развернулись и направились прочь из системы Маккраге.

В космосе, остатки флота Калгара с легкостью уничтожили оставшиеся биокорабли. Тираниды направились приямком на защитные системы Маккраге, где и были перебиты прежде чем хоть один пришелец добрался до планеты.

Флот-улей "Бегемот" был повержен.

"Не обращайте свою веру к кораблям, ибо корабли могут подвести.

Не обращайте свою веру к орудиям, ибо и грохот орудий затихает.

Не обращайте свою веру к людям, ибо людей можно сломить.

Лишь к Императору обращайте веру свою, ибо лишь Он есть спасение человечества".

Послание к Маккрагцам.

Автор перевода: Fabius Bile.


Свободные торговцы

Выдержка из основополагающих и поучающих лекций брата Гильема.

Фабрикатор Скрипторум, Библиотека Инквизиции, Сталинхайм.

Ссылка от: Свет Знания.

Уровень допуска: Третичный.

Не авторизованный просмотр может повлечь лишение библиотечных прав и жизни.

"Восславим Императора нашего.

Братья, сегодня на уроке мы будем иметь дело с людьми, известными как Торговцы-путешественники, Свободные путешественники или, говоря простым языком, Свободные торговцы. Многие из нас слышали о них. Некоторые из них являются Великими Героями Империума. Кто не знает истории о том, как Кортезар Бэйл покорил Девять Миров Огненного Круга? Сколькие не могут не вспомнить "Золотого Тигра" - славный корабль Дориана Гайда? Эти люди часто описываются в рассказах, пьесах и поэмах как великие герои, которые присоединили новые миры к владениям Императора нашего, а также добавили блеска к великолепию нашего Империума. Однако мы увидим, что правда, как всегда, является значительно более сложной, и многие из этих знаменитых людей закончили свои дни в одной из наших тюрем строго режима.

Сначала давайте начнем с определения наших формулировок. Свободный торговец - человек, который обладает разрешением Империума свободно торговать в любых зонах, не находящихся в данный момент под Имперским Интердиктом, включая миры, находящиеся за границами самого Империума. Эта хартия обычно известна как Ордер Торговли. Такие ордера выдаются именем Императора, и, как правило, выписываются либо органами Администратума, либо планетарным Правителем, последнее не так распространено и легально.

Ордер обеспечивает обладателя правами и привилегиями найма собственных солдат для своей защиты, фрахта кораблей и навигаторов для способствования распространению торговых отношений за границы Империума, предусматривая, что все действия должны быть законными. Однажды выданная хартия имеет неограниченный срок действия. Однако, как указанно на всех ордерах, если владелец окажется отступником, еретиком или Предателем Империума, или, если окажется виновным в преступной деятельности, что будет доказано Имперским судом или полномочным представителем Имперской Справедливости таким, как инквизитор, ордер может быть конфискован и перераспределен соответствующей властью.

Ордера Торговли могут быть проданы, обменяны или переданы по наследству и являются действительными после смерти того, кому были выписаны. Как вы могли представить, все ордера могут являть собой ключи к огромным богатствам, а также сами по себе представляют большую ценность.

Оказывается, появление хартий относится ко времени до Империума и датируется Великим Крестовым Походом, когда они выдавались лично Императором и были написаны его рукой. Экземпляры этих хартий можно найти в Зале Реликвий на Терре. Во времена Великого Крестового Похода божественная мудрость выдачи таких хартий бесспорна. Владения человека были меньше и находились в состоянии войны, многие человеческие миры были изолированы. Такие торговцы несли слово Императора новым мирам и присоединяли их праведной торговлей. Процветание дает силу, сила дает единение, единение это основополагающий камень Империума.

Законный прецедент неограниченности действия хартий имеет место в том факте, что первые хартии были выписаны лично Императором, и часто без упоминания имени владельца, так как, предположительно, владелец был знаком с Повелителем Человечества лично. Никто среди нас не обладает властью оспаривать что-то, написанное Его Всемогущей Рукой. После Его Восшествия было много коррумпированных слуг Империума, кто обогатился, выписывая бессрочные хартии, и, к сожалению, многие из них существуют до сих пор. На ваших занятиях вы найдете пример Луиджи Жирного, который за время своей отвратительной карьеры выписал около двух тысяч ордеров, далеко превысив квоту своего сектора, и использовал полученные барыши, чтобы купить целую планету, Перуджию, у Валерианского картеля. Луиджи умер во время наказания, Тысячи Ударов. Когда он умер, он оказался самым богатым человеком на всех Перуджианских кладбищах.

Существуют записи, относящиеся ко времени Великого Похода, описывающие торговцев-путешественников возглавляющих армии, насчитывающие сотни тысяч солдат и захватывающие во имя Императора, даже, индустриальные миры. Действительно, многие из наших выдающихся семей Имперских правителей могут проследить свои корни до вот такого Свободного торговца, приведшего их родной мир под сень человечества.

На ряду со многими другими вещами, роль Свободных торговцев изменилась после злодейств и анархии Ереси Хоруса. В то время было мудро решено, что армия и флот должны быть разделены. На частные армии и флотилии, способные захватить миры был наложен запрет, так как многие торговцы попали под влияние Главнокомандующего и во время его восстания были на его стороне. После Восшествия Императора в золотой трон, Администратум разумно лимитировал число солдат в свите Свободного торговца до одной тысячи. Данный запрет был несколько раз нарушен, но, не смотря ни на что, он все-таки помог сохранить относительную стабильность и спокойствие в Империуме с самых ранних дней и до настоящего тысячелетия.

Как можно получить хартию? Ответ прост. Можно либо заполучить уже существующий Ордер Торговли, либо обратиться в Администратум за новым. Если кандидат считается достойным, и квота ордеров на данный год не исчерпана, то ордер выдается. Естественно, что такая привилегия не выдается кому попало. Задача исследования запределов Империума, присоединения новых миров под сень человечества, а также открытия торговли для не знавших блага быть частью Имперского сообщества не может быть доверена любому. Необходимо быть достаточно крепким, чтобы вынести как физические, так и духовные тяготы задания. Необходимо уметь вести за собой людей в бою, добиваться торговых соглашений, которые впоследствии могут быть ратифицированы Империумом. Необходимо быть достойным представителем Имперской цивилизации. Для этого необходимо пройти множество тестов соответствия, подвергнуться серьезнейшим физическим и ментальным проверкам, необходимым для того, чтобы установить, что кандидат не несет на себе стигматов мутации и внутри себя зерно ереси. Вот почему так много Свободных торговцев выходит из рядов Адептус Терра или военных.

К сожалению, наши расследования установили сотни случаев, когда хартии были выданы вследствие огромных взяток, шантажа или других видов политического давления. Справедливости ради, надо сказать, что некоторые из величайших и самых верных наших свободных капитанов получили свои хартии подобными постыдными способами, однако, мы не должны закрывать на это глаза и должны будем бороться с этим везде, где только возможно.

Также надо отметить, что иногда при определенных обстоятельствах, Имперские правители самостоятельно выдавали хартии торговцам со своих миров. Такие хартии не являлись в полной мере легальными, но их обладатели находились под защитой планетарного правителя, использовавшего свою власть и влияние, чтобы защитить их, и, таким образом, незаконно давая доступ к созданию собственных армий и флотов. Необходимо добавить, что если правители были верными и преданными людьми, наша Инквизиция часто закрывала глаза на подобные нарушения, совершая глупость, по моему мнению, так как никто не может быть выше закона, как заметил сам Император, произнося приговор Хорусу. Опять же, некоторые из самых известных Свободных торговцев обладали именно такими хартиями; наличие двух типов хартий создало путаницу если не в глазах Имперского закона, то в умах обычных людей.

Наконец, есть среди Свободных торговцев и самозванцы, сумевшие достать фальшивую хартию или самолично подделавшие ордер. Не нужно, даже, говорить, что ложное утверждение об обладании Ордером Торговли карается высшей мерой наказания. Подделка Ордеров Торговли тяжкое преступление, наказуемое смертной казнью.

Обладая хартией, можно свободно покупать корабли, нанимать людей и прокладывать свой собственный курс между мирами Империума и за его пределы. Конечно, бывает и так, что такие люди уже имеют свои корабли или возглавляют мощные наемные отряды к моменту подачи прошения о получении хартии. Многие из них, это попавшие в немилость вельможи, вышедшие из рядов Адептус Терра, и стремящиеся теперь найти свою удачу и судьбу за пределами Империума.

Еще очень часто бывает, что обладатель ордера является представителем торгового картеля, получающего долю с барышей от любых путешествий торговца. Казалось бы, тут не о чем беспокоиться. В конце концов, деньги на устройство подобных предприятий берутся не из кошелька Империума. Однако необходимо отметить, что такие люди обычно больше всего заботятся лишь о собственной выгоде, нежели о процветании и безопасности Империума, и это является корнем очень серьезной проблемы.

Так, естественно, оказавшись за пределами нашего замечательного государства, многие Свободные торговцы впадали в ересь или потакали своим искушениям власти без страха перед Имперским Законом. Многие стали пиратствовать или возомнили себя королями на отсталых в развитии мирах, другие стали распространителями ереси, привозя с собой в Империум зерна Хаоса или предметы ксеногенных культур. Вот почему подобные личности должны подвергаться суровым проверкам по своем возвращении.

За время вашей карьеры в рядах Святой Инквизиции, вы можете столкнуться в противостоянии со Свободным торговцем, и пусть вас не смущают его богатство или войско или, даже, тот факт, что он является обладателем Ордера Торговли, написанного рукой самого Императора. Помните, что законность обладания хартией основывается исключительно на личности владельца, и если он - не достоин, то это полностью ваше право конфисковать хартию и осудить ее бывшего владельца.

На сем наш урок завершен.

Восславим Императора нашего".

Автор перевода: Red Elf.


Военно-воздушные силы

Имперские Военно-воздушные силы

Так как человечество пало с высшего пика цивилизации в варварство и тьму Эры Раздора, о тайне полета почти полностью забыли. Битвы между могущественными воздушными армадами военачальников древней Земли постепенно стали сходить на нет, и даже победители взлетали все реже и реже из-за нехватки драгоценного топлива.

Небеса были абсолютно свободны в течение тысячелетий, пока Военачальники вели войну друг против друга на земле. Наконец, появился Император, чтобы вывести человечество из варварства, для чего им был предпринят Великий Крестовый Поход. Это был как поиск знаний, так и воссоединение фрагментов старой конфедерации людей. Тайна полета был открыть вновь, на протяжении всей Эры Раздора, техножрецы Марса сумели сохранить остатки знаний в специальных схронах.

Атака с неба

Самолеты - мощное боевое соединение на поле сражения. Они могут бомбить и обстреливать плохо подготовленных защитников почти безнаказанно, пикируя и поражая их подобно удару молнии. Блуждающие эскадрильи истребителей-бомбардировщиков способны двигаться достаточно быстро, чтобы уничтожить укрепления или заставить замолчать вражескую артиллерию расположенную далеко за линией фронта, а так же поддерживать атаки наземных войск. Истребители также в высшей степени полезны для того, чтобы перехватить вражеские летательные аппараты и удерживать их далеко от уязвимых позиций наземных войск, вовлекая их в скоротечные (в зависимости от навыков пилота) воздушные бои. Самолеты неизменно жертвуют защитой в угоду скорости, и большинство летательных аппаратов имеют более слабую, по сравнению с боевыми танками, броню. Боевые пилоты должны быть осторожны, иначе их прекрасный корабль может превратиться пылающий гроб.

Организация

В пределах Империума нет единых военно-воздушных сил. Вместо этого, каждое боевое соединение оснащено множеством собственных летательных аппаратов для поддержки своих армий. Имперский флот, несомненно, имеет наибольшее количество истребителей и бомбардировщиков под своим командованием, и они играют жизненно важную роль в космических битвах, в прочем, как и в планетарных штурмах. Присутствие воздушного прикрытия для полков Имперской Гвардии в значительной степени зависит от точки зрения командира - некоторые используют полковые эскадрильи, в то время как другие предпочитают массивное зенитное заграждение и большое количество пехоты.

Космические десантники Адептус Астартес используют самолеты для защиты своих десантных шаттлов "Громовой Ястреб" и для быстрой зачистки зон приземления, а также для молниеносных нападений. Эти летные эскадрильи обычно базируются на Имперских боевых баржах и формируются для выполнения боевых задач в вакууме космического пространства, так же как и в атмосферах планет.

Истребитель "Разряд Грома"

Истребитель "Разряд Грома" верой и правдой служит Империуму вот уже более десяти тысячелетий. Эскадрильи этих тупоносых, тяжелых самолетов боролись за Императорский Дворец во время Ереси Хоруса, и они продолжают сражаться в небесах более чем тысячи различных миров по всему Империуму даже в наши дни. Универсальность проекта "Разряда Грома" сохранила его на вооружении Имперской Гвардии, Орденов Космического Десанта, Техно-Гвардии Адептус Механикус и Имперского флота, подвергнувшись лишь небольшим модификациям, связанным с различными условиями окружающей среды множества планет в атмосфере которых им приходится сражаться.

"Разряд Грома" вооружен автоматическими пушками и ракетами класса "воздух-земля" и "воздух-воздух", и именно долговечность и прочность этого самолета всегда вызывала любовь пилотов. Самолет имеет надежные плазменные прямоточные двигатели, а его крылья и фюзеляж сравнительно неплохо бронированы армапластовыми и керамитовыми пластинами.

Истребитель-бомбардировщик "Мародер"

В ожесточенных сражениях последовавших за событиями известными как Ересь Хоруса, когда Империум боролся чтобы очистить себя от заразы Хаоса, недостатки "Разряда Грома" стали очевидны. Хотя "Разряд Грома" подходил в качестве универсальной машины для близкой огневой поддержки и скоротечных боев, он испытывал недостаток в тяжелом вооружении для уничтожения тяжелых танков и титанов. Ракеты малого радиуса действия и пушки также подразумевали, что он будет нырять в гущу битвы для нанесения удара, а это часто, как оказывалось, было для неопытных пилотов поездкой в один конец.

Для устранения этих проблем на корпус "Разряда Грома" пытались устанавливать различное альтернативное вооружение, но все попытки были тщетны. Казалось, что "Разряд Грома" был слишком хорошо сбалансирован именно для своего первоначального вооружения, и невозможно заменить его без серьезной реконструкции всего самолета. В конечном счете, недавно обнаруженные знания позволили техножрецам модифицировать устаревший СШК-фюзеляж и крылья в новый смертоносный корабль - истребитель-бомбардировщик "Мародер".

Истребитель-бомбардировщик "Мародер" намного тяжелее "Разряда Грома", но установленные на нем прямоточные плазменные квадрадвижки легко могут вытащить его из любой передряги. "Мародер" предназначен для осуществления более медленных боевых проходов, чем истребители, собирая обильную жатву своим дальнобойным вооружением. Большую часть нижней передней части фюзеляжа "Мародера" занимает главное боевое орудие предназначенное для борьбы с танками, также истребитель-бомбардировщик имеет пилоны для крепления ракет, расположенные под крыльями, и турельную лазпушку.

Автор перевода: Erenarch.


Пилоты Главии

270 Империум постоянно нуждается в миллионах пилотов небольших боевых кораблей для всех своих флотов, начиная с пилотов Воздушных сил Планетарной Обороны и десантных кораблей Имперской Гвардии и заканчивая пилотами бесчисленного множества эскадрилий истребителей, бомбардировщиков и перехватчиков всех мастей. Обучить такое количество пилотов - практически неподъемная задача, поэтому по всему Империуму разбросаны флотские базы и учебные академии, созданные специально для решения данной проблемы.

Между этими летными школами идет постоянное соперничество (не только в учении, но и на полях настоящих сражений) за право называться лучшей. Но, если кто-нибудь спросит: "кто лучший из лучших?", ответ всегда будет один: "Главианцы".

Известные априори

Главианские пилоты ценятся во всем Империуме за свое непревзойденное мастерство управления любым летательным средством. Главианцы слывут жуткими лихачами, не чурающимися самых рискованных маневров и всегда с блеском выходящих из самых сложных ситуаций в воздухе. Несмотря на то, что Главианцы - отъявленные экстремалы, многие инквизиторы с удовольствием берут их в свои команды не только как пилотов, но и как преданных товарищей и компаньонов.

Самый знаменитый из инквизиторов, пользовавшихся услугами Главианцев - Грегор Эйзенхорн, за свою долгую карьеру он рекрутировал в свою команду двух Главианских пилотов, отца и дочь, Мидаса и Медею Бетанкор. Оба были типичными Главианцами: самоуверенными, упорными и смертельно опасными.

Однако, Главианские пилоты - всего лишь продукт, рожденный культурой и природными условиями их родной планеты. Если бы сама Главия была другой, едва ли Главианские пилоты были бы гордостью и завистью всего Империума.

О проведенном планетарном осмотре

Достоверный отчет Адептус Администратум

Автор: Прокуратор Моррисал.

Мысль дня: Неведение блаженно.

Тема: Краткий обзор Главии для лорда правителя Тревилля.

"Мой благороднейший лорд Тревилль, Я со своей командой только что вернулся из десятилетнего отчетно-исследовательского облета подсектора Геликан. Нами были получены интересные данные. Они, несомненно, должны привлечь Ваше внимание. Я составил краткую компиляцию наиболее интересного из отчетов, касающегося флотской планеты Главия. Следует ожидать, что на подготовку и кодирование подробного отчета с дополнениями только по одной этой планете, прежде, чем я смогу переслать его Вам, уйдет несколько месяцев. Я надеюсь, Вы найдете полезным предоставленный покамест краткий обзор".

Ваш слуга, прокуратор Моррисал

Данные системы звезды

Главия - единственный планетоид класса M в своей солнечной системе. Главия считается второй из восьми планет системы, несмотря на то, что, из-за свой чрезвычайно эллиптической орбиты, ее действительная позиция варьируется между первой и второй. У Главии есть один естественный спутник - небольшая луна, Галат. Галат колонизирован Адептус Механикус, так же на нем находится металлургическая колония. Кроме того, на орбите Главии находится Учебная Академия Имперского Военно-космического флота.

Метеорологические данные

Эллиптическая орбита, а также близость к солнцу на протяжении двух отрезков этой орбиты обеспечивают Главии два чрезвычайно жарких периода и два - умеренных в течение каждого орбитального года, а быстрый переход от одного периода к другому является определяющим фактором в становлении в высшей степени непредсказуемой погоды.

Муссоны (Сезоны дождей)

Отдельный интерес вызывают муссоны, начинающиеся в конце каждого сезона жары, когда флора планеты просыпается от спячки, и запекшийся ландшафт на короткое время заполняется бурным цветом. В течение нескольких недель растения успевают пройти весь свой жизненный цикл. Другие заслуживающие внимания природные явления включают в себя частые песчаные бури и мощнейшие воздушные потоки, буквально оплетающие всю планету.

Вихревые стремнины

Места, в которых упомянутые воздушные потоки перекрещиваются, образуя сильные завихрения и смерчи, называются Вихревыми стремнинами. Эти непредсказуемые явления чрезвычайно опасны для любых воздушных транспортных средств. Некоторые Стремнины неподвижны и являются фиксированными особенностями местности, очень часто подкрашенными землей, поднятой в воздух вихрем. Другие же находятся в постоянном движении, перемещаясь стремительными и непредсказуемыми скачками. Встреча с такой вот, блуждающей, Вихревой стремниной всегда неожиданна и никогда не сулит ничего хорошего. Однако находятся храбрецы, ищущие встречи с этими опасными стремнинами для того, чтобы использовать их как пращу и быстро добраться до места назначения, радикально сократив время в пути.

Геологические данные

Благодаря погодным условиям, большая часть Главии представляет собой обветренные скалы, утесы или выжженные пустыни. Однако у Главии есть одна экстраординарная особенность, она имеет чрезвычайно высокий уровень концентрации чистого кремния, что само по себе необычно, так как кремний практически никогда не встречается в природе в чистом виде. На Главии он попадается в виде больших темно-серых кристаллических образований, разбросанных по всей планете и частенько простирающихся на многие километры вглубь планеты. На Главии ведется промышленная добыча кремния, и он в больших количествах используется в кузнях Адептус Механикус.

Демографические данные

Большая часть населения проживает в трех городских конгломератах, расположенных на более прохладном южном континенте. По всей остальной планете разбросаны небольшие автономные шахтерские поселения. Все Главианцы имеют темный цвет кожи, причем глубина цвета меняется от региона к региону.

Старые кланы

В обширных пустынях северного континента обитают древние племена кочевников, однако численность их медленно, но неуклонно падает из-за оттока людей в города. Был период, когда целое поколение покинуло кланы, порвав с кочевой жизнью. Однако сейчас Главианцы с неподдельным почтением относятся к своим старым традициям.

Культурологические данные

Треть населения планеты непосредственно занята в горнодобывающей промышленности, стоит также заметить, что каждый десятый Главианец страдает от Силикозиса - тяжелого легочного заболевания. Еще одна треть населения зарабатывает на жизнь, работая пилотами всевозможных транспортных средств. Авиатранспорт является здесь главным и универсальным способом перемещения, Главианцы прибегают к использованию наземного транспорта только в самых крайних случаях.

Разновидности пилотов

Здесь есть пилоты ховер-автобусов, снующих между небоскребами городов-гигантов, пилоты грузовых транспортов, доставляющих добытые материалы на лунную базу Адептус Механикус, пилоты летающих пунктов розничной торговли, продающих еду и прочие товары, а также - профессиональные гонщики, участвующие в многочисленных состязаниях. По сути, на Главии есть пилоты всего чего угодно.

Практически каждая семья на Главии владеет хотя бы одной Главианской длинноносой яхтой. Главианская длинноносая яхта это такой воздушный корабль, состоящий из самого большого и мощного двигателя, который только можно достать, небольшого кокпита, вытянуто-длинного обтекаемого корпуса и пары небольших стабилизационных крыльев. Большинство владельцев Главианских яхт собирают свои корабли с нуля, и некоторые из них, бывает, не разваливаются на части только благодаря молитвам обращенным к машинному духу яхт. Однако есть умельцы, работающие на продажу и создающие настоящие шедевры. Очевидно, что качество яхт кардинально разнится, но в не зависимости от этого, любой Главианец будет гордиться своей яхтой. Не секрет, что Главианцы выше всего ценят возможность летать. Во многих местах регулярно проводятся "церемонии крещения", в которых молодые люди со всего региона соревнуются в демонстрации фигур высшего пилотажа, причем некоторые из участников зарабатывают себе на жизнь, постоянно участвуя в подобных мероприятиях.

Ритуалы Совершеннолетия

Маршруты таких соревнований или гонок, называемых Ритуалами Совершеннолетия, очень часто проложены таким образом, чтобы участникам пришлось на высоких скоростях пролетать сквозь тесные городские лабиринты улиц, петляющие лабиринты древних руин, между нагромождениями кремниевых кристаллов и, даже, сквозь Вихревые стремнины.

Отчетно-исследовательская команда зафиксировала более дюжины подобных Ритуалов за время своего нахождения на Главии, причем все они были очень торжественно обставлены и явно имели религиозное значение. Другим источником развлечений является игра на Главианской лире, чрезвычайно многоголосом традиционном музыкальном инструменте. Ритуалы Совершеннолетия часто привязывают к различным особенностям времени года. Чем хуже погода во время проведения Ритуала, тем больше славы и почета получат пилоты-участники. Несмотря на количество опасностей, с которыми пилотам приходится сталкиваться во время этих Ритуалов, количество зафиксированных смертельных случаев чрезвычайно мало, что является неоспоримым доказательством того, что практически все Главианцы - любящие риск экстремалы, но в равной степени и того, что все они - выдающиеся пилоты.

Биосхемы

Победителям Ритуалов Совершеннолетия оказывается высокий почет, а самая распространенная награда за победу - так называемое "серебро". Это ритуальное вживление кибернетических биосхем, проводимое местными техножрецами и обычно оплачиваемое за счет клана, к которому принадлежит пилот, или за счет призовых любых азартных игр, проводимых в тот же день. Местная Экклезиархия похоже терпит подобные обычаи, по крайней мере до тех пор, пока получает щедрые пожертвования. Однако на следующий день, после получения "серебра", Церковь накладывает на пилота очистительную епитимью. Помимо "серебра" за победу в Ритуалах Совершенствования бывают еще и другие награды, на пример, тюнингованные Главианские яхты.

Биосхемы во много раз улучшают рефлексы и координацию пилота, а также - позволяют прямое подключение к системам управляемого им корабля, посредством модифицированного мульти-интерфейса, что чрезвычайно расширяет возможности пилотирования. Вот почему обладатели "серебра" не имеют проблем с выбором работы, от предложений частенько не бывает отбоя. Соответственно, многим предлагают места в Главианской Академии Имперского Военно-космического флота, расположенной на орбитальной космической станции.

Главианская Академия Имперского Военно-космического флота

Главианская Учебная Академия, наверное, самая высокоуважаемая летная школа во всем Империуме. Здесь очень высокие требования к курсантам, и ошибок не прощают. Почти три четверти из всех пилотов Академии - урожденные Главианцы, на оставшиеся же места - просто сумасшедший конкурс. Вполне возможно, что это чуть ли не единственная Академия, где во время поступления единственным критерием отбора являются именно способности абитуриента, и многим высокорожденным, имеющим средние способности, было отказано. Однако верность данной политики с легкостью подтверждается тем фактом, что Главианская Академия на протяжении вот уже 150-и лет является неизменным победителем Воздушных Боев (соревнования, устраиваемые каждое десятилетие между основными Летными Школами Империума). Курсантов Академии часто можно увидеть красующимися в своих черных с красным кантом пилотских костюмах, которыми они очень гордятся.

Культ Микро-Омниссии

Аванпост Адептус Механикус, расположенный на Галате, играет важную роль в формировании репутации Главии, являясь центром субкульта Механикус, называемого "Культ Микро-Омниссии".

Несмотря на то, что местные техножрецы, так же, как и все свои коллеги - чрезвычайно скрытные, нам все же удалось, после продолжительных переговоров, получить аудиенцию у одного из техно-магосов. Из того, что нам удалось разузнать, стало ясно следующее. Культ учит что Бог-Машина, Омниссия, живет в душах всех машин, и, следовательно, чем меньше машина, тем ближе можно подобраться к Омниссии, и тем идеальнее становится сама машина.

Местные техножрецы работают с микро-кузнями, создавая одни из самых утонченных и мелких машин во всем Империуме. В частности, венцом их творений являются наногенные машины, настолько мелкие, что их невозможно различить невооруженным глазом. Из-за этой одержимости микро-технологиями Культ постоянно нуждается в кремнии, добываемом на Главии. Кремний широко используется при создании микромашин. Также при помощи наногенных технологий техножрецы как раз и вшивают в тело пилота Главианские биосхемы, которыми так славится Главия.

Однако, Культ устанавливает значительно меньше биосхем, чем может показаться на первый взгляд. Техножрецы Микро-Омниссии в основном занимаются внутренними системами управления кораблей Имперского Военно-космического флота. Правда, благодаря своим микро-кузням, они также заработали репутацию лучших производителей игольчатого оружия во всем Империуме и, поговаривают, что они имеют контракт на поставку игольчатого оружия для Официо Ассасинорум.

Кибернетические имплантанты

Дополнение к отчету Адептус Администратум

Главианские биосхемы

Эти серебряные биосхемы вшиваются пилоту под кожу. Крошечные наногенные машины двигаются по его нервам, заменяя их на цепи биосхем. Данная процедура крайне болезненна.

Внутренний гироскоп

Имплантированный в тело пилота гироскоп с компасом гарантирует, что пилот не потеряет ориентацию в пространстве вследствие любых вращений, падений или аномальных сил притяжения, что может быть жизненно важно для высокоскоростного пилота.

Нано-Генус Мехадендриты

В грудную клетку техножреца Культа Микро-Омниссии имплантируется Микро-Фабрика, для чего требуется некоторая реорганизация его внутренних органов. Микро-Фабрика производит тучи механических наномух. Каждая из которых оснащается специальным мехадендритным передатчиком, связывающим ее с Микро-Фабрикой. Наномухи используются техножрецами для выполнения различных задач, включая имплантирование биосхем и строительство и ремонт внутренних систем кораблей.

Разновидности наномух

Конструкторы: считывают атомарную или клеточную структуру объекта и, используя свободные атомы, буквально зашивают трещины, пробоины или раны.

Деконструкторы: выполняют задачи, прямо противоположные задачам Конструкторов. То есть, разрушают атомарную или клеточную структуру объекта.

Линкеры: бывают трех видов: Диггеры, Контроллеры и Коннекторы. Линкеры способны на короткое время нарушать или, даже, брать под контроль опорно-двигательный аппарат цели, посредством внедрения в ее нервную систему. Происходит это следующим образом. Сначала Диггеры зарываются в тело объекта, причем никакая броня, энергетические щиты или силовые поля не являются для них помехой, так как наномухи ничтожно малы. На этой стадии объект испытывает сильную боль и обычно теряет концентрацию. Затем Котнроллеры, по путям, проложенным Диггерами, проникают в тело объекта и цепляются к нервным окончаниям. На этой стадии объект теряет ориентацию в пространстве. Далее Коннекторы присоединяются к Контроллерам и образуют не существовавшие до этого искусственные цепочки, связывающие между собой нервные окончания объекта, эффективно нарушая его координацию.

Автор перевода: Red Elf.


Навис Нобилитэ

Смотрящие в варп

Вот уже свыше двадцати тысячелетий необычная разновидность мутантов, называемых Навигаторами, направляет корабли человечества через варп. Самая ранняя история навигаторов уже давно всеми позабыта, за исключением, быть может, только самых древних старейшин Домов Навигаторов, хотя очень сомнительно, что даже они могут все точно помнить.

Существует великое множество различных предположений, касающихся зловещих тайн, скрываемых ими, о власти, богатстве, жадности и манипулировании - являющихся с самого начала отличительными чертами этой организации. Но какие из этих догадок и предположений верны, а какие - нет, не знает никто.

Первые шаги

Когда человечество, используя космические корабли на обычных до-световых двигателях, впервые начало колонизировать звезды, этот процесс двигался мучительно медленно. Терру от колоний отделяли целые поколения, а без защиты и должного руководства их ждало неминуемое порабощение ксеносами, и это еще только в лучшем случае. Создание варп-двигателей сделало возможным быстрые путешествия через изменчивое пространство Имматериума, тем самым, ускорив процесс колонизации новых миров и сделав возможным воссоединение с уже существующими.

Однако одних варп-двигателей было недостаточно для совершения дальних путешествий. Имматериум - место, где самые чудовищные кошмары и предчувствия становятся реальностью. Ужасающие царство, где правит безумие, а полные мучений и неистовства наваждения обретают плоть. Это отражение материальной вселенной, и здесь, в изменчивых и неспокойных глубинах, каждая мысль, каждое желание или страсть обретают форму.

Поэтому корабли были вынуждены вслепую совершать короткие и опасные варп-прыжки, каждый раз рискуя собой и своим экипажем. Без надежных средств навигации корабли находились во власти переменчивых сил варпа, и множество из этих начальных путешествий закончилось катастрофой.

Путешествовать через варп вслепую - самое опасное занятие, только стабилизированный ген навигатора (у всех навигаторов на лбу есть отличительный "варп-глаз") позволяет кораблям Императора относительно безопасно перемещаться по галактике. Ген навигатора позволяет ему при помощи Астрономикона использовать свой варп-взор, чтобы направлять корабли через непредсказуемые просторы варпа.

Появление Семей Навигаторов

Существует множество легенд о генетических экспериментах, проводимых в отдаленном прошлом, на заре человечества. Никому неизвестно, как и откуда появился ген навигатора, молчат и старейшины Домов Навигаторов. Возможно, они сами не помнят всей правды, а может быть, правда настолько ужасна, что об этом лучше молчать.

Уникальная позиция, занимаемая навигаторами в человеческом обществе, дает им большую власть и позволяет практически полностью контролировать любые торговые и коммерческие сделки по всей галактике. Таким образом, им удалось создать громадный силовой блок, который, хоть и несколько ослабел за долгие тысячелетия, так никогда и никем не был сломлен.

В настоящее время Навис Нобилитэ (или, как сейчас их называют, Семьи Навигаторов) процветают, являясь незаменимой частью Империума. За время своего существования они постепенно взяли под контроль практически всю торговлю в Империуме и теперь нещадно используют свою монополию на дальние межзвездные перелеты, что позволяет самым большим семьям становиться невообразимо богатыми. Поддерживаемые большим количеством вассальных зависимостей, клятв, налогов и контрактов, большие семьи контролируют передвижение по Империуму практически любого товара.

Могущественные Семьи Навигаторов делятся на множество отдельных Домов или Великих Семей. Каждый Дом - это настоящая большая семья, а также это в буквальном смысле дом, фортифицированный дворец, где вместе со своими слугами и близкими родственниками живет глава Дома, или Новатор (так же иногда называемый Целестархом).

Дворец считается домом всей Великой Семьи, хотя на самом деле, в нем живут лишь члены правящей семьи. Эта централизация власти преследует две цели: во-первых, она фокусирует всю власть и богатство Великой Семьи в одном месте, а во-вторых, позволяет контролировать размножение, а также развитие семейного генома. Ген навигатора может быть сохранен только путем перекрестных браков; у потомства от обычных людей его уже не будет.

Сейчас, как в прочем и раньше, большинство людей сторонится навигаторов. Их трехглазость отпугивает многих, однако большинство властьимущих завидуют занимаемому ими привилегированному положению. Навигаторов окружают суеверия и страх, как окружают они и всех других мутантов.

Дома Навигаторов

Семейные дома самых могущественных из Домов Навигаторов расположены прямо на Терре на огромной территории, называемой Квартал Навигаторов и представляющий из себя причудливо-запутанный лабиринт из улочек, петляющих меж украшенных сверх всякой меры строений. Каждый дворец украшают фрески и лепнина, а все потолки очень искусно расписаны, так как Лорды Навигаторы соревнуются меж собой, пытаясь сделать их самыми прекрасными местами в галактике, украшенными самыми великими произведениями искусства. Здесь в библиотеках хранятся миллионы книг, кристаллов с данными, свитков, а также - их собственные коллекции святых реликвий, ничем не уступающие тем, что есть у Экклезиархии. Здесь в зверинцах живут сотни редчайших животных, винные погреба ломятся от бутылок вина, поступающих сюда с более чем миллиона миров. Здесь навигаторы живут в неприличной роскоши и богатстве.

Каждый дворец окружен просторными угодьями, включающими украшенные великолепными статуями сады с ублажающими озерами, наполненными ароматизированной водой. Под дворцами располагается значительно более мрачный мир - Подземелья, простирающиеся глубоко к планетарному ядру. В этих темных лабиринтах иногда укрываются причудливо мутировавшие старейшины Домов.

Самые могущественные Дома борются за пост Патерновы, общего правителя Домов Навигаторов, способного оказывать влияние даже на Верховных Лордов Терры. Амбицией каждого Дома является возможность в один прекрасный день занять пост Патерновы, а с ним - и великий Дворец Навигаторов на Терре.

Малые Семьи Навигаторов находятся в вассальной зависимости у Великих Домов, которые, в свою очередь, формируют свои альянсы. Эти альянсы формируют торговые картели, борющиеся с другими картелями за прибыльные контракты. Торговые флоты Империума вынуждены постоянно договариваться с этими могущественными картелями о получении услуг навигаторов. Эти взаимоотношения всегда очень напряженные, и хотя не так часто, но время от времени между сторонами случаются открытые вооруженные столкновения.

В основном стороны предпочитают использовать более скрытые способы достижения своих целей. На пример, для того чтобы на место строптивого Новатора или его представителей поставить кого-то более сговорчивого, прекрасно подойдет пущенная ассасином пуля. Прибыли всегда настолько высоки, что заказное убийство - обычное дело во взаимоотношениях Домов Навигаторов.

Однако открытые вооруженные конфликты между враждующими Домами все же случаются, так как Дома располагают такими несметными богатствами, что могут позволить себе содержать профессиональные наемные армии, платя им немалые деньги. Некоторые из таких контрактов найма действуют уже не одну тысячу лет. Дома Навигаторов панически боятся выглядеть в глазах своих соперников неспособными к самозащите, поэтому они очень хорошо платят за верную службу, а также покупают рабов и преступников, из которых делают своих собственных солдат. Работорговля - очень прибыльный бизнес, но пока они платят налоги и сборы, Администратум закрывает на это глаза.

Явные Наследники

Явными Наследниками в каждой из Великих Семей именуются самые сильные (лучшие) навигаторы, такое звание символизирует, что, когда придет время, они смогут претендовать на пост Патерновы, правителя всех Навис Нобилитэ. Патерновой может стать представитель любого Дома, занимающий в нем любое социальное положение. Явными Наследниками чаще всего являются самые взрослые навигаторы, однако не все навигаторы становятся Явными Наследниками, некоторые проживают свои жизни, так и не став ими.

Обычно Явные Наследники - непримиримые соперники, которые, если представится возможность, способны пойти даже на физическое устранение конкурента. Подобные действия нередко выливаются в продолжительные персональные вендетты и еще более серьезные междоусобицы между различными Домами Навигаторов. Адептус Терра терпимо относятся к подобным проявлениям вражды, однако стараются препятствовать любым открытым столкновениям, за исключением Торговых войн.

Торговые войны

Торговая война - ограниченная и строго регламентированная форма ведения боевых действий, согласно Навигаторской Конвенции она официально и с разрешения Администратума объявляется между враждующими торговыми фракциями. Цель Навигаторской Конвенции - снижение ущерба, наносимого в процессе столкновений торговым поставкам и коммерческим прибылям, а также гарантия того, что соперничающие фракции попросту не уничтожат друг друга.

Правила Торговых войн предписывают формальное объявление о намерениях, а также ограничивают диапазон доступных целей. Великие Дома Навигаторов относятся к Торговым войнам не как к боевым действиям, а как к расширению обычных форм соперничества между собой.

Во время Торговой войны войскам участвующих в ней фракций разрешено устраивать налеты на транспортные корабли друг друга, нападать на важные коммерческие объекты, а также уничтожать оборудование, используемое соперником. Разрешено уничтожать наемных служащих и постоянных членов враждующих Домов, однако насилие не должно распространяться на второстепенных участников конфликта, таких как: дочерние компании противников или Младшие Дома, находящиеся на стороне одного из соперничающих Великих Домов. Поэтому теоретически они защищены от эффектов Торговой войны, но на деле их чаще всего все-таки втягивают в непосредственное участие в боевых действиях.

Обычно Торговые войны непродолжительны, так как затраты в финансовых и человеческих ресурсах при их ведении очень высоки, а получаемые прибыли от добытых коммерческих контрактов на определенные рынки сбыта или торговые пути частенько не окупают этих затрат.

Получается так, что вражда между противниками лишь разжигается еще сильнее, так как Торговые войны носят игрушечный характер, из-за чего многие конфликты попросту откладываются на будущее.

Патернова

Патернова - лидер всех навигаторов и, причем, самый могущественный из всех. Патернова может прожить почти тысячу лет, а когда он умирает, все Явные Наследники начинают меняться. Они начинают расти, становятся сильнее, их мутации проявляются ярче, после этого они способны выжить в космическом вакууме, под водой или во враждебной окружающей среде. Но что еще более важно, они начинают сражаться.

Они начинают сражаться друг с другом; со все более возрастающей агрессивностью, в итоге полностью отдаваясь ей. По мере того, как некоторые Явные Наследники гибнут, те, что остаются в живых, меняются все сильнее. И так до тех пор, пока в живых не останется только один. Именно этот индивидуум, чрезвычайно могущественный, и до неузнаваемости изменившийся, становится Патерновой.

Патернова живет во Дворце Навигаторов, расположенном на Терре в самом сердце Квартала Навигаторов. После своего восхождения, Патернова никогда больше не покидает дворец; все дворцовые слуги и солдаты заменяются людьми из Дома нового Патерновы. Глава слуг является Представителем Патерновы, он становится одним из Верховных Лордов Терры и заседает в Сенаторум Империалис.

О биологической роли Патерновы ничего конкретного не известно, однако никто не сомневается, что она очень важна. Патернову иногда описывают как направляющего отца, чьей воле подчиняется даже варп.

Во время интерлюдии между правлениями разных Патернов, все навигаторы за исключением Явных Наследников переживают ощутимое ослабление своих способностей. Ухудшается их способность направлять корабли, путешествия через варп становятся продолжительнее, корабли неожиданно теряются в варпе, а молодые навигаторы могут даже полностью потерять свои способности.

Однако как только новый Патернова занимает свой пост, способности к навигаторам возвращаются. Правда, некоторые из них все же безвозвратно утрачивают часть своих умений. Способности же навигаторов, принадлежащих к Дому Патерновы, напротив, увеличиваются, так как их кровное родство с Патерновой позволяет им более эффективно применять свои силы. Навигаторы, принадлежащие к Дому предыдущего Патерновы, неожиданно обнаруживают, что их способности крайне ослабли.

Инквизиционные чистки и погромы

Дома Навигаторов занимают в Империуме уникальное положение, так как они не подвластны властям Империума, однако они все же подчиняются установленным законам, к обоюдной выгоде каждой из сторон.

Великие Дома Навигаторов представляют собой настолько могущественную силу, что получили место в Сенаторум Империалис, а Представитель Патерновы занимает положение, равное статусу Верховных Лордов Терры. Из-за этого, Империум с подозрением относится к мотивам Великих Домов Навигаторов. Многие с предубеждением относятся к внешнему облику навигаторов, а некоторые даже считают, что они заражены Хаосом. В общем и целом, навигаторов терпят как неизбежное зло.

Агенты Священной Инквизиции не спускают глаз с Домов Навигаторов, следя за тем, чтобы навигаторы не переступили через и так уже сильно раздвинутые границы дозволенного. Разговоры об открытых столкновениях между Великими Домами Навигаторов безжалостно пресекаются Инквизиционными чистками с конфискацией имущества в домах-нарушителях; за ночными рейдами на дворцы навигаторов следуют чистки и аресты виновных, после чего они либо оказываются на костре как еретики, либо попросту пропадают в застенках Инквизиции. Навигаторы побаиваются Инквизицию, но оказать ей сопротивление - значит навлечь на себя праведный гнев Имперской справедливости и лишиться тех свобод, которыми наслаждаются сейчас.

Бойся мутанта!

Помимо самого явного признака мутации - третьего глаза во лбу, среди навигаторов не редки и другие, менее явные изменения. Многие навигаторы провели в варпе огромное количество времени, и, несмотря на их исключительную невосприимчивость к силам Хаоса, такое длительное воздействие варпа не прошло для них бесследно.

Многие Семьи Навигаторов скрывают небольшие мутации, однако их положение осложняется еще и кровосмесительными браками. За тысячелетия, без притока свежей крови, в генофонде навигаторов появилось множество так называемых "косметических мутаций", в том числе: ожирение, анорексия, лицевые опухоли, гипертрофированные уши или парализованные конечности - все это отнюдь не редкость среди знати навигаторов.

Однако самые жуткие мутации надежно укрыты за неприступными стенами дворцов, их обладатели никогда не выходят на солнечный свет, прячась от Империума под маской богатства и роскоши. А некоторых новорожденных убивают уже при рождении, так как зачастую они оказываются ужасными мутантами даже по меркам своей странной расы.

Автор перевода: Red Elf.


Дома Навигаторов

Выдержка из основополагающих и поучающих лекций брата Гильема.

Фабрикатор Скрипторум, Библиотека Инквизиции, Сталинхайм.

Ссылка от: Свет Знания.

Уровень допуска: Третичный.

Не авторизованный просмотр может повлечь лишение библиотечных прав и жизни.

"Восславим Императора нашего.

Братья, "Не допусти мутанту жить" является одной из самых древних заповедей нашего Ордена, однако, как мы увидим, она выполняется не всегда. Сегодня мы поговорим о еще одном старейшем учреждении нашего Империума - Домах Навигаторов или Навис Нобилитэ. Это один из тех редких случаев, когда мутация считается настолько выгодной, что ее не искореняют.

Многие утверждают, что навигаторы необходимы нашей цивилизации, чтобы выжить. Действительно, в то время как межзвездные перелеты на небольшие расстояния еще возможны, практически любые дальние уже неосуществимы без их помощи. Для того, чтобы понять, каким образом Дома смогли взять за горло наш Империум, необходимо сначала понять как совершаются межзвездные перелеты.

Все наши звездолеты должны пройти через Имматериум для того, чтобы куда-то прилететь. Это альтернативное пространство, где время течет неравномерно. Оно располагается смежно с материей нашего пространства-времени, однако, внутри Имматериума пространство искажается или свертывается так, что корабль может войти туда из нашего пространства, а выйти обратно - уже на расстоянии многих световых лет. Подобный перелет в нормальном пространстве, даже при скоростях предельно близких к скорости света, занял бы сотни лет, если даже не тысячи. Перелет же через Имматериум займет несколько дней или недель.

Конечно, в Имматериуме есть свои опасности. В других областях науки, особенно в демонологии, вы услышите о нем как о Варпе. Да, братья, они являются одним и тем же. Пространство, через которое должны проходить наши корабли, то же самое место, откуда появляются самые большие опасности для нашей души. Сейчас не время и не место, чтобы начинать разбираться, почему это так. Пока просто примите на веру, что это правда.

Демоны - не единственная опасность в Имматериуме, есть и другие. Простой взгляд в него может, как вы догадываетесь, исказить разум и душу, а иногда и тело. Ни один нормальный человек не может не потерять разум, посмотрев в варп (в течение какого-то времени). Даже разглядывание его через навигационные приборы, может причинить душевный и моральный вред.

Похоже, что мутация делает навигаторов иммунными к таким психическим опасностям. Более того, демоны Имматериума видят обычные души, даже специально защищенные, а вот навигаторов они не чувствуют, по крайней мере, своими психическими чувствами. (По-видимому, материализовавшийся демон сможет обнаружить навигатора при помощи обычных чувств, однако этот вопрос выходит за рамки нашей лекции). Так же, вполне возможно, что навигаторы распространяют свою иммунность, по крайней мере, частично, на корабли под их управлением. Здесь мы, увы, должны признать свою неосведомленность.

Практически все навигаторы несут на себе стигмату мутации - третий или шишковидный глаз, который, как они утверждают, позволяет им смотреть в Имматериум. Почему тогда мы должны принимать на веру, что навигаторы действуют в наших лучших интересах и не являются сторонниками сил Тьмы? Лучшим доказательством этого будет то, что наш Император верил, что это так, и кто мы, чтобы ставить под сомнение его всемогущее слово?

Действительно, он не только выдал Домам Навигаторов хартии, но и одарил их Великим Благословением. Из всего человечества только навигаторы могут использовать мощный психический маяк Астрономикон, чтобы направлять корабли через варп. Да, они награждены даром слышать небесный хор, вторящий нашему Императору в его троне. Не кажется ли вам, братья, что это и есть то, что защищает их от опасностей бездны, прямое ходатайство нашего повелителя за навигаторов. Так, по крайней мере, считают некоторые из моих коллег.

Но давайте не будем заблуждаться, хотя Дома Навигаторов и обладают Имперским Благословением, они разделяют все общие грехи человечества. Очень древние, очень богатые, очень привилегированные, ни чуть не декадентские, Дома Навигаторов занимаются бесконечными интригами друг против друга, а также между всевозможными фракциями и кликами, борющимися за власть в пределах самих Домов. Между кланами навигаторов не угасают старые соперничества и вражда, их начало датируется временем еще до Империума, и они могли быть осознанно разожжены самим Императором.

Ходили слухи, что одной из причин того, что мудрый Император выдал хартии со своей печатью сразу столь многим соперничающим домам, была гарантия того, что виртуальная монополия навигаторов на звездные перелеты не станет настоящей монополией. Система разработана так, что Дома никогда не прекратят враждовать и соревноваться между собой, так как в этом участвует очень большое количество древних противников. Какие бы ни были причины у противостояний, Церковь (Экклезиархия) и другие Имперские организации стараются постоянно поддерживать их.

В прошлом были различные попытки объединить Навис Нобилитэ или, хотя бы, позволить им иметь единого представителя по отношению к остальному Империуму. Подобные картели часто имели временный успех, и в течение этого времени навигаторы получали огромное влияние в Империуме, но, рано или поздно, кто-нибудь всегда нарушал порядок, и опять начинались бесконечные интриги и ожесточенная борьба за контракты. Наследием одного из таких временных периодов объединения является фактически не имеющий никакой власти Великий Конклав Домов, действующий как арбитражный суд и место для переговоров между кланами Навис Нобилитэ.

Информаторы внутри Домов сообщили нам, что негласно многие навигаторы считают себя тайными повелителями Империума - мнение, как некоторые думают, настолько же истинное, насколько надменное. Каждый из Домов невероятно богат и очень древен, и сама их природа обязывает их иметь связи с величайшими Торговыми Домами Империума. Действительно, многие из них являются авангардом Навис Нобилитэ и используются ими в своих подставных войнах и интригах. Печально, но факт, благодаря своей монополии и огромным богатствам навигаторы также имеют большое влияние в рядах Эклезиархии, что является убийственным доказательством того, как низко пал наш Империум, по сравнению с начальным замыслом Императора.

Каждый Дом содержит широкую сеть шпионов и доносчиков, что дает им возможность манипулировать различными чинами Имперской иерархии. Если бы не постоянное противодействие соперничающих Домов, сводящее практически все попытки конкурентов на нет, то они были бы самыми могущественными в Империуме.

Также многие Дома Навигаторов связаны с отдельными мирами Имперской Гвардии или Орденами Космического Десанта. У Дома Белизария, например, есть связи с Космическими Волками, и лорд Белизарий по условиям древнего договора имеет личную Фенрисианскую Гвардию, набираемую из воинов с Фенриса, а командирами там служат настоящие Космические Волки.

Давайте теперь рассмотрим главную обязанность навигатора - направление корабля сквозь варп. Не забывайте, что многое из нижеследующего является чистой теорией, так как наши источники информации, это сами навигаторы, а также некоторые малопонятные мистические тексты.

Посредством нейрокабелей навигатор соединен со своим кораблем. Во время полета они представляют единое целое. Однако когда корабль перемещается в Имматериум, это практически не имеет значения. Там навигатор проводит практически все свое время в поиске потоков, течений и каких-либо путей, пытаясь уклониться от временных водоворотов, стасисных ям и избежать других опасностей.

Я должен подчеркнуть, что, оказывается, каждый навигатор видит варп по-своему; навигатор проектирует свои координаты и свое я на Хаос Имматериума. Естественно это получается благодаря тренировкам и тому, как его учили визуализировать вещи. Это может значить, что навигаторы из разных домов могут видеть все совсем по-разному.

Оказывается, в большинстве домов навигаторы начинают свое обучение в возрасте трех лет. Период их основного обучения длится двадцать один год. Обучение начинается с семилетнего цикла, в течение которого посредством физических упражнений и медитаций тренируется разум ученика, а также начинается обучение основам боевых искусств. Дальше следуют семь лет интеллектуальных тренировок, включающих изучение различных дисциплин - таких, как математика, гипер-пространственная геометрия, история, политика, экономика и многих других. Также на данном этапе изучаются устройство и создание варп-двигателей и звездолетов, на случай, если навигатору придется управлять починкой своего корабля; проводятся всевозможные занятия по тактике, так как навигаторам часто приходится принимать участие в космических и наземных сражениях. Далее идут семь лет мистического обучения, в течение которых стимулируется шишковидный глаз, и открывается разум для путей Имматериума. Несомненно, эта последняя семилетняя стадия, включает в себя использование наркотиков, занятия мистицизмом, а также - запрещенным искусством колдовства.

Когда навигатор переходит на следующую ступень обучения, он продолжает обучаться всем дисциплинам предыдущих стадий, чтобы, по достижении им двадцати четырех лет, его дом мог в полной мере рассчитывать на его грамоту Магистра Навигатора. Как раз в этот момент его и ваша инквизиторская карьеры могут пересечься. Церковь мудро настаивает, чтобы все навигаторы, получая свой квалификационный билет Магистра, подвергались самым суровым ментальным и физическим проверкам. А также, чтобы проходили подобные тесты каждые последующие пять лет, при продлении своей грамоты. Каждый навигатор, находившийся в путешествиях и не встречавший инквизитора более пяти лет, а также подвергнувшийся непонятному воздействию, путешествовавший за границы Империума вместе со Свободным Торговцем или столкнувшийся с ксеногенами или еретиками любого сорта, законом обязан сразу же по своему возращению явиться к представителям Эклезиархии или к ближайшему инквизитору. Навигатор, не сделавший этого, будет выдан представителям закона своим же Домом, скорее всего потому, что в противном случае, Дом может попасть под полномасштабное инквизиторское расследование.

Когда вы общаетесь с навигаторами, как и всегда, когда общаетесь с другой элитой нашего Империума, будьте предельно осторожны, чтобы не выказывать ни страха, ни благосклонности. Не поддавайтесь угрозам о возможном запрете на будущие путешествия, не бойтесь того факта, что во время межзвездного перелета навигатор будет очень часто держать вашу жизнь и жизнь вашего корабля в своих руках. Запомните, нет пределов Имперской справедливости, и никто не в силах спрятаться от нее.

На сем данный урок завершен.

Восславим Императора нашего".

Автор перевода: Red Elf.


Адмирал Пэрол

Пэрол был одним из сыновей Имперского командующего Лостана, что гарантировало ему успешную карьеру в космическом флоте. Принятый в команду корабля в юном возрасте, сейчас Пэрол имеет непререкаемый авторитет, который мало кто смеет оспаривать. Он участвовал во многих кампаниях и известен как бережливый командир, уделяющий много внимания планированию боевых операций. Именно эти качества Пэрола, помогли ему получить престижный пост командира флота, обороняющего Армагеддон.

К концу второго вторжения орков, Пэрол сумел организовать практически неприступную оборону Армагеддона. С каждой неделей, количество орочьих транспортов, прорвавшихся к планете, неуклонно уменьшалось. А прибытие линкора класса "Возмездие" - "Эпоха Великолепия" с его боевой группой, окончательно перевесило чашу весов на сторону Имперского флота. Однако орки все равно продолжали получать подкрепления при помощи своих телепортеров дальнего действия. Поиск судна-передатчика, шел на окраинах солнечной системы, становясь все интенсивнее, по мере того как война набирала обороты.

Несмотря на то, что корабли "скалы" орков с легкостью уничтожались объединенными силами Имперского флота, космические скитальцы зеленокожих пока оставались недосягаемыми. Но Пэрол охотился именно за ними. Он собирал всю информацию о местоположении звездных громадин, их скорости и пунктах назначения. Потом, после того как адмиралу удавалось рассчитать точку перехвата скитальца, к ней направлялась боевая баржа. При входе в систему Имперский корабль выключал двигатели и невидимый для сенсоров дрейфовал в сторону цели, приближаясь на расстояние, оптимальное для ведения огня. Опытный флотоводец Пэрол в итоге заставил Газкулла совершить классическую ошибку - положить все яйца в одну корзину, утратив при этом свободу маневра. Чем больше усиливалась Имперская блокада, тем больше орки зависели от своей технологии телепортации. В сложившихся условиях, поиск источника орочьих подкреплений, вышел для Пэрола на первое место. Поэтому, когда миноносная эскадра сообщила об обнаружении космического скитальца зеленокожих, спрятанного в руинах станции Маннгейма, адмирал лично возглавил его преследование. Пытаясь избежать уничтожения, корабль орков был вынужден покинуть систему Армагеддона.

Скорость, броня и вооружение этого скитальца превосходили все, с чем Пэрол сталкивался ранее. Это привело адмирала к убеждению, что данный корабль перевозил орочьего Архимеханика Оркимедеса. Что бы ни дать скитальцу скрыться в варпе, Пэрол предпринял попытку взять орочье судно на абордаж...

Поскольку адмирал Пэрол не успел послать сообщение командованию флота, перед своим исчезновением в варпе, его местоположение в настоящее время остается неизвестным. Однако мы предполагаем, что он продолжает преследование неуловимого Оркимедеса, так как не было обнаружено никаких свидетельств, подтверждающих гибель корабля адмирала Пэрола.

Автор перевода: Basir.


Боевой брат Артемис

Защитник Империума

Жизнь боевого брата Артемиса

323 Для защиты Империума от вторжения ксеносов, Ордо Ксенос сформировал боевое подразделение Караул Смерти. Его члены набраны из многих Орденов Космического Десанта, принесших священные обеты содержать специально обученных бойцов для борьбы с чужими и быть готовыми отправить их по первому сигналу. Эти воины сгруппированы в истребительные команды Ордо Ксенос под командованием инквизитора, тем не менее, капитан Космодесанта принимает на себя командование, если того требует обстановка.

Боевой брат Артемис - ветеран сотен кампаний и его отвага неоспорима. Он был призван в Адептус Астартес почти столетие назад со смертоносной планеты Посул, сумеречного мира, окутанного вечной тьмой. Жестокие кочевые племена, которые населяли этот суровый мир, находились в состоянии бесконечной войны, они сражались в ужасающих битвах и пировали плотью мертвых. Кровожадная каста воинов-монахов правила племенами и проповедовала культ смерти, их философия заключалась в том, что поедая плоть врага, можно забрать его силу. Смерть в бою - цель каждого воина, он верил, что попадет в Зал Победителей, и будет сидеть за праздничным столом с Совершенным Воином, божеством, которое олицетворяет апофеоз героизма.

Воины из сильнейших племен набираются капелланами Мортифакторов, бывшими воинами-монахами. Даже в молодости, Артемис был одним из величайших воинов своего племени, и он устлал пол дома своего отца скелетами убитых врагов. Его отвага и свирепость в бою была беспредельна и неудивительно, что многие хотели его убить, чтобы впитать его смелость. Он убивал каждого, кто приходил за ним, пока не попал в засаду из пятидесяти воинов вражеского племени. Молодой Артемис убил их всех, но получил множество ран, каждая из которых могла убить человека мгновенно. Он лежал живой, несмотря на раны, на вершине горы трупов, где его и нашли капелланы Мортифакторов. Это было великое знамение, и апотекарий Ордена вернулся в крепость-монастырь с раненым Артемисом, чтобы начать его перевоплощение в космического десантника.

Артемис быстро стал выдающимся боевым братом, показывая талант и рвение в уничтожении ксеносов, что дало ему место в группе специально тренированных ксеноборцев, которые были готовы вступить в бой по первому приказу Караула Смерти. Прошло тринадцать лет, перед тем как его приняли туда, и он стал совершенным в искусстве уничтожения ксеносов.

Артемис, следуя ритуалу, перекрасил свою броню в цвета Караула Смерти, оставив знак Мортифакторов лишь на наплечнике. Служа инквизитору Севернию, он впервые сразился с культом генокрадов на миссионерской планете Святой Капилены, где своевременные действия истребительной команды спасли мир от власти культа. Инквизитор Северний лично похвалил Артемиса и назначил его своим помощником.

Два десятилетия Артемис сражался бок о бок с инквизитором Севернием, искореняя заразу ксеносов и уничтожая ксенокульты, где бы они их не находили. На Варникс Прим, Артемис уничтожил кристаллическое оружие, которое ассоциируется сейчас с расой пси-гор из Персуса. Истребительная команда разрушила планы ночных воинов Хруда по захвату базы Адептус Механикус и уничтожила множество банд орков.

На аграрной планете Тарренхорст Артемис и Северний нашли варп-существ, которые психически поработили население планеты. Они обнаружили это в тот самый момент, когда существа попытались подавить психику команды и взять их под контроль. Северний почувствовал проникновение и защитил разум своего отряда, но до того как он это сделал, три космических десантника поддались влиянию варпа и обратили свои болтеры против братьев. Выстрелы болтеров прорезали воздух и еще два десантника были убиты в перестрелке. Игнорируя шквальный огонь, Артемис сразил своего бывшего союзника одним взмахом своего силового меча, истребительная команда заняла круговую оборону, когда местные жители и бывшие боевые братья набросились на них. Артемис, Северний и два оставшихся космодесантника расчистили путь из ловушки и смогли забаррикадироваться в маленьком храме Императора на главной площади.

Северний был бледен, его силы истаяли пока он защищал себя и трех космодесантников от их зараженных братьев и безумных жителей.

Северний был бледен и очень сильно истощен, пока он поддерживал психический щит, что очень быстро истощало его силы, три космодесантника сдерживали одержимых братьев и порабощенных жителей.

Шесть дней истребительная команда защищалась от безумных атак, пока они не смогли связаться с их кораблем на орбите, чтобы вызвать "Громовой Ястреб". Перед тем как "Громовой Ястреб" смог сесть, ослабленный Северний был убит одним из одержимых космодесантников, и командование перешло к Артемису. Забрав с собой тело инквизитора, Артемис и его боевые братья пробились к штурмовому катеру и покинули проклятый мир. Попав на корабль, Артемис приказал начать бомбардировку планеты циклонными торпедами, зная, что только так можно быть уверенным, что Поработители уничтожены. Артемис и выживышие члены истребительной команды вернулись в крепость Инквизиции на Таласа Прим в Сегментум Ультима, где его официально назначили командиром истребительной команды и придали новых бойцов.

Артемис продолжает служить в Карауле Смерти, уничтожая скверну ксеносов, где бы она не появилась. Расследования заводят его в самые темные уголки галактики, а его способности распознавать скрытую заразу воздействия ксеносов граничат со сверхъестественными. Артемис посвятил свою жизнь защите Империума от ксеноугрозы, и многие миры в галактике продолжают существовать благодаря его усилиям.

Автор перевода: Хаусопоклонник.


Брат-сержант Антарон Хронос

Антарон Хронос

Брат-сержант Арсенала Ульрадесанта

351 Антаро Хронос считается самым одаренным из всех командиров боевых машин Ордена. Тогда как большинство воинов посвящают себя какому-то одному виду техники, навыки Хроноса позволяют ему вести в бой практически любую бронемашину, находящуюся в распоряжении Адептус Астартес. Когда Хронос стоит во главе экипажа осадного танка "Поборник" или самоходной ракетной установки "Вихрь", лишь немногие боевые братья могут сравниться с ним в меткости стрельбы. И только Император знает, как же ему удается оставаться столь же хладнокровно точным, залп за залпом выпуская смертоносные снаряды могучего "Хищника".

Получить назначение в арсенал почетно для любого космодесантника, ведь это означает, принять командование самыми ценными орудиями войны Ордена. Однако не каждый боевой брат способен сделать этот шаг, ибо ему придется отринуть свою физическую оболочку и принять громадное адамантиевое тело машины, как свое собственное. Член экипажа должен действовать также решительно и подчас интуитивно, как если бы он управлял своими конечностями. Сенсоры и видоискатели боевой машины становятся глазами и ушами командира, орудия обращаются в кулаки и несут врагам его ярость, а броня защищает воина также надежно, как его собственная кожа.

Это поразительно, но Хронос возвел мастерство управления бронетехникой поистине на новый уровень. Он чувствует возможности и пределы каждой системы вооружения в каждой машине и знает, какой механизм в случае потери можно заменить, а без какого можно и вовсе обойтись.

Именно Хронос поддерживал боеспособность "Хищника" - "Ярость Антония" в заключительных сражениях Инцидента на Дамносе - он продолжал вести огонь, несмотря на несколько боковых попаданий гауссовой пушки некронов. Технодесантники, проводившие ремонт "Хищника" в конце кампании, не переставали удивляться поразительному умению Хроноса поддерживать жизнь умирающей машины. Чудом кажется и то, что Хронос не только выполнил задание по уничтожению фазового генератора ксеносов, но и заставил отступить целую фалангу некронов до того, как системы "Хищника" окончательно вышли из строя. Подобные подвиги совершали и другие герои Ультрадесанта, но превзойти Хроноса в доблести не смог никто.

За действия на Дамносе и на сотнях других миров сержанту Хроносу было дано право именовать себя "Копьеносцем Макрагге" - этот почетный титул присваивался самым выдающимся командирам боевых машин Ультрадесанта еще во времена, предшествовавшие Ереси.

Вести в атаку бронетехнику Ордена это обязанность и великая честь Копьеносца, а его привилегия - самому выбирать машину, которой он будет командовать в бою. Кроме того этот древний титул дает сержанту Хроносу уникальную возможность командовать более чем пятью десятками боевых братьев. Сам он может не выполнять приказы капитана, и отвечает лишь перед Лордом Макрагге.

Автор перевода: Tanto.


Брат-сержант Торей Телион

Торей Телион

Брат-сержант Десятой роты Ультрадесанта

350 Сержант Телион сражался под командованием трех сменивших друг друга Магистров Ордена и видел больше полей сражений, чем большинство капитанов. Ведь не менее четырех действующих капитанов Ультрадесанта тренировались и обучались навыкам, необходимым космическим десантникам, под постоянным присмотром Телиона, и каждый из них на деле доказал, что им повезло получить несравненную опеку в руках этого седого ветерана.

Будучи удостоен более сорока боевых наград, таких как, "Железный Череп", "Имперский Лавр" и дюжины знаков отличия "Почетный Стрелок", Телион уже много лет назад заслужил место в Почетной Гвардии Ультрадесанта. Тем не менее, он захотел остаться в роте скаутов, где своим примером и опытом он может "выковать" будущих воинов Ордена.

За три столетия службы Телион мастерски освоил все военные дисциплины космических десантников. Сражаясь лицом к лицу и скрещивая лезвие меча, с самыми ужасными врагами человечества, Телион оценил каждого из них и научился предугадывать их действия. Он мастер драки, парирования и выбора позиции. Немногие грубые уловки или элегантные приемы могут проникнуть через защиту Телиона, и еще меньше противников может лелеять надежду спастись от точных и продуманных ударов сержанта.

И все же, каким бы грозный противником на близких дистанциях не был Телион, его навыки в рукопашной - ничто по сравнению с умением вести дистанционный бой. Он может сделать поправки на такие природные помехи, как ветер или силу тяжести, как немногие другие он использует болтер или снайперскую винтовку, чтобы направить смертельный выстрел в цель, обычно находящуюся в недосягаемости для этого оружия.

Два из его многочисленных знаков "Почетного Стрелка" были получены им именно за такие подвиги во время снятия осады на Паллии, где пара выстрелов болтера на сверхдлинные дистанции закончила жизни командующего и Эфирного из разведывательных сил тау. Со смертью лидеров захватчики растеряли всю смелость и стали легкой добычей для наступающих сил десантников Ультрамара.

По большей части, меткая стрельба Телиона является врожденным навыком, индивидуальной особенностью, появившейся из слияния скрытого таланта и геносемени, но под его руководством даже самый неопытный скаут может достигнуть уровня мастерства, достойного самого опытного капитана.

То, что Ультрадесант может похвастаться самыми квалифицированными стрелками среди всех Орденов Космического Десанта, основано в значительной степени на репутации Телиона, наставления и предписания которого на тему дистанционной войны стали легендарными далеко за переделами Ультрамара. Несомненно, Телион помогал многим Орденам, имеющим близкие связи с Ультрадесантом, так что его знания и уникальные навыки могут принести еще больше пользы по всей Галактике во славу бессмертного Императора.

Автор перевода: Darog.


Великий Магистр Библиариев Иезекиль

"Я стою пред тобой, Держатель Ключей. Многие тайны нашего Ордена ведомы мне. Наши секреты лежат перед моим взором.

Это я и только я могу открыть проход в наш самый внутренний круг, могу отделять слабых от сильных, правду ото лжи. Только я храню Книгу Избавления, священные записи нашего Непрощенного прошлого и извилистого пути, по которому мы ступаем, чтобы освободиться от нашего греха. Только я знаю имена всех Падших, возвращенных к Свету Императора через покаяние души или очищение тела.

Только я несу это ужасное бремя, это на моих плечах лежат грехи Легиона Темных Ангелов, и нет мне покоя, пока они пятнают нашу честь".

Великий Магистр Иезекиль.

319 Иезекиль является Великим Магистром Библиариума Ордена Темных Ангелов и в его обязанности входит охрана темниц расположенных в глубине Скалы. Иезекиль отличается суровостью, он редко говорит в слух, за исключением тех случаев, когда выполняет мрачные ритуалы Внутреннего Круга или помогает капеллану-дознавателю в его службе, но даже тогда его голос не поднимается выше зловещего сухого шепота. Говорят, что он обладает поразительной способностью угадывать намерения других, как друзей, так и врагов. И действует, полагаясь на свое понимание, заслужив тем самым репутацию бескомпромиссного и безжалостного десантника.

Иезекиль – хранитель Книги Избавления. Он никогда не расстается с этим благословенным томом, в котором записаны имена всех схваченных Падших, очень часто – их собственной кровью. Защита Книги Избавления является священным долгом Иезекиля, так чтобы после его смерти, она была передана его преемнику. Когда во Внутренний Круг принимают очередного десантника, именно за Иезекилем остается последнее слово. Легенда Ордена гласит, что библиарий одним лишь только взглядом может оценить кандидата. Однако истина значительно мрачнее, Иезекиль обладает способностью заглянуть глубоко в душу кандидата и выявить любые признаки порочности или слабости, которые могут подвергнуть опасности Внутренний Круг или скомпрометировать его миссию. К его чести каждый член Внутреннего Круга, принятый за время его службы, остался преданным делу Темных Ангелов.

Иезекиль носит древний костюм силовой брони Щит Тайны и болт-пистолет Избавитель, прервавший жизни многих нераскаявшихся Падших. Однако самым могущественным из его снаряжения является Проклятие Предателей, смертоносный психосиловой меч. Одни говорят, что души Падших, убитых этим мечом, навечно заключаются внутри него; другие считают, что лезвие меча темнеет, сгущая вокруг себя тени, когда один из Падших Темных Ангелов находится поблизости. Никто за пределами Внутреннего Круга не знает правды, но достаточно сказать, что меч бессчетное количество раз подтверждал свое имя.

Будучи могучим псайкером, Иезекиль в бою всегда находится в первых рядах, разя врагов Ордена своим ужасным мечом или испепеляя их своими психосилами. С тех пор как Иезекиль был произведен в чин Великого Магистра Библиариев, на просторах Империума он сражался против самых жутких врагов Ордена: всевозможных предателей, демонов и ксеносов. Свой самый великий подвиг в служении Ордену он совершил в Битве за Суларские Врата. В этой битве Пятая рота Темных Ангелов вместе с полками Востроянских Первенцев, Мордианской Железной Гвардии и легионами Скитариев Адептус Механикус противостояла орочьему "Вааах!" Гроблоника. Зеленая орда уже разорила несколько второстепенных миров, и еще несколько десятков планет находились на грани уничтожения. Чтобы навсегда остановить этот "Вааах!" Темным Ангелам пришлось объединиться с Имперской Гвардией.

На четвертый день Битвы за Суларские Врата Иезекиль был ранен шальной орочьей пулей, разбившей рецепторы его авточувств и застрявшей в его левой глазнице. Силой удара его сбило с ног. Увидев, что окруженный Орками их библиарий упал, Темные Ангелы решили, что Иезекиль погиб, однако продолжили сражаться, чтобы вернуть его тело. Обнаружив, что он еще жив, Иезекиля вынесли из боя для оказания медицинской помощи. Иезекиль пришел в сознание в заляпанном кровью санитарном пункте. Он просто изнывал от нетерпения, пока извлекали пулю и остатки его глаза. Дождавшись, когда ему установят самый простой бионический имплантат, Иезекиль вернулся в гущу боя, намереваясь получить реванш.

Иезекиль собрал Пятую роту и повел ее в яростную контратаку, окончательно перебившую хребет "Вааах!" Гроблоника. На руинах Суларских Врат Иезекиль лицом к лицу встретился с орочьим вожаком. Ловко уклоняясь от могучих ударов топора Гроблоника, он высвободил энергию варпа. Ворвавшись в разум орка, Темный Ангел своей психической атакой размягчил его мозг. Но даже когда мозг Гроблоника уже вытекал у него из ушей, орочий вожак собрался с последними силами, чтобы убить Темного Ангела. Взмахнув "Проклятием Предателей", Иезекиль отрубил Гроблонику голову и все еще вопящую бросил ее в толпу Орков внизу.

С тех пор и по сей день Иезекиль носит тот самый простой бионический имплантат, отказавшись от замены на более изощренное устройство, в память о многих братьях, павших в Битве за Суларские Врата.

Ангелы Тьмы

На протяжении столетий некоторые старшие офицеры Непрощенных Орденов отправляются на войну в сопровождении миниатюрных, закутанных в робу с капюшоном спутников, называемых – Ангелы Тьмы. На различных церемониях они носят оружие и снаряжение Внутреннего Круга. Они никогда не принимают участия в боевых действиях и никогда не говорят. Они всегда держатся поблизости от своего хозяина, если его можно так назвать, и являются неуязвимыми к любым видам насилия.

Никто, включая самих Непрощенных, не знает, что за создания скрываются под длинными робами Ангелов Тьмы. Возможно они – всего-навсего выращенные в инкубаторных ваннах сервиторы, похожие на созданий, сопровождающих некоторых высокопоставленных Имперских чиновников. А возможно, они – какие-то ксеносы. Или же они являются чем-то гораздо более темным, бестелесным олицетворением коллективного греха Непрощенных, облаченном в монашеские робы и неотступно следующим за теми, кто посвящен в самые жуткие тайны Ордена.

Автор перевода: Red Elf.


Великий Магистр Крыла Ворона Саммаэль

Магистр Крыла Ворона возглавляет охоту за Падшими. Являясь одним из старших офицеров Внутреннего Круга, он отлично осознает опасность, которую они представляют для существования и чести всего Ордена.

На настоящий момент Магистром Крыла Ворона является Магистр Саммаэль. Он направляет в бой прославленную Вторую роту Темных Ангелов, устраивая молниеносные штурмы и буквально давя врагов Ордена.

Производство Саммаэля в текущий чин произошло более века назад, когда Гидеон, предыдущий Магистр Крыла Ворона, умирал от ран, нанесенных ему титаном Хаоса "Ярость Предателя". Окровавленными губами старый Магистр прошептал, что его преемником должен быть Саммаэль. И позже его решение было единогласно одобрено ротой и Великими Магистрами.

Первой его боевой операцией в качестве Магистра Крыла Ворона стало начало полномасштабного вторжения на Растабаль. А вскоре после этого, во время Восстания в Четвертом Секторе, он уже штурмовал крепость лицемера Калигара. Оказалось, что Калигар был одним из Падших, и Саммаэль лично схватил предателя, победив его в титанической дуэли, длившейся весь день и всю ночь.

Затем он вел за собой Вторую роту в войне с орками Харадона за планеты: Мир Ринна и Бэдлэндинг. Во время высадки с орбиты на поверхность Мира Ринна, "Громовой Ястреб" Саммаэля был подбит, нетипично метким для орков зенитным огнем. Однако ему удалось совершить единственный в своем роде маневр разделения во время воздушного десантирования, вылетев из падающего "Громового Ястреба" на своем реактивном мотоцикле, прежде чем сбитая машина вдребезги разбилась о землю.

Саммаэль – настоящий Ангел Смерти. Восседая на своем реактивном мотоцикле, своим знаменитым Мечом Ворона он сражает любого, кто окажется достаточно глупым, чтобы встать у него на пути. Лезвие Меча Ворона выковано из того же метеоритного железа, что и лезвие Меча Тайн. Многоопытный охотник за Падшими Саммаэль по праву почитается своими братьями. А враги боятся его так, как никого из Магистров Крыла Ворона до него.

Реактивный мотоцикл Крыла Ворона

Во времена Ереси Хоруса у многих Орденов Космического Десанта были реактивные мотоциклы. Эти блестящие машины позволяли наезднику на огромной скорости проноситься над полем боя, поддерживаясь в воздухе гравитационными приводами, секрет которых давно потерян для техножрецов 41-го тысячелетия.

С тех пор искусство постройки и содержания таких машин было практически полностью забыто человечеством. Теперь к ним относятся с суеверием и недоверием, как сфере деятельности ксеносов, таких как эльдар или тау. Считается, что последние из Имперских священных моделей Тип-14 были потеряны много веков назад, а вместе с ними – и прославленная традиция использования эскадронов реактивных мотоциклов, уходящая корнями во времена Великого Похода. Однако Магистр Крыла Ворона обладает привилегией выехать на битву на образце этой практически исчезнувшей технологии, прекрасной и бесценной машине, аналогов которой уже не встретить в Империуме. В дополнение к носовым штурмовым болтерам машина оснащена подвесной плазменной пушкой, которая сама по себе является примером едва ли понимаемой технологии, так как ее термоядерный генератор способен обеспечивать не одну сотню выстрелов.

Возможно, что Магистры Вторых рот других Непрощенных Орденов так же хранят в своих арсеналах подобные техно-чудеса, последние существующие реактивные мотоциклы, имеющиеся у воинов Империума.

Автор перевода: Red Elf.


Великий Магистр Крыла Смерти Велиал

321 Великий Магистр Крыла Смерти обязан вести в бой почетную Первую роту Ордена Темных Ангелов, а также проводить церемонии, обряды и ритуалы Крыла Смерти и Внутреннего Круга. В настоящее время Великим Магистром Крыла Смерти является мужественный Магистр Велиал.

Раньше Велиал был Магистром Третьей роты Темных Ангелов. Он был произведен в чин Магистра, когда сражался против Черного Похода, ведомого Чемпионом Кхорна Фурионом. Велиал сразил Фуриона в личном поединке, пока его доблестная рота огнем своих штурмовых болтеров и тяжелого вооружения уничтожала нападающие орды Хаоса. В знак признания его заслуг Великий Магистр Азраэль вручил Велиалу древний силовой меч, Меч Молчания, выкованный из того же метеоритного железа, что и Меч Тайн. Это смертоносное оружие было создано на заре Ордена и является наглядным символом заслуг Велиала.

Велиал также сыграл немаловажную роль в Битве за Писцину, в которой он командовал своей Боевой ротой при содействии нескольких отделений Крыла Смерти и роты скаутов. Вторжение на Писцину, возглавляемое известным орочьим предводителем Маг Урук Тракой Газкуллом, не было похоже на любое другое вторжение. Вместе со своим союзником Наздрегом, Газкулл использовал топорно сделанные "теллипорты", при помощи которых на планету десантировались тысячи орков. Для работы, "теллипортам" необходимо большое количество энергии, поэтому битва развернулась вокруг трех основных электростанций планеты, а также – горного хребта Коф. Здесь Велиал проявил весь свой тактический талант, успешно отбивая натиск орочьих орд, путем своевременной и быстрой передислокации своих Темных Ангелов. Снова и снова космические десантники отбрасывали орков назад, чтобы поспешно перейти на следующий фронт, оставив на отбитых позициях лишь небольшой отряд.

Несмотря на тяжелое ранение, полученное в поединке с Газкуллом, выдающийся тактический гений Велиала позволил ему сдерживать атаки орков до прихода основных сил Ордена, начавших систематическое уничтожение зеленокожих. После окончательного разгрома орочьих сил, Велиал был провозглашен Героем Писцины. Говорят, что Газкулл хочет отомстить Велиалу, ведь теперь он ненавидит его также люто, как раньше ненавидел лишь одного комиссара Яррика.

После своей впечатляющей победы на Писцине и гибели Магистра Крыла Смерти на космическом скитальце, под названием "Храм Погребения", Велиал был произведен в чин Магистра Первой роты Темных Ангелов. Под его руководством Крыло Смерти осталось таким же грозным и решительным, как и прежде. Магистр Велиал быстро заслужил восхищение и беспрекословную преданность своих подчиненных, а также - одобрение Верховного Великого Магистра Ордена.

Ведомое Магистром Велиалом Крыло Смерти участвовало во множестве могучих битв Черного Похода Абаддона, в основном проходивших вокруг Глаза Ужаса. Велиал и воины его роты сыграли центральную роль в победе среди зловонных болот Крассии II и разгроме Ордена Насильников на Терраке.

Когда Велиал отправляется на войну, его сопровождает могущественная армия, способная исполнить любую волю Внутреннего Круга. Один из его людей несет знамя Крыла Смерти, так чтобы рота всегда могла сплотиться вокруг него, и враги могли видеть его приближение и дрожать от страха. Вооруженный громовым молотом и штурмовым щитом или, если понадобится, священным Мечом Молчания Велиал ведет Первую роту Темных Ангелов от одной выдающейся победы к другой.

Клинки Падения Небес

Вырезанные из единой глыбы обсидиана мечи старших офицеров Внутреннего Круга, все вместе известны как Клинки Падения Небес. Согласно записям Ордена Темных Ангелов обсидиановая глыба составляла ядро метеорита, ударившего в Скалу, когда она находилась на орбите одного из диких миров системы Аль Барадад. Самым могущественным из этих мечей является Меч Тайн, находящийся у Верховного Великого Магистра. Мечи Магистров Крыла Смерти и Крыла Ворона также содержат небольшое количество обсидиана. Каждый из этих клинков одновременно является символом высокого ранга своего обладателя и смертоносным оружием, заставляющим замолкать врагов Ордена. Говорят, что некоторое количество метеоритного вещества было передано Орденам-Преемникам Темных Ангелов, чтобы ключевые члены их собственных Внутренних Кругов могли владеть мечами одно происхождения с мечами Магистров Темных Ангелов.

Пир Проклятия

Это ежегодное событие происходит в Секлюзии Темных Ангелов, огромном зале, расположенном глубоко в Скале. Пир устраивается в честь основания Ордена, имевшего место десять тысяч лет назад на заре Великого Похода, и отмечает тот факт, что Легион был первым из всех, созданных Императором.

В подтверждение того, что Орден занимает место по правую руку от Императора, одному из ротных чемпионов присваивается почетный титул Хранителя. Считается, что из Чаши Возмездия, используемой в этом ритуале, пил сам Император на пиру в честь своего воссоединения со Львом Эль’Джонсоном. Кульминацией пира является момент, когда Хранитель берет небольшой нож и делает порез на своем большом пальце так, чтобы капля крови упала в чашу. Затем его примеру следуют все боевые братья, собравшиеся в Секлюзии. После этого кровь из чаши смешивают с вином в больших открытых бочках, и начинают передавать чашу по кругу среди всех присутствующих воинов, каждый из которых сначала наполняет ее кровавым вином, а затем выпивает.

Этот ритуал является священным для Темных Ангелов. И если долгая кампания или внезапная битва задерживают начало пира, то это считается недобрым предзнаменованием.

Автор перевода: Red Elf.


Верховный Великий Магистр Темных Ангелов Азраэль

322 Командор Азраэль является действующим Верховным Великим Магистром Ордена Темных Ангелов и носит почетный титул Хранителя Правды.

Мало кто из членов Внутреннего Круга отличается такой харизмой, какой обладает Азраэль, энергичный и деятельный лидер, открыто высказывающий в слух то, что думает. Его манера поведения одновременно великая и ужасная: свет надежды для тех, кто сражается рядом с ним и воплощение священного ужаса для его врагов. Он всегда отдает приказы твердым и решительным голосом, как человек, абсолютно уверенный в праведности своего дела.

Командор Азраэль не только ведет за собой Темных Ангелов на полях сражений, но также управляет охотой за Падшими и охраняет самые важные тайны Ордена. Поговаривают, что как обладатель своего августейшего чина, Азраэль посвящен в самые жуткие тайны, известные только ему и тем, кто был в этом чине до него.

Азраэль возглавляет Внутренний Круг, главенствуя даже над Великими Магистрами Орденов-Преемников Темных Ангелов. Он – единственный страж секретов, сокрытых в темных камерах, расположенных на глубине многих километров от поверхности Скалы, где смеют ступать только Ангелы Тьмы. Каждый Верховный Великий Магистр выбирает своего преемника из числа членов Внутреннего Круга. Когда старый обладатель августейшего чина умирает, его выбор оглашают со всей соответствующей событию торжественностью. Избранник получает Львиный Шлем, могущественный артефакт, который, как говорят, носил сам Лев Эль'Джонсон. Этот украшенный крыльями шлем хранит Податель Шлема, один из Ангелов Тьмы. Львиный Шлем генерирует могущественное силовое поле, защищающее Верховного Великого Магистра и всех, кто находится рядом с ним, от самых смертельных атак. Также ему вручают могущественный Меч Тайн, настолько искусно созданный, что его лезвие, вырезанное из цельного куска обсидиана, за прошедшие тысячелетия не получило сколов и не потеряло своей остроты. Он получает Ярость Льва, комбинированное оружие – как говорят – созданное вскоре после Гибели Калибана техномагом Престором Неоспоримым. Наконец, он надевает превосходно созданную броню Защитник, инкрустированную символами его нового чина.

В его ведении оказываются священные знамена Ордена. И он лично назначает боевого брата, который понесет одно из них в бой. Все они являются могущественными символами Ордена Темных Ангелов, каждый из которых на протяжении многих веков передавался от одного Верховного Великого Магистра к другому, являясь живым напоминанием для него и всех его подчиненных о наследии и обязательствах Ордена Темных Ангелов.

Как Верховный Великий Магистр, Азраэль является единственным, кто знает самую страшную тайну Темных Ангелов. В самом центре Скалы есть келья, защищенная многометровым слоем адамантиевой брони, покрытой самыми могущественными защитными рунами. Внутри, вот уже на протяжении десяти тысяч лет, в стасисном поле томится сломленный человек, когда-то бывший Лютером. Из-за его связи с варпом Темным Ангелам удается во время его редких просветлений использовать Лютера как оракула. Каждый Верховный Великий Магистр в свою очередь пытался добиться от архиеретика покаяния, заставить его раскаяться, но даже Азраэлю не удалось пробиться сквозь его безумие. Лютер лишь продолжает бормотать и бредить, утверждая, что ему не за чем каяться, так как в один прекрасный день Лев Эль'Джонсон вернется и простит ему его грехи. Также он утверждает, что день этот близок, и Лев уже рядом…

Автор перевода: Red Elf.


Главный Библиарий Варрон Тигурий

Варрон Тигурий

Главный Библиарий Ультрадесанта

348 Тигурий всегда держится в стороне от своих боевых братьев. Даже для командиров рот он загадочная личность, знания, которыми он обладает, значительно больше огромных банков данных и мириад ценнейших манускриптов библиотеки Ордена.

Для Тигурия нет ничего более опасного, чем неполное знание, попавшее в неподготовленный разум. Именно поэтому библиарий имеет привычку отвечать вопросом на вопрос. Это продолжается до тех пор, пока он не убедится в том, что спрашивающий достаточно умен, чтобы понять глубинный смысл и сделать выводы из дарованных знаний. Эта манера вести разговор часто создает напряженность между Главным Библиарием и капитанами, ведь отважные герои редко обладают временем на такую роскошь как самоанализ.

Но при этом Тигурий вознаграждает тех, кто способен неуклонно проникать в суть вопросов. Как правило, такие люди должны обладать глубокой проницательностью, которая граничит с интуицией, порожденной зловещими предчувствиями. Эти умения они оттачивают из года в год, накапливая знания.

Ничто не может укрыться от взгляда Главного Библиария, и многие братья Ордена верят, что его направляет сам Император. Как еще можно объяснить те бесчисленные предсказания многих нашествий на Ультрамар, и ту проницательность, с которой Лорд Макрагге предпринимает ответные ходы, еще до их начала.

Именно поэтому "Вааах!" Мэдбракка закончился, так и не начавшись. Его флот был распылен на атомы, сразу после появления из варпа. Командующего губительных сил Ниадара ждал едва ли больший успех. Только одному из его кораблей удалось совершить высадку на пещерный мир Калт. В итоге ослабленные силы были молниеносно разбиты Третьей и Восьмой ротой Ультрадесанта.

Несмотря на это, к дару Тигурия можно было бы относится с подозрением, и воспринимать его как знак нечестивых помыслов. Хотя никому из тех, кто видел Главного Библиария в битве, не удается найти причину для сомнений в его верности. Тигурий всегда находится в авангарде войск Ультрамара, как только звучит зов битвы. Среди буйства сражения с Главного Библиария слетает покров молчания, который сменяется силой прирожденного воина.

Так было на мире Борос. Концентрируя психические силы, Тигурий направил пламень варпа на орду орков. Затем он сам повел победоносную атаку на глазах потрепанной Четвертой роты против превосходящих сил противника.

С недавнего времени Тигурий использует свои таланты на предотвращения угрозы, исходящей от тиранидов. Его предсказания касательно их перемещений были настолько точны, что могло сложиться мнение, будто бы ему удалось проникнуть в Совокупный разум роя тиранидов. И это не смотря на то, что подобный шаг уже довел нескольких людей до сумасшествия. Если это так, то в таком случае Тигерия можно считать самым могущественным псайкером Империума.

Автор перевода: Nomadus.


Инквизитор Гидеон Лорр

На протяжении многих лет инквизитор Лорр странствует по Сегментум Пасификус, выслеживая в космических закоулках между Хиросом и Махарией тех, кто ведет охоту на слуг Императора. Он спас жизни несчетного числа верующих и разоблачил не меньше коварных еретиков, воздав им по заслугам.

Все же, несмотря на то, что Лорр представляет куда более могущественную организацию - Инквизицию - власти Сегментума, правящие в разбитом на куски Империуме, относятся к нему настороженно. Немногие осмелятся усомниться в его полномочиях; ни один не остается в живых, чтоб усомниться вновь. Инквизитора можно было бы назвать "монодоминантом" - тем, кто не потерпит никаких отклонений от предписанной нормы. Но он не напыщенный проповедник. Вместо этого монодоминанство Лорра граничит с принятием принципов прямо противоположных пуританизму, кто-то мог бы сказать, в шаге от радикализма. Пусть для окружающих призвание Лорра и остается неясным, но сам он фанатично ему предан; подтверждением чему, несомненно, служат его действия на пути к миру-святыни Ябин Терминус.

Лорр направлялся к системе Ябин на борту торгового судна, идущего с планеты Ахен V. Судно застыло в космосе, случай не то чтобы неслыханный для путешествий по варпу, но, тем не менее, тревожный, так как возрастает риск, что оно привлечет внимание существ, скрывающихся в пределах этого таинственного мира. Именно это и произошло. Навигатор судна пал жертвой тысячи демонов и варп угрожал прорваться в реальный мир через его корчащееся раздувшееся тело. Лорр припер навигатора к стенке и пустил плазменный разряд ему в череп мгновением раньше, чем псайкер окончательно сдался; тем самым Лорр избавил душу навигатора и все судно от судьбы, которая слишком страшна, чтобы осознать ее.

Начиная с этого случая, Лорр проявлял бескомпромиссную нетерпимость по отношению к любой форме психических способностей. Нет, он не проповедует то, что все практикующие это искусство должны быть устранены без раздумий, он ищет, и неминуемо находит, заразу варпа везде, куда ни взглянет. Он имеет обыкновение выносить самый суровый приговор, спокойно сообщая осужденным пред его исполнением, что действия его - во имя блага их же души, потому что зараза, которую он выявил, опорочит их в глазах Императора на веки вечные.

Такая политика во многих случаях приводит Лорра к прямой конфронтации с множеством Имперских учреждений. Конфронтации, в которой только он, разумеется, и может взять верх, поскольку он - инквизитор и правомочность его действий исходит напрямую от Святого Императора. Однако еще остается под вопросом, что произойдет, если объявится другая фракция или группа инквизиторов, настроенная против него.

К настоящему времени Лорр казнил свыше сотни астропатов. В определенных кругах поговаривают, что он приговорил к высшей мере также и множество навигаторов; и если бы подтвердилась истинность подобных заявлений, то возможные последствия оказались бы действительно колоссальными, ведь Дома Навигаторов - почти неприкосновенны. К тому же, его поступки наводят на мысль, что убеждения Лорра непременно поведут его по пути осуждения всех, кто проявляет любую форму психических способностей, а значит, в конечном счете, он проклянет себя сам, поскольку без таких мужчин и женщин как астропаты и навигаторы Империум не сможет существовать. Владения Человека представляли бы собой скопление отрезанных друг от друга заброшенных миров, неспособных следовать своему предназначению. Воистину осуждение всех псайкеров является в конечном счете возведением хулы на Самого Императора, ведь вся эта сила нисходит от Него. Очевидно, что Лорр следует сомнительной стезей, которая, как верят некоторые, приведет его к единственному закономерному финалу - ереси радикализма.

В настоящее же время, Инквизитор Гидеон Лорр - ценный актив Инквизиции, поскольку он неумолим в преследовании врагов Императора. Однако ни один человек не в силах предсказать, куда выведет его избранная им дорога. Многие высокие чины наблюдают на расстоянии за неразговорчивым Инквизитором: его союзники, где могут, предлагают тайную помощь, а враги, терпеливо ожидают его неизбежной опалы.

- Давайте взглянем на него, - Лорр вышел из комнаты наблюдения и спустился по лестнице, ведущей к камере. У дверей, сжимая в руках свои табельные лазганы, несли стражу четыре охранника. Увидев Лорра, они расступились; вслед за этим, издав пневматическое шипение, отварились двери. Лейтенант Бэрак вошел следом.

- Усиленная охрана, - пробормотал Лорр, ступая в комнату.

- Он - еретик, мой господин.

Камера была холодна, ее металлические стены с внешней стороны остудила слабая атмосфера Голгофской. Это была застава на Имперских задворках, чуть больше чем просто парящий в космосе астероид, пост наблюдения, который редко кто тревожит визитами. Он находится на самой окраине Имперского космоса - солдатам редко выпадает возможность увидеть хоть одну живую душу, так что сообщения о ереси в таких местах часто оказывается ни чем иным, как нервным расстройством, вызванным изоляцией. Но Лорр был призван сюда по распоряжению Ордо Еретикус и любое подозрение в ереси, даже мнимой, не должно быть оставлено без внимания.

Лорр приблизился к осужденному. От побоев левый глаз того заплыл, и он не мог его открыть. Обнаженный по пояс он был прикован к полу, пот, несмотря на холод, крупными каплями выступил на теле.

Лорр присел и пристально посмотрел в глаза этому человеку. Из-под складок своего плаща он извлек пси-трэкер. Устройство из меди, круглой формы, с медной же стрелкой в центре, на поверхности которого не было никаких шкал или обозначений. Только обученный инквизитор мог использовать его и понять полученные результаты.

- Он - колдун, точно, - сказал Бэрак из-за спины.

Лейтенант был теперь исполняющим обязанности командующего станции, это он отдал приказ о тюремном заключении подозреваемого, когда в квартире последнего были найдены еретические книги. Двумя днями ранее "казнил себя" капитан станции, и именно человек, представший перед Лорром, как полагали, был тому причиной.

Лорр не ответил. Он снова взглянул на пси-трэкер, незаметно потянувшись к своему плазменному пистолету.

- Вы полагаете, что это он произнес слова из тех текстов, которые Вы нашли, чтобы управлять сознанием капитана? - спросил Лорр, убирая обратно пси-трэкер и принуждая заключенного открыть рот.

- Верно, - ответил Бэрак позади.

Лорр услышал и еще кое-что: людей, входящих в помещение.

- Удивительно, - спокойно заметил Лорр и поднялся на ноги, позволяя голове солдата поникнуть, - ведь у этого человека нет языка.

Лорр резко обернулся и выстрелами из-под плаща сразил двух охранников из тех, что вошли в комнату. Он пристрелил еще одного, того, что стоял рядом с Бэраком, но четвертый успел открыть ответный огонь. Лазер пронзил воздух, но выстрел был отражен аурой, которую генерировал розариус Лорра. Двое мужчин помчались к нему. Лорр увернулся от удара Бэрака, обрушив рукоять своего пистолета тому на голову. Стальной пол гулким звоном возвестил о падении лейтенанта. Оставшийся охранник вцепился в горло Лорру, в глазах фанатика горел смертельный гнев. Раздался приглушенный выстрел плазменного пистолета Лорра, сопровождаемый запахом горелой плоти. В тот же миг охранник упал, в его груди зияла дымящаяся дыра.

Бэрак пришел в себя в темной камере. Лорр придавил его к полу своим ботинком, приставив к голове Бэрака пистолет.

- Вы вызвали меня сюда, чтобы убить, верно?

Бэрак разразился ругательствами. Лорр пнул его в ответ.

- Я знаю о вашем восстании. О культе, процветающем здесь, на Голгофской. Но попытка убить Инквизитора - безрассудная дерзость.

- Я не боюсь смерти, - вызывающе ответил Бэрак.

- Лейтенант Бэрак, - Лорр говорил спокойно, - вы узнаете, что есть вещи много хуже смерти. Сказав это, он извлек "истязатели" из-под своего плаща.

Автор перевода: Lord Lamer.


Инквизитор Квиксос

Вам говорили об Инквизиции, об этой мрачной организации, защищающей человечество и Императора от опасностей ереси, одержимости, восстания и господства ксеносов. Вам говорили, что Инквизиция - главная защита против порождений страха и ужаса, таящихся в межзвездной тьме. Вам говорили, что Инквизиция - светлые спасители во мраке зла: наичистейшие и самые верные воины Императора. Вам говорили, что Инквизиция едина в своем стремлении избавить галактику от любой опасности, внешней или внутренней.

Все, что вам говорили - ложь!

К своим 176 годам инквизитор Квиксос имел на счету уже 1,800 пойманных и казненных еретиков. Во время проведения расследования на Лакане XV Квиксос был ранен демоном, причем часть демонического когтя отломилась и вонзилась прямо в его сердце. Несмотря на то, что Квиксос победил демона, он обнаружил, что любая попытка вытащить обломок когтя непременно убьет его. Со временем Квиксос понял, что обломок связывает его с варпом и усиливает его психический потенциал, заинтригованный этим феноменом, Квиксос решил, несмотря на то, что одновременно с этим обломок медленно извращал его тело, более подробно изучить выгоды, которые можно было получить, используя энергию Хаоса, чем заслужил репутацию отступника среди некоторых инквизиторов.

Только-только разменяв вторую сотню лет, Квиксос столкнулся с Мистическим Путем, организацией торговцев и аристократов с Мажинора, использовавших предметы, без сомнений, связанные с варпом, чтобы распространить свое влияние и увеличить спрос на свои товары. Но вместо того, чтобы уничтожить картель, Квиксос с интересом ознакомился с действующими в нем обычаями, бережно передававшимися из поколения в поколение. Он еще больше уверился в том, что энергия Хаоса может быть направлена на благие дела, что она, в сущности, не несет в себе зла, но просто используется для своих нужд всякими злодеями. В течение последующих нескольких лет Квиксос наладил взаимоотношения с Мистическим Путем, передав им несколько артефактов для исследований. Именно эти исследования впервые привели Квиксоса к прямому столкновению с другим инквизитором.

Инквизитор Хельгрунд потратил первые три десятилетия своей инквизиторской карьеры на выслеживание древнего текста известного как "Малус Кодициум". Когда он узнал, что текст сокрыт глубоко в недрах Библиотеки Отелла на Зандрини I, он посчитал, что его поиски завершены. К своему ужасу, он обнаружил, что какой-то таинственный незнакомец уже забрал "Малус Кодициум" из хранилища всего за несколько месяцев до его прибытия. Фанатичный Хельгрунд был твердо убежден, что текст, описывающий ритуалы вызова созданий из варп-пространства, должен быть уничтожен. Если же он попал в руки поклонника Темных богов, секреты, таящиеся в "Малус Кодициум", могут запросто опустошить и уничтожить целую планету. Последующие месяцы неустанных поисков указали Хельгрунду на Мажинор и Мистический Путь.

То, что Хельгрунд обнаружил, потрясло его до глубины души. Эта секта сознательно использовала проклятые артефакты, бахвалясь своей порочностью. Он был уверен, что это именно они похитили "Малус Кодициум". Не медля ни секунды, Хельгрунд взялся за уничтожение Мистического Пути, пытая и допрашивая пойманных хаосопоклонников и все дальше продвигаясь по следу порока. После недели ведения своего агрессивного расследования, Хельгрунд был по настоящему встревожен тем, какие противники начали ему попадаться. Теперь он сражался против созданий, наполовину одержимых демонами, и культистов, стреляющих странными пулями, моментально разлагающими плоть при попадании.

Хельгрунд и его соратники пробились сквозь сонмы мутантов, псайкеров и других ненавистных Императору созданий к нечестивому храму Мистического Пути. При помощи нескольких священников-искупителей из своей команды, а также арко-флагелланта, выделенного ему Кардиналом Мажинора, Хельгрунд начал очищать эту горную твердыню Мистического Пути огнем и мечом. К своему ужасу, в самом ее центре он встретил своего коллегу инквизитора, мутировавшего телом и безумного разумом. Поклявшись избавить галактику от такого извращенного слуги Императора, Хельгрунд бросился в яростную и беспощадную атаку.

Квиксос был изумлен тем, как его встретил этот желторотый юнец, и посчитал его невоспитанным выскочкой. Его грандиозные работы уже принесли много плодов, особенно это касалось двух демонхостов из его свиты: в одном был заключен демон Херуваэль, и он, правда, еще не установил, что за сущность была в другом, но она откликалась на имя Профанити. С их помощью Квиксос уже успел сокрушить в секторе несколько анти-имперских культов, а их демонические силы и способности оказались бесценными в бою. Он также научился создавать Неприкасаемых, или Стражей Души, людей - психических вакуумов, способных поглощать магию и защищать окружающих от губительных энергий Хаоса.

Последовавшее противоборство было жестоким, то одна, то другая сторона получала преимущество, пока, наконец, Квиксос и Хельгрунд лично не схлестнулись в поединке. Хельгрунд держал в руках могущественный энергетический молот, заряженный верой и святостью, Квиксос же - демонический клинок, содержащий в себе всю свирепость Кхарнагара Губительного, создания, побежденного Квиксосом несколько десятилетий назад и заключенного в клинок в ходе его последних экспериментов. Они бились неистово, ни один не собирался отступать; впоследствии, некоторые инквизиторы сравнивали этот их поединок с поединком Хоруса и Императора на заре рождения Империума.

Они обменивались смертоносными ударами, пытались уничтожить друг друга своими психическими силами, мерцающие всполохи энергий варпа кромсали в клочья разум любого, кто оказывался к ним слишком близко. В какой-то момент Хельгрунд, призвав благословение Императора, нанес Квиксосу сокрушительный удар своим энергетическим молотом, пробив все его психические щиты и варп-обереги. Но Квиксос устоял, он вонзил свой демонический меч Хельгрунду в живот, высвободив всю ярость Кхарнагара в этом ударе. В одно мгновение Хельгрунд вспыхнул ярким пламенем и сгорел дотла.

В течение всего следующего столетия Квиксос продолжал свои исследования, и совершенные открытия чрезвычайно помогли ему в его предприятиях против врагов Императора. На Данакире II он призвал демона Диаболана, что позволило ему прорвать оборону орочьей крепости Мекрок. Неуязвимый для обычного оружия Диаболан был позже сражен Кхарнагаром. Однако, в конце концов, противники Квиксоса в Инквизиции объединились против него, и в 342.М35 году инквизитор Эйзенхорн объявил Квикоса и все его работы Еретическими и Экстремис Диаболус. Три года спустя Отряд Пятерых, возглавляемый Эйзенхорном, выследил и казнил Квиксоса.

Однако до сих пор есть инквизиторы, считающие, что Квиксос был прав, так как он уничтожил множество демонов и хаосопоклонников, причем их же оружием. Но есть и те, кто считает, что, используя Хаос, нельзя добиться ничего святого и доброго, и, что Квиксос был не более, чем пешкой в руках непостижимых Темных богов. Он был проклят еще с самого начала на Лакане XV, и его связи с демоническими существами и мутантами отличное тому доказательство.

"Я побеждал ужасы, при одном взгляде на которые, кровь стыла в жилах, и сердце сжималось от безрассудного ужаса. Мы со смертью часто стояли рядом: лицо к лицу, клинок к клинку".

Инквизитор Квиксос.

Автор перевода: Red Elf.


Инквизитор Криптман

Нет более противоречивой фигуры в рядах Инквизиции чем инквизитор Криптман.

Его великие деяния начинаются с древних времен и уважение всей Инквизиции он заслужил за предвидение и осуждение Махарианской Ереси. Но в истории имя Криптмана навечно будет ассоциироваться отнюдь не с еретиками, раскрытыми заговорами и уничтоженными культами...

В году 745.М41 инквизитор Криптман начал собирать информацию об аномалиях в дальних системах юго-востока галактики. Адепты-исследователи смогли предоставить инквизитору лишь минимальное количество сведений по поводу потери связи с мирами, но собранные ими денные убедили инквизитора, что аномалии имели ярко выраженную тенденцию. И тенденция эта отчетливо указывала на "продвижение" неизвестного феномена к конкретной системе. Системе Тиран.

Именно Криптман, обратившись к Совету своих соратников, отбыл для расследования. Хоть он и опоздал, найдя опустошенную планету, но ему удалось прояснить ситуацию, завладев накопителем данных, обнаруженным в глубинах планеты. Он первым запротоколировал такое явление как Тень в Варпе и дал имя новой угрозе Империуму - Тираниды.

Незамедлительно приступив к действиям, инквизитор использовал телепатическую матрицу с поглощенной тиранидами системы Тандрос. С красными от перенапряжения глазами, астропат отсылал в Ордо Ксенос запись с погибшей системы и отчет Криптмана, он принял приказ Лордов Ордо Ксенос - немедленно выдвинуться к планете Макрагг в системе Ультрамар для обнаружения и уничтожения флота тиранидов.

Несмотря на предостережения Криптмана, Марней Калгар, Магистр Ордена Ультрадесанта, не был шокирован поглощением близлежащей планеты-сада Прандиум.

В это же время инквизитором было выдвинуто предположение о наличии Совокупного Разума тиранидов.

Вся информация о деятельности Криптмана после победы на Макрагге либо отсутствует, либо в высочайшей степени засекречена. Также теряется след инквизитора во время вторжения флота-улья "Кракен", хотя именно он предупредил о вторжении, после расследования на Мире Кендрика, однако нет никаких сомнений, что в это время именно Криптманом был произведен тщательнейший анализ собранных данных о контактах с вражескими флотами и связи генокрадов с тиранидами. Одна из немногочисленных сохранившихся записей свидетельствует об интенсивном взаимодействии Криптмана с инквизитором Чеваком с целью исследования особенностей эволюции тиранидов.

След инквизитора вновь обнаруживается в 997.М41, когда была потеряна связь с несколькими системами Сегментум Темпестус. Задолго до того, как Ордо Ксенос обратил внимание на это происшествие, Лорд Инквизитор уже собирал слухи и все доступные крупицы информации о причастности к этому тиранидов. Сражаясь с пришельцами более чем две с половиной сотни лет, Криптман прекрасно осознавал способности тиранидов к адаптации и эволюции. Все эти факторы привели к печально известным Поискам Криптмана, великому астротелепатическому прорицанию, в ходе которого удалось установить связь со всеми задокументированными мирами на окраинах Империума. В процессе Поисков дюжины высокопоставленных астропатов буквально выжгли свой разум от перенапряжения в попытках связаться с широко раскинувшимися мирами, с некоторыми из которых связь не поддерживалась столетиями. По мере того как недели складывались в месяцы, список миров, не ответивших на зов, стал из частей головоломки выстраиваться в ясную картину, Криптман оказался в состоянии предсказать появление флота тиранидов, равного которому не было в истории галактики - флота-улья "Левиафан".

Эта картина погрузила обычно невозмутимого и хладнокровного инквизитора в мрачные раздумья. Была потеряна связь с мирами в Сегментум Ультима, Темпестус, Солар, что явно указывало на наступление галактических масштабов, которое уже поглотило миллиарды жизней. И самым опасным было то, что это наступление приходилось прямо по незащищенному "животу" Империума, а не по закаленному в боях Восточному Пределу.

Более того, флот такого масштаба отбрасывал в варпе Тень небывалой силы. Криптман понимал, что флот просто отрежет связь мирам, и силы способные придти на помощь просто не узнают о нападении. Венчала эту гору проблем самая чудовищная - "Левиафан" направлялся прямиком к сердцу Сегментум Солар. Земле. Трону Бога-Императора.

Дальнейшие странствия Криптмана привели его в систему Тарсис Ультра, где он лично вел в бой карательные команды. Древний инквизитор сыграл одну из ключевых ролей в защите планеты. Когда отряд Уриэля Вентиса захватил живого Ликтора, именно член штаба Криптмана смог разработать генный яд, способный опустошить ряды тиранидов. Уриэль Вентис лично возглавил Караул Смерти и доставил биотоксины в сердце вражеского флота - к королевам Норн, что привело к уничтожению сил пришельцев. И, в свою очередь, привело к снятию Тени с близлежащих систем.

Однако Криптман не мог находиться одновременно везде. С каждым поглощенным миром флот тиранидов набирался сил. К тому же, из-за передислокации сил Ультрадесанта, пограничные миры были захвачены орочьим "Вааах!", ведомым Архиподжигателем Чарадоном.

Далее последовала цепь событий, по поводу которых Имперские историки будут спорить еще сотни лет.

С мрачной решимостью, Криптман отдал приказ о создании галактического кордона. План заключался в эвакуации пограничных миров и вывозе всех доступных материалов, имея целью оставить флот тиранидов без достаточного количества ресурсов. Инквизитор надеялся выиграть время для подхода Боевых Армад Солар и Темпестус. Все миры, находящиеся под атакой в пределах действия кордона на момент высадки основных сил тиранидов должны быть подвергнуты Экстерминатусу. Криптман тем самым вынудил тиранидов терпеть колоссальные потери и тратить огромные усилия на захват мира для того лишь, чтобы после высадки на планету быть испепеленными циклонными торпедами и вирусными бомбами. Этим решением Криптман обрек на сожжение миллиарды.

Так, одним росчерком пера, был совершен величайший акт геноцида со времен Ереси Хоруса.

Решение оставить сотни миров перед вторжением инопланетян в Экклезиархии было встречено яростным осуждением. Множество влиятельных инквизиторов требовали Экскомуникации Криптмана и немедленного объявления его предателем. Когда оставленные миры были заняты орками, противники инквизитора объявили его сверхрадикалом, отступником и глупцом.

Был издан эдикт Карта Экстремис, лишавший Криптмана всех титулов и вынудивший его скрываться будто закоренелого преступника. Действия инквизитора могут быть спорными, но нельзя опровергнуть очевидное - скорость продвижения "Левиафана" снизилась до черепашьей, и даже менее.

После эвакуации, мир Тэсла Прим ранее находящегося под контролем Адептус Механикус и служивший полигоном для испытаний новейшего оружия, пал перед ордами орков. Сполохи и взрывы были видны даже из космоса, когда зеленокожие развлекались со своими новыми, но не всегда надежными, "игрушками".

Когда же огромные био-корабли обрушились на Тэсла Прим, то обнаружили больше чем рассчитывали. Картины яростной битвы между тиранидами и орками были переданы оставшимися верными Криптману астропатами. Обе расы чужих несли катастрофические потери, выжимая соки друг из друга. Эта информация оказалась жизненно важной для дальнейших действий инквизитора.

Несмотря на разрыв контактов с Инквизицией, Криптман не мог бросить миры находящиеся на пути следования тиранидов на произвол судьбы. Битва при Тэсле Прим и захват живого пришельца убедили инквизитора что все же существует способ замедлить, а может быть и совсем остановить продвижение "Левиафана" без огромных человеческих потерь.

Криптман и оставшийся преданным ему отряд Караула Смерти выдвинулся на путь следования флота тиранидов. Их цель состояла не в защите атакованных миров или нападении. Инквизитор осознавал, что флот таких размеров не остановить даже совместными усилиями Боевых Армад секторов.

Целью был мир Карпатия, уже объявленный Потерянным инквизиторами, назначенными на место Криптмана. Там Караул Смерти предпринял чрезвычайно опасную операцию по захвату выводка генокрадов в стазисное поле и доставке их на корабль. Древний инквизитор лично вел своих воинов в бой и, несмотря на значительные потери, отряд вернулся на ударный крейсер со своим смертельным грузом.

Неделей позже, космический скиталец "Гибельное Пламя" вышел из варпа прямо на пути следования "Левиафана". Криптман высадил захваченных генокрадов глубоко в скитальце, с безопасного расстояния отключив стазисное поле. Использовав телепортеры, инквизитор переправил мегатонны взрывчатки в центр близлежащей луны под названием Гейст. Произведенный взрыв не только расколол луну, но и изменил курс космического скитальца таким образом, что теперь его путь лежал прямиком в систему Октавий, в которой широко раскинулась империя орков. Варварская империя была вечной занозой для Империума и своими размерами не уступала Ультрамару.

Прошло немного времени и мародеры орков, в попытках разграбить космический скиталец, были атакованы генокрадами. Назад они вернулись с более чем необычными трофеями. Генокрады процветали в кишащей жизнью местности, заражая захваченные орками города-ульи. Хотя изначальный выводок был истреблен озлобленными дикарями, зараза успела расползтись практически по всей империи орков.

Выводки уничтожались, но психический сигнал был такой силы что, к великому облегчению Имперского командования, изголодавшийся флот-улей "Левиафан" изменил направление движения.

Война между орками и тиранидами бушевала по всему сектору и даже по сей день ей не видно ни конца ни края. Две расы инопланетян вцепились друг другу в глотки в бойне астрономических масштабов.

Но среди Инквизиции присутствовали и те, кто осознавал далеко-идущие последствия этой авантюры. Хотя план Криптмана увенчался успехом, и чужаки озабочены лишь взаимным истреблением, обе расы живут войной. Существует вероятность того, что "Левиафан" выйдет из конфликта во много раз сильнее, поглотив огромное количество биомассы орков, а те, в свою очередь станут больше, сильнее и хитрее. Однако этим суждениям еще предстоит подтвердиться или быть опровергнутыми. Сейчас же ясно одно - усилиями древнего инквизитора Империум выиграл самый важный из ресурсов - время, а орки с тиранидами лишь истощают друг друга в не затухающей ни на секунду войне.

Сейчас имя Криптмана прочно ассоциируется с тиранидами и никто не может оспорить утверждение, что нет во вселенной существа более разбирающегося в этих предельно чуждых человеческому разуму творениях, чем древний инквизитор.

И только история сможет рассудить, кем был инквизитор Криптман - величайшим преступником, погубившим миллиарды жизней, или спасителем Империума, избавившим человечество от участи быть сожранным вечно голодными пришельцами.

Автор перевода: Fabius Bile.


Капеллан Гримальдус

288 Ветеран множества успешных крестовых походов, капеллан Гримальдус вышел из Братства Меча своего маршала, и после Битвы Огня и Крови был посвящен в таинства Затворничества. Такова была его вера и преданность Императору, что капелланы отметили в молодом Гримальдусе задатки могущественного воина-жреца. Принеся обеты пред разбитым Мечем Дорна на борту "Вечного Крестоносца", Гримальдус оправдал надежды капелланов, фанатично направляя Черных Храмовников в гуще битвы, получив множество тяжелых ранений в пылу сражения, но не уступив противнику ни на йоту. После столетия самоотверженного служения, Гримальдус был возведен в сан Реклюзиарха и вместе с Верховным Маршалом Хелбрехтом отправился на раздираемый войной мир, Армагеддон.

Три крестовых похода Черных Храмовников прибыли на Армагеддон и, под руководством Хелбрехта, высадились там, где битвы обещали быть наиболее яростными. Верховный Маршал отдал приказ Гримальдусу возглавить один из крестовых походов и отправиться на освобождение улья Адский Предел, осажденного тысячами орков, что заполонили улей после внезапной атаки флота подводных транспортов, прибывших со стороны скованных льдом Мертвых Земель на юге. Одним из главных бастионов сопротивления стал Храм Императора Вознесенного, обширная базилика, выстроенная на Армагеддоне еще в первые дни колонизации. Несметная орда орков безрезультатно штурмовала базилику на протяжении двух месяцев, пока, наконец, зеленокожим не удалось прорваться в пределы храма, грабя и круша бесценные священные реликвии. Ополченцы и подразделения Имперской Гвардии были вынуждены отступить, но Черные Храмовники не дрогнули, и Гримальдус проревел свой ныне знаменитый клич: "Я вырыл себе могилу в этом месте и выйду победителем, либо погибну!"

Подобный героизм укрепил дух отступавших защитников, обернув отступление в сокрушительную контратаку на позиции орков. Битва переросла в кровавую бойню, разразившуюся в самом сердце храма и затихшую лишь после того, как здание обрушилось в урагане огня и обломков. Казалось, все было потеряно, когда сутки спустя, окровавленный, но все такой же несгибаемый, капеллан Гримальдус выполз из под руин, неся на себе последние уцелевшие реликвии храма, дав обет, что никто не забудет жизни, потерянные на Армагеддоне.

Апотекарии, осматривавшие раны Гримальдуса, объясняли спасение капеллана не иначе как чудом, ведь он был единственным кто смог выбраться из под обломков рухнувшего здания. По наступлении Сезона Огня, Гримальдусу был пожалован титул "Герой Адского Предела", то была высочайшая честь, которую только могли оказать капеллану обитатели Улья.

И по сей день Гримальдус ведет в бой Черных Храмовников, сопровождаемый тремя сервиторами-кенобитами, несущими три последние реликвии из уничтоженного Храма Императора Вознесенного - колонну главного алтаря, стяг Императора Побеждающего, и священную воду Просвещения.

Автор перевода: Fabius Bile.


Капеллан Ортан Кассий

Ортан Кассий

Магистр Праведности, капеллан Ультрадесанта.

"Богохульство тиранидов таково, что лишь одно решение является приемлемым. Полное истребление. В этой войне могут быть только два участника. Выбирай осмотрительно, иначе мы с тобой окажемся по разные стороны".

Капеллан Кассий, Магистр Праведности, Ультрадесант.

349 Капеллан Кассий является старейшим воином Ордена Ультрадесанта. Те немногие участки кожи, которые еще видны среди жизнеобеспечивающей бионики, огрубели и сплошь покрыты боевыми шрамами, а его единственный здоровый глаз пылает от неосуществленной мести. Хотя Кассию почти четыре сотни лет, его рука еще тверда, его прицел точен, а его незыблемое присутствие в боевых порядках Ультрадесанта наполняет сердца его молодых собратьев гордостью и мужеством. Пылкие речи капеллана бросали Ультрадесантников в бой на тысячах и тысячах миров, заражая боевых братьев его собственной яростью и верой.

Кассий может рассказать множество историй о первой Тиранической войне, где он сражался бок о бок с самим Марнеем Калгаром (для Кассия он навсегда останется просто "юным Калгаром") очищая Ультрамар от ужасных обитателей флота-улья "Бегемот". На завершающем этапе войны Кассий принимал участие в попытке спасения обреченной Первой роты в полярном укрепрайоне Макрагге. Ценой огромных потерь тиранидские захватчики все же были выслежены и истреблены, хотя это уже и не могло помочь ветеранам Первой роты, заплатившим жизнями за своих собратьев. Лишь немногие товарищи Кассия вышли невредимыми из ужасающих рукопашных схваток, а сам капеллан, сраженный разъяренным карнифексом, только благодаря огромной силе воли продержался до того момента, когда апотекарии Ордена смогли осмотреть его истерзанное тело.

После долгого процесса выздоровления, во время которого большинство из разорванных частей тела было заменено бионикой, Кассий вернулся к своим обязанностям преисполненный решимостью и готовый к претворению в жизнь своего нового замысла. Когда старый капеллан лежал в агонии на запятнанном кровью льду, на него снизошло откровение. Угроза тиранидов не являлась обычной физической опасностью. Пришельцы были заслуженным наказанием человечества за недостаток бдительности, и, по мнению Кассия, не существовало большего вызова, чем очищение от них галактики.

С этой целью седой капеллан обратился непосредственно к лорду Макрагге, чтобы получить одобрение на формирование нового подразделения из ультрадесантников, отобранных среди выживших в Тиранической войне. Кассий верил, что лишь эти космические десантники, прошедшие через то же, что и он, смогут правильно оценить угрозу, исходящую от тиранидов.

Втайне задумавшись о силе обретенного Кассием рвения, Калгар все же удовлетворил его просьбу. Разрешение, выданное магистром Ордена позволило, Кассию сплотить ряды ветеранов Тиранической войны. И хотя изначально число рекрутов было невелико, каждая новая стычка с флотами-ульями тиранидов обеспечивает начинание капеллана новыми последователями.

С увеличением своей фракции Кассий становится все более замкнутым, а его последователи получают все большее влияние в Ультрадесанте. Хотя это, возможно, и является небольшим несоответствием Кодекс Астартес, лорд Макрагге прощает своему наставнику это отклонение от норм. Калгар понимает, что будут и другие столкновения между Ультрадесантом и тиранидами, и тогда последователи Кассия могут оказаться ключом к окончательной победе.

Автор перевода: Baribal.


Капитан Кайваан Шрайк

Кайваан Шрайк

Капитан Третьей роты Гвардии Ворона

352 Рожденный среди миллиардов людей, переполнявших поверхность планеты Киавар, юный Шрайк долгое время был членом банды Гильдиеров Таркала, одной из множества преступных группировок, ведущих беспрерывные и жестокие войны друг с другом в зловонных городах этой планеты. Вынужденный жить, полагаясь лишь на свои силы и умения, Шрайк неделями шпионил за конкурирующими бандами, саботируя их производственные линии и срывая их планы. Жизнь бандита часто коротка и жестока, и пойманный шпион не мог рассчитывать на милосердие схвативших его, но Шрайк обладал врожденным талантом к саботажу. Он проводил целые недели на вражеской территории, закладывая взрывчатку в ангары, перерезая линии электропитания фабрик, или сея опустошение иными средствами. Но, без ведома самого Шрайка, его бандитская бытность подходила к концу.

Однажды его выследили. Скрываясь от преследовавшей его банды, Шрайк провел шесть долгих дней, питаясь люминесцирующим мхом, неверно разгоняющим тьму нижних уровней улья, и утоляя жажду протухшей вонючей водой, капающей сверху. Но бандиты-конкуренты были не единственными, кто заинтересовался юношей. В темной выси, из украшенных гаргулиями фабричных башен, капелланы Гвардии Ворона, регулярно скрытно бродившие по нижним уровням города в поисках рекрутов, с интересом следили за охотой.

На исходе шестого дня преследователи загнали Шрайка в тупик. Загнанный в заброшенный тоннель, юноша вступил в бой. Он дрался с яростью дикого зверя, убив четырех преследователей, прежде чем его пленили. Впечатленные решительными действиями мальчика, капелланы бесшумно следовали за пленившими его бандитами до их базы. На базе Шрайка жестоко избили, а затем начали пытать, мстя за саботаж. Бандиты думали, что сумеют сломить пленника, но они ошиблись. Он бежал, попутно прикончив еще троих подонков. Понимая, что парень - лучший кандидат в рекруты, капелланы спустились на столпах пламени, чтобы спасти юношу от преследователей.

Шрайк пытался сразиться и с капелланами Гвардии Ворона, решив, что это очередные бандиты. Но ослабший юноша не имел ни малейшего шанса против десантников. Они погрузили его на свой корабль и вернулись с ним в свою крепость-монастырь, Вороний Пик. Крепость Гвардии Ворона стояла на вершине крупнейшей горы на спутнике планеты Киавар, Освобождении, луне бывшей некогда домом жестоких правителей. Теперь, под властью Гвардии Ворона, эта крепость превратилась в храм тайн, окруженный суевериями и страхами обитателей планеты.

Новые начинания

В темных ущельях под Вороньим Пиком Шрайк начал свое обучение, познавая тайны Ордена, под руководством сержантов-наставников. Но юноша был неспокойным учеником, несколько раз пытался бежать, запутывая преследователей в коридорах монастыря неделями, прежде чем быть пойманным. С течением времени осознав, что его долг - служение Императору, Шрайк пустил свою неуемную энергию в нужное русло, став одним из самых многообещающих рекрутов Ордена. Его мастерство в скрытных проникновениях и атаках сделало его лидером всех рекрутов в роте скаутов, когда он блистательно провел операцию по освобождению высокопоставленных чинов Имперской Гвардии, удерживаемых на тюремных мирах Сатен Гелиос. Все до единого, пленники были доставлены Верховному Командованию Имперской Гвардии, где были казнены за то, что позволили себя захватить.

Затянутый тучами дождливый мир-улей Урлон IV стал свидетелем того, как юный Шрайк стал полноправным обладателем священного доспеха десантника. Улей был захвачен Культом Боли под командованием Мортракса Садиста, его жители подвергались отвратительным и кровавым пыткам, и уничтожались без всякой на то причины. Полки Имперской Гвардии и ударные силы двух Орденов Космического Десанта пытались отбить город, но были атакованы ордами чудовищно преображенных существ, бывших некогда людьми, но перевоплатившихся под ножами безумных хирургов Мортракса. Шрайк входил в отряд, задачей которого было вывести из строя энергостанции противника, высадившись в его тылу на борту десантной капсулы. Операция началась очень неудачно. Сразу же после высадки сержанта отряда разорвало на куски существо со множеством лезвий - одно из творений хирургов. Шрайк принял командование и повел отряд в глубь улья. На протяжении следующего месяца отряд Шрайка вывел из строя множество лабораторий, создававших монстров, и сумел шквальным огнем снайперских винтовок уничтожить самого Мортракса. После того, как город был отбит, Шрайк удостоился чести стать полноправным воином Гвардии Ворона, пройдя последнюю стадию превращения в десантника - вживление Панциря. После имплантации черного панциря Шрайку вручили доспех, некогда принадлежащий героическому капитану Идао с Птериоса.

Герой теней

Шрайк сражался за Орден Гвардии Ворона с отвагой, честью и умением, он, и его боевые братья, остановили множество вторжений и убили бесчисленное количество врагов.

Шрайк продолжал привлекать внимание командования Ордена своими деяниями, и, после того, как капитан Алерин был помещен в благословенный саркофаг дредноута, Шрайк удостоился чести стать капитаном Третьей роты Гвардии Ворона, которую вскоре стали называть не иначе как "Крылом Шрайка". Рота Шрайка принимала участие во многих воинах и уничтожила множество врагов, легендой Шрайк стал после победы над военными вождями орков на мире-улье Таргус VIII, укрытом вечной ночью и лежащем на юге галактики, в Ореоле Звезд.

Этот мир пал перед "Вааах!", и задача по его освобождению была возложена на плечи Гвардии Ворона и десяти полков Имперской Гвардии при поддержке Военно-космического флота. Целью Гвардии Ворона стало уничтожение гигантской противокосмической пушки орков. Шрайк повел свой отряд в атаку на прорыв вражеских боевых порядков. Ударив быстро и жестоко, Шрайк выполнил свою боевую задачу, но "Громовой Ястреб", который должен был эвакуировать отряд, был сбит.

Не отчаиваясь, Шрайк и его воины оставались в глубине территории орков на протяжении двух лет, прежде чем вернулись в Орден, принеся с собой ценные разведданные, которые помогли флоту уничтожить множество военных объектов орков. Все время пребывания на планете, люди Шрайка сеяли хаос и ужас в тылу противника, уничтожали запасы топлива, склады боеприпасов, боевые машины, и, прежде чем быть замеченными, растворялись в тенях.

По возвращении в Орден Шрайк был награжден Лаврами Империалис. Он заработал немеркнущую славу в глазах боевых братьев, ведь именно благодаря усилиям Шрайка, кампания была выиграна раньше, чем предсказывали имперские стратеги. Шрайк продолжил командовать своей ротой, всегда способный заметить слабое место противника и ударить по нему без жалости. Его мастерство скрытого проникновения не имеет себе равных. Вооруженный этими умениями, Шрайк наносит удары и сеет хаос там, где противник меньше всего этого ждет.

Автор перевода: Greg.


Капитан Караб Куллн

Караб Куллн

Капитан Первой роты Ордена Красных Скорпионов

Послужной список Караба Куллна, принятого в Орден Красных Скорпионов с изолированного примитивного мира Зебус Минорис, является образцовым. Пройдя бесчисленные компании и отслужив во всех званиях: скаут, десантник Тактического отделения, десантник Штурмового отделения, сержант, ветеран и терминатор, он возвысился от зеленого новичка до командора Первой роты. Он был удостоен перевода в Первую роту после героических усилий, возглавляя свое Штурмовое отделение во время атаки пролома в стенах Цитадели Вракса. Храбрость Куллна дала возможность установить маяк телепорта у пролома, что позволило отделениям штурмовых терминаторов переместиться к цели и захватить ее. Также, во время битвы, он также спас жизнь командору Эйне, когда возглавлял оборону пролома от контратаки сил Хаоса. С того дня Куллн служит в Первой роте, сначала в Штурмовом отделении ветеранов авангарда, со временем возглавив его, а затем и как терминатор, в конечном счете, став сержантом элитного Первого отделения. Он был назначен командором Первой роты после смерти командора Усамлона на космическом скитальце "Разносчик". Именно ветеран-сержант Куллн принял на себя командование операцией и обеспечил успешную эвакуацию роты.

С тех пор он возглавляет роту с честью и отличием, включая командование совместной операцией Красных Скорпионов и инквизитора Лока по исследованию растущей угрозы тиранидов на четвертой луне Бета-Анфелион. Действия Куллна во время этой злополучной миссии навлекли ярость некоторых фракций в Ордо Ксенос как на него самого, так и на весь Орден Красных Скорпионов.

Молчаливый, гордый, храбрый и в первую очередь беззаветно преданный Ордену и его верованиям, Куллн превратился в символ героя Космического Десанта. Он получил все возможные награды Ордена, и когда настанет время командорам и магистрам Ордена Красных Скорпионов выбирать нового Лорда Верховного Командора, будет только одна кандидатура - Караб Куллн, он единогласно расценивается как следующий преемник.

Автор перевода: Azguz-ReneGad.


Капитан Катон Сикарий

Катон Сикарий

Капитан Второй роты Ультрадесанта

"Братья! Битва зовет вас. Вы ответите?"

Капитан Като Сикарий, Рыцарь Чемпион Макрагге.

347 Катон Сикарий, один из величайших героев Ультрадесанта. Он носит множество титулов: Капитан Второй роты, Магистр Караула, Рыцарь Чемпион Макрагге, Великий Герцог Талассара и Великий Сюзерен Ультрамара. Каждый из них отражает лишь малую часть жизненного опыта и выдающегося служения, не только Ордену Ультрадесанта, но и всему Ультрамару.

Рожденный в одной из влиятельных семей Талассара, юный Сикарий, подобно другим представителям знати, готовясь к последующему призыву на службу и тренировкам Ультрадесанта начал обучаться военному искусству как только стал способен держать меч. Сикарий получал похвалу за похвалой и быстро продвигался по иерархической лестнице Ордена. В течении десяти лет своего служения, он носил звания сержанта, чемпиона роты, а затем принял безраздельное командование Второй ротой - лучшим боевым подразделением в своем Ордене и среди всех остальных Орденов Космического Десанта.

Только самый безупречный воитель может надеяться получить командование этой ротой. И Сикарий прошел этот путь, бросая вызов каждому на своем пути. Все космические десантники используют молниеносные атаки, но Сикарию удалось довести это умение практически до совершенства. Так, обычно, он направляет свои войска в бой, полагаясь на самую смелую оценку ситуации.

Для любого другого человека подобная неудержимая поспешность могла оказаться опрометчивой. Однако Катон вскоре доказал свою способность мгновенно адаптироваться к хаосу военных действий, мгновенно перестраивая свои войска и таким образом получая преимущество. Неизбежно, манера капитана атаковать, стала оказывать разрушающий эффект на армию противника и на их веру. Тем оставалось только готовиться к поражению. Воистину, даже другие космические десантники были потрясены той скоростью, с которой Сикарий был способен реагировать на изменения в тактической ситуации.

С ростом списка побед, имя Катона Сикария стало синонимом триумфа, легендой, выкованной в кровавом вихре сражений, и достигшей слуха союзников и врагов далеко за пределами Ультрамара. Таким образом, к концу 41-го тысячелетия, Вторая рота Ультрадесанта посылается на самые опасные миссии. В то же время многие считают Сикария бесспорным преемником Марнея Калгара, так как не представляют на этом посту Агеммана, капитана Первой роты и Регента Ультрамара.

Автор перевода: Nomadus.


Капитан Кор’Сарро-хан

Кор’Сарро-хан
Капитан Третьей роты Ордена Белых Шрамов

"Окружи себя своими лучшими воинами, или забейся в самую глубокую и темную нору, которую найдешь. Не имеет значения. Я заберу твою голову для Великого Хана и Императора".

Кор’Сарро-хан, капитан Третьей роты Белых Шрамов.

354 Кор’Сарро-хан – Главный Ловчий Белых Шрамов, пятьдесят первый кто несет эту почесть со времен великого Джагатай-хана. Титул этот существует только в Ордене Белых Шрамов. Они более чем все прочие Астартес ищут крови врагов, которые, благодаря капризу судьбы или хитрой уловке, пережили сражение со Шрамами и могут рассказывать об этом всякие небылицы. Такому неприятелю не может быть позволено гордится своей невеликой победой. Каждые двадцать пять лет, в разгар Ритуала Завываний, Главный Ловчий отправляется за одним из таких врагов, чтобы найти его и принести его отрубленную голову назад в крепость Ордена как трофей и доказательство.

Будучи капитаном Третьей роты, хан может рассчитывать на более чем хорошую подмогу в преследовании своей жертвы, и часто отправляется на охоту со спутниками, избранными из числа боевых братьев находящихся под его началом. Погоня может длиться месяцы и годы – хан будет выслеживать свою добычу от сражения к сражению, от планеты к планете. Охота может быть отложена, если ей воспрепятствует война или исполнение других обязанностей – но никогда не будет прекращена. Рано или поздно добыча будет выслежена, загнана в угол и обезглавлена.

Возвращение Кор‘Сарро на Чогорис - это время великих торжеств и пиров под луной, ведь оно знаменует уход одного из ненавистных, заклятых врагов. Когда пиршество подходит к концу, Кор’Сарро передает отрубленную голову добычи Верховному Капеллану, и тот берет из пламени головню, и выжигает мертвые глаза. Плоть сгорает и опадает под пение гимна возмездия, и имя добычи вычеркивается из списка охоты. Далее череп покрывают серебром и насаживают на пику - его пустым глазницам отныне и навеки суждено глядеть поверх подступов к крепости-монастырю. Высоко в горах Кум Карта лежит цитадель Белых Шрамов; дорога к ней длинна – и каждый шаг пути отмечен высеребренными черепами поверженных врагов.

За годы исполнения почести Главного Ловчего Кор’Сарро-хан привел к успешному завершению около двух десятков поисков. Многие злейшие враги Белых Шрамов, такие как Демонпринц Кернакс Волдорий или лорд эльдарских корсаров Варалиэль, успешно избегали предыдущих Ловчих лишь для того чтобы сложить головы под клинком Кор’Сарро.

Автор перевода: Некр.


Капитан Дарнат Лисандер

Дарнат Лисандер

Капитан Первой роты Имперских Кулаков

284 Имперские Кулаки имеют заслуженную репутацию одного из самых фанатичных и агрессивных Орденов Космического Десанта. Эта репутация подтверждается их яростными и безрассудными штурмами самых неприступных укреплений. Именно в таких случаях Орден полагается на мощь и умения ветеранов Первой роты, укомплектованных Тактической броней дредноута. И командиром Первой роты является капитан Лисандер, самый старый ветеран Ордена Имперских Кулаков.

Лисандер уникален тем, что завербован он был на самой Священной Терре. Его принятие на службу Ордену стало результатом паломничества его родителей, начатым задолго до его рождения. Странствия продолжались тринадцать долгих лет, в течении которых родители Лисандера были обращены в рабство, а затем убиты. Оставшийся в живых благодаря помощи Культа Императора и собственной силе, юный Лисандер продолжил паломничество, начатое его родными. Его путь пролегал через области, в которых бушевал "Вааах!" Грозздока, через ужасы Ереси Квизарха и через многочисленные войны. Слухи о храбрости и благочестии юного паломника дошли до Терры, и Лисандера, наконец добравшегося до Священной Терры, встречали, как героя.

В то время капеллан Шадрисс из Ордена Имперских Кулаков находился на Терре, и до него дошли вести о юном герое. Он нашел юношу у Столпа Кости, монумента, возведенного в память о героических деяниях Имперских Кулаков в неизвестной кампании. Но Шадрисс, для которого история его Ордена была священна, знал смысл памятника. Столп был последним напоминанием о некогда существовавшей на Терре крепости-монастыре, разрушенной во время Ереси Хоруса. Но мало кто ведал об этом, ведь само упоминание о том, что нечестивые стопы слуг Великого Врага попирали святую землю Терры, строго каралось. В отверстиях, оставленных на Столпе огнем болтеров, сохранились частицы плоти древних десантников Имперских Кулаков, хотя сами они давно стали прахом. Частью миссии Шадрисса на Терре было возложение реликвий к Столпу Кости, но поговорив с Лисандером, капеллан уверовал в то, что сам Дорн послал юношу на Терру для встречи с ним.

Упоминание имени Лисандра в Либер Хонорус Имперских Кулаков впервые датируется 576.М40, когда в звании сержанта Второй роты он одержал верх над еретиками Идуно в битве за Колониальный Мост. Это были первые его Имперские Лавры. В 585. М40 он принял командование Второй ротой после успешного штурма крейсера эльдар "Кровь Кхайне".

Во время трехлетней осады Хаддрак Тора Лисандер командовал высадкой десантников на горные пики. Отбив высоты у противника, люди Лисандера установили телепортационные маяки, дабы терминаторы Первой роты смогли зачистить подножия гор. Но осажденные культисты провели богохульные и мерзкие ритуалы, исказив структуру варпа. В результате многие терминаторы телепортировались не туда, куда планировалось. Многие появились в толще камня, другие сорвались со скал. Лисандер увидел Клетуса, капитана Первой роты, телепортировавшегося так неудачно, что половина его тела оказалась в скале. Перед смертью Клетус отдал свой громовой молот, "Кулак Дорна", в руки Лисандера. Скорбя о потерях, Лисандер приказал отступить, и после перегруппировки выживших, сам возглавил штурм. Ведя терминаторов к сердцу крепости, Лисандер могучими ударами громового молота крушил еретиков и уничтожал их укрепления.

В результате реорганизации Ордена Лисандер был повышен в звании, и стал Первым Капитаном Первой роты, Надзирающим за Арсеналом и Командором-Хранителем "Фаланги", космической крепости-монастыря Имперских Кулаков.

Как капитан Первой роты, Лисандер был вовлечен в разработку стратегии Имперских Кулаков. Он усовершенствовал тактику по телепортированию терминаторов при атаке на боевые порядки противника. Самый выдающийся успех Лисандера был достигнут в битве с Альфа Легионом в кластере Джоргурд. Имперские Кулаки сокрушили восстание на Клебендоре III, захватив лидера еретиков Лало Векса и его ближайшее окружение в тот момент, когда те проводили мерзкий ритуал Хаоса в оскверненном Соборе Святой Аспиры. Затем, ведомые инквизитором, воины Первой роты преследовали отступающие войска Альфа Легиона до спрятанной в астероидном поясе системы Рэтнорн космической базы. Имперским Кулакам удалось высадить отряд терминаторов на крейсер Альфа Легиона, пока тот стыковался с базой. На борту Лисандер и его люди держались под натиском воинов Хаоса в течение нескольких часов, пока основные силы Имперских Кулаков прорывались на базу под прикрытием "Громовых Ястребов". В пылу схватки Предатели бросились вперед, и в последней, отчаянной атаке, прорвали оборону Первой роты. Но лишь затем, чтобы быть отброшенными назад самим капитаном Лисандером. Ударами громового молота и пилокулака он крушил их, ломая строй противника. Вслед за своим капитаном вся рота перешла в наступление. Ошеломленные могучей атакой, воины Альфа Легиона отступали. В узких коридорах космического корабля натиск терминаторов был неотразим и всесокрушающ. Семь чемпионов Темных богов пали в битве с Лисандером, пытаясь обратить терминаторов в бегство убийством их предводителя. Лисандер сошелся в бою с каждым, зная, что должен продержатся до подхода подкрепления.

Наконец рев изрыгающих огонь болтеров возвестил о появлении Третьей роты Имперских Кулаков. Предатели в беспорядке отступили, скрываясь в коридорах астероидной базы. Но они ответили за свои деяния перед Лисандером, когда тот во главе отряда терминаторов выследил их и безжалостно уничтожил. Битва все еще была яростной, но численное превосходство десантников и тяжелая броня терминаторов решили исход дела.

В той битве Лисандер возглавил атаку Первой роты на сердце вражеской базы, доказав, что Имперские Кулаки не боятся врага, и никогда не отступают. Его храбрость часто граничит с безрассудством, но фортуна всегда благосклонна к капитану. Для Имперских Кулаков он является примером того, что истинный воин лишь тот, кто может пожертвовать всем ради победы.

Автор перевода: Greg.


Капитан Эразм Тихо

Эразм Тихо

Капитан Кровавых Ангелов

Тихо - состоявший в Ордене Кровавых Ангелов на протяжении многих веков, сражался в бесчисленном количестве битв и останется в памяти потомков как благородный и отважный воин. Его гибель во время сражения за улей Темпестора, стала одной из величайших трагедий войны за Армагеддон.

Брат-капитан Эразм Тихо принял командование Третьей ротой Кровавых Ангелов, после смерти своего предшественника, убитого в ходе первого вторжения орков на Армагеддон. Тихо чуть не повторил судьбу предыдущего капитана роты, будучи серьезно ранен во время зачисток Экваториальных Джунглей от банд зеленокожих. В начале одной из таких стычек, Тихо был смертельно, как многие думали, ранен, и оставлен умирать на поле боя.

Несмотря на серьезность ранений, Тихо сумел выжить, но нанесенные ему раны привели к параличу правой половины лица, превратив его в ужасную маску. Для Кровавых Ангелов, высоко ценящих все красивое и изящное, имеющих прекрасный вкус, подобные увечья бывают хуже смерти.

Чтобы скрыть изуродованное лицо Тихо, лучшие мастера Кровавых Ангелов сделали ему специальную маску. Это станет подтверждением того, что Тихо не простит оркам своих мучений.

"Я смотрел как Кровавые Ангелы выходили из руин, неся на своих плечах израненное тело их капитана. Я до сих пор не верил … Каждый из нас, тех кто был там, когда начался последний штурм, надеялся, что он все еще жив … хотя в глубине наших сердец мы понимали, что на этот раз Тихо погиб.

Когда я смотрел на тело Тихо, бережно положенное у ног капеллана Лемартеса, я не замечал ран, а видел перед собой только великого человека. Я запоминал его образ, который вечно останется в моей памяти. Образ доблестного воина, который штурмовал позиции орков с такой яростью, на которую, я думаю, неспособен никто другой.

За долгие годы службы в Имперской Гвардии, я неоднократно видел космических десантников в бою, но ни разу не видел я, что бы кто-нибудь, передвигался так же стремительно как Тихо. Даже пули, во множестве попадавшие в тело капитана, не могли остановить его стремительного прорыва. Игнорируя чудовищную боль, которая, несомненно, терзала его израненное тело, он продолжал штурм орочьих укреплений. Когда же Тихо почти достиг окопов зеленокожих, они бросились на него в ответную атаку. Более слабый человек наверняка бы дрогнул и побежал бы прочь, но только не Тихо. Не замедляя бега, он схватил первого, кинувшегося к нему орка, поднял его и бросил в других. Путь очистился, и капитан рванулся вверх, по крутому склону, раскидывая зеленокожих в разные стороны, чудовищными ударами своих огромных кулаков.

Именно тогда, только на мгновение я потерял его из виду. Клубы пыли и дыма затянули верхушку горы. С надеждой я всматривался вдаль, ища любой признак того, что Тихо не погиб там, едва достигнув цели. Слава Императору, вскоре капитан показался на гребне, держа в каждой руке по телу мертвого орка. И каждый человек рядом со мной радостно закричал, разделяя этот миг триумфа с капитаном Тихо. Но тут раздался приказ: "Готовсь к атаке!" - и все мы начали в последний раз, перед боем, осматривать свое оружие.

Когда в следующий раз я посмотрел на гребень горы, облака пыли вновь скрыли от меня фигуру Тихо, но я был уверен, что когда смог рассеется, мы вновь увидим его силуэт. Но по мере того как пыль оседала, мое радостное ожидание сменялось ужасом. На гребне не было больше гордого воина, в одиночку бросившего вызов полчищам орков. Вместо этого мы увидели сгорбленную фигуру, охватившую руками собственную голову. На несколько секунд, на поле боя повисла тишина, поскольку все смотрели на то, что уже увидел я. Тихо медленно распрямился и встал в полный рост, на нем не было больше золотой маски, которая скрывала его увечье от наших взглядов. И тогда с яростным ревом и гневом, подпитываемым пятьюдесятью годами ненависти к оркам, Тихо ринулся на рубежи зеленокожих. …Эти воспоминания останутся со мной вечно…"

Из показаний очевидца, последним видевшего брата-капитана Тихо живым.

Автор перевода: Basir.


Командир поисковой группы Лукреция Бравус

Габридон - мир, разрываемый на куски ожесточённой и кровавой гражданской войной вот уже семьсот лет. На протяжении правления более чем сотни имперских командующих, диссидентские партизанские формирования ведут постоянную террористическую войну против служителей Императора. Первоначальные причины восстания давно забыты, но ожесточённая борьба продолжается с неослабевающей силой.

Габридон - холодный мир, его полярные шапки покрывают две трети каждого полушария. Подо льдом текут богатые минералами реки и машины-сборщики, бороздя холодные просторы, крошат вечную мерзлоту и откачивают это богатство. Несколько миров-ульев и мир-фабрика Стратракс Форт требуют постоянных поставок природного сырья, добываемого на Габридоне, для производства вооружения и машин для Имперской Гвардии и других организаций. Партизаны Братства Освобождения, порождение многовековой ненависти к Империуму, постоянно атакуют машины-сборщики, нападая из своих укреплений, расположенных в пещерах глубоко под слоем снега. Нападения эти безжалостны - столетия войны привели к тому, что никто не просит пощады и никто её не даёт. Традиционно, силы Имперского Командующего отвечают тем же, убивая каждого, кто нарушит общепланетный комендантский час, или до последнего защищая конвои машин-сборщиков.

Всё резко изменилось десять лет назад, когда имперский командующий Вастен, ведущий свою родословную от первых поселенцев Габридона, за некомпетентность был снят с должности и казнён Адептус Терра (вместе со всей семьёй). Затем Инквизицией был произведен пересмотр ситуации на Габридоне, и для разрешения проблемы был прислан на замену новый имперский командующий, инопланетник, одобренный Инквизицией. Новому правителю, имперскому командующему Астиллесу, был выдвинут ультиматум: или он в течение двадцати лет подавляет восстание, или ему придётся повторить судьбу предшественника.

Проведя некоторое время среди советников из Инквизиции и Сил Планетарной Обороны, Астиллес понял, что основная трудность в решении задачи произрастает из глубокой ненависти между двумя сторонами. Правило "Пленных не брать!" привело к тому, что вместо поиска террористов, силы командующего были заняты только отражением их атак. Астиллес желал перейти в наступление, но для этого ему требовалась информация о противнике. Тогда и были созданы поисковые группы, в задачу которых входил захват для допросов членов Братства Освобождения. Но практически все местные жители Габридона не смогли даже допустить мысли о взятии живьём столь ненавистного врага, и Астиллес обратился за поддержкой со стороны. Для начала он привёз пятьсот Королевских гвардейцев со своего родного мира Карокс, и в последствии армия разрослась почти до трёх тысяч членов поисковых групп.

Лукреция Бравус прибыла на Габридон при втором наборе боевиков, около восьми лет назад. За эти годы она дослужилась от простого бойца до командира поисковой группы. Её работой было обнаружение вражеских лагерей, захват пленных для допроса и, если возникала необходимость, арест тех габридонских начальников, кто чинил препятствия действиям поисковых групп.

Так продолжалось до прошлого года, когда после вынесения ей благодарности за службу и высокое чувство долга, на неё обратил внимание Инквизитор Хамменштейн. Хамменштейн проводил внезапную проверку для оценки текущих анти-партизанских мероприятий. А далеко в пустошах, командир поисковой группы Бравус стала жертвой засады Братства Освобождения. Она со своей группой выслеживала партизан, совершивших нападение на ледовый сборщик, когда противник неожиданно повернул назад и перешёл в атаку. Поисковая группа приняла отчаянный бой с превосходящим по численности врагом и сумела отбросить его, но в живых осталась только одна Лукреция. Вместо того чтобы вернуться на базу, она отправилась вслед за уцелевшими врагами. На протяжении двухсот пятидесяти миль она шла по следам через тундру, пока не настигла их во время бурана. Врагов было восемь, но это её не остановило, и под прикрытием снежной бури она сумела захватить троих и убить оставшихся пятерых. Затем она конвоировала пленников ещё сто двадцать миль до ближайшей базы Габридонских вооруженных сил, где и передала их в руки властей.

Впечатленный её стойкостью, Хамменштейн перед вылетом с Габридона приказал перевести Бравус в свою свиту, и с тех пор её навыки помогают ему во всех расследованиях и битвах, в которых он принимает участие.

Автор перевода: Sidecrawler.


Комиссар Ибрам Гаунт

Комиссар-полковник Ибрам Гаунт

"Я комиссар. Я уполномочен нести справедливость туда, где ее, по моему мнению, не хватает. Я уполномочен карать трусость. Мне дана власть вершить правосудие на поле боя во имя Императора".

Комиссар-полковник Ибрам Гаунт, перед казнью своего дяди, генерала Альдо Декеуса.

Когда на покрытый лесами мир Танис неожиданно напал авангард флота Хаоса, войска не были готовы к обороне. Полки, набиравшиеся на планете, и готовившиеся к отправке в крестовый поход на Миры Саббаты, еще не были толком обучены, когда на их планету обрушился шторм разрушения. Комиссар Гаунт, которому было доверено командование только что сформированными полками Таниса, был вынужден принять решение, определившее его судьбу и судьбу всех выживших солдат.

Гаунт отдал приказ об эвакуации, тем самым, лишив танисцев возможности сразиться с врагом и погибнуть вместе со своим миром. Во время сражений и эвакуации погибло два полных полка, а выжившие солдаты-одиночки, оставшиеся без планеты, которую они могли назвать домом, стали называть себя Призраками Гаунта.

Несмотря на подобные действия, столь несвойственные для Имперских командующих, Гаунт получил повышение до звания комиссара-полковника, а затем принял на себя командование единственным уцелевшим полком.

Постепенно он завоевал преданность и уважение бойцов 1-го Танисского полка (часто называемого Первым и Единственным), возглавляя их во время адских боев, ведя их от одной славной победе к другой.

Гаунт - талантливый командир, руководящий войсками на передовой и ведущий их в самые отчаянные атаки, из которых они всегда выходят победителями. Благодаря своей отваге и непоколебимости он заслужил доверие своих бойцов.

В верхних эшелонах Имперской Гвардии Гаунта боятся точно так же, как боятся его враги на поле боя, поскольку все, что он делает, Гаунт делает решительно и без колебаний.

Его бескомпромиссный кодекс чести и непринятие порочности в любой ее форме является прекрасным примером и для его подчиненных, и для равных по чину офицеров.

...Гаунт вскочил на ноги, опрокинув стол. Именно из-за этого внезапного движения, а не из-за свиста летящих пуль, Каффран подпрыгнул. Гаунт лихорадочно нащупывал свой пистолет, висевший в своей кобуре на крючке рядом с лестницей. Он схватил рожок переговорного устройства, висевшего под полками с книгами.

- Гаунт всем взводам! К оружию! Приготовиться к обороне!

Каффран не стал ждать дальнейших указаний. Он уже взбежал по ступенькам и откинул ветрозащитный полог, когда первые очереди ударили по окопам. Султанчики испарявшейся грязи взметнулись у края окопа за ним, и узкая канава заполнилась криками засуетившихся гвардейцев. Снаряд с воем перелетел через их позиции и разворотил за бруствером яму размером с посадочный модуль. Его окатила жидкой грязью. Каффран сдернул с плеча лазган и помчался к огневой позиции на краю траншеи. Там царили хаос и паника, бойцы с криками разбегались в разные стороны. (...)

Послышался треск выстрелов и несколько криков. Упало еще несколько снарядов. Один из них попал прямо в центр окопа связистов, откуда немедленно раздались крики. Изморозь уже была не лишь водой и грязью: теперь в ней были и куски тел.

Каффран выругался и вытер грязь с прицела лазгана. За его спиной раздался могучий рев, голос раскатился по траншее, и, казалось, потряс дощатые настилы. Он обернулся и увидел комиссара Гаунта, появившегося из своего укрытия.

Теперь Гаунт был облачен в свой мундир и фуражку, камуфляжный плащ вился за его плечами, на лице застыло выражение ярости. В одной руке он сжимал болт-пистолет, в другой - цепной меч, завывавший в воздухе раннего утра.

- Во имя Таниса! Теперь, когда они наступают, мы должны драться! Держать оборону и не открывать огонь, пока они не появятся из-за грязевой стены!

Душа Каффрана ликовала: комиссар был с ними, и они победят, каковыми бы ни были их шансы на успех. Затем мир померк перед его глазами от удара, который взметнул грязь в воздух и, казалось, отделил его душу от тела. Секция траншеи получила прямое попадание, дюжины погибли. Каффран лежал в грязи, оглушенный, присыпанный обломками. Внезапно чья-то рука схватила его за плечо и приподняла. Моргая, он поднял голову и увидел перед собой лицо Ибрама Гаунта. Он смотрел на него мрачно и в то же время вдохновляюще.

- Спишь после плотного завтрака? - спросил Гаунт у смущенного солдата.

- Нет, сэр... я… я...

Треск лазганов и игольчатых лазеров долетел до них от бронированных амбразур на краю траншеи. Гаунт помог Каффрану подняться на ноги.

- Я думаю, время пришло, - сказал комиссар, - и мне бы хотелось, чтобы все мои доблестные солдаты были со мной, когда мы пойдем в атаку.

Выплевывая грязь, Каффран засмеялся.

- Я с вами сэр, - сказал он, - с самого Таниса и до того места, куда мы дойдем, где бы оно не находилось.

Каффран слышал визг цепного меча Гаунта, когда тот поднялся по лестнице, прикрепленной к стене траншеи, и обратился к своим людям.

- Люди Таниса! Вы хотите жить вечно?

Их громкие хриплые голоса были заглушены ревом падающих снарядов, но Ибрам Гаунт знал, что они ответили.

Ведя непрерывный огонь из своего оружия, Призраки Гаунта выбрались из траншеи и проложили свой путь к славе, смерти, или чему-то еще, ждавшему их в облаке дыма...

Автор перевода: Chaplain.


Комиссар Яррик

Немногие солдаты были такими же храбрыми как комиссар Яррик и умели сражаться как он, более того, его подвиги вдохновляли людей перед лицом превосходящих сил врага - вырывая победу из челюстей поражения. Не тот человек, чтобы прикрываться своим званием, Яррик идет вместе с солдатами в самое сердце боя, а не отсиживается в штабе. Можно смело утверждать, что он один из лучших солдат своего Императора.

Без лидерства комиссара Себастиана Яррика система Армагеддона была бы захвачена орками уже давно. И только благодаря его предвидению Газкулл Мэг Урук Трака, был повержен дважды.

Хорошо зная природу орков, Яррик распознал в Газкулле новый тип орочьего военачальника, сильно отличающегося от тех, с кем комиссар сталкивался раньше. Это не был дикий варвар, которому нужна массовая резня для удовлетворения примитивных инстинктов. Вместо этого Яррик видел ум, который мог тщательно организовывать атаки, зная, когда нужно пожертвовать войсками, а когда, наоборот упереться, что бы избежать поражения.

Но слова комиссара игнорировались тем, кого жажда власти и гордыня отвернули от света Императора - командующим Армагеддона, Германом фон Штрабом. В итоге силам Газкулла позволили начать вторжение. Если бы фон Штраб прислушался к мудрым советам Яррика, то Газкулл мог быть остановлен гораздо раньше. Прискорбно, что из-за невежества командующего погибли миллионы граждан Империи, за это фон Штраб лично ответит перед лицом Императора.

С тех пор, как Яррик посвятил свою жизнь избавлению Империи от Газкулла, он следовал за ним до системы Голгофа и вернулся обратно к Армагеддону, где снова спас планету от вторжения. Этот человек не найдет покоя, пока не увидит труп военачальника орков.

"Повсюду наши войска отступали, один за другим гибли ульи. Но когда орки дошли до улья Гадес, Яррик уже ждал их там. Осада улья началась с атаки орочьих мамонтов, которых вел за собой военачальник Укусов Змеи. Превосходя силы защитников улья втрое, орки заставили их отступить вглубь города, практически повсюду бой шел уже врукопашную.

В этот переломный момент, орочий военачальник и Яррик встретились друг с другом. С диким ревом зеленокожий бросился на комиссара, и я с ужасом увидел, как орк своей боевой клешней оторвал Яррику руку до самого локтя. Но недолог был триумф военачальника. Игнорируя невыносимую, как я думаю, боль, Яррик взмахнул своим цепным мечом и отрубил противнику голову.

Как будто не веря в случившееся, тело орка застыло на мгновенье, заливая все вокруг кровью, а затем с грохотом рухнуло на землю. И люди и орки затихли, ожидая, что сделает Яррик, и он не разочаровал нас. Он спокойно наклонился и отрезал боевую клешню военачальника, после чего поднял ее над головой, так чтобы видел все. Воодушевившись, мы начали наступление и опрокинули орков. Только после этого я увидел, как герой выходит из Гадеса".

Показания очевидца, участвовавшего в битве за улей Гадес.

Комиссар Яррик изучал орков большую часть своей жизни, еще в молодости выучив их язык с помощью взятого в плен зеленокожего. Раны, которые Яррик получил в битве за Гадес, сломили бы многих, но только не его. Зная природу орков, он ухватился за их суеверность и играл на их примитивных страхах. События того дня дали Яррику ужасающую репутацию среди орков, которая постепенно выросла в веру, что комиссар не может быть убит в бою, а любого орка он может умертвить одним своим взглядом. Позже техножрецы смогли переделать боевую клешню военачальника так, что ее смог носить Яррик. С помощью этого трофея он наводил страх на зеленокожих. Кроме этого, левый глаз комиссара был бионически модифицирован и теперь мог излучать мощный лазерный импульс - если орки думают, что Яррик может их сглазить, то, во имя Императора, он сможет!

"Гвардейцы - вы последняя линия обороны Империи от иноземных орд, стремящихся уничтожить ее. Каждый из вас - отважный воин, часть огромной силы, которая будет призвана для участия в этой бесконечной войне. Вы будете биться на бесчисленных полях сражений, на тысячах разных планет по всей галактике. Нет разницы, воюете ли вы в огромных армиях или служите в маленьком гарнизоне, вы должны с радостью пожертвовать своей жизнью, для спасения человечества от его врагов".

Автор перевода: Basir.


Лорд Инквизитор Торквемада Котез

Уже являясь вселяющим страх человеком в секторе Формоза, именно на устланном мрамором полу Анклава Варота инквизитор Котез окончательно укрепил свою репутацию среди высших чинов Ордо Маллеус. Знаменитый Лорд Инквизитор Ларэдиан, Верховный Защитник Формозы, созвал анклав по случаю обнаружения могущественного демонокристалла, недавно найденного в распоряжении у одной из поклоняющихся Хаосу сект, что были уничтожены накануне. Ларэдиан предложил начать всестороннее изучение артефакта с целью использования его Ордо Маллеус для уничтожения последователей губительных сил. Когда Верховный Защитник завершил свою речь перед собравшимися инквизиторами, Котез поднялся и направился к центру зала, держа высоко перед собой молот демонов и окруженный кружащимися над его головой херувимами. Одним ударом могучего оружия Торквемада разнес демонокристалл вдребезги и тут же обвинил Ларэдиана в богохульстве и пособничестве силам Хаоса, объявляя того Экстремис Диаболус.

Анклав буквально взорвался негодованием от такого вопиющего нарушения протокола, и возгласы осуждения сыпались на Котеза со всего зала. Безучастный к выкрикам, он показал собравшимся песочные часы и пообещал, что сможет подкрепить свои слова доказательствами еще до того как упадет последняя песчинка. Ларэдиан был высокопоставленным инквизитором, но не на столько чтобы проигнорировать нависшее над ним обвинение в Экстремис Диаболус, так что Верховному Защитнику ничего не оставалось, кроме как выслушать своего обвинителя. В последующем затем объяснении всплыло, что Ларэдиан не только санкционировал использование демонхостов, но и сам читал запрещенные писания и использовал методы врага. Столкнувшись с такими неопровержимыми доказательствами, Ларэдиан был признан в колдовстве варпа, практике запретных искусств и ереси против Бога-Императора. Его казнил лично Торквемада и прах еретика был запущен в сердце звезды.

В последующие за процессом годы Котеза прославляли за раскрытие истинной личины Ларэдиана и позже он принял титул Верховного Защитника сектора Формоза, должность к которой он долго стремился. И хотя многим в Ордо Маллеус не по душе было столь быстрое возвышение, никто не мог отрицать энергии, с которой Котез исполнял свои обязанности. Но даже если Торквемада был беспощаден в своих амбициях, мотивы его оставались чисты: дабы лучше противостоять врагам человечества он должен быть в состоянии управлять. Песочные часы стали таким же символом его власти как и могучий молот демонов, и любой еретик, представший перед инквизитором, признавался в преступлениях и грехах прежде чем успевал пересыпаться песок. После истребления отсталой культуры поклонения духам, во время Восстания Логамара, Торквемада стал известен как Бич Ксеторитеса. Также под его непосредственным руководством демонопоклонники Мадареанской Туманности были преданы огню, что привело к возвышению Котеза до ранга Лорда Инквизитора по приказу Тайных Магистров Ордос Формоза. В период Великой Чистки 956.М41 года города-ульи Офридии были очищены от скверны Повелителя Чумы, а в последующем десятилетии Торквемада уничтожил демономехаников мира-фабрики Гловода. За последнее деяние, благодарные Адептус Механикус даровали инквизитору псайбер-орла, существо-помощника, через которое Котез стал способен проецировать свои уже впечатляющие психические силы. Абсолютно преданный и абсолютно беспощадный, Торквемада стал устрашающей фигурой в секторе и один вид его песочных часов вселял леденящий душу ужас в тех, кто смел противостоять инквизитору, и многие признавались в богохульствах до того, как над ними нависнет карающая длань.

Свита Котеза разрослась поначалу до сотен, позже до тысяч, влияние и власть его росли по всему сектору. Теперь инквизитор мог командовать праведнейшими из людей, сильнейшими воинами и лучшими умами, которые выходили из Коллегии. На протяжении всей службы в Ордо Маллеус, Торквемада никогда не терял желания сразиться на поле брани с теми, кто имел дело с демонами, дабы сокрушить их своим молотом и разобрать на атомы в крепости Инквизиции Немезис Тессера. Многие поговаривали, что одно имя Котеза способно положить конец угрозе демонопоклонников.

"Многие в Ордене поговаривают, что я ищу повышения для личных своих нужд, и они абсолютно правы. Ибо нужды мои - уничтожить все демоническое, и уж если для достижения сего я должен вознестись до командования целым сектором, да будет так. Я слуга Императора и единственным, кому следует опасаться моих амбиций, так это демонопоклонникам".

Лорд Инквизитор Торквемеда Котез.

Автор перевода: Fabius Bile.


Лорд Инквизитор Федор Карамазов

Судья-Пирофант Салем Проктора

074 Лорд Инквизитор Федор Карамазов уже был широко известен в Сегментум Солар как безжалостный и суровый Охотник на Ведьм, когда в 945.М41 он столкнулся с Экклезиархом Децием XXIII. Конфликт чуть было не перерос в военное столкновение и касался пыток, и в конечном счете, сожжения, молодого проповедника с планеты Салем Проктор. Этот мир вышел из-под власти Экклезиархии, а кардинал-отступник перенаправил ресурсы планеты на достижение своих целей и расправлялся со всеми стоящими на его пути. Лорд Инквизитор Карамазов повел флот, вместе с двумя полными Орденами Адепта Сороритас, дабы расправиться с мятежным кардиналом, однако по прибытии обнаружил мир уже во власти восстания против предательского правителя.

Простой проповедник по имени Икараэль возглавил мятеж населения Салем Проктор против предателя и, вместе с силами инквизитора, разгромив вражеские армии, сбросил кардинала-отступника с пылающих руин кафедрального собора. Никто из встречавшихся с молодым человеком не мог устоять перед его красноречием, преданностью Императору и скромностью. Для некоторых способность проповедника сплотить население планеты послужила доказательством, что сами Небеса направляли Икараэля и путь его озаряет божественный свет Императора. Известие о столь удивительном молодом жреце быстро донеслось до инквизиторов из фракции Торианцев и, одержимые возможностью обнаружения частицы Духа Императора, они отправились на Салем Проктор. Однако Лорд Инквизитор Федор Карамазов, шагая по обуглившимся костям еретиков на своем Троне Правосудия, имел иное видение ситуации.

На протяжении десятилетий Карамазов планомерно поднимался в иерархии Ордо Еретикус, приобретая множество сторонников среди пуританских фракций Инквизиции, придерживающихся твердой линии, за свою непоколебимую решимость карать колдовство и ересь без малейшей пощады. Его деяния были исполнены непреклонным следованием Имперской Вере и, хотя кое-кто среди Инквизиции упрекал Федора за отсутствие гибкости и утверждал, что он послал тысячи невинных на смерть, Карамазов отвечал любимым изречением Судьи Траггата, утверждающим что невиновность ничего не значит и служит лишь доказательством недостаточной бдительности. В честь возведения Федора в ранг Лорда Инквизитора ему был преподнесен в дар Трон Правосудия, реликвия, найденная в Склепах Абраксраса и чей дух был заново пробужден к жизни.

Будучи непоколебимым Амалатинцем, Карамазов яростно противостоял передовым идеям, считая, что великий Замысел Императора касательно Его народа должен оставаться нераскрытым, как Он и планировал, и свободным от самоуверенного вторжения тех, кто был убежден что познал всю мудрость Воли Его. Прежде чем Торианцы прибыли, Федор арестовал Икараэля, забрав того в инквизиторскую крепость Севериан и поместив в Залы Правды и Раскаяния. Карамазов являлся суровым судьей и не допускал признаний о невиновности, однажды похваляясь, что отправил на смерть больше еретиков и ведьм, чем Махарий. На протяжении шести месяцев инквизитор подвергал молодого проповедника всем возможным пыткам и теологическим доводам имевшимся в его распоряжении, игнорируя многочисленные требования прочих инквизиторов и членов Экклезиархии, желающих встретиться с Икараэлем.

Экклезиарх Деций XXIII направил петицию Магистрам Инквизиции с просьбой освободить проповедника, тогда как другие инквизиторы начали организацию войск с целью осадить Севериан в случае отказа во встрече с арестованным. Но все они опоздали. Действуя как судья, присяжный и палач в одном лице, Карамазов взошел на Трон Правосудия и произнес свой приговор Икараэлю - он является лжепророком Императора и будет очищен путем предания его очищающему огню. Приговор был запротоколирован лексмехаником трона после чего приведен в исполнение встроенным сервитором-палачем. После исполнения приговора, обугленные останки проповедника были доставлены в Экклезиархию для погребения и Карамазов вернулся к исполнению своих обязанностей.

Экклезиарх немедленно призвал к аресту и допросу инквизитора, но когда позже на Салем Проктор среди последователей Икараэля была обнаружена скверна Хаоса, Карамазова публично оправдали. Несмотря на это, Федор заработал себе вечных врагов в лице Экклезиархии и Торианцев.

"В моём суде нет такого понятия как прошение о помиловании. Просящий о помиловании виновен в отнятии у меня ценного времени. Виновен".

Лорд Инквизитор Федор Карамазов.

Автор перевода: Fabius Bile.


Лорд-Адмирал Захария Раф

"Эти громадные, истерзанные варпом корабли, на которые никогда не падает взор простых граждан Империума, отделяют наше господство над галактикой от ереси и проклятия".

Лорд-Адмирал Раф.

Захария Раф был рожден на планете Дельта Прим сектора Прима. Его знавший себе цену отец был управляющим одного из поместий Бакки. Ночами, небеса Дельта Прим озарялись Пламенем, спиралевидным рукавом галактики, проходящим через Сегментум. Морозными вечерами, юный Захария часто лежал на спине, наблюдая за холодным свечением звезд и предаваясь мечтам. Так, к великому разочарованию своего отца, Раф предпочел респектабельной должности управляющего карьеру в Имперском флоте.

Молодой человек четырнадцати лет отроду поступил курсантом в Кармонский колледж. Захария обладал довольно худощавым телосложением и в целом слабым организмом, так что многие инструктора сомневались в его способности пережить все суровости и тяготы флотской службы. Но он не просто пережил - железная воля юного курсанта заставляла его раз за разом добиваться успеха. Захария доказал свои умения в фехтовании, оставив в качестве напоминания шрамы на лицах многих самонадеянных глупцов. Конечно же, в дальнейшем считалось крайне почетным иметь шрам, оставленный шпагой адмирала Рафа.

Захария был приписан в качестве 125-го лейтенанта к крейсеру "Диомед" и впоследствии стабильно поднимался по карьерной лестнице. Через некоторое время Раф был произведен в ранг офицера ремонтной службы на линкоре "Слово Императора", проявив себя на новой должности блестящим организатором. Помимо всего прочего, за проведение успешной контратаки против орочьих абордажных команд и собственноручное убийство (обломком сабли) вождя зеленокожих, он получил Рекомендацию Чистоты Бакки.

Именно в качестве флагманского офицера-тактика 34-й Флотилии эсминцев неординарный гений Рафа явил себя миру. В череде блестящих боевых столкновений, гибкий и изворотливый разум Захарии спланировал разгром эльдарских пиратов Ганзоского Разлома. Куда бы не сбегали более быстрые и маневренные суда эльдар, везде их поджидали уже идущие на боевой заход "Кобры". С той поры, 34-е получили прозвище Мародеры Рафа. После победоносного завершения Войны Ганзоского Разлома, Захария, наконец, был произведен в адмиралы и награжден Лазурным Медальоном.

Раф стал главным стратегом Линейного флота Бакки. Лорд-Адмирал Ваннлон признавался, что само присутствие Захарии на мостике стоило дополнительной эскадры линкоров. В свое время Раф заменил Ваннлона на посту Лорда-Командующего всех сил Имперского флота в секторе Бакка.

Ультрамарская Экспедиция была крупнейшей армадой военных судов, когда-либо покидавших Сегментум, и ни у кого не возникло даже тени сомнения, кто должен был возглавить этот военный поход.

Автор перевода: Fabius Bile.


Лорд-Командующий Солар Махариус

"Что есть сильнейшее оружие человечества? Божественные машины Адептус Механикус? Нет! Легионы Астартес? Нет! Танк? Лазган? Кулак? Нет, нет и нет! Мужество, и только мужество стоит превыше их всех!"

Лорд-Командующий Солар Махариус.

Махариус был одним из величайших военных лидеров, когда-либо живших в Империуме: военный гений величайшего масштаба, безжалостный и амбициозный командующий, чьи мечты о завоеваниях изменили лик Империума в начале сорок первого тысячелетия.

После тысячелетия хаоса и беспорядка Империум, наконец, стал больше чем просто названием. В тени горы Аламат, рядом с гробницей Великого Исповедника, в так называемый День Вознесения, более восьми сотен Магистров Орденов Космического Десанта собрались вместе на Конклаве Гаталамор, что бы повторно присягнуть на верность возрождающемуся Империуму.

Старая власть Экклезиархии слабела и вместе с ней исчезали склонные к самоуправлению и саморазрушению идеи, раздиравшие Империум на протяжении предшествовавших столетий. Эра Отступничества стиралась из памяти и лишь немногие оставались верны идеям, которые казались все более и более неуместными. Наиболее ярые последователи Бахаранского Культа бежали в далекий и обширный Восточный Предел, спасаясь от преследования исповедников Экклезиархии и войск Империума.

Марс и Империя Техножрецов, отделенная от Земли на протяжении столетий религиозными войнами и нетерпимостью с обеих сторон, восстановили древний союз, закрепленный Договором Цереса. В прошлом техножрецы имели весьма веские причины не доверять адептус и мудро остались в стороне от беспорядков, которые время от времени охватывали нестабильный Империум. Однако сейчас даже техножрецы могли видеть, что Империум больше чем когда-либо, являет собой единое целое. С миров-фабрик полился поток вооружений и космических судов, чтобы оснастить армии Империума и понести их к новым мирам.

В этот период наибольших успехов добился Лорд-Командующий Солар Махариус и вслед за ним маршировала величайшая армия завоевателей, которую когда-либо видела галактика. Растущая анархия предыдущих столетий привела к тому, что многие миры были потеряны для Империума. Некоторые пали под ударами орков, другие под ударами неизвестных врагов, сотни миров просто прекратили платить дань и фактически вышли из-под контроля Адептус Терра. Именно эти миры первыми почувствовали мощь армий возрождавших былую мощь Империума.

Новые армии Имперской Гвардии обрушились на врага без предупреждения и жалости. Планеты опустошались, захватчики уничтожались, человеческие миры без промедления возвращались в лоно Империума. Команды инквизиторов, которые следовали за победоносными силами, докладывали о сценах опустошений и страданий худших, чем причиненные неистовой яростью орков. Чтобы восстановить Веру уцелевших, Адептус Министорум рассылал своих миссионеров, но условия, остававшиеся после армий завоевателей, были настолько ужасны, что еще многие миллионы умерли от голода и болезней.

Однако прошли годы, прежде чем слухи о бескомпромиссной компании Махариуса достигли Терры. Сначала же шли сообщения о недавно освобожденных мирах, побежденных ордах чужих рас, о древних человеческих общинах, повторно обнаруженных и возвращенных к свету Императора. Сотни тысяч яростных сражений и в каждом из них новые армии Имперской Гвардии показали себя с лучшей стороны. Стратегия Махариуса - внезапное и решительное нападение - работала лучше, чем кто-либо мог себе вообразить. Сотня миров пала перед ним за один год, три сотни за следующий, на третий год компании около семи сотен планет было занято объединенными силами флотов Сегментум Солар и Имперской Гвардии.

Казалось, ничто не могло остановить Махариуса. За пять лет его армии достигли старых границ Астромикона. Они обнаружили миры, которые не видели адептов в течение пяти тысячелетий, где сказания об Императоре, космических десантниках, и темных временах Ереси Хоруса считали не более чем мифами. Они обнаружили миры, где люди обратились к своему темному прошлому, к науке, и создали множество новых и удивительных машин. Были миры, которые встречали Махариуса с распростертыми объятиями, но были и другие, которые предпринимали тщетные попытки оказать сопротивление силам Империума. Адептус Механикус долго оплакивали уничтожение Адантриса V, чья гипертехнология удерживала сила Ипериума в течение двух лет, прежде чем мир был разрушен в результате столкновения с перенаправленной кометой. Секреты их технологий так и остались не разгаданными.

Непобедимые армии Махариуса дошли до края галактики. Но череда непрерывных сражений постепенно сделала свое дело. Его войска, страдавшие от постоянной войны, находились так далеко от дома, что связь и снабжение стали попросту невозможны. Казалось, они покинули пространство населенное людьми - так тускло было сияние света Императора на границе Астромикона. Даже навигаторы не могли чувствовать ничего кроме окружавшей их тьмы. Махариус рвался вперед, к тонкому ореолу Старых Звезд, окружавших галактику. Здесь располагались древние миры, где люди никогда не слышали об Императоре. Их предки покинули Терру более тридцати тысяч лет назад на заре человеческой истории.

И тут генералы Махариуса дрогнули. Они умоляли его повернуть назад. Его люди, уставшие и постаревшие, пребывали в нерешительности. Ореол был темен и зловещ. Без направляющего света Астромикона навигаторы с трудом прокладывали путь. Астропаты фактически находились вне диапазона психической связи. Среди армии и флота нарастало волнение. И Махариус понял - это конец. Силы его армий иссякли к моменту этого, величайшего за всю его жизнь, испытания. Что было еще хуже, некоторые из исследовательских команд так и не вернулись, в то время как другие докладывали о загадочных явлениях. Среди солдат ходили упорные слухи, что миры, вращающиеся вокруг Старых Звезд, заселены призраками, и что ореол - не место для живых.

Махариус заперся в личных покоях своего флагманского корабля и напился до невменяемого состояния. Его генералы ждали. Они разделяли мечты своего командующего. В течение долгих лет его амбиции вели их в глубину космоса, до самого края галактики. Но сейчас они не хотели продолжать поход. Просто не могли. Ушедший в запой Махариус обвинил своих людей в предательстве и сейчас, в тишине своих покоев, размышлял над картами и таблицами, докладами о новых цивилизациях и сказаниях о великих тайнах скрытых среди Старых Звезд.

Когда он вновь появился, вышел приказ о возвращении флотов назад, в Империум. Солдаты приветствовали своего героя. Генералы вздохнули с облегчением. Но Махариус был сломлен. Он мечтал о безграничном завоевании, но человеческий страх и слабости разбили его мечты. В обратной дороге Махариус умер. Апотекарии считали, что он умер от лихорадки, подхваченной во время сражений в джунглях на планете Яша, однако его ближайшие соратники полагали: Махариус умер, поскольку хотел остаться с героями прошлого, которые никогда не останавливались перед опасностью или старались избежать неизвестности. Его войска открыто оплакивали своего лидера - даже отказавшись следовать за ним в пустоту, они все равно почитали его почти как бога.

Тело Махариуса было помещено в стасис-поле над одной из баз обеспечения, которую он создал в начале своего похода десятилетия назад. С тех пор мир вырос и превратился в оживленный порт, с которого адепты, миссионеры Имперского Культа, техножрецы и многие другие отправлялись к новым мирам открытым Махариусом. Капитанами флота база была переименована в Махарию. Сейчас тело Лорда Солар было возвращено на Махарию и погребено в склепе, специально созданном для великого полководца. На похоронах миллион человек посетили гробницу Махариуса, и сотня генералов Империума возложили свои мечи на его саркофаг.

Говорят, что весь Имперум оплакивал погибшего командующего, в это трудно поверить, ведь население побежденных миров вряд ли относилось к нему доброжелательно. Правда в том, что он был безжалостным завоевателем и беспощадным солдатом, хотя часто был милостив к своим войскам и даже к побежденным мирам, чьи защитники впечатлили его тем или иным способом. Безусловно, он был харизматическим человеком, был тем, кому другие доверили свои жизни. Никто из командующих Имперской Гвардии не одержал больше побед, никто не захватил большего количества миров для Империума, никто не повел своих людей за край галактики, куда не достигал свет Астромикона. После его смерти старые генералы Махариуса не смогли удержать завоеванное. Их соперничество вылилось в гражданскую войну, и захваченные территории оказались разделенными на враждующие военные империи возглавляемые генералами Имперской Гвардии. Некоторые из недавно ассимилированных планет получили возможность отколоться, веря, что смерть Махариуса сломила мощь Империума. Махарианская Ересь, как назывался этот период борьбы, была прекращена только в результате крестового похода, в котором участвовала почти сотня Орденов Космического Десанта. Он продолжался почти семьдесят лет со времени смерти Махариуса, еще одно доказательство того с какой удивительной скоростью и широтой завоевания Лорда Солар. Хотя многие из наиболее отдаленных завоеваний Махариуса были потеряны для Империума навсегда, однако большинство систем все же было успешно умиротворено. Сегодня эти миры формируют существенную и процветающую часть Империума.

Автор перевода: Moon Phoenix.


Магистр Данте

Данте

Магистр Ордена Кровавых Ангелов

Даже самим Кровавым Ангелам Магистр Данте кажется грозным и внушает огромное уважение. Он никогда не обращает внимания на опасность. Находясь в центре даже самого жестокого сражения, Данте всегда является примером для своих солдат, и они готовы идти за ним куда угодно. Кроме этого он известен как выдающийся оратор и вдохновляющие речи командующего вошли в историю.

"В течение одиннадцати столетий я непрерывно сражался, и я видел тьму, охватывающую нашу галактику. Я видел подлость других рас, я видел мутировавших еретиков. Я видел все зло, во всех углах галактики, и я уничтожу все, что сможет посягнуть на свет нашего Императора. Я видел то, что вам еще только суждено увидеть, я сражался с теми, с кем вам только предстоит воевать, и я уже убил то, что вы должны будете убить.

Наши враги бесчисленны и они будут сражаться с нами своими когтями и зубами, космическими кораблями и пушками. Зло вооружит ваших врагов всем, чем только сможет.

Но вы, братья, имеете кое-что более мощное, чем ваше оружие!

Вы защищены самим Императором! Справедливость - ваш щит, Вера - ваша броня, Ненависть - ваше оружие. Отриньте свой страх, гордитесь, ибо мы - сыновья Сангвиния, защитники человечества!

Да! Мы действительно Ангелы Смерти!"

Речь Данте, адресованная Кровавым Ангелам, перед началом кампании на Алхонисе.

Магистр Данте имеет репутацию человека чрезвычайно упрямого и строго следящего за дисциплиной, сам же он молится Императору каждое утро. Никто, никогда не слышал, что бы командующий кричал на кого ни будь или даже просто повысил свой голос. Данте всегда говорит правду, какой бы горькой и жестокой она бы не была. Нельзя сказать, что воины любят Данте, вернее подойдет определение - очень уважают.

Как командующий силами Космического Десанта не Армагеддоне он, несомненно, имеет свои недостатки. Но никто не может сказать того же о Данте, как о боевом генерале. Хотя бы потому, что он не проиграл ни одной битвы. Бесстрашный, инициативный, полный энергии - он всегда находится в самом пекле боя. Ярким примером этому, служит битва за улей Гадес, во время первого вторжения орков на Армагеддон. Если противник где ни будь допускает промах, Данте молниеносно оказывается в этом месте. Когда выбирался командующий объединенными силами Космического Десанта, во время первого вторжения на Армагеддон, два других претендента, на пост, единодушно признали, что Данте лучше них подойдет на эту роль.

Автор перевода: Basir.


Магистр Калгар

Марней Август Калгар

Магистр Ордена Ультрадесанта

346 В Империуме Человечества есть много героев, людей с чувством чести и долга, без которых Империум развалился бы. Но даже среди них есть те, чья величие затмевает остальных. Его победы бесчисленны, его деяния давно стали легендами. Его имя Марней Август Калгар, Магистр Ордена Ультрадесанта, Лорд Макрагге.

Чтобы узнать о подвигах Марнея Калгара, необходимо попасть на самые глубокие уровни крепости Ордена на Макрагге. В сердце ее находится сейф, внутри которого хранятся задокументированные свидетельства жизненного пути самых великих героев Ордена Ультрадесанта. Только Марнею Калгару здесь уже посвящены 28 томов, значительно больше, чем любому другому живущему Ультрадесантнику. В этом он уступает только самому Робауту Жиллиману.

С того момента, как он заступил на место главы Ордена Ультрадесанта, Марней Калгар уже бессчетное количество раз применял свои обширные познания в тактике и стратегии. Калгар никогда не бросает свои войска на произвол судьбы, понимая, что несмотря на то что победа начинается с генерала именно войскам всегда приходится вытягивать всю тяжесть боя. Люди следуют за Калгаром не только по долгу службы, но и по тому, что он прирожденный лидер и способен вызывать в своих солдатах большую преданность. Это легко видно на примере кампании на Ичаре VI, когда Калгар был ранен, оставшиеся Ультрадесантники образовали вокруг своего лорда защитную стену, пока не прибыла подмога.

Несмотря на то, что он стяжал большую славу как командир, его личные подвиги также достойны внимания. В томах, находящихся в крепости во всех подробностях описано, как он вел своих воинов в сердце флота-улья "Бегемот", один из первых его подвигов в войне с тиранидами. Также в них воспевается его отвага и бесстрашие, когда он в течение одного дня и ночи защищал ворота от орды зеленокожих во время осады Залатраса. И именно Калгар освободил звездный форт "Неукротимый" от солдат Мкара Воскрешенного. Этим событиям посвящены целые страницы в томах, хранимых в святилище Ордена, перемежающиеся короткими упоминаниями о бесчисленных демагогах, пиратах и предателях, отправленных в небытие.

Калгар гордый человек и благодаря этому нажил себе немалое количество врагов среди властителей Империума. Но помимо чувства гордости Калгар имеет хорошо развитое чувство самосохранения, которое не дает ему перейти границу и превратить его гордость в наглость. Для жителей Ультрамара Калгар является героем из героев и олицетворением воли Империума и его неукротимой жажды жить и побеждать. Когда Калгар посещает с инспекционными поездками другие миры Ультрамара, его встречают раболепные толпы, которые выкрикивают его имя с такой преданностью, которую вряд ли встретишь где-нибудь еще в Империуме. В большинстве своем жители Ультрамара уверены, что Марней Калгар это их лидер, который будет сражаться даже если звезды погаснут, и биться не только за Императора, но и за все человечество.

Автор перевода: Korvinus.


Магистр Ту'Шан

Ту'Шан

Магистр Ордена Саламандр

Ту'Шан - воплощение идеалов Саламандр, Ордена, который ни разу не пренебрег своими обязанностями или долгом - всегда находится на передовой, в самой гуще сражения.

Необычайно сильный, даже по меркам Космического Десанта, Ту'Шан выделяется множеством "шрамов чести" и своим плащом, сделанным из шкуры могучей трехсотлетней саламандры.

К началу первого вторжения орков на Армагеддон, Ту'Шан занимал свой пост всего три года. Борьба с Газкуллом стала тяжелым испытанием для молодого магистра. Без малейших колебаний скромный Ту'Шан согласился подчиняться Данте - Лорду-Командору Кровавых Ангелов.

В бою Ту'Шан и его Огненные Ящеры отвечали за защиту одного из мостов через реку Стикс. В течение трех дней и четырех ночей, тысячи орков, как океанские волны, накатывали на позиции десантников, но безуспешно. После боя Данте разыскал молодого командира и лично похвалил его за проявленный героизм. Это стало для Саламандр наивысшей наградой, ведь нет для этого Ордена большей чести, чем уважение со стороны братьев по оружию.

Героизм Ту'Шана и его действия на реке Стикс, принесли ему уважение не только со стороны командора Данте, но и комиссара Яррика. Когда эти великие люди, наконец, встретились, после окончания первого вторжения орков, то прониклись глубокой симпатией друг к другу. Когда же Газкулл напал на планету второй раз, Саламандры встретили его одними из первых, послав шесть своих рот для борьбы с орками. Ту'Шан лично вел в бой своих Огненных Ящеров. Как минимум три орочьих "скалы" и тысячи самих зеленокожих были уничтожены атаками Саламандр.

Автор перевода: Basir.


Охотник на Ведьм Тир

Охотник на Ведьм

Испытания Охотника на Ведьм Тира

364 Молодой Тир рано осиротел. Ему едва ли сравнялось шесть лет, когда демоны пришли на его родную планету – Лорессу, обособленный агромир в Сегментум Обскурус. Коварно действуя через юную девушку, чья чудесная способность исцелять, излечила многих людей в деревне Тира, князь демонов Холот Свежеватель распространил чуму перемен вокруг Лорессы. Это достаточно ослабило ткань реальности, чтобы он смог прорваться из Имматериума в беззащитный разум девчушки. В своем новом обличье, демон уничтожил деревню Тира и начал вырезать ее жителей, устроив оргию расчленения. Тир был вытащен из дома на главную площадь деревни, где тела селян были свалены в огромную кучу. Следующие несколько часов Холот пытал Тира, вырвав ему глаз и нарезая ухо на ломтики, так чтобы тот еще мог слышать собственные крики и осознавать разрушение своей плоти. Когда ухмыляющаяся девушка рассказала Тиру в точности, что она будет делать с ним дальше, он совсем упал духом и приготовился к смерти. Только своевременное вмешательство Охотника на Ведьм Ковониса, выследившего демона на Лорессе при помощи Имперских Таро, спасло Тиру жизнь.

Таро вели слуг Императора десять тысячелетий, и, хотя значение их расклада часто туманно до полной бессмысленности, их святые пути, как говорят, пропитаны собственной волей Императора. Несомненно, именно так и произошло с Ковонисом, облаченным в тяжелый особо подготовленный доспех, покрытый запутанной сетью резных орнаментов, возникшим на площади вместе с четырьмя ангелами разрушения, закованными в серые доспехи. Демоническая девушка прервала свою жестокую работу и развернулась к Охотнику на Ведьм, шипение сорвалось с губ одержимой. Сквозь кровавую дымку Тир видел мощную фигуру Ковониса и его облаченных в доспехи братьев, сошедшихся в бою с демоном. Трое ангелов были срезаны вспышками синего пламени, прежде чем Ковонис взмахнул сияющей молнией своего освященного меча и обезглавил визжащего демона. Вихри демонической энергии завывали вокруг воителей, когда тварь затягивало обратно в ад, из которого она выползла, и Тир увидел, как последний ангел сжег тело очищающим пламенем своего оружия.

Тир, полуослепший от боли и потери крови, подошел, шатаясь, к краю пламени, хотя его кожа начала трескаться от адского жара, и выплюнул свою ненависть в огонь. Он проклял имя демона и, когда перчатка опустилась на его плечо, он взглянул на суровое лицо Ковониса и понял, что теперь у него был только один путь. Тир стал учеником Ковониса и улетел на корабле, с которого Ковонис и Серые Рыцари (как позже узнал Тир) телепортировались. Он принял чудеса технологии и жизнь Охотника на Ведьм с таким рвением, какое можно встретить лишь у самых преданных. Ему были поставлены кибернетические заменители глаза и уха, и Ковонис наставлял его в путях Охотника на Ведьм, инструментах и методах находящихся в их распоряжении, и, наконец, в распознавании ереси демоничества. Никогда ранее Ковонис не встречал ученика, который столь быстро бы достиг совершенства в Обрядах Отвращения или чье праведное рвение можно было бы сравнить с его собственным.

После долгих лет упорных тренировок, Тир возмужал, сохранив свою ненависть к демонам и тем, кто якшается с ними, давая им становиться сильнее с каждым днем. Он изучил приемы обращения со стрелковым оружием, оружием рукопашного боя, способы изгнания демонов. Столь сильна была его преданность Бессмертному Богу-Императору, что одно лишь слово его могло остановить демоническую тварь и заставить ее пошатнуться от боли, вызванной его рвением и благочестием. Многие мерзкие твари варпа были уничтожены Тиром и его учителем, прежде чем настал день судьбоносной битвы в приемных покоях монарха Эпсилон Регалис. Имперские Таро привели Ковониса и Тира во дворец сильных мира Регалиса в поисках искаженности. Монархи Эпсилона Регалис заявляли о своей невиновности, но Ковонис был непреклонен – им предстояло испытание Святой Печатью.

На ладонь каждому члену королевской семьи Ковонис положил обычный кусочек воска и раскалил печать Инквизиции. Когда печать засветилась от жара, Ковонис разъяснил процедуру: он прижмет печать к воску на ладони каждого. Те, чья плоть будет опалена, познают весь гнев Инквизиции, те же, чья кожа останется чистой, докажут свою чистоту. Когда Ковонис прижал печать к первой протянутой руке, человеческие черты дочери короля превратились в мерзкую ухмылку демона. Что было еще хуже, это был знакомый Ковонису демон – Холот Свежеватель. В тот же миг демон освободился и нанес смертельный удар почтенному охотнику на ведьм. Когда тот пал, последние крупицы человечности слетели с лиц пленников и демоны освободились. Тир быстро схватил силовой нож Ковониса и ринулся вперед с ужасающей яростью и праведным гневом, его сердце сгорало в пламени мести. Низшие демоны-рабы, служившие Холоту, были не чета Тиру, и вскоре только они с Холотом стояли лицом к лицу, последние фигуры, стоящие в залитых кровью покоях.

Двое врагов сошлись в схватке, отложенной на пять десятилетий, в которой ученик Охотника на Ведьм почти погиб. Выкрикивая слова святой чистоты, пред которыми демон не мог устоять, Тир сражался с силой Императора. Смертельные враги обменивались ударами, которые могли бы стереть других в порошок. Чистая сила воли не позволяла Тиру упасть и, схватив демона, он затянув литании набожности и рвения, вонзил оружие Ковониса в грудь демона, вытащил его бьющееся сердце и раздавил его бронированной перчаткой. Демон осклабился, умирая, и изверг множество нечестивых клятв, которые обещали Охотнику на Ведьм новую встречу и вещали, что Холот уже видел смерть Тира. Подозревая, что ересь правящей семьи перекинулась на население планеты, Тир инициировал кровавую чистку близлежащих городов и сжег десятки тысяч человек, чтобы удостовериться в очищении Эпсилон Регалис.

Тир забрал доспех учителя и исправил вред, нанесенный демоном святой броне. Повелители Ковониса повысили Тира до ранга Охотника на Ведьм и дали ему полное звание имперского инквизитора. Если он чему-то и научился у Ковониса, то это была уверенность, что в мире есть место только одному виду, и этот вид – человечество. Его чистки чужаков, еретиков и колдунов стали легендарными даже среди ультрапуритан. Яростный монодоминант, Тир поставил перед собой задачу – уничтожить любое еретическое, ведьминское или чужацкое влияние, котороя и заставляет его мотаться с одного конца Галактики до другого. Его пламенные речи разжигают пламя рвения и веры на каждой планете, очищаемой им. После Войны Желез против тиранидов на Дантисе III, Тир нанял в свою свиту сержанта Стоуна, ветерана Имперской Гвардии, который был одним из трех выживших в бионически улучшенной роте 23-го Лостокского полка. Агрессивность и преданность долгу сделали Стоуна прекрасным членом свиты Тира.

В течение Предательства Ханучека, Тир объединился с Маликаном-Фанатиком, апостолом веры Мстителей, появившейся на Некромунде, который вел свое фанатичное войско в священный крестовый поход. В попытке уничтожить Ханучека, почти все последователи Маликана полегли, и, по здравому размышлению, Мститель с радостью присоединился к чисткам Тира. Преследуя еретика (по его мнению), инквизитора Лихтенштейна, Тир прибыл на планету Карис Кефалон, где нанял Законницу Варваретту. Ее помощь в расследовании мутантских восстаний, которые, как предположил Тир, были устроены лазутчиком Фабианом, была неоценимой, и она показала себя ценным добавлением к свите охотника на ведьм.

Тир продолжает преследовать еретиков, очищать нечестивцев и карать недостойных. Это его святая цель – нести пламя Императора тем, кто больше всего в этом нуждается и уничтожать тех, кто видит Свет Его тусклым. Приверженность Тира методам, изобретенным тысячелетия назад, ободряет тех, кто считает правильность его суждений установленной волей Самого Императора.

Посланник Фабиан

О происхождении предводителя мятежников Фабиана известно немногое. Впервые он появился на Силурии IV, планете, непримечательной во всем, кроме частоты рождения мутантов, уровень которой был немного выше среднего. С некоторым удивлением надзирающие органы губернатора Рекса стали сообщать о существенном снижении числа арестов мутантов силами безопасности. Никто не верил в снижение частоты их рождения, мутанты просто стали пропадать.

Затем появились слухи о появлении в пустошах предводителя мутантов, который называл себя Фабианом, Посланником Истинного Императора. Мутанты, собравшиеся со всей Силурии, образовали организацию, впоследствии названную Церковь Отвращенных. Вполне понятно, что это обеспокоило губернатора Рекса и он приказал астропатам послать всеобщий сигнал Инквизиции о помощи. Среди тех, кто откликнулся на призыв, был и охотник на ведьм Тир, принесший на Силурию свое жестокое понимание справедливости.

Расследование заняло несколько недель. Пока Тир пытался воссоздать картину последних событий, Церковь Отвращенных нанесла свой первый удар, устроив засаду на торговый конвой, шедший между городами Салвис и Протия. Охрана и экипажи пересекавших пустыню грузовиков были зверски убиты, а их тела повешены как зловещее предупреждение тем, кто осмелится сунуться в пустошь.

Через некоторое время Тир организовал ловушку, предназначенную для поимки и уничтожения Фабиана. Собрав самых опытных на Силурии агентов безопасности и наемников, он возглавил следующий автопоезд, ожидавший отправки из Салвиса. Как Тир и предвидел, армия мутантов вновь совершила нападение. Только на этот раз он был готов к этому. Тир и его сторонники были хорошо вооружены и подготовлены, и вскоре, несмотря на численное превосходство и свирепость мутантов засада Церкви Отвращенных была обращена в беспорядочное бегство. Тир собственноручно убил двенадцать мутантов, но последовавший осмотр показал, что ни один из трупов не подходит под имеющееся описание Фабиана.

В течение последующих нескольких месяцев войска Тира и Фабиана вели схватки в суровых пустынях Силурии, но сами они лицом к лицу больше не встречались. Война продолжалась, и постепенно Сопротивление мутантов стало разваливаться. Донесений о самом Фабиане больше не поступало, и Тир поверил, по крайней мере на какое-то время, что Посланник Истинного Императора убит. Однако, в тот момент, когда он вместе со своей свитой уже готовился к отлету, Тир понял, как он ошибался. Фабиан на самом деле собирал свои войска, и неожиданно атаковав, повел армию мутантов к космопорту Протии. Они сумели захватить корабль, разгромив беспомощную охрану порта, и успели взлететь до того, как были подтянуты более подготовленные войска способные помешать мутантам. Тир своей властью реквизировал корабль и вылетел в погоню, однако не смог настигнуть и атаковать корабль мятежников, прежде чем они покинули систему и затерялись в пространстве варпа.

В течение последнего десятилетия поступали лишь разрозненные донесения о Посланнике Фабиане, который занялся пиратством и разбоем, устраивая засады на имперские грузовые суда или грабя отдаленные поселения, чтобы пополнить запасы. Еще два раза у Тира появлялась возможность подловить банду Фабиана, но оба раза лидер мутантов сумел ускользнуть, чтобы вновь появиться через несколько лет с новой бандой головорезов и ренегатов.

Автор перевода: Erwin Voland, Sidecrawler.


Полковник Шафер

13-й Штрафной легион более известен под названием Штрафники Шаффера. Идущие в бой под предводительством непоколебимого полковника, подразделение стало последним прибежищем для психопатов, убийц, воров, рецидивистов и прочего сброда, избежавшего неминуемой казни. Принципы Шаффера просты; он даст солдатам под его командованием лишь один шанс заслужить прощение в глазах Бога-Императора и, тем самым, спасти свои души. Эту возможность они получат, выполняя самоубийственные задания в самых опасных зонах боевых действий. А после, если кому-то посчастливится выжить, подобно заместителю командира Кейджу (скорее из желания увидеть смерть полковника), Шаффер поведет их на еще более опасное задание.

Обычно, Полковник собирает под свое командование тысячи осужденных гвардейцев и приговоренных к смерти штрафников, но через некоторое время основательно прорежает их число в непрекращающихся боях. Таким образом, выживают лишь наиболее способные и умелые из бойцов, которые и примут участие в наиболее ответственном задании.

Ввиду специфики службы Шаффера, информацию о нем приходится собирать по крупицам. Внешне он человек крупный с голубыми глазами, имеющий бионику и наиболее известный своим леденящим взглядом. Прочему оружию полковник предпочитает силовой меч и плазменный пистолет. Достоверно известно, что Шаффер был награжден Махарийским Крестом и Багровым Медальоном, однако со всей смелостью можно утверждать, что это лишь малая часть из врученных ему наград. Поразительно, но хотя информация о молодости и вообще прошлом полковника отсутствует, имеющиеся сведения прямо указывают, что его возраст превышает три сотни лет. Довольно тревожным сигналом являются слухи о регулярных "тренировках" полковника, в которых он "отрабатывает" техники самоубийства в условиях серьезного ранения, с целью избежать пленения врагом.

Отдельным пунктом стоят границы полномочий Шаффера… а если точнее, то вообще какое-либо их наличие. В его власти заменить любой приговор трибунала или полевого суда, снимать с должностей маршалов и даже брать под контроль суда Имперского флота, что само по себе беспрецедентно. Как минимум одна тюремная планета, Говул, находится в полном подчинении полковника и именно с нее ведется набор для высококвалифицированных отрядов диверсантов.

Подсчитать точное количество операций, проведенных полковником, не представляется возможным. Под его руководством 13-й легион принял непосредственное участие в обороне топливной станции на планете Крагмир и разрушении зараженного генокрадами города-крепости Картиканорум (на момент начала операции в 13-м легионе в живых оставалось лишь 1,2% личного состава).

Общепризнанна его роль в обороне аванпоста "Освобождение" от вторжения тиранидов. Этому предшествовала тяжелая кампания против осколков флота-улья "Кракен" на Иштар IV, где потери Штрафных легионов достигли 92% личного состава.

Также по имеющимся свидетельствам Шаффер возглавлял группу диверсантов, устранившую военного вождя тау, известного под именем Светлый Меч, чем эффективно предотвратил намечавшееся вторжение ксеносов в близлежащие Имперские миры и способствовал полной ликвидации группировки пришельцев.

Одной из самых выдающихся операций полковника стала ликвидация печально известного Германа фон Штраба во время Третьей войны за Армагеддон (фон Штраб предательски сдал оркам улей Ахерон и, объявив себя правителем улья, во всеуслышание призвал население вступать в подразделения так называемой "Армии Освобождения" для противодействия силам Империума).

Автор перевода: Fabius Bile.


Принцепс Куртиз Маннгейм

Легио Металлика полностью оправдал свое имя в ходе первого вторжения Газкулла на Армагеддон. Легион был размещен на планете как раз перед началом войны, что бы защитить жизненно важные промышленные объекты Армагеддона. Командующий Герман фон Штраб видел, что слабая оборона планеты не в силах сдержать удар орков. Он приказал Легиону выполнить невозможное - остановить зеленую орду.

Куртиз Маннгейм принял на себя временное командование Легионом после гибели Великого Магистра. В соответствии с законами Империи, он должен был полностью подчиняться командующему, даже тогда, когда фон Штраб отказался прислушиваться к мнению Маннгейма. Неспособный предать свою присягу Императору, принцепс надел парадную форму, попрощался с женой и детьми, поднялся в своего титана "Стальной Молот" и повел своих людей на верную смерть.

Легион сражался отчаянно, "Стальной Молот" уничтожил трех гаргантов, прежде чем был повержен сам. Маннгейм бросил свою пылающую машину в самый центр орочьей орды и подорвал реактор. Силы зеленокожих превосходили Легио Металлика больше чем в три раза, поэтому судьба подразделения была предрешена. Легион был практически полностью уничтожен и больше не участвовал в битве за Армагеддон.

В конце компании Маннгейм был посмертно награжден Звездой Императора, за храбрость и преданность Империи. Легион был полностью восстановлен и побеждал в каждом сражении, включая битву против Газкулла, вернувшегося на Армагеддон в 41498 году. Маннгейм же, по сей день является примером сознательности и преданности Императору.

Автор перевода: Basir.


Святая Целестина

Иеромученица Палатинского Крестового Похода

075 Мало известно о деталях жизни Целестины до объявления ее Живой Святой, кроме того, что принадлежала она к Ордену Пресвятой Девы-Мученицы в ранге Сестры Репентиа. Целестина была лишь одной из многих воительниц, присоединившихся к праведникам, сражавшимся в затянувшейся войне против еретиков Палатинской Схизмы.

Война против схизматиков на планете Эритион переросла в позиционную стадию. Целестина была одной из тех, кто был в первой волне атакующих при штурме стен столицы и ярость ее ужасала встававших на пути праведницы, возвещавшей со своими сестрами об очищении. В тот же день святая пала вместе со всеми до единой Сестрами Репентиа, но даже несмотря на поражение в яростной атаке ее могучий Потрошитель разорвал в кровавые клочья более сотни еретиков. Когда же армия отступила и опустилась ночь, ее разбитое тело было извлечено из-под обломков в месте прорыва стены и возвращено священной процессией сестер.

Когда тело Целестины положили вместе с прочими с честью павшими, ее сестры заметили, что жизнь все еще теплилась в теле святой. В глазах ее они узрели свет, что отмечен был божественной волей Императора, и с благоговением приблизившись, сестры омыли тело воскресшей от крови и грязи битвы.

На следующий день штурм, с Целестиной во главе, был возобновлен. Столица пала за считанные часы и оставшаяся часть Палатинского Крестового Похода прошла в кровавом урагане возмездия. Целестину объявили символом похода. Не только Эритион, но весь сектор был очищен крестоносцами от схизматиков и прочих, недостойных жить в мирах человечества.

Лорд Ансгар, командующий крестовым походом, считал что война окончится с захватом столицы сектора Палатин, но Целестина настояла на первоочередном освобождении небольшого отсталого мира Санктус Лис. Неизвестная никому, кроме святой, планета была домом для древней Усыпальницы Пламенного Сердца, святого места, некогда посещенного Святой Катериной. Посреди руин Целестина приказала отодвинуть разбитый алтарь и плиты под ним. Исполнив приказ, ее последователи обнаружили вход в потайной склеп. Запретив остальным следовать за ней, святая спустилась по покрытым тысячелетней пылью ступеням.

Верные последователи терпеливо ожидали возвращения Целестины, однако начали волноваться, ибо прошло уже довольно много времени. И все же никто не последовал за ней чтобы разузнать, что же случилось, так как приказ выжидать был очень строг. И вот, когда первый луч солнца на следующий день коснулся разрушенной Усыпальницы, из глубин склепа явилась Целестина, парящая в колонне божественного света и окруженная херувимами. Теперь она была закована в сияющие золотые доспехи и сжимала в руке меч, окутанный душистыми лепестками, чье лезвие светилось столь ярко, что не было того, кто смог бы бросить взгляд на святое оружие, не зажмурившись. Святая огляделась и все, кто посмел встретиться с ней взглядом, были в равной мере поражены божественным благоговением и ужасом.

После этого перерождения, лорд Ансгар и его анклав Торианцев объявили Целестину Живой Святой. Ее нарекли Иеромученицей Палатинского Крестового Похода и святая впоследствии сражалась в авангарде множества Войн Веры. Одно ее присутствие на поле боя воодушевляло людей на невообразимые доселе подвиги, и тысячи еретиков встретили свою смерть в огне армий, возглавляемых Иеромученицей. Многих ужасало ее присутствие, ибо находиться подле Целестины было все равно что предстать перед судом тех, чьи великие деяния вам никогда не довелось бы повторить. Влияние ее на Адепта Сороритас, для которых Целестина превратилась в объект почитания, было поразительным; она являлась Живой Святой, за которой Сестры Битвы были готовы последовать хоть в самое сердце Глаза Ужаса.

Целестина была потеряна для Империума во время сражения с предательским командующим Форракса, когда сумасшедший ренегат перегрузил системы древнего ядерного реактора в сердце своей цитадели, все живое на много километров вокруг было расщеплено на атомы. Многие считают, что святая пала в момент своего триумфа, хотя выживших в огненной буре, готовых поведать правду об истинном исходе битвы, не осталось. Когда могучая Башня Героев на Святой Терре единожды ударила в колокол, возвещая праведникам о великой потере, миллиарды людей прервали тяжкий труд и обратили свой взор к Императорскому Дворцу, объединенные скорбью по павшей героине. Но Сестры Битвы, молившиеся в Монастыре Приорис, были умиротворены скорбным звоном колоколов, ибо они знали, что даже если Иеромученица и погибла, Целестина уже сейчас восседает по правую руку от Императора.

"Она была ангелом, чистой как праведный гнев. Извращенные сердца она повергала, праведников же возносила. Миллиард голосов приветствовал ее, стоило святой появиться. Узреем ли мы подобную Целестине вновь? Нет, ни теперь, ни в грядущем…"

Сестра Патрисия из Ордена Фамулоус, об исчезновении Святой Целестины.

Автор перевода: Fabius Bile.


Хранитель Кузни Вулкан Ге’Стан

Вулкан Ге’Стан

Хранитель Кузни Ордена Саламандр

353 Древние записи Ордена гласят, что Примарх Вулкан оставил своим детям девять артефактов - девять особых реликвий, найти и воспользоваться которыми сможет лишь тот, кто докажет, что заслужил эту честь. Вулкан разбросал артефакты по всей галактике для того, чтобы они не попали в руки врагов человечества, а также, потому что верил, что даже самая желанная вещь - ничто, если она была обретена без борьбы. Вулкан пропал более семи тысяч лет назад, и его воины выбрали из числа достойных одного с тем, чтобы он вернул утраченное наследие Примарха. Из поколения в поколение честь продолжить поиски передается от одного Хранителя Кузни другому, и вот на исходе сорок первого тысячелетия эта почетная обязанность легла на плечи капитана Ге'Стана.

Около ста лет Ге'Стан с отличием нес службу во благо Империума, пока не получил приказ Совета Ордена сложить полномочия командующего Четвертой ротой и облачиться в мантию Хранителя Кузни. Сбросив груз прежних титулов и обязанностей, Ге'Стан также отказался от своего имени, ибо, как требуют законы Ордена Саламандр, тот, кто решит следовать по пути Примарха должен носить Его имя, и носить его с гордостью.

В попытках обрести потерянные реликвии Ге'Стан прошел по самым извилистым и трудным дорогам галактики, направляемый от системы к системе подсказками, начертанными в Книге Огня. Не смотря на то, что Ге'Стан более не командует своей ротой, он может призвать себе в помощь любые ресурсы Ордена, ведь некоторую информацию можно добыть лишь путем подкупа и уговоров, однако такое случается крайне редко.

Многие из миров, которые должен посетить Ге'Стан находятся в руках предателей, ксеносов или более страшных существ. И лишь огнем болтера и ударами цепного меча можно обрести знание в таких мирах, впрочем, если это понадобится, Саламандры без промедления обрушат свой гнев на врага. Чтобы найти дары Примарха, Воины Императора готовы вытерпеть любую боль, пережить любую утрату, ибо они верят, что Вулкан возвратится к своим возлюбленным сынам лишь после того, как они вернут все девять реликвий.

Ге'Стан занят поисками только четырех артефактов, так как остальные были найдены в прежних экспедициях Хранителей Кузни. Сам Ге'Стан хранит три реликвии Примарха: Копье Вулкана, острие которого пылает так жарко, что может обратить в пламя даже керамит, Кесареву Мантию - легендарный плащ из чешуи дракона, и Перчатку Кузнеца - ярость этой реликвии способна испепелить любого, кто осмелится противостоять Ордену.

Еще два артефакта хранятся на Прометее, ибо ценность их невозможно измерить. Один из них это корабль-кузница "Огненная Чаша", гигантские мануфакторумы которого поставляют Ордену оружие. Второй - Глаз Вулкана - система орбитальных лазеров, что вечно несет караул вокруг крепости-монастыря Саламандр. О других реликвиях известно очень немного, только их названия: Орудие Скорби, Черная Колесница, Вольное Пламя и Дитя Энтропии. Форма, размер, местонахождение - все это сокрыто в Книге Огня, которая явит свои откровения лишь тогда, когда исполнятся пророчества Примарха.

Автор перевода: Tanto.


Обзор

Ересь Хоруса

159 "Либер Историка Вангелиа", написанная в 34-м тысячелетии на основе еще более древних источников, которые позднее были утеряны, указывает, что зарождению Империума Человечества способствовало прекращение варп-штормов, изолировавших Терру. Около одиннадцати тысяч лет назад эти штормы развеялись в одночасье, "Вангелиа" связывает это событие с Падением эльдар, утверждая, что психическая волна, освободившая Терру из длительной изоляции, является следствием рождения нового бога Хаоса, Слаанеш.

О том, что Император был хорошо подготовлен к завершению варп-штормов, можно судить по той скорости, с которой он отправился заново покорять владения человечества. Неослабевающим потоком огромные армии солдат, включая и только что созданных, первых, генетически усовершенствованных космических десантников, отправлялись с Терры завоевывать галактику.

"Вангелиа" упоминает героические кампании тех лет:

"Во имя Императора нашего, орочьи империи повержены в прах, и зловонные пещеры хрудов вычищены огнем и мечом. Поработитель, контролировавший миры, захваченные варп-штормом Пиритоем, был побежден, и Параморы из Разлома Морфея были уничтожены без жалости. Ни капли жалости не выказывал Император своим врагам, и ослепляющим был свет Спасителя Человечества".

Несмотря на весомые успехи, ранние годы Великого Крестового Похода были омрачены отсутствием Примархов. Эти двадцать сверхлюдей, генетических сыновей Императора, были выращены в лабораториях еще до того, как прекратились варп-штормы. Мистическая катастрофа или же вмешательство сил, противостоявших делу Императора, привели к тому, что новорожденные Примархи были рассеяны по галактике. Но Великий Крестовый Поход продолжался, и по мере завоеваний Император находил своих детей одного за другим. Почти все они, так или иначе, пришли к власти на тех планетах, на которые попали.

Каждый из Примархов был уникален в своих склонностях и воспитании, но вместе они образовывали тесно связанное братство. Вместе со своими Легионами Космического Десанта, каждый из которых был создан по генетическому образцу своего Примарха, они завоевывали галактику во Имя Императора. Как раз в это время проявились слабые и сильные стороны Примархов. Несмотря на то, что все Примархи имели генетически усовершенствованные тела, душой они не отличались от обычных людей, а значит - были подвержены всем человеческим слабостям.

Несомненно, Хаос взывал, нашептывая, к Примархам, как он взывает ко всякому. Но разница в том, что обычный человек - всего лишь еще один смертный из миллиардов других, Примархи же были сродни богам человечества, и их падение было смерти подобно. Человеческие грехи поселились в душах Примархов, и самым смертоносным из них была Гордость.

Когда Великий Крестовый Поход достиг Восточного Предела, Император принял решение доверить командование армиями Империума Хорусу, Примарху Легиона Сынов Хоруса. Хорус был самым лучшим военачальником, и за свои заслуги был назначен Главнокомандующим всех армий Империума. А Император вернулся на Терру, чтобы управлять Империумом из его центра.

Записи о событиях, последовавших за отбытием Императора, в лучшем случае скудны, но "Вангелиа" утверждает, что Хорус двинул свои силы против мятежного Имперского генерала в систему Исстван. "Вангелиа" рассказывает, что по прибытии в систему, Хорус не стал тратить время на переговоры и выдвигать требования. Вместо этого Хорус начал вирусную бомбардировку Исствана III. Когда бомбы обрушились на поверхность Исствана III, вся органическая материя под действием вируса подверглась быстрому разложению. Каждый человек, каждое животное или растение на планете в течение нескольких минут превратились в бесформенную разлагающуюся массу. Газы, выделявшиеся при распаде, вспыхнули, превратив планету в один большой факел. Города-ульи превратились в своеобразные печи, несколько километров в вышину каждая. Двенадцать миллиардов умерли в тот день, их смерть вызвала невероятно сильную психическую волну, всколыхнувшую варп и, даже, затмившую свет самого Астрономикона.

В самое мгновение гибели Исствана III, Император понял, что произошло нечто ужасное.

Император послал семь Легионов, для того чтобы они призвали Хоруса к ответу за его действия. Силы Главнокомандующего заняли позиции на Исстване V, куда и прибыла первая волна лоялистов. Подробности того, что потом стало называться Бойней на Исстване V, очень расплывчаты, так как спаслось всего несколько космических десантников, и их потомки не распространяются на эту тему. Согласно "Мифос Ангелика Мортис", в первой волне лоялистов высаживались на планету Саламандры, Гвардия Ворона и Железные Руки. Но они не были готовы к такой яростной атаке Предателей. Попав под тяжелый обстрел Легионы первой волны попытались отступить, но лишь обнаружили, что Легионы второй волны, перечисленные в Либра Историка: Железные Воины, Дети Императора, Пожиратели Миров и Гвардия Смерти, также предали их.

Легионы лоялистов были уничтожены практически полностью, окруженные силами Хоруса с одной стороны и силами новых Предателей - с другой.

Силы мятежного Главнокомандующего одержали великую победу на залитых кровью равнинах Исствана V. Ими были практически полностью уничтожены три Легиона Космического Десанта. Примарх Феррус Манус пал от руки своего бывшего друга - Фулгрима. Примархи Коракс и Вулкан исчезли, победители считали их мертвыми, хотя их тела так и не были обнаружены на заваленном трупами поле битвы.

* * *

Хорус созвал своих самых приближенных офицеров, чтобы в общих чертах обрисовать свои дальнейшие планы. С ним были Мортарион, Фулгрим, Ангрон, Кёрз, Пертурабо и Альфарий, мятежный Генерал-Фабрикатор Келбор-Хал, Темный Апостол Эреб из Легиона Несущих Слово и множество офицеров Легиона Сынов Хоруса.

- Мы достигли многого, но еще больше предстоит сделать. Наша победа здесь, ничего не решит, если мы не двинемся дальше. Пришло время принести войну самому Императору. Мы должны немедленно начать подготовку к вторжению в на Терру и атаке на Имперский Дворец. Это не будет легкой работой. Несмотря на все то, что нам удалось сделать, Император и его приспешники будут отважно сражаться. Прольется еще очень много крови, нашей и их. Но наградой будет вся галактика. Вы со мной?

Собравшиеся воины закричали все как один: "Славься! Хорус победит! Смерть Императору! Смерть Императору!"

Хорус готовил свои войска к вторжению на Терру и атаке на Имперский Дворец. Примарх Лоргар присоединился к нему и принял командование Несущими Слово, которые участвовали в резне в зоне высадки. Другая часть Легиона Лоргара все еще сражалась с Ультрадесантниками на Калте.

- Мы должны немедленно отправиться в Солнечную систему. Мои агенты доложили мне о том, что Марс наконец-то захвачен. Союзные нам механикумы преуспели в борьбе за освобождение промышленных предприятий от имперского рабства. Сейчас, когда я вам это говорю, они ремонтируют системы, получившие повреждения в битве или умышленно поврежденные нашими врагами, и вновь запустят фабрики по производству оружия и амуниции. Легионы Мортариона, Фулгрима, Ангрона, Лоргара и мои Сыны Хоруса встретятся на Марсе. Наши марсианские союзники проинструктированы передать нам все свежеизготовленное оружие и доспехи космодесантников. Как только наши Легионы будут переоснащены, мы начнем вторжение на Терру. Я буду лично командовать операцией с борта "Духа Мщения". Ночной Призрак должен отправиться со своим легионом на планету Тсагуалса в Восточных Окраинах. С этой базы он нанесет удар по цитаделям имперцев на Херолдаре и Фрамасе. Эти две системы представляют собой большую угрозу нашим операциям. Фрамас, в частности, должен быть срочно нейтрализован, так как в системе находится множество миров-кузниц, которые сохранили верность Императору. Я также получил рапорты о том, что в этом секторе находятся Темные Ангелы. Если это так, Кёрз, то у тебя будут причины для беспокойства.

Ночной Призрак поморщился от упоминания Хорусом его почти забытого прошлого имени, но подтвердил свое понимание возложенных на него обязательств.

Хорус обратился к примарху-предателю Альфарию.

- Альфарий, для тебя у меня есть важное задание. Несмотря на нашу великую победу на равнинах Исствана V, наши враги еще могут использовать множество могучих Легионов. Я уверен в том, что Несущие Слово смогут удерживать Ультрадесантников в Ультрамаре достаточно долгое время, но меня беспокоят гораздо более близкие к Терре Легионы. Белые Шрамы находятся в системе Чондакс рядом с Просперо, где расположены Космические Волки. Белые Шрамы до сих пор не принимали участия в нашей войне и поэтому представляют большую угрозу. Мы не знаем, сколько Космических Волков осталось после атаки на Просперо, но я уверен, что они еще могут доставить нам много проблем. Несомненно, два Легиона вместе представляют большую угрозу. Ты должен отправиться туда, атаковать Белых Шрамов и Космических Волков и помешать им объединить силы. Уничтожь их, если это возможно, или, по крайней мере, нанеси им урон, после которого они уже не будут нам мешать.

Хорус обратил свое внимание на Пертурабо.

- Повелитель Олимпии, в систему Исстван держит путь большая армия Имперских Кулаков. Рогал Дорн отправил их на помощь лоялистам на третьей планете. Наши союзники в варпе смогли задержать их на много месяцев - так долго, что они не успели ни выполнить свою задачу, ни принять участие в битве на Исстване V, но теперь они появились. Мы не можем позволить такому большому контингенту космодесантников находится в нашем космосе, они могут серьезно помешать подготовке к атаке на Терру. Ты должен отправиться в систему Фалл, где перегруппировываются лоялисты Дорна, и сокрушить их! Не затягивай битву с ними, а уничтожь их флот и лиши их способности к маневру. Как только ты это сделаешь, немедленно отправляйся в Солнечную систему и доложи мне на Терре. После нашей победы здесь мне понадобятся твои умения - укрепления дворца должны быть взяты до того, как имперцы смогут нам помешать. В любом случае ты не должен дать целому Легиону пополнить ряды защитников Терры.

* * *

Главнокомандующий готовил свои войска к грядущему вторжению на Терру, когда получил неожиданное сообщение. Оно исходило от Магнуса Красного, Примарха Легиона Тысячи Сынов. Хорус знал, что со временем Магнус встанет на его сторону, его союзники в варпе предсказали это, но, тем не менее, он был удивлен, что Магнус вышел с ним на связь именно в этот час.

"Это хороший знак", - подумал Хорус, внимательно изучая расшифрованное сообщение.

"Приветствую тебя, Главнокомандующий!

Я думаю, что ты уже знаешь о мрачном повороте событий, уничтоживших прекрасный Просперо, я предлагаю тебе свою помощь во вторжении на Терру. Не смотря на то, что мы никогда не были близки, случилось так, что у нас общая цель. Император, которого я всегда почитал и любил, отверг меня и спустил на меня своих псов, словно я был ничтожным преступником. Варвары Русса уничтожили мой любимый Просперо и предательски убили великое множество моих самых возлюбленных сыновей. Только благодаря благосклонности нашего общего... союзника… я избежал смерти от рук Примарха Волков и сумел вырваться из бойни.

Я никогда не стал бы делать этого сам, но они вынудили меня принять твою сторону. Я хочу заставить их пожалеть о том, что они меня предали. Я очень изменился, наш общий союзник напитал меня силой, лежащей за гранью восприятия смертных. Во мне ты найдешь самого преданного и полезного союзника.

Сейчас, когда ты читаешь это сообщение, выжившие из моего Легиона и я располагаемся на лунах планеты Фашдан-Орикс и готовимся к отправке в Солнечную систему. Мы ждем твоего приказа о начале наступления на Терру".

На волне Бойни на Исстване V весь Империум развалился под тяжестью гражданской войны. Все то, что было построено с такими усилиями, было разрушено в одну ночь. Легионы Космического Десанта разделились, и теперь брат сражался против брата в войне, начавшейся из безумия. Ярость столкновения была не сравнима ни с одной войной ни до, ни после. Жестокость, с которой человек сражается против своих собственных братьев, многократно превосходит ту, с которой он может сражаться против чужака.

На миллионах миров лидеры которые приносили клятвы верности Императору, теперь отвергали их. Правительства, которые мирно вошли под сень Империума, теперь говорили о том, что они сбрасывают оковы несправедливого и жестокого режима. Там, где некогда сиял свет Имперского Правления, теперь царили хаос и анархия.

На тысячах миров до поры до времени таившиеся последователи Хаоса поднимали свои головы. Легионы-Предатели сеяли смерть и разрушение на своем пути, и все во имя своих новых господ.

Адептус Механикус также разделились на две части, более половины Легионов Титанов обратили свои разрушительные орудия против своих собратьев. На Таларне, Железные Воины подвергли райский зеленый мир вирусной бомбардировке, превратив его в ту ядовитую пустыню, которой он является и поныне. На Логресе, Легион Детей Императора захватил в плен миллион мирных фермеров, умерщвленных до единого, в дар Слаанеш, с которым Легион-Предатель заключил договор.

Хорус и его орды продвигались от сектора к сектору, неумолимо приближаясь к Сегментум Солар. Оправившись от первой внезапной атаки Предателей, силы лоялистов начали оказывать им сопротивление. Ведомые Космическим Десантом и верными Легионами Титанов лоялисты отчаянно сражались за каждую планету. И вот, когда им уже удалось добиться серьезных успехов, Хорус продемонстрировал весь блеск своего стратегического ума.

Он хотел закончить войну одним решающим ударом по Империуму, ударом по Терре. Когда начался штурм, лоялисты оказались ужасно неподготовленными и хитрость Хоруса стала еще более очевидной, так как большая часть верных Легионов Космического Десанта оказалась оттянута от Терры и не успела во время вмешаться.

Самым темным часом истории человечества стала Осада Императорского Дворца. Небеса потемнели от падающих десантных капсул Предателей и их штурмовых кораблей "Коготь Ужаса", и всего лишь три верных Легиона были на стороне Императора, чтобы противостоять им.

Император всегда полагался на свой дар предвидения, однако на этот раз события будущего были от него скрыты. И только в самый последний момент, когда победа Главнокомандующего была близка как никогда, Хорус вдруг опустил защитные щиты своей боевой баржи. Доподлинно неизвестно, сделал ли он это из сожаления о содеянном или же просто хотел направить свой психический взгляд на Терру, чтобы не пропустить момент смерти своего отца. В любом случае, Император тут же почувствовал это и понял, что нужно делать. Собрав своих неизменных спутников, Примархов Рогала Дорна и Сангвиния, а также небольшой отряд лучших воинов, он мгновенно телепортировался прямо на борт баржи Главнокомандующего. Это был их последний шанс на спасение.

На корабле Хоруса Император и его воины оказались разделены, и им пришлось в одиночку прорываться сквозь полчища ужасных порождений варпа. В конце концов, Императору удалось пробиться на корабельный мостик, где он увидел Хоруса, стоящего над поверженным телом своего брата Сангвиния, Примарха Кровавых Ангелов. Хорус обернулся и их взгляды встретились, в следующее мгновение они уже сражались друг с другом, отец и сын.

Император победил. Он убил своего самого возлюбленного сына, уничтожив его душу в варпе, и сбросил его тело с мостика баржи. Но победа далась большой ценой, Император сам был смертельно ранен.

Битва за Терру, Империум и судьбу человечества закончилась победой, но цена была ужасна. Раны Императора были столь страшны, что только заключение его в специально построенный Золотой Трон, могло хоть как-то спасти его от смерти. Терра лежала в руинах, города были разрушены до основания. Столь велика была мощь орбитальной бомбардировки Предателей, что, даже, тектонические плиты Терры стонали. Орды хаоса оставили незаживающие раны на теле Империума, многие из которых не залечены до сих пор.

Несмотря на то, что Ересь провалилась, и власть Императора не сменилась властью Хоруса, она привела человечество на грань полного уничтожения. Империум лежал в руинах, а Легионы-Предатели отступили в Глаз Ужаса, но все знали, что рано или поздно они вернутся. Среди них был и Абаддон, капитан первой роты Сынов Хоруса. Он унес с собой тело Хоруса и неутолимую жажду мести. Предатели поклялись, что будут сражаться до тех пор, пока их ненависть не будет удовлетворена. Так началась Бесконечная Война.

Авторы перевода: Red Elf, Йорик.


Осада Земли

Бомбардировка планеты началась на тринадцатый день месяца Секундус, в 30,014 году. С орбиты штурмовые корабли Главнокомандующего обрушили вниз бесчисленное количество ракет и смертоносных энергетических лучей. Их целью было уничтожение укреплений вокруг Императорского Дворца и на позициях, препятствующих массированному вторжению на Землю. К тому времени пали почти все лунные базы, был разгромлен и рассеян защищавший Землю космический флот. На всем пространстве огромного Империума бушевала ожесточенная гражданская война.

Обезумевшие от крови воины сталкивались в яростных схватках на бесчисленных мирах. Одни были до конца преданы Императору. Другие присягнули на верность Главнокомандующему Хорусу, и, через него, темным силам и богам Хаоса. Везде царила сумятица и неразбериха. В это время происходили величайшие битвы в человеческой истории. На мире-мегаполисе Транксе свыше миллиона воинов погибло за один день на смертоносных полях Пендрагора. В пылающих пустынях Талларна в величайшей танковой битве всех времен и народов сошлось свыше пятидесяти тысяч бронированных машин. После высадки на Ванахейме три мегаполиса были полностью уничтожены высадившимися мятежниками, поскольку преданные Императору защитники планеты сопротивлялись до последнего человека.

Подобно раку Ересь поразила все действующие структуры Империума. И все-таки находились люди, которые, тем не менее, пытались вырезать эту опухоль.

Однако судьба галактики тогда решалась на Земле, бывшей сердцем человеческой реальности. В эти последние дни небо планеты было черным от поднятой в воздух пыли и копоти, сама земля содрогалась под гигантским давлением. Тектонические плиты сдвигались под ударами бомбардировки. Горы становились равнинами, моря испарялись, превращаясь в соленые пустыни. Дожди из крови и пепла лились с темного неба. Появились пророки, говорившие о конце света, и с ужасом слушали их обезумевшие люди.

Отвратительно искаженные корабли, полные потерянных и проклятых созданий, висели на орбите над опустошаемым миром. И лишь очень немногие уцелевшие при бомбардировке части оборонительных систем Адептус Механикус были готовы к отражению массированного вторжения.

Остатки Императорской армии держались, надеясь на чудо, лишь очень немногие надеялись на прибытие подкреплений. Император лично руководил обороной своей крепости-дворце, стоя во главе Адептус Кустодес, своей элитной гвардии. С ним был Сангвиний, белокрылый Примарх Кровавых Ангелов и его Легион Космического Десанта. На территории Дворца окапывались группы Адептус Арбитрес.

Императорский дворец был не единственным бастионом сопротивления, были и другие. Все предусмотрительно укрепленные города планеты наполнялись срочно призванными солдатами. Глубоко под крепостью-монастырем Легиона Имперских Кулаков мрачный Рогал Дорн вел своих космических десантников на последнюю молитву. В подземельях оружейных фабричных комплексов техножрецы Адептус Механикус откладывали в сторону рабочие инструменты и вооружались наводящим ужас оружием своего Ордена. В руинах пылающих зданий Джагатай-хан, Примарх Легиона Белых Шрамов, отдавал своим десантникам последние инструкции, готовясь к вылазкам и молниеносным ударам, которыми так славился этот Легион. Три полностью укомплектованных Легиона Титанов стояли, готовясь защищать Императора.

Как только земля переставала содрогаться под ударами орбитальной бомбардировки, танковые подразделения начали пробиваться по исковерканной поверхности планеты, стараясь занять позиции в местах предполагаемого вторжения. Храбрые люди снова и снова проверяли оружие, читая последние молитвы.

Выстрелы оборонительных лазеров редкими прочерками пронзали угрожающе темневшее небо, пока наступившая ночь не была прервана вспышками плазмы из двигателей бесчисленного количества падающих десантных капсул. В укреплениях планеты даже Имперские космические десантники содрогнулись, чувствуя приближение своих бывших братьев-космодесантников, продавших души Тьме. Многим виделись искаженные лица Примархов, перешедших на сторону Мрака. Ужас охватывал защитников Императора.

* * *

Достигшие земли капсулы исторгали из себя величайших воинов Хаоса, космических десантников потерянных Легионов. Это были уже не те лучшие человеческие воины, о которых когда-то слагались легенды. Странные искаженные фигуры, тела, измененные силами Хаоса, ничего светлого не осталось в их изуродованных душах, прошедших посвящение темным силам. Те изменения, что произошли с присягнувшими Хаосу космическими десантниками, в еще большей степени коснулись их Примархов. Они были лучшими, наиболее уважаемыми созданиями Императора, и падение их было гораздо более страшным. Бывшие товарищи с трудом узнавали их, ибо превратились они в создания, подобные ликующим демонам.

Могущественный Ангрон отдавал приказы своим последователям, пьяным от крови Пожирателям Миров. Размахивая своим гигантским рунным мечом, сразу после высадки он организовал атаку против защитников космопота Стены Вечности. Вокруг его одетых в красные доспехи слуг засияла стена вспышек болтерного огня. Несмотря на открытый по ним ожесточенный ответный огонь, они наступали, проливая реки крови во славу их кровожадного бога.

Ведомые тихим спокойным голосом Примарха Мортариона, десантники Легиона Гвардии Смерти появлялись из отвратительно гноящихся коконов десантных капсул и бросались в атаку на охваченных ужасом врагов. Таинственные руны на древней боевой косе Мортариона ярко сверкали в ночи, когда он жестами отдавал сигнал к атаке.

Магнус Красный с триумфом смотрел своим единственным глазом, как его маги-воины Легиона Тысячи Сынов произносили заклинания, призывающие силы тьмы.

Яростный огонь защитников встретил высаживающийся Легион Детей Императора. Но, даже падая, раненые громко пели хвалебные молитвы во славу их Примарха Фулгрима. Предавшие Императора космические десантники волнами бросались вперед, вырезая все живое на своем пути.

Может быть, многие защитники просто обезумели от ужаса. Возможно, влияние Хаоса проникло гораздо глубже, чем многие подозревали. Возможно, нашлись глупцы, полагавшие, что они смогут сторговаться с Вечным Врагом. Что бы ни было причиной, но в тот момент было совершено еще одно гнусное предательство. Многие подразделения Имперской Армии, присягавшие на верность Императору, изменили ему сразу после высадки первой волны космических десантников Хаоса. Было, похоже, что это происходило по заранее обусловленному плану. Совершая один из величайших актов предательства в истории человечества, они повернули оружие против своих же боевых братьев, вырезая их подобно диким псам. Так пал перед мятежниками космопорт Львиных Врат.

После захвата космопорта еретики запели свои безумные молитвы. Начал мерцать воздух, исторгая сквозь рвущуюся ткань мироздания ужасающих демонов. Они шли из искривленного пространства, шли, чтобы внушать страх и ужас, чтобы убивать. Уцелевшим защитникам тогда казалось, что пришли последние дни человечества.

Гигантские крылатые Кровожады триумфально мчались сквозь плачущие небеса. Размахивая кристаллическими клешнями, на пирамидах, сложенных из трупов, танцевали порочные танцы Хранители Секретов. Великий Нечистый с хихиканьем двигался по разрушенным улицам, оставляя повсюду омерзительные лианоподобные побеги, несшие нечистоты и болезни. Таинственные Лорды Перемен восседали на вершинах башен и статуй, наблюдая пришествие Хаоса в сердце человечества.

Могучие корабли начали спускаться с орбиты, надеясь подавить защитников своими размерами и числом. В отличие от маленьких десантных капсул, они представляли прекрасные цели для оружия оборонявшихся. И битва за Землю начала разворачиваться по еще более ожесточенному сценарию.

Защитные лазеры сбивали медленно снижающиеся корабли, обрушивая тысячи тонн раскаленного металла смертоносным дождем вниз, на поверхность. Один из гигантских кораблей потерял контроль над управлением и врезался в жилой комплекс, убив сотни тысяч укрывавшихся там мирных жителей. Другой упал на Землю, извергая своих пассажиров в образовавшееся озеро расплавленной пузырящейся смолы и пластали. Судно Псов Варпа было просто расплавлено и имя этого Легиона Титанов навсегда ушло в историю.

Сразу после высадки в космопортах изменники бросались вперед, штурмуя укрепления защитников. Их первой задачей было заставить замолчать защитные лазеры, доставлявшие им столько неприятностей при высадке. Восставшие были встречены ожесточенным огнем защитников - отчаянных людей, которые видели, от кого они защищают свой дом и своего Императора. В тенистых узких улочках вокруг космопортов кипели яростные схватки, часто переходящие в рукопашную. Пули и ракеты несли свой смертоносный груз от здания к зданию. Танки Предателей грохотали по мостовым площадей и скверов, их башни вращались, посылая огонь по наспех возведенным баррикадам своих бывших товарищей. Вскоре защитники космопорта Стены Вечности были отброшены по всему периметру и орды Главнокомандующего полностью овладели посадочным полем.

Все больше и больше причудливо искривленных транспортных кораблей спускалось с орбиты. Приземлившись, они напоминали уходившие в небо кошмарные колонны. Мрачные изображения на корпусах кораблей пылали злобой мрака. Медленно открывались огромные двери - в сотни метров длиной и в километры высотой. Из открывавшейся за ними багровой тьмы, гулко громыхая, начали появляться боевые машины, потрясавшие воображение своими чудовищными размерами. Это шли титаны искривленного пространства, варпа, броня их корпусов причудливо плавилась и изменялась, приобретая новые очертания благодаря энергиям Хаоса. Вместе с ними высаживались люди, управлявшие этими машинами. Некоторые из этих отвратительно измененных титанов имели странно выглядевшее оружие, другие выглядели гадкими гибридами металла и органики. С них свешивались металлические щупальца, пикообразные наросты покрывали броневые плиты. Двигатели ревели, подобно голосам разъяренных диких животных. Взметнулись знамена, титаны Штормовых Лордов и Легиона Пылающих Черепов двинулись вперед. Предатели, находившиеся в космопорте Львиных Врат, диким ревом приветствовали возвышающиеся черные боевые машины, они видели в них воплощение силы их хозяина - Кровавого бога Кхорна.

Подкрепленные этой свежей волной, орды Хоруса неслись, двигаясь сквозь потрясенные и деморализованные Имперские войска по направлению к возвышавшимся стенам Императорского Дворца. Воины Кхорна, восседавшие на Джаггернаутах, рвались вперед, прокладывая дорогу сквозь мрамор и сталь зданий внешнего дворцового комплекса. Орды рогатых наездников на дисках Тзинча парили в воздухе, поражая защитников сгустками колдовской энергии. Рейдеры на конях Слаанеш рассеяли пехоту Имперской Гвардии и достигли Мрачных Врат.

Вокруг стен Дворца Имперские солдаты постоянно совершали вылазки, пытаясь отбросить атакующих назад, прежде чем прибудут основные силы Хаоса. Люди погибали здесь тысячами. С огневых точек и орудийных платформ на дворцовых стенах расчеты Имперских орудий обрушивали огневой вал вниз, выкашивая наступающих. Снова и снова улицы вокруг дворца очищались от еретиков. Снова и снова новые враги рвались вперед, занимая их место.

Постепенно становилось понятно, что ход битвы поворачивается против Императора. Космопорты были полностью захвачены миньонами Главнокомандующего. Сотни тысяч солдат были десантированы с орбиты. Козлоголовые люди-животные, бормочущие мутанты и отвратительные бесформенные создания Хаоса волнами катились с севших кораблей. Под знаменами с изображением глаза, символом Хоруса, прислужники четырех великих сил Хаоса слаженно двигались единым строем. Восседая на транспортерах, скрываясь позади гигантоподобных созданий и цепляясь по сторонам различных боевых машин, они прокладывали свой путь к Императорскому Дворцу.

Когда защитники дворца глядели вниз на это бескрайнее море грязи, их сердца холодели. Они видели, как демоны смешивались с безумными культистами, как шли тролли и люди-животные, они видели еретиков-космодесантников и Предателей из Имперской Гвардии. Среди защитников к тому времени остались самые мужественные люди, сильные как духом, так и телом. Они были готовы биться в полном окружении, ведь они верили в Императора как в самих себя. Воины смотрели сверху в темное зеркало своих душ. Там, внизу, воинская храбрость стала безумием берсерков, человеческая проницательность - хитрым предательством, надежда - бездушием, а любовь - отвратительной похотью. Храбрые люди на стенах не желали идти этим путем. Поэтому они должны были выстоять или умереть сражаясь. Они не ожидали пощады от тех, кто был внизу. Это была война, где нельзя было достигнуть почетного мира, это была война до полного уничтожения одной из сторон.

Как-то в момент короткой передышки на поле боя внезапно возникла тишина, и из остановившихся рядов нападавших вперед вышел Примарх Ангрон. Своим громким железным голосом он потребовал, чтобы лоялисты капитулировали. Он сказал, что их положение безнадежно, что они видят перед собой мощь, которой невозможно противостоять. Он сказал, что верность защитников бессмысленна, ведь они слишком слабы, их силы на исходе. В этот момент люди на стенах действительно чувствовали свое бессилие. Глядя на искаженное лицо Примарха, который когда-то был одним из лучших воинов Императора, они видели нечто прежде невидимое, лицо безжалостного Врага, шедшего вместе с бесчисленными ордами и всей дьявольской мощью Хаоса.

Потом внезапно раздался шум - на стены поднимались Сангвиний и его Кровавые Ангелы. Поднявшись наверх, ангелокрылый человек пристально и спокойно глядел на Ангрона. На какой-то миг их взгляды встретились. Они словно оценивали друг друга, осматривая доспехи в поисках повреждений, любого другого признака слабости или усталости. Кто знает, может быть, они разговаривали при этом. Ведь они могли общаться телепатически, брат-примарх с братом-примархом. Это уже никогда не станет известно. В конце концов, Ангрон повернулся и пошел за линии своих воинов. Идя, он говорил своим солдатам, что уцелевших не должно остаться, что они должны убить всех, кого найдут во дворце. Камня не должно было остаться на камне.

С диким ревом орды наступавших бросились на стены. Великие Повелители Битв клонились вперед, двигаясь на железных колесах, сокрушая все на своем пути, разряжая обоймы ракет и превращая стены дворца в пылающий океан смерти. Огнеметчики посылали волны пламени, сжигающие все на своем пути. Расплавленное стекло стекало по стенам, обжигая находившихся внутри стен и зданий дворцового комплекса. Многоколесные Котлы Крови пускали в защитников струи непристойных демонических выделений. По этим отметинам на защитников бросались гончие Кхорна. На позиции выдвигались титаны Хаоса, вооруженные специально сконструированными осадными орудиями. С орбиты боевые крейсеры сбрасывали на осажденную крепость мегатонны взрывающейся смерти.

Каждый верный Императору воин знал, что он почти мертв, что не было способа выжить после прихода демонической армии. Солдаты бились с отчаянной яростью людей, загнанных в угол. Бились до последнего патрона, разряжая магазины в Павших, а после бросались в последнюю рукопашную схватку. Трижды орды нападавших бросались в атаку и трижды они были отброшены назад, во многом благодаря беспримерной стойкости Сангвиния и его Кровавых Ангелов. Уставший Примарх командовал защитниками, подбадривая сломленных, говоря слова утешения смертельно раненым, возглавляя контратаки, когда в этом возникала нужда.

Однако очень медленно, преодолевая его усилия, силы Хаоса прорывали оборону. Казалось, что число нападавших также нескончаемо, как число песчинок на морском дне, и Хорус смело жертвовал этими песчинками.

В других укрепленных точках планеты Имперские силы неистово дрались, пытаясь деблокировать осажденный дворец. Легионы Титанов подобно ножу врезались в армии мятежников. Отряды Белых Шрамов постоянно обрушивались на фланги. Но попытки затормозить продвижение мятежников не венчались успехом. Пробиться сквозь обезумевшие от крови орды было почти невозможной задачей. Четыре одержимых демонами Примарха вселяли в своих последователей дьявольскую храбрость. На место каждого погибшего воина Хаоса тут же вставало двое новых, дравшихся с не меньшей яростью.

Наблюдая за происходящим с орбиты, Главнокомандующий испытывал удовлетворение. Если дворец падет и Император будет мертв, Легионы лоялистов, рассеянные по галактике, потеряют их сердце и война будет выиграна. Без психического щита Императорской энергии человечество вскоре станет добычей Хаоса. И Хорус будет с триумфом стоять среди руин величайшей человеческой империи. Он будет подобен богам, он сам станет новым, очень яростным и очень злым богом! Но если он не одержит победу в самое ближайшее время, к Императору начнут прибывать подкрепления, собирающиеся сейчас во всех уголках галактики. Тогда положение восставших значительно осложнится. Для Главнокомандующего штурм дворца был отчаянно рискованным мероприятием, ведь на карту было поставлена судьба галактики. Поэтому все его силы были брошены в атаку. Пока дела шли хорошо, ему казалось, что мощь его неодолима...

День за днем продолжалась осада, число погибших росло - тысячи, десятки тысяч, сотни тысяч… Освобождая проходы в районе Мрачных Врат, бульдозеры и танки расталкивали валы мертвых тел. Титаны Хаоса били по стенам, специально сконструированные ракеты оставляли в каменной кладке стен огромные воронки. Императорские титаны Легиона Огненных Ос отвечали очередями из пушек "Вулкан". Становилось трудно дышать от запаха горящей человеческой плоти - горели сложенные курганы трупов в десятки метров высотой. Хлопья пепла опаляли дыхание защитников. На главной Храмовой Площади Пожиратели Миров сложили пирамиду из обугленных человеческих черепов высотой в двадцать метров. По ночам дикие песнопения безумных культистов разносились по пустынным улицам, и лишь демонические создания бродили среди руин.

Медленно, цепляясь за каждый метр, защитники отступали. Гигантские стены дворца были пронизаны сотнями километров коридоров и тупиков. Внутри этого лабиринта постоянно возникали рукопашные схватки, заполняя целые секции окровавленными трупами. Видя, что наступление идет слишком медленно, Хорус приказал титанам Легиона Мертвая Голова сосредоточить усилия на проломе проходов в полуразрушенных дворцовых стенах. С лютой злобой шли в атаку гигантские боевые машины, Повелители Войны. Несмотря на потери, им удалось полностью уничтожить несколько участков стены, и силы Главнокомандующего хлынули внутрь, на дворцовую землю.

В это время Примарх Джагатай-хан разработал новый план. Просочившись сквозь порядки наступающих, его силы бросились на космопорт Львиных Врат. На острие удара шли бритоголовые воины Легиона Белые Шрамы, их атаку поддерживали остатки 1-й Бронетанковой дивизии и уцелевшие подразделения гвардейцев Армии Гурада. Бросившись на ошеломленных еретиков, войска хана отбили у них космопорт и, заняв круговую оборону, стали отражать контратаки. Снабжение людьми и материалами войск, атакующих Дворец, было сокращено наполовину. Эта удача окрылила защитников Дворца. Они перешли в контратаку, пытаясь отбросить нападающих и отбить космопорт Стены Вечности, однако здесь силы Главнокомандующего были более подготовлены. Атакующие были отброшены мятежниками, атака захлебнулась. Хорус хорошо знал, как важны линии снабжения и плацдармы для прибытия подкреплений.

Сразу после этого мятежники пошли на штурм внутренних строений Дворцового Комплекса. Ожесточенные бои кипели в садах. То, что раньше было густыми парковыми посадками, превратилось в поля смерти. Люди использовали статуи для укрытия и монументы как бункеры. Потоки крови смешивались с водой прудов. Пылали кроны древних деревьев. Запах гари смешивался с острыми запахами оружия и машин, с запахом смерти. Сутками не спавшие воины с воспаленными красными глазами бились до последней капли крови. Наскоро сооружаемые траншеи пересекали прежде прекрасные луга. Снайперы убивали людей десятками, когда те пытались глотнуть солоноватой от крови воды из полуразрушенных фонтанов. Обе стороны бились с неописуемой жестокостью и яростью. Обе стороны чувствовали, что конец близок.

Когда на одном из участков началось отступление защитников во Внутренний Дворец, Сангвиний лично защищал Врата Вечности до тех пор, пока последний раненый защитник не был унесен внутрь. Когда гигантские керамические врата стали закрываться, на него бросился гигантский Кровопийца Кхорна. Ужасающие когти Демона сомкнулись на горле Примарха. Сангвиний взмыл в воздух. Ангел и Демон боролись над сражающимися армиями. Обе стороны замерли, наблюдая за титанической схваткой. Это был бой, редко видимый человеческим глазом. Казалось, что ожили древние легенды, ведь в небе сошлись два начала, Хаос и Порядок.

Силы уставшего Сангвиния подходили к концу. Извернувшись, Демон когтями вспорол грудь ангелокрылого воина. Из глоток еретиков вырвался рев триумфа, когда они увидели падающего на крышу здания Примарха. От удара задрожал гранит. Стон ужаса пронесся среди Кровавых Ангелов, когда они увидели неподвижно лежавшего Примарха, и стоявшего над ним Демона, с упоением кричащего боевой клич. Однако лежавший Ангел со стоном приподнялся, обхватывая руками отвратительное создание. Собрав все свои силы, он приподнял Демона вверх, затем резко опустил, переламывая его спину о свое колено. Говорят, что вокруг головы Сангвиния засветился нимб, когда он обрушил изуродованное тело Демона на головы приближающихся еретиков. В страхе и замешательстве смотрели они на мертвое создание хаоса, их наступательный порыв захлебнулся. Отбив атаку, защитники дворца успели закрыть Врата Вечности.

Прорвавшаяся небесная крепость доставила во внутренний дворец Рогала Дорна и остатки его Имперских Кулаков. Верный Примарх прибыл, чтобы встать и умереть рядом с Императором в его последний час. Небесная крепость двинулась прочь от дворца в отчаянной попытке найти Джагатай-хана и вернуть его войска во дворец, но была сбита открывшим по ней огонь Легионом Титанов Мертвая Голова. Погибая, командир крепости направил искореженную машину в центр орд Хаоса. Когда взорвался плазменный реактор, казалось, что новое солнце взошло над землей. На месте взрыва возник кратер, достигавший трех километров в диаметре. Те, кто находился во дворце, поняли, что остались в одиночестве и полностью отрезаны. Теперь только чудо могло спасти их.

Начинался последний штурм. Сквозь гигантские бреши во внешней стене Дворцового Комплекса все больше и больше техники и живой силы противника врывалось вовнутрь. Главнокомандующий делал все для того, чтобы ускорить уничтожение своего бывшего повелителя.

Верный Императору флот под командованием Лемана Русса и Льва Эль'Джонсона был на подходе к системе. Это были свежие армии Космических Волков и Темных Ангелов, спешившие на помощь Империуму. У Хоруса оставалось совсем немного времени, чтобы уничтожить последнюю надежду человечества. Это означало, что время играет против Главнокомандующего, и его ставка сделанная на молниеносный штурм Земли может провалится.

Хорус был первым среди падших, обладая властью бога и силой демона. Он решил попытаться разыграть отчаянный гамбит, ему было необходимо быстро убить Императора. Он отдал приказ глушить все возможные средства связи защитников, так, чтобы те не могли получить ни малейшей надежды на спасение. Кроме того, он использовал свою психическую энергию, чтобы блокировать ментальную связь Императора с другими Примархами. После этого он снял силовые щиты, окружавшие его корабль. Это было приглашением и персональным вызовом Императору. Хорус знал, что Император не откажется лично поразить своего самого опасного врага.

Император принял вызов. Он сам, бывшие с ним Примархи и небольшая группа отборных воинов телепортировались на борт боевой баржи Главнокомандующего. Хорус использовал всю свою энергию, чтобы отделить Императора от его спутников. При телепортации лоялисты попали в разные точки его отвратительно изуродованного корабля. Сангвиний был перенесен прямо в его тронный зал. Главнокомандующий предложил Кровавому Ангелу перейти на его сторону, надеясь, что воины крылатого Примарха будут полезны, когда прибудут Космические Волки и Темные Ангелы. Сангвиний отверг соблазн. Охваченный гневом Хорус бросился в атаку. Даже в прежние времена Кровавый Ангел не мог победить Главнокомандующего, а сейчас, будучи серьезно раненым и уставшим, он и вовсе не имел шансов. Хорус убил его своим Молниевым Когтем прямо перед троном Хаоса, одарившим его такой силой.

Император нашел Хоруса вскоре после этого и то, что случилось далее, стало достоянием легенд. Столкнулись два величайших воина в истории человечества. Металл столкнулся с металлом, сила с силой, разум с разумом. В этой схватке сошлись два вечных начала и две полных противоположности. И хотя на стороне Хоруса были все силы богов Хаоса, Император поразил его насмерть, хотя и сам был ужасно ранен в этом поединке.

Сокрушительная психическая волна устремилась с криком умирающего Хоруса сквозь обычное и искривленное пространство. С этим криком на Земле гибли демоны, оцепенев, застыли восставшие Примархи. Они чувствовали, что погиб их лидер, но не враг, на смерть которого они так надеялись. После гибели того, кто был символом восстания, ничто более не связывало мятежников воедино. Они были деморализованы и растеряны. Когда распространилась весть о прибытии свежего Имперского флота, восставшие поняли, что пришло время бежать.

Внутри периметра космопорта Львиных Врат Джагатай-хан и горсть его израненных воинов с изумлением смотрели, как орды нападавших остановились в смятении, а затем стали разбегаться. Ангрон, Фулгрим, Магнус и Мортарион вместе с космическими десантниками своих Легионов грузились на корабли и улетали, бросая остальных последователей Хаоса на произвол судьбы. Ступив на борт корабля, Ангрон повернулся и погрозил кулаком в сторону величественного здания Дворца, которого он так и не смог достичь. Съежившись, он ушел внутрь корабля: теперь он и другие мятежники будут жить вечной надеждой на мщение. Битва за Землю была проиграна Хаосом, Ересь Хоруса закончилась.

Потрясенный Рогал Дорн нашел израненное тело Императора среди обломков тронного зала Главнокомандующего. Сквозь искалеченные губы Император шептал инструкции по созданию саркофага, его Золотого Трона. Дорн улыбнулся - у него появился шанс спасти Императора. Ведь пока жив Император, жива надежда. А пока жива надежда, жив Империум. Примарх возвращался на Землю. Впереди было очень много работы...

"Тьма, сомкнувшаяся над Императором, была одним из самых тяжелых последствий Ереси Хоруса. Но даже это огромное горе могло быть гораздо больше, если бы не Сангвиний, Примарх Легиона Кровавых Ангелов, Крылатый Ангел, бывший в то время правой рукой Императора и самым преданным сторонником Повелителя Человечества. Когда началась битва на орбитальном транспорте Архипредателя, Сангвиний первым нашел его, сразился и был убит проклятым Главнокомандующим. Мертвый Ангел пал к ногам отвратительного создания. Так это выглядело, когда Император нашел своего величайшего врага и своего наиболее верного друга. Так началась битва за Сердце Человечества, над телом Крылатого Ангела.

Говорят, что Император смог нанести Хорусу смертельное ранение лишь потому, что еще до этого погибающий Сангвиний в бою повредил доспех Предателя. Говорят, что умиравший Примарх смог разбить Алтарь Зла, соединявший Хоруса с Хаосом , и, умирая, он дал Императору единственный шанс навсегда уничтожить Великого Предателя.

Среди храмов всех Примархов лишь храмы Сангвиния стоят рядом с храмами Императора, всегда справа. Его имя всегда называется первым среди тех, кто получил жизнь для того, чтобы ее оберегать. Его память прославляется в святой праздничный день, именуемый Сангвиниана, когда адепты по всей галактике накалывают на грудь, красные знаки Лорда Ангела, чтя его первым из всех Примархов".

Одна из легенд, издревле хранимая культом капелланов Легиона Кровавых Ангелов.

Автор перевода неизвестен.


Абордаж корабля Главнокомандующего

Малкадор Сигиллит и Рогал Дорн, Примарх Легиона Имперских Кулаков, стояли перед величественным сооружением - Троном Императора. После долгих месяцев ожидания им, наконец, даровали аудиенцию с Повелителем Человечества. Приказ явиться к Императору пришел своевременно - как только новости о катастрофе на Исстване V достигли Терры.

Глядя на Императора, оба мужа преклонили колени. Тот восседал на огромном троне, на высоте десяти метров над ними. Трон представлял собой громоздкую, машинообразную массу переплетенных кабелей, проводов и изоляционных трубок, соединенных с громадным порталом, над которым висел. Вокруг головы Императора потрескивали силовые дуги, глаза его были плотно закрыты. Повелитель Человечества был недвижим. В воздухе витал запах озона и машины. Конструкция была сделана из металла, который покрыли золотом; гигантские механизированные двери из такого же позолоченного металла преграждали путь к затвору портала. Колоссальная машина-трон и вход под ней занимали один конец просторного, похожего на пещеру зала. То была основная лаборатория Императора, центр его подземного комплекса и его Императорское Подземелье. В этих секретных казематах Император занимался научными исследованиями и проверял свои теории. Огромные механизмы и контейнеры беспорядочно загромождали зал, между ними сновали сотни техников и работников в красном, занятых мирриадом задач.

Рогал Дорн был поражен и смущен. Как Примарх космических десантников он успел повидать многое, но даже он не представлял, что здесь, на Терре, под Императорским Дворцом, существовало такое место. Сам зал был достаточно велик, чтобы в нем уместились пять или шесть полностью экипированных рот космодесантников. Примарх был уверен, что даже Титан Адептус Механикус Марса, "Пес Войны", смог бы пройти через портал, не наклоняясь. Было ли за порталом другое помещение? Еще больший зал, наполненный другими технологическими чудесами? Какую функцию выполняла машина, к которой подсоединен Император? Эти и тысячи других вопросов наполняли его мозг. Дорн пристально смотрел на Императора, словно ожидая ответа.

Тот медленно открыл глаза и посмотрел вниз на две преклонившие перед ним колена фигуры. Как только он это сделал, скользившие по его бровям молнии притухли, а рев машины затих, превратившись в монотонный пульсирующий бас.

- Вы здесь. Сделать нужно многое, а время сейчас против нас. Поэтому я буду краток.

- За этими золотыми дверями находится обширная сеть туннелей. Это не простые проходы. Эоны назад их создала раса более древняя, чем наше солнце. Туннели не проходят через скалу, на которой построен мой Дворец; вместо этого они проникают через структуру самого варпа. Сеть туннелей настолько невообразимо широка и сложна, что ее сложно отобразить в виде карты. Тем не менее, она позволяет путешествовать с одно конца Империума в другой - в мгновение ока, через скрытые проходы, если удается получить доступ к нужным варп-вратам. Местонахождение этих порталов и схема сети - величайшие тайны чужаков, которые их построили.

- Как я узнал об этой пространственной сети - сейчас это не должно нас беспокоить. Достаточно сказать, что я изучил ее и после этого решил создать свои собственные порталы. Варп-врата перед вами - плод работы десятков лет, работы, которую я начал, построив на этой горе свой Дворец. Их создание должно было стать первым этапом в дерзкой миссии по завоеванию сети варпа. Человечество не зависело бы от варп-кораблей и астротелепатии. Увы, обстоятельства сложились не наилучшим образом и разрушили мои планы. И теперь перед нами - время кризиса.

- Варп-врата, которые я построил, и короткий отрезок прохода за ними нуждаются в постоянном обслуживании и ремонте, в противном случае все превратится в руины. Первоначально это требовало только небольшой части моих психических сил - и поэтому я мог командовать своими армиями и выполнять все то, чего от меня ожидали как от Императора. Но отвратительные чудовища, которые управляют варпом - самозваные боги Хаоса - всегда были моими врагами и сговорились помешать мне осуществить задуманное. Они заставили наивного Магнуса предупредить меня о заговоре, который сами и организовали - предательстве Хоруса. Магнус послал свое предупреждение, используя могущественное колдовство, и это разрушило защитное пси-поле вокруг моей конструкции. Заклинание Магнуса не только позволило грязным жителям варпа проникнуть в секцию сети, занятую к тому времени моей тайной армией; оно уничтожило чувствительные системы контроля, которые я там установил. Теперь эти варп-врата требуют практически всех моих сил и концентрации, чтобы они не раскололись и не открыли постоянного прохода между нашим миром и варпом!

- Даже сейчас, пока я разговариваю с вами, в сети кипит яростная война - ожесточенная битва между моими собственными Стражами-Кустодианцами и ужасными демонами Хаоса, которые хлынули в поврежденные секции проходов. Остается слабый шанс на победу. Если я смогу устранить повреждения, причиненные Магнусом, а мои войска в сети управятся с демонами, тогда, возможно, мой план все еще можно будет выполнить.

- Однако вскоре я должен буду покинуть это место. Хорус собрал свою армию предателей и собирается атаковать Терру. Он пытается заполучить мою корону и не успокоится до тех пор, пока не одолеет меня в поединке. Я должен сам встретиться с Хорусом, лицом к лицу, чтобы его остановить. Пока я буду разбираться с предателем, кто-то должен занять мое место на этом троне. Этот человек должен сам по себе быть могучим псайкером, но даже в этом случае то будет жертва - скорее всего, он не переживет этого сурового испытания. Сперва я выбрал Магнуса, но почувствовал, что это уже невозможно. Его одурачили и втянули в союз против нас. И, несмотря на последствия своих поступков, он действовал преданно. Годишься ли ты для этой задачи, Малкадор?

Малкадор был ошеломлен, но не усомнился в том, что это была его судьба.

- Конечно, я это сделаю, сир! Вы же всегда знали, что я готов отдать жизнь за вас.

- Благодарю тебя. Перед этим нужно многое сделать. Дорн, ты примешь на себя командование всеми сохранившими верность войсками Империума. Немедленно начни подготовку к приближающемуся штурму Терры Главнокомандующим. Понадобятся все войска, которые ты сможешь собрать. Императорский Дворец должен прочно стоять под напором армии предателей. Не дай им добраться до моего Подземелья и этих варп-врат, иначе это повлечет за собой гибель всего человечества. И мне нужно время; время, чтобы как можно лучше исправить нанесенные Магнусом повреждения, и время, чтобы довести Главнокомандующего до безрассудства. Если Хоруса ввести в заблуждение, он откажется от своей защиты и даст мне возможность сразить его.

- Тем не менее, я опасаюсь, что это не будет означать конец всем бедам. Действия Хоруса и его дружков будут иметь последствия в далеком будущем - намного дальше, чем я, со своим даром к предвидению, могу узреть. Воитель положил начало измене, которая будет терзать человечество в грядущие века. Малкадор, ты должен собрать вокруг себя людей с сильным характером, опытных и решительных. Этих людей следует строго проверить и обучить, чтобы они стали мастерами в своем деле, а их верность мне была бы беспрекословной. Эти люди войдут в состав элитной группы дознавателей, задачей которых будет обнаружение и выкорчевывание ереси и измены, где бы те ни скрывались. Ты также должен подготовить себя к страшной жертве, принести которую тебя призовут.

- Теперь идите! Вы оба знаете, что нужно делать, а я должен полностью сосредоточиться на этой машине. Я призову вас, когда придет время.

Даже сквозь щиты удар заставляет содрогнуться императорский дворец. С ужасным стоном каменный ангел опрокидывается из своей ниши в высокой стене тронной залы и разбивается о мраморный пол километром ниже. Изваяние разбивается на миллион частиц. Осколки разлетаются по холлу подобно шрапнели.

Со своего трона Император видит, как его воины переминаются в нерешительности. Этот холл вмещает десять тысяч человек, бывалых ветеранов, и теперь все они в панике. Он знает, что они более испуганы его молчанием, нежели чем врагом. Они ждут его распоряжений, а он не может отдать ничего.

В первый раз за свою тысячелетнюю жизнь Император познал отчаяние. Размах поражения ошеломляет его. Лунные базы пали. Большая часть Земли под пятой Главнокомандующего. Мятежные титаны окружили дворец, и их удерживают только отчаянные усилия горстки верных. Это только вопрос времени, когда будет сломлена оборона дворца, и падут последние бастионы сопротивления.

- Сир, каковы ваши приказы? - спрашивает Рогал Дорн, массивный темноволосый Примарх Имперских Кулаков. Его золотой доспех потерял свой лоск, получив в дюжине мест выбоины от огня болтеров. Император не отвечает. Он ушел в себя, ища ответы на свои вопросы.

Он вступил, наконец, в темное место, во времена испытаний, в эру, скрытую от его провидческого взора, и за которой он не может узреть ничего. Момент, которого он всегда ужасался, настал.

- Истекло ли мое время? - вопрошает он. - Не здесь ли все и завершится? Не потому ли это, что я достиг пределов своей предсказательной силы? Не здесь ли я умру?

Он испытывает чувство удивления. Даже сейчас, когда силы изменника-главнокомандующего ломятся в ворота, он с трудом верит в то, что его предали.

Хорус был больше, чем верным товарищем, больше чем любимым сыном. Из всех Примархов Император полагался на него в наибольшей степени. Ни на секунду Император не сомневался в нем, даже когда пришла весть с Диких миров о том, что Главнокомандующий собирает войска. Он обманывал себя, полагая, что Хорус имеет достаточные основания поступать так без консультаций с ним.

"Я должен был быть предупрежден отказом своего предвидения" - думает он.

- Сир, каковы ваши приказы? - вопрошает Кейн, действующий Генерал-Фабрикатор Адептус Механикус. Он глядит на Императора сквозь стеклянные щели бронзовой маски, а причудливая игра света превращает их в обвиняющие глаза. Снова, Император не отвечает. Общество Кейна напоминает ему, что даже глава Адептус не заслуживает безусловного доверия. Начальник Кейна, бывший Генерал-Фабрикатор, решил примкнуть к Хорусу.

На Марсе разгар войны между группами техножрецов. Извлечено древнее запретное оружие. Вирусные болезни убивают миллионы. Фузионные бомбы уродуют землю.

Так много будет утрачено. Император думает о медленной кропотливой сборке кусочков старой науки воедино. Библиариум Технологий ныне в огне, информационные ядра древних систем в расплаве. Время перестройки истекло. Великий Крестовый Поход, настолько же поиск знаний, насколько война за возвращение человеческих миров, закончен. Предательство Главнокомандующего - тому свидетельство.

- Сир, каковы ваши приказы? - спрашивает Сангвиний, ангелокрылый Примарх Кровавых Ангелов. Он взирает на Императора горящими глазами, его лицо - маска ужасной красоты.

Император знает, что они рассчитывают на его руководство. Они все еще верят в него. Они думают, он может вывести их из этой ловушки. Они ошибаются.

Хорус является величайшим, из тех кого знала галактика. Кому это известно лучше, чем его создателю? Хорус обучен столетиями войн. В плане не будет ни просчета, ни лазейки. Главнокомандующий должен быть сумасшедшим, чтобы оставить хоть одну.

Император глядит вниз на своих последователей, видит доверие, написанное на лицах, чувствует тяжесть ответственности, которую он несет.

Он знает, что ради них, он должен попытаться, даже если это безнадежно.

Он бросает вдаль свой просветленный взгляд, пускает свой разум плыть над разрушенными садами дворца, над полями, где сражаются колоссальные титаны под изливающимся светом луны. Он видит, как под ним разворачивается война, как его жалкие Легионы сметаются превосходящими предательскими ордами. Он достигает неба, где чувствует флот линейных барж, которые сыплют орбитальный рок на истерзанную землю. Среди этих тысяч мерцающих точек он находит Главнокомандующего.

В Императоре загорается огонек надежды. Щиты корабля Хоруса выключены. Он коротко интересуется почему. Неужели уверенность Предателя так огромна? Желает ли он наблюдать битву лично, или это ловушка? Император касается корабля и вздрагивает оттого, что он почувствовал внутри. Как мог Хорус сотворить это, заключить договор с наиглавнейшей мерзостью мироздания?

Император приходит к решению. Ловушка или нет, это единственная возможность, которую он получит. У него нет выбора, как только ухватиться за нее; положение отчаянное. Едва его дух вернулся в тело, Императора поражает зловещая мысль о том, что Хорус, должно быть, знает обо всем этом.

- Каковы ваши распоряжения, Сир? - вновь спрашивает Сангвиний. Глаза Императора резко открываются. Его голос наполнен властью.

- Готовьтесь к телепортации. Мы принесем битву врагу.

Люди уверенно улыбаются. Теперь у них есть цель. Пока Император устанавливает координаты телепортации, они идут, без вопросов подчиняясь приказу.

Вспышка света, чувство холода. Они перенеслись на корабль Главнокомандующего. Император тратит мгновение, чтобы сориентироваться, и осознает: что-то пошло неправильно. Он стоит в огромном, искривленном помещении, всего с несколькими космодесантниками под началом. Терминаторы и Примархи отсутствуют. Он спрашивает себя, как это возможно. Мог Хорус рассеять телепортационный луч? Он настолько силен?

Сумасшедшие голоса безумно бормочут внутри его черепа. В каменных стенах огромной комнаты замурованы тела. Их руки тянутся к нему, заключают его в каменные объятия. Император легко сбрасывает их. Его товарищи не так удачливы. Стучат болтеры, освещая ствольным пламенем то, как космодесантники пытаются отбиться от нападающих демонов.

Человек кричит, пока его затягивает в темные и склизкие стены. Когда он пропадает, рябь разбегается из точки его исчезновения. Меч Императора делает выпады, отсекая конечности, освобождая пойманных космодесантников. Император взывает к своим психическим силам. Нимб сверкает вокруг его головы, пока он высвобождает свою мощь. Разрушение приливной волной продирается сквозь демонов, оставляя его людей нетронутыми.

Император сканирует пространство, разыскивая Примархов, но стены линейной баржи сопротивляются его мысленному взору. Он жестом призывает уцелевших космодесантников следовать за ним.

Они бредут по кораблю, искаженному до полной неузнаваемости искривляющей властью Хаоса. Огромные двери-сфинктеры растянуты по стенам из камня, похожего на плоть. Просвечивающие вены несут реки крови вдоль трактов в полу. Ковры слизи покрывают дорогу из языков.

Крылатые и искаженные существа, которые однажды могли быть людьми, пролетают сквозь арки из костей и садятся на выступы из ребер. Космодесантники сглатывают в ужасе. Император старается успокоить их, психически вытягивая из них боязнь этого жуткого места. Он все время сканирует окружающее, отмечая след Хоруса. Теперь он знает, природу договора, который заключил Главнокомандующий, и страшные последствия его победы.

Они минуют ямы, зияющие как блестящие глотки в полу, проходят сквозь эхо ударов далекого гигантского сердца. Их обдают водопады зловонной желтой жидкости, которая каскадами низвергается с изломов выеденного хряща. Иногда они слышат оружейную стрельбу, но когда они прибывают на место, не находят никого.

Мгла радужных испарений дрейфует в их поле зрения, заслоняя коридоры плотоядного камня. Тучи насекомых роятся на их лицевых пластинах и забивают воздухоотводы. Они переключаются на внутреннюю кислородную подачу.

Они попадают в засады, устроенные суетливыми череполикими существами в доспехах космодесантников. Они отбивают орды мутировавших зверей. Один за другим они гибнут. В конце Император остается в одиночестве. Тогда и только тогда ему позволено войти в аудиторию Хоруса.

Главнокомандующий стоит, попирая переломанное тело ангела. Позади него истерзанная Земля заполняет иллюминатор - игрушка для Хоруса, чтобы схватить ее одной когтистой рукой. Повсюду лежат тела перебитых космодесантников.

Лицо Хоруса мерцает кровавым внутренним светом, он говорит:

- Бедный Сангвиний. Я предложил ему власть при новом порядке. Он мог бы сесть по правую руку от бога. Увы, он выбрал проигравшую сторону.

Император стоит, пригвожденный к месту, пытаясь выдавить примерзшие к языку слова. В конце концов, он может только прошептать:

- Почему?

Звонко раздается безумный хохот.

- Почему? Ты спрашиваешь меня, почему? Неужели все эти тысячелетия не научили тебя ничему? Слабый дурак, твоя робость не дала тебе обуздать силы Хаоса. Ты избегал величайшей власти. Я сковал ее своей волей и поведу человечество в новую эпоху. Я, Хорус, Повелитель Хаоса!

Император смотрит на бывшего друга и качает головой. Он видит западню, в которую попал Хорус.

- Ни один человек не может повелевать Хаосом, - говорит он тихо. - Ты обманываешься. Ты слуга, а не повелитель.

Яростный взгляд преображает Главнокомандующего. Он вытягивает руку, и пучок силы вырывается вперед. Император кричит, пока агония корежит тело.

- Ощути истинную природу моей мощи, и скажи, что я обманываюсь, - рычит Хорус голосом разгневанного бога.

Капли пота выступают на лбу Императора, он укрепляет себя против боли.

- Ты обманываешься, - молвит он.

Хорус повторяет жест, и струи чистого яда стремятся по венам Императора.

- Я позволил прийти тебе сюда, старый друг, чтобы ты мог узреть мой триумф. Преклони колени предо мной, и я пощажу тебя. Признай нового повелителя человечества.

Отчаянно, Император призывает свою силу и делает выпад. Молния проскакивает между бойцами. Запах озона наполняет воздух. Император прыгает вперед с воздетым мечом. Под скрежет скрещивающегося оружия в битву вступает каждый уровень: физический, духовный и психический.

Потоки силы мелькают, когда в битве сходятся смертные боги, и судьба галактики балансирует от каждого удара. Рунический меч и когтистая перчатка звенят друг о друга, звук этот походит на гром. Высвобождаются силы, способные сровнять целые планеты.

Хорус ударом тыльной стороной перчатки отправляет Императора сквозь каменную переборку. Контрвыпад вырывает поддерживающую колонну из потолка, но Хорус пригибается.

Император слышит, как в варпе воют силы Хаоса, насыщая свою пешку еще большей силой. Повелитель Человечества стоит один против их общей мощи и знает, что проигрывает. Каким-то образом он не может ударить в полную силу по Главнокомандующему. Хорус не выказывает такого ограничения.

Когти перчатки прорезают доспехи Императора, как если бы это была рубашка, проходят сквозь плоть и кость. Император отвечает психическим ударом, предназначенным разрушить нервную систему Хоруса. Хорус смеется, отклоняя удар.

Его перчатка хватает Императора за горло, отворяя яремную вену и дыхательное горло. Другой удар рассекает сухожилия запястья, вынуждая меч выпасть из бесчувственных пальцев.

Безумный смех эхом кружит по комнате. Хорус играючи ломает несколько ребер. Шквал энергии обрушивается на лицо Императора, по пути расплавляя плоть, взрывает глазное яблоко, поджигает волосы. Император еле сдерживает стон, удивляясь, как он может проигрывать. Чернота грозит поглотить его.

Хорус хватает его запястье, дробя кости в щепки. Кровь толчками выплескивается из горла Императора. Хорус поднимает своего врага высоко над головой и обрушивает на колено, ломая спину.

На секунду Император ведает только тьму, затем вспышка агонии возвращает его в сознание; Хорус вырывает его руку из сустава. Главнокомандующий завывает с торжеством зверя.

Внезапно избиение останавливается. Своим здоровым глазом Император видит, как одинокий терминатор вошел в комнату. Космодесантник бросается в атаку на Главнокомандующего, его штормболтер пылает. Хорус глядит на него и смеется. На мгновение он замирает, торжествуя, позволяя космодесантнику увидеть, что он сделал с его Императором.

Император знает, что произойдет дальше, видит злорадство на лице Хоруса. Не осталось ни следа от его друга. Есть только демон, движимый безумной яростью разрушения.

Хорус обращает свой огненный взгляд на терминатора, и плоть космодесантника отслаивается, обнажая скелет, затем и он пропадает, превратившись в прах.

Император осознает ловушку, расставленную для него. Он сдерживал себя, пытаясь не навредить тому, кто был для него как сын. Теперь он видит, что и следа не осталось от верного товарища. Он знает, что должен остановить это подобие былого друга и воздать за павшего терминатора. Он ударит одним смертельным махом. У него не будет иного шанса.

Он собирает каждую частичку своей мощи, фокусирует ее в могучий пучок чистой силы, более когерентной, чем лазер, более разрушительной, чем взрывающееся солнце. Он целится в Хоруса копьем энергии, предназначенным сердцу безумца. Хорус чувствует прилив энергии и оборачивается к Императору, на лице взгляд, полный ужаса.

Император пускается в полет. Он поражает Главнокомандующего. Хорус вскрикивает, скручиваясь и извиваясь в колоссальной агонии, когда на него изливается разрушение. Он беспорядочно пытается противопоставить что-нибудь смертельному удару Императора, но его борьба становится все более жалкой, по мере того, как над ним разыгрываются силы смерти.

Движимый всей силой своей боли и ненависти Император завещает Хорусу смерть. Он чувствует, как силы Хаоса отступают, расставаясь со своей пешкой. Разум возвращается к Главнокомандующему. Император видит, как осознание содеянных зверств, мерцая, бежит по лицу Хоруса. Это блестят слезы.

Хорус освобожден, но Император знает, что умирает сам, и что силы Хаоса могут вновь овладеть Главнокомандующим, но его не будет, чтобы остановить их. Он не может принять такой риск. Хорус должен умереть. Но еще на секунду, вглядываясь в лицо старого друга, он колеблется, не в силах свершить деяние. Тогда он думает о том, что бойня, еще продолжающаяся снаружи, может длиться вечно. Внутри него крепнет решимость.

Он изгоняет все милосердие и сочувствие из своего разума, отрешается от всей памяти о дружбе, товариществе и любви. Его взгляд встречается с Хорусом, в глазах последнего читается понимание. Затем, с холодным полным осознанием того, что он делает, Император уничтожает Главнокомандующего.

Рогал Дорн входит в зал. Ужас наполняет его, когда он видит изувеченное тело Императора и ссохшуюся шелуху внутри доспехов Главнокомандующего. Он проклинает себя за то, что слишком долго пробивался через хаотические орды. Он понимает теперь, почему их атаки прекратились, и почему корабль возвращается в норму.

Он бросается в сторону Императора, улавливая слабый пульс жизни. Возможно, еще есть надежда. Возможно, правитель Империума может жить. Дорн сделает все от него зависящее, чтобы осуществить это.

Голос Императора был слаб и полон боли.

- Трон... Золотой Трон... Доставь меня туда сейчас же!

Дорн активировал свой телепортационный передатчик. Два кустодианца осторожно подняли Императора, и телепортационный луч перенес всех обратно во Дворец. Там их уже ждал Джагатай-хан. Примарх был измазан кровью и грязью, его доспехи были погнуты и в нескольких местах разодраны. За пределами Дворца все еще шла битва, но шум постепенно стихал. Хан и Дорн обменялись быстрыми приветствиями. Дорн был мрачным; таким же стал Джагатай, когда увидел безжизненное тело Императора.

- Рогал, Дворец спасен, скорее всего, победу празднует вся Терра. Предатели поспешно отступили перед напором Кровавых Ангелов. Сейчас они бегут к своим кораблям, а их флот разбит... Что с Императором? - Хан боялся услышать ответ.

- Друг хан, Император все еще в опасности. Он в одиночку дрался с Архипредателем Хорусом, и хотя победил, сейчас он близок к смерти. Мы должны доставить его к Золотому Трону - это единственное, что может его спасти.

- Тогда не мешкаем. Сию минуту идем к Трону!

Они пришли прямиком к Золотому Трону, где сидел измученный и истощенный Малкадор. Вокруг иссушенного тела бывшего Сигиллита метались струи энергии, силовые разряды разрезали кабели и изоляционные трубки великой машины, с которой он был соединен. Малкадор был практически мертв, лишь ничтожная искорка жизни теплилась в нем и только сверхчеловеческая воля Сигиллита поддерживала ее.

- Как такой механизм может спасти Императора? Он скорее прикончит его! Поместить его туда - безумие! Этого нельзя делать! - воскликнул Примарх Белых Шрамов.

- Слово Императора - закон. Он приказал еще раз подключить его к машине - его Золотому Трону. Мы не знаем всех тайн этого артефакта, который Император создал собственными руками. И должны верить ему, как всегда верили, и поместить его туда. Немедленно! - Дорн был настойчив.

Ожидавшим техножрецам было приказано произвести замену. Тело Малкадора осторожно извлекли из внутренностей машины, и Император снова взошел на Золотой Трон - на это раз на веки вечные. Как только Малкадора отсоединили от машины, жизнь в нем угасла. Он умер, а его тело превратилось в прах, который рассыпался на каменном полу. В этот момент Император очнулся - как будто его разбудил громоподобный залп.

- Бедный, смелый Малкадор Герой... - заговорил он чуть слышным слабым голосом. - Он сохранил часть своей силы для меня. Это дало мне немного времени, чтобы отдать последние распоряжения вам. Если вы сделаете все, как я скажу, я не умру полностью. По крайней мере, выживет мой дух. Я получил тяжелые раны - более тяжелые, чем надеялся, но не такие тяжелые, как опасался. Мои силы псайкера вернутся, но тело никогда не восстановится. Больше я среди вас ходить не буду. Я навеки соединен с этой машиной. Мои верные телохранители и техники знают, что для этого требуется. Делайте так, как попросят они!

- Дорн и Джагатай, вам нужно многое сделать. Хотя голова змеи уничтожена, ее тело еще долго будет душить человечество. Вы и ваши верные братья должны сражаться дальше. Смойте позор предательства с наших звезд. Мы не должны предоставить разрушительным силам Хаоса такой шанс снова. Никогда.

- Теперь все идите. Свои обязанности вы знаете. Выполняйте их хорошо. У вселенной найдется еще немало ужасов для нас. Это не конец нашей битвы. Это только начало нашего крестового похода во спасение человечества. Будьте верными! Будьте сильными! Будьте бдительными!

Больше Император не говорил.

Авторы перевода: Винников В., Sforza.


Битва в Паутине

Варп-врата в Имперском Подземелье вели к короткой секции варп-туннеля, построенного людьми. За ними лежал громадный лабиринт пересекающихся коридоров, проходов и потайных ходов – все это была сеть чужаков. Хотя многие проходы были маленькими и тесными, пространства вполне хватало, чтобы мог пройти один человек. Некоторые же были настолько велики, что по ним мог проехать достаточно большой транспорт. В отдельных местах были огромные туннели, через которые без труда прошли бы даже большие корабли. На стыках самых огромных туннелей располагались древние города. Давным-давно оставленные своими жителями, они обветшали и превратились в руины.

Сперва армия Императора в Паутине должна была обеспечить безопасность ближайших к варп-вратам Золотого Трона туннелей. Эту задачу поручили командам техников и подвластным Адептус Механикус работникам, которые начали сооружать гигантские бронированные пломбы в стратегически важных местах непосредственно рядом с имперским проходом. Несмотря на то, что Паутина казалась покинутой, вокруг было немало признаков того, что кто-то или что-то скрывается в этих искривленных сплетениях ходов. Агенты Механикус не желали работать здесь без защиты. В конце концов, в Паутину были направлены Кустодианские Стражи – они должны были охранять рабочих до завершения всех работ.

Последствия заклинания-предупреждения Магнуса Красного для Императора были ужасающими. Врата, которыми, по сути, и был Золотой Трон, имперский проход и сеть туннелей, построенная чужаками, были по своей природе одновременно материальными и психическими. Материальную часть окутывала психическая оболочка или щит. Оказалось, что само вещество, из которого были созданы туннели чужаков, естественным путем генерирует эту защиту – имперские инженеры и техники не нашли ни механизмов, ни двигателей, которые могли бы это делать. Для построенных людьми прохода и врат психическое защитное поле создавал сам Император. Неким тайным и непонятным образом этот пси-щит закрывал сеть от варпа и его обитателей. Заклинание Магнуса повредило его, и в щите появились большие трещины.

Именно эти разрывы стали для тварей варпа выходом в туннели. Тысячи ужасных демонов посыпались через врата Паутины и немедленно напали на Имперские силы, находившиеся за ними. Тысячи рабочих Механикус были безжалостно убиты, а кустодианцы оказались в тяжелом положении, сдерживая поток демонической ярости, которая обрушилась на них.

Как только Имперские силы в Паутине подверглись нападению, Император собрал оставшихся Кустодианских телохранителей и направил их в туннели. Вместе с кустодианцами была и небольшая группа Сестер Безмолвия – Император рассчитывал, что их уникальная природа сделает Сестер особенно эффективным оружием против тварей варпа. Это вскоре действительно подтвердилось. Когда Сестры прорубались сквозь вторгнувшуюся армию демонов, те начинали пронзительно визжать, стоило воительницам к ним приблизиться.

Подкрепления приостановили атаку демонов, и битва в Паутине стала более организованной. Кустодианские Стражи установили серию заграждений поперек туннелей. За этими импровизированными защитными стенами рабочие Адептус Механикус ремонтировали поврежденные участки туннеля и запечатывали трещины, чтобы в Паутину не попало еще больше демонов. Перед заграждениями кустодианцы и Сестры Безмолвия молниеносными контр-атаками старались застигнуть врасплох демонические полчища и не дать им собраться в кучу.

Медленно, но уверенно Имперские войска передвигали свои импровизированные баррикады вперед, в то время как напор со стороны нападающих демонов слабел. Тем не менее, в нескольких местах демонам удалось прорвать имперскую оборону. Атакующие с яростью сеяли опустошение в рядах имперских рабочих. Не раз и не два демоны смогли пробиться к варп-вратам Золотого Трона. Отчаянные схватки начались, когда кустодианцы и Сестры Безмолвия удвоили свои усилия, чтобы отбросить демонов и не позволить им пробиться к варп-вратам и находящемуся за ними Имперскому Подземелью.

Война продолжалась, а среди демонических орд появились новые подразделения. Силы Хаоса бросили в бой развращенных варпом космодесантников, титаны и другие боевые машины, чтобы добиться победы. Сохранность Императорского Дворца, судьба Империума и жизнь самого Императора зависели от Кустодианской Стражи и Сестер Безмолвия. Если они не смогут одолеть демонов и их павших союзников, человечество обречено.

За Золотым Троном

Война в Паутине складывалась для Императора плохо. Несмотря на то, что сначала армия Кустодианских Стражей и поддерживающие их Сестры Безмолвия смогли отбросить вторгшихся демонов, они получили слишком много ранений. Преимущества в численности у Имперской армии не было, ее ослабляла каждая смерть, в то время как противник, казалось, располагал неисчерпаемыми ресурсами. Несмотря на то, что тысячи демонов и их союзников были уничтожены или вытолкнуты обратно в варп, тысячи других вставали на их место.

Битва затянулась, и демоны стали брать верх. Во время каждой атаки они глубоко вгрызались в имперскую оборону – более чем единожды опасно приближаясь к построенному людьми проходу, который вел к варп-вратам Золотого Трона. Один могучий Кровожад, величайший из демонов Кхорна, пробился через имперских защитников к самим вратам – только вмешательство Сестры Безмолвия Селии Харроды остановило чудовище, рвущееся через врата в подземелья Императорского Дворца. Сестра Селия лицом к лицу сошлась с гигантским демоном. Ее присутствие остудило воздух вокруг твари, подавляя его сверхъестественную силу. Сестра молча расправилась с монстром быстрыми ударами своего ледяного клинка. Это усилие полностью ее истощило, и, нанеся последний удар мечом, Сестра упала бездыханной на порог между варпом и реальным пространством.

Смерть Селии была одним из многих примеров героического самопожертвования верных воинов в Паутине. В конце концов, после многих дней кровавой битвы эти смерти сказались на боеспособности, и защитники вынуждены были отступить к Золотому Трону. Здесь их подбодрило присутствие Императора, который со стороны прохода чужаков казался ярко полыхающей звездой. Император расходовал свои резервы силы, его звезда разгоралась все ярче. Демоны, не желавшие приближаться к сияющему ореолу, были остановлены.

Звезда Императора дала защитникам отсрочку, достаточную для того, чтобы многие смогли пройти через портал и отступить в Императорский Дворец. Сначала были эвакуированы все техножрецы и рабочие, затем с поля битвы в подземелья дворца неохотно отступили Сестры Безмолвия и Кустодианская Стража.

Врата останутся закрытыми для демонов столько, сколько Император сможет их поддерживать со своего трона на вершине золотого портала. Лишь сильнейшие из псайкеров имели достаточно сил сделать это. Но даже тогда многие были бы истощены за короткий период времени и потеряли бы сознание. Только у Императора было достаточно сил держать врата постоянно закрытыми, и по мере того, как вокруг него собирались орды демонов, делать это становилось все сложнее. До тех пор, пока существовала угроза прорыва демонов через врата, Золотой Трон был его тюрьмой.

Авторы перевода: Sforza.


Битва при Калте

Сбор Ультрадесанта в Ультрамаре

Легиону Ультрадесантников под командованием Примарха Робаута Жиллимана Хорус приказал следовать на далекий галактический юг, Сегментум Темпестус, в систему Веридана. Воитель утверждал, что миры Веридана осадили крупные силы орков из Империи Газлаха.

Робаут вместе со значительной частью своего Легиона базировался неподалеку от одной из лун Сатурна. Он немедленно направился к Ультрамару, району космоса, которым правил Ультрадесант, чтобы встретиться с другими частями Легиона и пополнить запасы. Ультрамар находится достаточно близко к системе Веридана, чтобы стать плацдармом для атаки. Примарх приказал своим десантникам собраться в системе Калта.

Когда Жиллиман и его флот прибыли на место, стало ясно, что происходит нечто странное. Никто из его астропатов не мог послать сообщение через варп. Что-то блокировало их астро-телепатические способности, а страшные штормы затрудняли навигацию для кораблей. Ультрадесант оказался отрезанным от Империума. Именно тогда свой удар нанесли вероломные силы Легиона Несущих Слово.

Битва при Калте

Несущие Слово внезапно напали на Ультрадесантников. Лоргар лично командовал флотом, поручив своим наиболее доверенным заместителям нанести первый удар по Калту.

Величайший воин Лоргара, Кор Фаэрон, с борта боевой баржи "Инфидус Император" начал полномасштабное вторжение в систему Калта. Его поддерживал Князь Тьмы Эреб, который практически стал Темным Апостолом Несущих Слово.

Три сестры-планеты Калта были уничтожены массированными гео-нуклеарными ударами с кораблей Лоргара, которые разорвали их на части. Солнце Калта Несущие Слово обстреляли радиоактивными и химическими боеголовками, которые буквально заставили поверхность звезды вскипеть, грозя превратить ее в Сверхновую. Флот Ультрадесанта был рассеян после серии мощных ударов с боевых кораблей.

Легион Лоргара высадился на Калте, с Темными Апостолами, под пение болтеров и в сопровождении орд обезумевших культистов. Битва за Калт началась.

Осажденный Калт

Свирепое нападение Несущих Слово заставило Ультрадесантников дрогнуть. Их флот был рассеян, а целые планеты - уничтожены военными кораблями Лоргара. Десятки тысяч Несущих Слово и их союзников спустились на Калт, чтобы уничтожить во имя Хоруса и Темных богов Хаоса лояльных воинов Ультрадесанта.

Лоргар передал командование вторжением на Калт своему верному чемпиону, Кору Фаэрону. В распоряжении этого извращенного воина оказалось свыше сотни тысяч космодесантников и во много раз большее число культистов Хаоса. Он также получил помощь от предателей Адептус Механикус с Марса, которые снабдили Фаэрона разнообразными гигантскими военными машинами, в том числе – некоторым количеством грозных титанов.

Сражение на Калте было жарким. Первоначально, благодаря свирепости и решительности атаки Несущих Слово, казалось, что Ультрадесантники-защитники будут сметены уже через несколько часов. Войска Кора Фаэрона двигались широкими колонами, штурмуя позиции верных Императору сил. Рассеяв лоялистов и сковав их в одном месте, Несущие Слово затем задавили их артиллерийским огнем и орбитальной бомбардировкой. Ультрадесантники лишь оборонялись, не имея иного выбора, кроме как окопаться и укрепить свои позиции.

Используя бесчисленные орды культистов Хаоса в качестве живого щита, Несущие Слово смогли оградить себя от любой серьезной контратаки Ультрадесантников. Затем Кор Фаэрон ввел в бой боевые машины Темных Механикус, чтобы пробить ими, как тараном, защитные линии лоялистов. Стаи вопящих демонов врывались в каждую брешь в порядках защитников, устраивая среди тех ужасающую резню. Когда ряды Ультрадесантников были прорваны, в атаку пошли сами Несущие Слово, убивая каждого верного Императору десантника, которого могли обнаружить. Этими финальными смертельными атаками командовали Темные Апостолы Несущих Слово. Распевая отвратительные гимны Темным богам, они подстрекали предателей-космодесантников к леденящей кровь жестокости и кровавым бесчинствам.

Тем не менее, Кор Фаэрон недооценил стойкость и решительность Ультрадесанта. Шло время, и защитники стали стопорить, а затем и вовсе остановили атаку Несущих Слово. В конечном счете, десантники Жиллимана даже смогли организовать несколько контратак против предателей. Капитан Ультрадесанта Вентанус защищал Дворец Лептиуса Нуминуса на Калте от нападения Несущих Слово, которыми командовал Темный Апостол Эреб. Когда предатели начали первую волну атак, Вентанус и его войска готовились к посадке в транспорты в близлежащем космопорте Нуминуса. Нападение застало Ультрадесантников врасплох. Капитан-лоялист потерял больше половины своих космодесантников и был вынужден отступить во Дворец.

Вентанус оценил ситуацию. Сейчас его войска состояли из менее чем пятисот космодесантников и нескольких рот Пятого Калтского Пехотного полка Имперской Армии. Несколько драгоценных танков и около дюжины "Лэндрейдеров". И никакой артиллерии. Против них широким фронтом шли орды людей-культистов, которых было слишком много, чтобы точно определить их количество, и большая группа Несущих Слово с дюжиной боевых машин. Над шеренгами врагов летели сотни странных существ, чьи крылья напоминали крылья летучих мышей. Предатели окружили дворец, непрерывно атакуя позиции десантников Вентануса. Верный Императору капитан знал, что его войска не смогут до бесконечности отражать атаки. Хотя они были сильны духом и хорошо вооружены, но то, когда их сомнут и вырежут, было лишь вопросом времени. Точнее – нескольких часов.

Капитан по комлинку связался с другими осажденными Ультрадесантниками. Его положение не было исключительным. Фактически, в аналогичном затруднительном положении находились все Ультрадесантники на Калте. Никто не знал, что случилось с Примархом, Робаутом Жиллиманом. Вентанус понимал, что не было ни малейшей возможности получить помощь от других лоялистских соединений на планете.

На противоположной стороне заваленной трупами равнины, перед дворцом, находился Эреб, первый и самый могущественный из всех Темных Апостолов Несущих Слово. Он бродил взад-вперед среди полчищ предателей, выкрикивая приказы своему разношерстному воинству. Иногда апостол останавливался, чтобы монотонно пропеть еще один непристойный боевой клич, побуждая свои войска двигаться вперед и наполняя их души темными чувствами, что были рождены в варпе и которыми управляли Темные боги.

Эреб был в экстазе. Происходившее стало кульминацией всех его тайных планов. Ненавистные Ультрадесантники Жиллимана почти разбиты! Они умирали толпами. Наконец-то Несущие Слово отомстят лакеям Императора. Время Хаоса приближалось!

Но капитан Вентанус получил сообщение – от Жиллимана. Примарх был жив! Он не только остался в живых, но уже был занят организацией ведущих бои и осажденных сил лоялистов.

- Вентанус, ты в отчаянном положении и я могу дать тебе лишь толику надежды на подкрепления. Многие из моих верных офицеров и людей находятся в такой же ужасной ситуации. У меня есть план, который предоставит тебе шанс послужить мне лучше, нежели просто умереть там, где ты сейчас находишься. Быстро собери свои силы для одной сконцентрированной атаки на объект на окружных рубежах. Твоя задача - прорваться и отбить космопорт Нуминуса.

- Сэр, вы хотите, чтобы мы бежали, как шавки, и покинули Калт?

- Верный капитан, ты не должен поспешно убраться с этой планеты. Я хочу, чтобы ты поднял в воздух столько транспортов, сколько сможешь. На каждый корабль назначь храбрых пилотов, чтобы они измотали своими налетами наземные силы врага, отвлекли их на как можно большее время.

- Со всем уважением, милорд, но эти легковооруженные суда долго не протянут. У них на борту всего несколько орудий. Боюсь, наши враги их без труда собьют.

- Но они выиграют для тебя драгоценное время, которое понадобится для активации оборонительных лазерных батарей космопорта. Этих высокомерных кровожадных предателей больше беспокоит то, как бы убить наших братьев, а не как обесточить наши пушки. Защитные лазеры Нуминуса дадут нам шанс захватить инициативу. Сделай это для меня, Вентанус, и твое имя Ультрадесантники будут чтить целую вечность.

- Есть, милорд!

Робаут Жиллиман

Жиллиман, Примарх Ультрадесантников, находился на борту "Гордости Макрагге", когда Несущие Слово нанесли удар. Эта атака стала полной неожиданностью и шокировала всех. Боевая баржа содрогнулась, когда по ее центральным и хвостовым отсекам прокатилась волна оглушительных взрывов. Под вой сирен могучий корабль накренился и медленно перевернулся в космосе. Вокруг него, подобно маленьким солнцам, взрывались корабли Ультрадесанта, когда в них ударяли торпеды, выпущенные с кораблей Несущих Слово. Внизу пульсировал Калт: сквозь атмосферу то и дело пробивались гигантские выбросы плазмы.

Громким голосом Жиллиман немедленно стал раздавать приказы в свой вокс-кодер.

- Флоту - рассредоточиться. Флоту - рассредоточиться. Маневр уклонения гамма-три-семь. Корабельный мастер Гелватиус, отчет о повреждениях. Сенсориум, мне сию минуту нужна информация о текущем состоянии флота. Мастер Кейдж, что происходит на планете? Рулевой, наши силовые ускорители в рабочем состоянии?

В течение нескольких минут Примарх оценил масштаб атак на его флот и планету внизу. Сильно поврежденная боевая баржа медленно отступала перед атакующими. Орудийные системы вышли из строя, а плазменные двигатели работали лишь в половину своей мощности. Неожиданная атака нанесла флоту серьезный урон. Практически три четвертых военных кораблей и транспортов Ультрадесанта были повреждены или уничтожены. Остальные, пытаясь избежать попадания под удар, оказались рассеянны по всей системе Калта. Доклады с поверхности планеты были еще более гнетущими. Орбитальная бомбардировка Несущих Слово была сокрушительной. Наземные войска понесли серьезные потери, многие важные опорные пункты были разрушены.

На борту поврежденной "Гордости Макрагге" Робаут Жиллиман уже понял, что попал в смертельную ловушку, расставленную для него Главнокомандующим Хорусом. Именно Главнокомандующий приказал ему следовать в систему Веридана. И только Хорусу Жиллиман сообщил о своем намерении собрать флот Ультрадесанта у Калта.

Лоргар, Примарх Несущих Слово, - его подлая атака также была неожиданностью для Жиллимана. Хотя ему никогда не нравился Лоргар, Робаут никогда не давал брату повода сомневаться в его, Жиллимана, верности Императору. На самом деле, Жиллиман находил беспокоящим и тошнотворным чрезмерное религиозное преклонение Лоргара перед Императором. Тот факт, что двое из его приятелей-примархов устроили заговор против него, сильно обеспокоил повелителя Ультрадесантников. Возможно, думал он, это был не отдельный акт предательства. Невозможность послать или принять какое-либо астротелепатическое сообщение лишь увеличивала тревогу Примарха.

Тем не менее, сперва Жиллиману надо было стабилизировать положение Ультрадесанта. Было ясно как день, что Легиону сейчас пытались нанести смертельный удар. И, чтобы спасти его от уничтожения, понадобятся все тактические и стратегические способности Примарха.

Жиллиман руководя несколькими кораблями, которые остались в строю, провел серию молниеносных атак сопровождавшихся столь же стремительными отступлениями. Это стало возможным лишь благодаря необычайной дисциплине и подготовке командиров и экипажей Ультрадесанта. Вражеский флот был уверен в своих силах, но ему не хватало слаженности в действиях. Вновь и вновь корабли Несущих Слово отсекались от основных сил флота и уничтожались. После каждой атаки суда лоялистов рассредоточивались и снова перегруппировывались в удалении от флота предателей. Но даже в этом случае верные Императору воины столкнулись с врагом, который превосходил их по численности и огневой мощи. Каждая потеря сказывалась на силах Ультрадесантников, в то время как у предателей, казалось, был неограниченный резерв кораблей. Но Робаут не сдавался. Предатели должны были заплатить кровью за свою трусливую агрессию.

Управляя понесшим потери и частично выведенным из строя флотом, Жиллиман одновременно слал приказы своим осажденным на поверхности планеты войскам. Предатели не учли двух вещей. Первая - несокрушимый боевой дух и стойкость Ультрадесантников, которые попросту отказались сдаться даже в столь безнадежной ситуации. После первой волны атак космодесантники-лоялисты окопались на хорошо укрепленных позициях, откуда их невозможно было выбить. Вторым фактором, который упустили командиры Лоргара, было блестящее командование Жиллимана. Все без исключения очаги сопротивления были зафиксированы и оценены со скоростью света, был составлен план по их использованию для защиты от предателей. Защитникам передавались ясные лаконичные приказы. Ультрадесантники начали давать отпор.

Авторы перевода: Sforza.


Обзор

Бадабская война

В 901.M41 году в результате ментальной дестабилизации Люфгта Гурона, Магистра Когтей Тигра и Лорда Бадаба, был атакован и уничтожен Имперский Исследовательский флот, вошедший на орбиту Бадаба. Этот поступок Гурона свидетельствует о его непредусмотрительности. Адептус Механикус долго принимали решение по Ордену Когтей Тигра. Причиной стали постоянные задержки генетического материала для регулярных проверок, а также накопление Орденом огромного долга планетарной десятины, не уплачиваемый вот уже в течение 150 лет. Когда же Империум направил свои силы против своевольного Ордена, началось полномасштабное восстание, самое крупное со времен Восстания Четвертого Квадранта в 780.M41 году.

Тиран Бадаба, как называют командора Гурона в Имперской истории, был жадным до власти, амбициозным индивидуалистом, который никогда бы ничего не достиг, продолжай он просто исполнять свою роль в Ордене. Это был опасный индивидуум, во многом способный и даже талантливый, но ему явно недоставало преданности Императору Человечества. Сейчас уже невозможно сказать наверняка, но текущая гипотеза предполагает несколько вариантов того, что же на самом деле явилось причиной восстания: возможно командор был чужим формоизменителем или, по другой версии, попал под их ментальный контроль. Внезапное и непредвиденное проявление психических сил могло лежать в основе всего.

К 903-му году три других Ордена - Воины Богомола, Экзекуторы и Плакальщики - присоединились к восстанию. Начались атаки кораблей, принадлежащих Империуму, а в 904-м году Воины Богомола захватили одно из судов Ордена Огненных Ястребов. Огненные Ястребы немедленно приняли ответные меры и вскоре пять полных Орденов включились в битву. Император отозвал Орден Странствующих Десантников с Восточного Предела, и они были привлечены для защиты Имперских судов.

В 906-м году были призваны еще два лояльных подразделения Космического Десанта, Красные Скорпионы и Минотавры, и угроза Имперскому судоходству была более или менее аннулирована. В 907-м году Красные Скорпионы и Огненные Ястребы были отозваны с патрульных маршрутов и возвратились к своим обязанностям на галактическом востоке. На их место заступили два других Ордена, теперь маршруты охраняли Новадесантники и Ревущие Грифоны.

Тем временем, Звездные Фантомы приступили к выполнению своей основной задачи - осаде Бадаба, пока два других Ордена были призваны исследовать миры, захваченные Воинами Богомола и Экзекуторами. Плакальщики же, попались в засаду, организованную Минотаврами в 908-м году и, в конечном счете, сдались после кровавого абордажного боя. Это стало тяжелым ударом для Тирана, и остальная часть войны почти полностью состояла из осад. Конец восстания пришелся на 912 год с окончательным падением Бадаба и полным поражением Когтей Тигра. Перед самым окончанием войны Экзорцисты, Огненные Ангелы, Саламандры, Космические Акулы и Сыны Медузы также принимали участие в военных действиях. Во время всей Бадабской войны, Ордены часто заменяли друг друга, меняя свое местоположение в соответствии со складывающейся ситуацией.

По окончании восстания, Воины Богомола, Экзекуторы и Плакальщики получили прощение Императора и были отправлены в столетний крестовый поход. Родные миры Воинов Богомола и Экзекуторов были отданы Звездным Фантомам и Космическим Акулам за их участие в войне. Другие участники получили права на космические корабли и часть трофеев. Когти Тигра были уничтожены практически полностью. Лишь небольшой контингент отступников численностью около двух сотен сумел прорваться через блокаду Экзорцистов и уйти в глубокий космос. С тех пор о них ничего не слышали. Судьба командора Люфгта Гурона, Магистра Когтей Тигра и Тирана Бадаба, также остается неизвестной.

Автор перевода: Deever.


Терновый Дворец

Одна из самых знаменитых городских битв в истории Империума была начата из-за предательского отступничества Магистра Космического Десанта Люфгта Гурона. Отвернувшись от своего долга перед Императором, он повел свой Орден, Астральных Когтей, в открытое восстание против Империума.

Предательство Гурона

Если причина восстания Магистра Гурона против Империума и была когда-либо известна, то она давным-давно всеми забыта. Все началось с того, что Гурон отказался выделять требуемую долю геносемени, однако мятеж был обнаружен только в 901.М41, когда он отдал приказ атаковать Имперский разведывательный флот, высланный для выявления причины задержки. Не раскаиваясь в своем предательстве и убийстве более чем двух тысяч верных слуг Императора, Гурон провозгласил себя Тираном Бадаба и объявил об отделении системы от Империума. Три других Ордена Космического Десанта - Воины Богомола, Экзекуторы и Плакальщики - перешли на сторону Гурона, возмущенные явным намерением Империума напасть на Орден Космического Десанта.

В течение одиннадцати лет Астральные Когти и присоединившиеся к ним Ордены Космического Десанта вели ожесточенные бои против любых верных Империуму войск по всей системе Бадаба. Однако один за другим все эти Ордены сдались и раскаялись в своих проступках, и только Астральные Когти не собирались капитулировать.

Смерть с воздуха

Финальная битва Бадабской войны проходила в Терновом Дворце, резиденции Гурона, которую осаждал Орден Звездных Фантомов. Терновый Дворец представлял собой огромный, площадью более двадцати квадратных миль, комплекс, со всех сторон окруженный вулканами и горными хребтами. Вокруг комплекса расстилались отвесные скалы, обрывающиеся в пропасти глубиной десятки сотен метров каждая, а дворцовые стены были плотно заставлены защитными лазерными установками и мощными артиллерийскими батареями. Практически неприступный для наземных атак, Терновый Дворец был атакован с воздуха, Звездные Фантомы под прикрытием массированной бомбардировки высадились, используя "Громовые Ястребы" и десантные капсулы. Десятки десантных капсул вдребезги разбились о высоченные минареты дворца, но, несмотря на это, благодаря чрезвычайно точному десантированию и невероятной удаче, более чем пятистам космическим десантникам из семи полных боевых рот, участвовавших в выброске, удалось беспрепятственно приземлиться. Так они оказались за укрепленными стенами дворца, в непосредственной близости от противника.

Между Астральными Когтями и Звездными Фантомами завязался ожесточенный бой за обладание дворцом. И пока боевой флот, вставший на орбите Бадаба, продолжал обмениваться залпами с защитными батареями крепости Гурона, Звездные Фантомы постепенно начали продвигаться к центру обороны противника.

Битва во дворце

Орден Гурона не испытывал недостатка в ресурсах, и здания, находившиеся в самом сердце Тернового Дворца, были очень хорошо подготовлены своими защитниками. Двери были забаррикадированы и охранялись отделениями Опустошителей, а улицы были щедро опутаны колючей проволокой. Астральные Когти хорошо знали город и постоянно заманивали атакующих в засады и устраивали смелые вылазки, используя канализационную сеть. Ключевые здания были хорошо укреплены и использовались для хранения боеприпасов, а также играли роль отправных точек для партизанских атак Астральных Когтей. Орден Гурона всегда специализировался на подобной тактике ведения войны, поэтому Астральным Когтям удавалось не просто удерживать свои позиции, но даже теснить Звездных Фантомов.

Штурмовые отряды обеих сторон отказались от прыжковых ранцев в пользу бесшумности, имея целью быстро и бесшумно проникать в любое помещение, в то время как терминаторы, вооруженные цепными кулаками и громовыми молотами, в основном возглавляли атаки, частенько проламываясь прямо сквозь стены. Пробивные заряды использовались для пролома крыш и стен, а тактические подразделения скоро убедились, что штыки и цепные мечи могут быть полезны ни чуть не меньше болтеров. Приказ идти в атаку был равносилен смертному приговору, и космические десантники с обеих сторон состязались в доблести. Сотни представителей Адептус Астартес - Лоялистов и Отступников - погибли в боях за Терновый Дворец.

Имперская справедливость

В конечном счете, тактическая смекалка и твердая решимость позволили Звездным Фантомам одержать победу. Команды, вооруженные мелтабомбами и специальными фугасными зарядами, пробились по канализационным туннелям, проходящим под дворцом, до защитных батарей, препятствовавших началу полномасштабного вторжения, и уничтожили питавшие их энергогенераторы. Орудия Бадаба наконец-то смолкли, теперь можно было начинать массированный штурм планеты. Уже через несколько часов к Звездным Фантомам присоединился только что высадившийся легион штурмовиков Ордо Еретикус. Мятежный Магистр и все оставшиеся с ним воины были вынуждены спасаться бегством.

Как раз в этот момент, когда ход битвы в последний раз повернулся против отступников, капитан Звездных Фантомов Андрокл подкараулил Гурона, прорывавшегося к десантному кораблю. Не дав предателю возможности опомниться, капитан Звездных Фантомов тяжело ранил его выстрелом из комби-мелты. Но, даже проиграв, Астральные Когти вели организованный арьергардный бой, оставляя на пути преследователей множество мин-ловушек. Мраморные башни рушились, подкошенные точно рассчитанными по времени взрывами, перекрывая дорогу Звездным Фантомам, преследовавшим по пятам Астральных Когтей уносивших своего смертельно раненого Магистра к последним остававшимся у них "Громовым Ястребам". Восстание Четвертого Квадранта было окончательно подавлено. Однако, даже по самым скромным подсчетам, более двух сотен предателей смогли покинуть Терновый Дворец и укрыться в Мальстриме.

Автор перевода: Red Elf.


Обзор

Кадианские Врата

Тринадцатый Черный Крестовый Поход

Катастрофа улья Териакс стала катализатором волны варп-штормов что прокатились по всему Кадианскому сектору. Террор и смута царили повсюду и по пятам штормов прибыли Силы Хаоса, во главе которых стоял Люций Вечный Чемпион Слаанеш и Дети Императора. Эти отродья вершили неописуемые зверства на планете Белисар. Перед лицом такого ужаса героические действия капитана Локхарта и его 80-го Трацианского полка у Веикандского перешейка восстановили Имперский дух.

Но передышка была краткой. На Демиос Примарис орбитальная оборонительная группировка была выведена из строя Предателями. Штурмовые группы Черного Легиона, вместе с Предателями из Ордена Ангелов Вымирания вихрем пронеслись по кузницам Адептус Механикус, с легкостью опрокинув силы Легио Скитарии. Легио Асторум мобилизовали оборону своей крепости и постепенно вытеснили захватчиков. И все же, потеря производственных мощностей мира-фабрики стала тяжелым ударом для сил Империума. Даже спустя недели после вторжения, подразделения Ангелов Вымирания продолжали скрываться в глубинах строений Механикус, не смотря на активные действия крестового похода Черных Храмовников, прибывшего уничтожить их.

* * *

На Ормантепе, Черный Легион противостоял воинам Тринадцатой роты. По началу этих диких воинов не удавалось идентифицировать, но их победа над Девятой ротой Черного Легиона доказала их лояльность Империуму.

Кергат Поджигатель, Капитан Черного Легиона, стал добычей вульфенов, а Силы Хаоса были отброшены. На время.

* * *

Но на Каср Соннен, Каср Холн, Вигилантум, Надежде Св. Джосмана и Каср Партокс Легионы Хаоса наслаждались победами. За Каср Вассан велись ожесточенные бои, по улицам текли реки крови. В Надежде Св. Джосмана ситуация стала столь критической, что Урсаркар Крид приказал перегрузить реакторы планеты, пожертвовав ей и не дав Великому Врагу возможности укрепится там. На Каср Холн подкрепления Космического Десанта смогли удержать волну воинов Хаоса, но на Вигилантуме, как и на Каср Партокс, Имперские силы были сметены ордами мутантов и предателей. На фронте, Черный Легион, Несущие Слово и Пожиратели Миров по очереди ломали линии обороны Империума, превращая могучие кастеллумы в погребальные ямы. Бесценный опыт Железных Воинов пригодился на руинах Каср Партокс, когда там началось строительство новой крепости.

* * *

Флот Хаоса, включавший в себя одну из Чернокаменных Крепостей - древних машин разрушения, созданных неизвестной чужой расой, собирался над Кадией. Но он был задержан молниеносными атаками эскадры крейсеров эльдар. Лорд-Адмирал Кваррен быстро воспользовался ситуацией и начал контратаку на Ксерсии, а затем на Демиос Секундус. Этим маневром Кваррен добился разделения основного флота, а затем полного уничтожения отдельных его элементов. Только эскадры находившиеся вблизи от Чернокаменной Крепости оставались серьезной угрозой, но в целом, с этого момента флоту Хаоса пришлось сражаться за выживание. И что самое важное, Имперский флагман "Гаталамор" повредил и загнал в варп "Безжалостную Смерть", которая более не участвовала в войне.

В качестве мести Абаддон направил "Планетоубицу" на Махарию. Отчаянная абордажная операция проведенная ротами Почетной Стражи Космического Десанта не смогла остановить "Планетоубийцу", но серьезно повредила его щиты. После взрыва осколки мира столкнулись с "Планетоубийцей". В последний раз его видели дрейфующим в открытом космосе с критическими повреждениями.

* * *

Как будто Легионов Осквернителя было мало, Каср Партокс и Вигилантум стали жертвами рейдов Темных эльдар, угоняющих в рабство людей, причиняющих еще больше страданий и отвлекающих силы от основного фронта. Затем, Темные эльдар появились в системе Ксерсия, где их уже ожидали Реликторы. Они превзошли Темных эльдар в свирепости и разбили их до того, как они смогли угнать в рабство еще больше людей. Побежденные и отрезанные от порталов они отступили к своим кораблям, но неожиданная атака адмирала Кваррена, быстро мобилизовавшего свои силы после сражения с силами Хаоса, позволила разбить флот Темных эльдар и вывести их из войны.

* * *

Пока бушевала война, казалось, сама вселенная помогала Хаосу. Изменение цвета Глаза Ужаса заставило обезуметь искусственный мир Ультве, как того добивались адепты Изменяющего Пути. Затем, на изломе первой волны варп-штормов, увеличилась интенсивность солнечных вспышек, усиливших смятение, отчаяние и чувство изолированности. Смятение все же оказалось палкой о двух концах, и Лорд-Кастелян совершил скрытый маневр из Просана в Каср Баррус.

* * *

Передислокация войск осталась незамеченной, и в результате чего, легкая пехота предателя Рубидия была застигнута врасплох и полностью уничтожена. Это была последняя значительная победа прославленных Кадианцев, ибо затем они были оттеснены обратно к Каср Партокс бесконечной ордой мутантов под предводительством космодесантников Хаоса. Там они были остановлены, но над городом-крепостью нависло забвение в виде гигантской, оскверненной Чернокаменной Крепости.

Оружие Чернокаменной беспощадно било по Каср Партокс, сметая воинов обеих сторон. Поставленный перед угрозой уничтожения оставшихся защитников Кадии, Лорд-Адмирал Кваррен в отчаянии собрал свой потрепанный флот для еще одной битвы. Один за другим, корабли сопровождения Крепости были выведены из строя, и наконец, сама Чернокаменная была вынуждена перенаправить свою мощь для самообороны. С окончанием бомбардировки на поверхности воцарилось затишье, в течение которого Урсаркар Крид успел эвакуировать Каср Партокс.

Автор перевода: Dopeman.


Данные о ходе кампании

Данные о ходе кампании Глаз Ужаса

Неделя первая

Культисты, бандиты и недовольные с планет сектора Кадианских Врат начали восстание против власти Адептус Терра. Перенаселенные миры-ульи на всем протяжении от Скаруса до Кадианского сектора, без какой-либо видимой причины, были ввергнуты в состояние анархии. Культы Хаоса проникли даже в высшие эшелоны мира-улья Табор, а также на базу космических сил Белис Корона. Харизматические личности подняли народ на борьбу с властью Империума, и сотни тысяч мятежников начали восстание против того, чему некогда поклонялись. По верхушкам правящих кругов планет прокатилась волна заказных убийств, а в космосе неожиданно начали исчезать целые вспомогательные флоты, перевозившие жизненно важные грузы. Самые значительные восстания охватили Немезис Тессера, Надежду Святого Джосмана и Лелитар.

Однако лояльные граждане Империума тоже не сидели, сложа руки. По мере сил они оказывали восставшим сопротивление. На охваченных паникой улицах Трасиан Примарис, один единственный человек смог успокоить и объединить напуганных жителей, с тем, чтобы противостоять злу Хаоса. На планетах системы Белис Корона началась всеобщая мобилизация, а воинственные священники разжигали в душах новобранцев праведных гнев.

Другие планеты постигла иная судьба. За несколько дней многие миллионы погибли от неожиданной эпидемии смертоносной чумы. Как грибы начали взрастать культы искупления, члены которых требовали от простых жителей немедленно покаяться и искупить свои грехи самобичеванием. Тех же, кто отказывался им подчиниться, попросту уничтожали. Многие миллиарды погибли, когда искупители прошли по городам-ульям вырезая недовольных.

Некоторые утверждали также, что даже после смерти, жертвы чумы не находили упокоения, часто возвращаясь в виде раздутых и покрытых паразитами чудовищ, желающих вернуться в мир живых. И только чистые душой и сердцем не заболевали этой кошмарной болезнью.

Большая часть планет подверглась атакам, хотя кто именно совершал нападения, не всегда было ясно. Из-за многочисленных восстаний и бунтов, Империуму не удается в полной мере сдерживать атаки Хаоса в секторе Кадианских Врат.

В это же время, астропаты и навигаторы начали видеть кошмары и ужасающие видения, в которых защитников Кадии ждал страшный и неизбежный конец. Из бушующих варп-штормов, неожиданно обрушившихся на улей Териакс, хлынули орды варповых существ. Атаку удалось отбить, но она была только предвестником будущего пришествия флота Абаддона.

Неделя вторая

Среди разобщенных и раздираемых внутренними распрями планет Кадианских Врат, под угрозой эпидемии, названной Чумой Неверия, в атмосфере страха и неуверенности, Абаддон Осквернитель начал вторжение, равного которому не было со времен Ереси Хоруса. Местные гарнизоны Имперского флота этого сектора самоотверженно выступили навстречу наступающей армаде, которая превосходила их своей численностью в несколько раз, но были легко уничтожены в серии безнадежных стычек.

Небеса планет Империума потемнели от огромного количества посадочных капсул, когда кошмарные Легионы Хаоса начали свое вторжение. Сам "Планетоубийца", корабль-флагман Абаддона, подошел на опасное расстояние к Кадианской системе. Кошмарные, мутировавшие десантники-предатели высадились на планеты, которые десять тысячелетий не знали их поступи, и злоба и ярость их не знала границ. Повелители Ночи насаждали страх и ужас по всему сектору Скарус, в Сегментум Обскурус объявился Легион Альфа, задерживая подходящие подкрепления Космического Десанта в серии кровавых столкновений. Дети Императора, возглавляемые бессмертным сыном Слаанеша, Люцием Вечным, устроили кровавую бойню на Белисаре. Гвардия Смерти прошла по полям Амистеля, заполненным беспокойными трупами жертв Чумы Неверия. А на передовой линии сил Хаоса выступали орды проклятых: предателей, мутантов, культистов и тварей, облик которых являлся богохульством для любого лояльного жителя Империума. Все эти существа бессмысленно уничтожали и оскверняли все на своем пути. Видя это, даже самые стойкие защитники Империума испытали страх.

Против кошмарных ужасов Хаоса встали, как святые, так и грешники. Темные Ангелы, несмотря на то, что Легионы Хаоса превосходили их численно, сошлись с ними в смертельной схватке. Адмирал Куоррен лично возглавил ударную группировку, которая ударила в арьергард войск Хаоса. На фронтах гибло множество людей, отдававших свои жизни для защиты Империума, но многие малодушные, видя ужасы войны, дезертировали и перешли на сторону Хаоса.

Когда орбитальные бомбардировки Кадианских Врат достигли апогея, а диверсанты уничтожили несколько защитных платформ, еще больше ослабив оборонные линии, защитники неожиданно поняли, что в этом бою, они могут не выстоять. Несмотря на то, что Имперских гвардейцев Кадии готовили к судьбе военного с младых ногтей, никто не мог предположить такого массированного вторжения. Никто не знал, достанет ли у них смелости выстоять, или все они погибнут на полях своей Родины. Отчаявшимся защитникам показалось, что разверзлись сами врата ада, и все без исключения прислужники и твари его выплеснулись на них.

Неделя третья

На большинстве планет в радиусе тысячи световых лет от Глаза Ужаса бушует война между Хаосом и войсками Империума, в которой гибнут миллиарды жизней. Однако отмечено, что в боевые действия начинают вступать иные силы. Имперские капитаны замечают в космосе неуловимые корабли таинственных эльдар, а наземные силы докладывают о появлении солдат этой расы, по меньшей мере, в дюжине секторов боевых действий.

В глубинах межзвездного пространства корабли странной расы ввязываются в безнадежные бои между Имперскими силами и Хаосом, иногда помогая Имперцам уйти через паутину, как уже бывало во время Готической войны, а иногда беспричинно нападая и уничтожая их. На малых мирах Кадианского сектора хозяйничают темные собратья эльдар. Они захватили даже дикие миры Медузы, где забирают в рабство местных жителей. Так же поступают сведения о том, что на полях боя Агрипины и Сцелуса видели легендарных Арлекинов. Однако, как и всегда, мотивация коварных эльдар неизвестна и совершенно не ясно, какие действия они предпримут в следующий момент.

Самым пугающим сообщением на данный момент является информация о внезапно появившихся возле райского мира Белисимара космических десантниках Хаоса, а также нашествие металлических воинов практически по всем зонам боевых действий системы Трасиан Примарис. Однако, как ни странно, похоже, что можно со всей уверенностью сказать: некроны сражаются на стороне Империума, а не против него. Этот противоестественный альянс позволил полностью разбить силы широкомасштабного восстания планет в секторе Скарус.

Империум давно знал о присутствии в пределах Глаза Ужаса корабля-мира эльдар, Ультве. Доподлинно неизвестно, какие именно цели преследуют эльдар, но предполагается, что они окажут помощь в борьбе против Великого Врага. Это мнение нашло свое подтверждение, когда во время боев, на поле битвы начали появляться закованные в черную броню эльдар, которые исчезали после того, как противник был отброшен прочь.

Эльдар видели и на планетах Кадианских Врат. Так Черные Гвардейцы Ультве сражались во многих битвах, неожиданно появляясь в центре боевой зоны, которая находилась на значительном удалении от области активности эльдар. На Белис Корона, штурмовые войска эльдар освободили наземную команду Имперского флота, которую держали в заложниках воины Легионов Хаоса. Впрочем, существуют также сообщения о том, что в системе Кадии эльдар обезумели и набросились друг на друга, в секторе Агрипины они атаковали Почетную роту Ультрадесанта, а иногда на их призрачных кораблях обнаруживают демонов.

Империум, как всегда, относится к инопланетянам с подозрением и ненавистью. Однако, несмотря на это, а также на то, что мотивация эльдар остается неизвестной, многие Имперские командиры с благодарностью воспринимают действия эльдар, которые в темный час человечества могут оказаться единственной его надеждой.

Новости кампании

Империум пытается остановить Вторжение Хаоса на Надежде Св. Джосмана.

Хаос начал вторжение на планету-тюрьму Надежда Св. Джосмана, которую вскоре захватил практически полностью. Контратака Имперских сил позволила частично освободить территорию планеты, однако прибывшие подкрепления сил Хаоса полностью уничтожили имперцев. Чтобы не дать захватчикам проникнуть в основную базу, Урсаркар Крид решил перегрузить энергетическую систему генераториума, чтобы создать сейсмическую волну катастрофических масштабов. Таким образом, Надежда Св. Джосмана была полностью уничтожена, когда с нее спасся последний выживший имперец.

Имперские войска окапываются в осажденной Кадианской системе.

Не взирая на потерю Надежды Св. Джосмана, воины Империума продолжают теснить войска Хаоса и их темных союзников. Теперь, когда Надежда больше не является целью для сил Хаоса, Солар Мариатус стал новым ключевым пунктом кампании. По слухам, после произошедшего на Надежде Св. Джосмана, Урсаркар Крид приказал превратить последнюю оставшуюся в руках Империума планету Кадианской системы в тяжело укрепленную крепость.

Засечено Искажение Пространства-Времени.

Проходя мимо системы Сетван, небольшой Имперский разведывательный флот под названием Ищущий Путь, отметил увеличение уровня тахионной активности в некоторых местах системы. На изучение аномалий решено было отправить зонды, однако, разведку пришлось остановить, так как из варпа неожиданно появился большой флот Хаоса. Кораблям Ищущего Путь пришлось отступить. Перекрестная проверка, проведенная впоследствии, выявила подобные аномалии в системах Белиал IV и подсектора Эйдолон.

События кампании

Страх отвергает веру

Атакующие отряды Повелителей Ночи сеют в секторе Скарус смятение и ужас, отрезая системы от коммуникаций вывешивая трупы имперцев из окна каждого захваченного дома. Даже самые стойкие в вере люди испытывают ужас, когда сталкиваются с традиционной тактикой Повелителей - смятением, страхом и тьмой.

Пир Люция

Люций Вечный, любимый сын Слаанеш, возглавил вторжение Детей Императора в Кадианский сектор. Планету, на которую они вторглись, Белисар, охватила всеобщая война. Большая часть населения оказалась захвачена в плен и порабощена, если только их не постигла намного худшая судьба. Ходят слухи, что Дети Иммператора учинили нечистый пир, на котором захваченные жители сначала были "гостями", а потом стали основным блюдом.

Не имеющий ничего, все еще может надеяться

Несмотря на жестокую бойню, которую учинили в секторе Агрипины Легионы Хаоса, дух Империума остается сильным. Один из обычных жителей, по имени Регу Хан, был провозглашен Святым после того, как он собственноручно уничтожил кровожадного демона Кхорна.

Враг внутри

Когда Великий флот Осквернителя приблизился к Имперским линиям обороны, внутри войск Демоис Бинари объявился невидимый внутренний враг. Орбитальная защитная платформа подверглась саботажу, оказавшись полностью отключенной и беззащитной перед силами вторжения.

Господство сильного

Как только Абаддон Осквернитель вывел свои армии из Глаза Ужаса, первыми, кто начал ответные действия были Ордены Адептус Астартес. Те, кто находился рядом, бросились на защиту планет. Те же, кто был слишком далеко, начали формировать силы противодействия. Однако прежде, чем они смогли достаточно подготовиться, более чем на дюжине планет высадились войска Легиона Альфа, которые пожелали сразиться со "слабыми слугами мертвого Императора". Не в силах игнорировать такой богохульный вызов, несколько Орденов вступили с Легионом Альфа в бой, что сильно замедлило последующее наступление Имперцев.

Последний рубеж Локхарта

Имперские Войска ощутили прилив сил, когда узнали о героической трехдневной обороне Ущелья Вейкенд, расположенного на Белисаре в Кадианском секторе. Капитану Локхарту и его солдатам удалось сдержать наступление титанов Легио Вулканум, давая возможность отойти 80-й Трасианской дивизии. Каждый житель сектора с воодушевлением слушал историю о человеке, которому удалось совершить подвиг в столь страшные и темные времена.

Волчья Стая

Имперским Стратегам довольно точно удалось предсказать местонахождение огромной флотилии транспортных кораблей Хаоса, и адмирал Куоррен возглавил штурмовые отряды, которые прорвались к Субиацо Диабло и уничтожили большую часть флота, что сильно ослабило войска Хаоса в этом секторе.

Неделя четвертая

Ужасающий конфликт Тринадцатого Черного Крестового Похода вступил в новую фазу, охватывая новый театр военных действий. Паутина, самое секретное владение расы эльдар, соединяющее многие планеты по всей галактике, подверглось нападению существ, единственной целью которых было отыскать и раскрыть как можно больше секретов таинственной расы.

В паутину путей проник Ариман, Главный Библиарий Легиона-Предателя Тысячи Сыновей. Долгие тысячелетия этот магистр темных искусств искал доступ к паутине, чтобы с ее помощью добраться до Черной Библиотеки, места, где хранились все знания расы эльдар, касающиеся Хаоса, которое защищают таинственные и страшные стражи. Ситуация стала настолько отчаянной, что стражи сами вступили в бой, так как сама паутина путей под воздействием Аримана начала корчиться и изгибаться, словно страдающее под пытками живое существо. Слухи о варповых существах, размером с линкор, которые присоединяются к войскам Аримана, слишком кошмарны, чтобы принимать их всерьез.

В ответ на вторжение Аримана, эльдар организовали массированную контратаку, сила которой в значительной мере компенсировала сравнительно небольшое число воинов. Активность боевых сил Ультве была доведена до предела. В паутине путей и на поверхности планет, где находились выходы из нее, развернулись серьезные бои. Боевые действия переместились даже вглубь Глаза Ужаса, где также располагались планеты со входами в паутину. Эйдолон и Белиал, которые до Падения принадлежали эльдар, а после превратились в демонические миры, стали для эльдар ключевыми точками выживания их расы. Ходят слухи о том, что один из бессмертных Лордов Фениксов возглавляет армию, сражающуюся на полях планеты Белиал IV, а также о том, что Великому Врагу удалось найти древние артефакты эльдар.

Пока эльдар сражались в измерении лабиринтов, в войну вступила новая сила. Легендарная Тринадцатая рота Космических Волков, которая пропала в варпе после чистки Просперо тысячелетия назад, неожиданно появилась неподалеку от Кадианского сектора. К тому времени, Несущие Слово активно строили на захваченных планетах кровавые храмы и темные соборы, чтобы быстрее вызывать из варпа своих демонических союзников. Даже звезды оказались опутанными нитями варповой паутины. На всем протяжении сектора Агрипины как грибы после дождя начали расти культы Тзинча, культы и сборища колдунов, которые сбивали с пути истинного защитников Империума.

Кроме того, в игру вступили и злобные Темные эльдар, так как их мир-теней Комморраг также соединен с паутиной теней, хотя и находится в одной из не нанесенных на карту областей. Темные эльдар неожиданно ударили по планетам подсектора Медузы и по всей системе Кадии. Реликторам и Ордену Темных Ангелов удалось отбросить несколько кабал Темных эльдар, однако, никто точно не знает, являются ли они основной силой вторжения или только предвестниками настоящего нашествия войск Комморрага. Хотя эта раса сражается только ради собственного наслаждения убийством и порабощения пленных, и альтруистические идеалы им чужды, действия ее могут играть на руку только войскам Абаддона Осквернителя.

Новости кампании

Защита Кадии

После эвакуации и последующего уничтожения Надежды Святого Джосмана, с тем, чтобы не дать войскам Осквернителя получить в системе Кадии плацдарм для дальнейших боевых действий, Имперским войскам удалось спокойно отступить и занять оборону на других планетах. Дух Имперцев поддержали сообщения о нескольких удачных контратаках, однако подобные успехи были невелики, и Осквернитель скапливал в Кадии все большее и большее количество сил. Теперь, когда большая часть войск Хаоса вошла в Кадианскую систему, защитникам остается только молиться, чтобы помощь пришла к ним не слишком поздно.

Налетчики

Безжалостные воины некронтир высадились на планетах системы Трациан Примарис, однако, вопреки опасениям, они неожиданно начали сражаться против сил Хаоса. Впрочем, в некоторых сражениях, они нападали и на войска Империума. И хотя никто точно не знает, какие цели преследует эта странная раса, многие склоняются к мысли, что они действуют по капризной воле некоего безумного бога.

За Высшее Благо

Пока Империум расходовал большую часть своих ресурсов на военные нужды защитников Кадианских Врат, из восточного рукава Сегментум Ультима начали поступать сведения о том, что империя тау продолжила свою экспансию и даже расширила пределы своих владений. И хотя чужаки уже угрожают безопасности близлежащих планет, вторгаясь в дикий космос, Имперские стратеги пока не вмешиваются в действия тау, хотя продолжают следить за инопланетянами, чтобы не пропустить момент, когда их действия станут по-настоящему агрессивными.

События кампании

Проклятые

Согласно отчетам, после того, как в систему вошел корабль-мир Ультве, на всех полях битв неожиданно начали появляться Черные Гвардейцы, которые врубались в боевые линии Хаоса, превращая безвыходное положение в победу, а победу в резню.

Ростки тьмы

Из паутины путей появилась армия Темных эльдар из Комморрага. Они начинают порабощать слабых мон-кай, привнося в систему Кадии еще больше хаоса. Темные наносят удары ночью, безжалостно расправляясь с детьми, слабыми и раненными; вопли их жертв слышатся повсюду на несчастных планетах.

Танец смерти

Неожиданная помощь приходит от Арлекинов, которые внезапно появляются в арьергарде Боевого флота Ультве. С помощью своих инопланетных соратников, войскам Ультве удается превратить свои аккуратные точечные удары в полномасштабную атаку.

Путь радикала

Инквизитор Ван Хел принадлежит к Хоруситам, фракции Инквизиции, которая верит, что Хорус был прав, когда попытался подчинить себе силы Хаоса, но оказался недостаточно силен, чтобы управлять ими. Теперь, Ван Хел хочет повторить судьбу Хоруса, и Хаотициане в полном составе поддались на уговоры губительных сил. Благодаря его изысканиям в секретных лабораториях, мощь Абаддона увеличивается еще больше.

Слова следует помнить

В прошлом сознание эльдар не раз подвергалось атаке колдунов Тзинча. В первые дни Тринадцатого Черного Крестового Похода, ситуация изменилась в худшую сторону. Когда воззрившийся на Кадианский сектор Глаз Ужаса в течение двух дней несколько раз поменял свой цвет, ясновидящие Ультве, истолковали это как весьма скверное предзнаменование. И их подозрения подтвердились. Неуловимая энергия Тзинча приобрела способность оказывать на сознание своих жертв пост-гипнотическое внушение. По всему кораблю-миру Ультве и другим кораблям эльдар Кадианского сектора, некоторые эльдар, те, что были свидетелями изменения Глаза, начали сходить с ума, убивая собратьев и разрушая механизмы. К счастью, в большинстве своем, эльдар обладают сильной волей, поэтому впавших в безумие оказалось не так уж много…

Потомки Эреба

Агенты отступника Лорда Эреба - командира Легиона Несущих Слово распустили слух, что в Пределе Малина, что расположен в секторе Агрипина, находится сам Эреб. Эти слухи привели в систему Почетную роту Ультрадесанта и военные силы Ультве. Между неожиданно столкнувшимися космическими десантниками и эльдар вспыхнула ожесточенная схватка, а Хаос подливал масла в огонь, атакуя то здесь, то там. Эреба так и не нашли.

Странные чужаки

Корабли эльдар, находившиеся поблизости от Гудруна перехватили и уничтожили авангард сил Хаоса, который двигался к оборонным линиям Кадии. После этого, мудрецы эльдар позволили кораблям Боевого флота Обскурус воспользоваться своими тайными варп-вратами, чтобы достичь основных сил флота врага.

Пробуждение древнего зла

Один из Миров Стражей, который ранее считался мертвым, неожиданно оказался заполнен множеством серебристых воинов некронтир, которые выбрались из древних усыпальниц и вскоре вышли в космос. Имперские войска, сражавшиеся неподалеку, опасались, что им ударят в тыл, но неожиданно воины-некроны атаковали войска Хаоса.

Неделя пятая

Имперский флот, долгие недели сражающийся с превосходящими силами Хаоса, получил подкрепление. Флот, равного которому не было со времен окончания Готической войны восемьсот лет назад, снялся с баз Кипра Мунди и на данный момент размещается в Белис Корона, с тем, чтобы нанести мощный контрудар по флоту врага в Кадианских Вратах.

Прибытие столь мощного флота позволило кораблям, которые безостановочно сражались несколько недель, отступить для перегруппировки, отдохнуть и залатать пробоины. Израненные корабли начали возвращаться в доки, где их быстро чинили, обновляли и подготавливали к возвращению на линию фронта.

Подкрепление было разбито на несколько боевых групп, каждой из которых было приказано защищать определенный сектор. Область вокруг Глаза Ужаса составляет много миллионов кубических световых лет и только в трудные времена Империум может позволить себе стянуть в этот сектор значительные силы и ресурсы для борьбы с древним врагом.

Если Имперскому флоту удастся одержать победу в конфликте, силы Абаддона вскоре окажутся отрезанными от снабжения и свежих подкреплений. И хотя делу мешают орочьи наемники, которые также не прочь нагреть на конфликте руки, а флоты эльдар, под угрозой удара Чернокаменных Крепостей, оттягиваются к ключевым точкам паутины, железный кулак Империума начинает медленно, но неумолимо подниматься. Древние защитные лазерные батареи над двойной системой Демиос, соединенные с программами орбитальной бомбардировки Лаурентикса и Сетвана призваны изничтожить присутствие Хаоса, где бы оно ни наблюдалось. Адмирал Куоррен лично руководит флотами, которые, не взирая на численное превосходство врага, одерживают одну победу за другой. Сохраненные таким образом подразделения отходят для обороны планет-крепостей. Подход значительного подкрепления в сектор Сцелус позволил разрушить хаосицкую блокаду кораблей и уничтожить минные поля.

Возле Белис Корона вышел из варпа полный Боевой флот Готик. Демонические существа-мины, разбросанные по полю битвы были уничтожены, и теперь флот может сполна отомстить за потери, понесенные им в Готической войне от рук Абаддона. Если непреклонный напор Тринадцатого Черного Крестового Похода удастся остановить хотя бы на короткое время, у защитников планеты появится реальный шанс победить.

Однако Имперский флот играет в опасную игру, так как если он будет уничтожен, Боевой флот Обскурус будет настолько ослаблен, что для того, чтобы остановить вторжение Абаддона, понадобиться передислокация всего флота Империума.

Новости кампании

Течения войны

На всех планетах Кадианской системы бушует война. Планета Виджилатум полностью захвачена нечестивыми слугами губительных сил, хотя небольшой гарнизон продолжает держать там оборону, окопавшись в зданиях флотского Тэк Логис. Солар Мариатус также еле держится под ударами орд Осквернителя, и Кадианское Верховное Командование отдало приказ отправить на эту планету значительные подкрепления, ибо, если планета будет потеряна, будут потеряны и огромные заводы, где производится военное снаряжение - удар слишком сильный для Кадианской системы. Благодаря своевременно прибывшему Имперскому флоту, защитники Кадии смогут продержаться еще какое-то время…

Предупреждение

Урсаркар Крид по праву считается наиболее умелым командиром Имперской Гвардии, однако, многие отмечают, что его подчиненные-офицеры значительно уступают ему. К тому же, вторжение Осквернителя оказалось настолько внезапным и быстрым, что многие командиры системного и планетарного уровня оказались не в состоянии координировать свои действия, и поспешили вмешаться в боевые действия быстрее, чем того требовала ситуация. Крид строго наказал своим подчиненным - проявляйте инициативу только на планетарном уровне или умрете. Достаточно простой выбор.

Секрет Калибана

Таинственный еретик по прозвищу "Голос Императора", коверкающий данные о войне, принялся громогласно сообщать вещи, порочащие честь Темных Ангелов и других Непрощенных Орденов, взывая их защищать руины Калибана и провозглашая, что он скоро сможет раскрыть всему миру темные секреты, содержащиеся в его недрах. Как ответят на подобную открытую провокацию Сыны Льва неизвестно, однако, с уверенностью можно сказать, что ответ будет быстрым и жестоким.

"Зиленый Паход"

Пока войска Хаоса уничтожали и порабощали планеты, находящиеся поблизости от Глаза Ужаса, анархией, царящей на некоторых планетах, воспользовались орки, которые немедленно совершили нападение на планеты сектора Скарус. Этот "Зиленый Паход", похоже, является весьма неплохо скоординированным орочьим вторжением, и им удалось захватить несколько планет, особое место среди которых занимает Лета XI. Черные Храмовники выделили несколько рот, чтобы противостоять нашествию, пока орки не сподвиглись на полномасштабный "Вааах!"

События кампании

Культ Красного Циклопа

Целый континент Причалов Мортена оказался заражен культом судного дня, известным, как Культ Красного Циклопа. Последователи этого культа верят, что когда наступит легендарный Девятый час, их заберет инкарнация Пернатого бога и его рыцарей в доспехах, что появятся из Лабиринта Измерений. Этот час, по их мнению, настал.

Эзотерический коллапс

Темные колдуны Аримана и его воины Тысячи Сыновей сумели пробиться через тонкие стены туннелей паутины путей, неподалеку от подсектора Чинчар, что привело к частичному уничтожению некоторых межпространственных туннелей. Несколько Боевых армий эльдар Ультве оказались в лимбо или, того хуже, были выброшены в варп.

Ясновидение

Увеличение активности эльдар в системе Зерсии, привлекло к себе внимание Ордена Реликторов. Они очистили систему огнем и мечом, уничтожив целые кабалы Темных эльдар, намеревавшихся поработить все мирное население Зерсии.

Налетчики

Пока в северной части галактики бушует война между Хаосом и Империумом, на сцене появилось новое действующее лицо. Пользуясь своей излюбленной тактикой удара в спину, захватывая по ночам рабов, Темные эльдар высадились на дикой планете Медуза, внеся свою лепту в действия войск Хаоса. Имперские стратеги начали всерьез опасаться, что нападение Темных эльдар может поколебать баланс сил в этом регионе, так как в данный момент нельзя отозвать войска с основной линии фронта, чтобы помочь жителям Медузы, а резервы давно исчерпаны.

В компании с Волками

На мрачной планете-шахте Ормантеп, развернулась жестокая битва между десантниками Черного Легиона и странными волкоподобными воинами, которые несли на себе знаки, очень напоминающие символы Космических Волков…

Стремительный удар

Окруженные и загнанные в угол Имперские войска неожиданно обнаружили, что им на помощь пришли эльдар в черных доспехах, которые появились из сияющих ворп-порталов планеты Бальзак. Оказав помощь, эти таинственные спасители исчезли, не сказав ни слова.

Секреты Черной Библиотеки

Ультве оказался в такой безнадежной ситуации, что Защитники Черной Библиотеки открыли его воинам секрет рун, которые открыли множество дополнительных проходов паутины путей. Эти проходы представляют огромную опасность, однако, Ариман и его Легион представляет собой еще большую угрозу, так что приходится идти на риск.

Неделя шестая

Пока основные силы Имперского флота подходили к оборонительным позициям вблизи Кадианских Врат, Абаддон начал следующую фазу своего плана, призванного поставить эту часть галактики на колени. Легион Несущих Слово, возглавляемый Темным Апостолом и архиеретиком Эребом, начал на захваченных планетах кошмарный ритуал, принося в жертву миллионы невинных жизней.

Чистая энергия варпа выплеснулась через узкий коридор, направляющий ее к основным планетам сектора. Как следствие, в регионе разразились варп-штормы небывалой силы. Большинство находящихся на периферии секторов, таких как Сцелус или Калибан оказались в эпицентре бушующих бурь. Некоторые планеты были отрезаны от остального мира, на других под воздействием Эмпирея начались восстания, так как люди неожиданно сходили с ума и уничтожали все на своем пути. Больше всего досталось Ибриуму; там, где некогда стояли Соборы Духовенства, теперь высится богохульные памятники сил варпа, провозглашающие на планете власть Хаоса. По всему сектору, там, где ранее стояли высокие километровые города-ульи, шпили которых пронзали небо, теперь маячат гигантские склепы, знаменующие собой потерю этих планет для людей.

Кхарн Предатель лично высадился на Табор, планету, расположенную в секторе Агрипина, где его армия берсерков сполна насладилась кровью жертв. Проклятый Лизандер был исторгнут из варпа неподалеку от Имперской планеты Гудрун, и лишь одно его присутствие привело к тому, что тысячи жителей сошли с ума. По всем системам Немезис Тессера появились сонмы демонов, уничтожая, разрушая и оскверняя все, до чего им удается добраться. Собор Последователей Хаоса, расположенный на Белиале IV уже практически закончен, а защитникам планет сектора Кадии приходится воевать в окружении варп-штормов, среди треска разрядов чистой энергии Хаоса. Хаос ударил с обновленной яростью.

Теперь, когда так много планет оказалось отрезанными друг от друга, война принимает более жесткую форму в тех секторах, которые открыты для обеих сторон. Сражения в таких областях, как Кадианский сектор, сектор Скарус и Агрипина достигли такого накала, что люди миллионами умирают, чтобы защитить Кадианские Врата от орд многочисленных приспешников губительных сил. По какому-то капризу судьбы, Имперское подкрепление Боевого флота Солар пришло на несколько недель ранее, чем рассчитывалось, ибо течения варпа неисповедимы. Свирепая мощь Тринадцатой роты сильно помогла защитникам города Каср Холна, сражавшимся против хаотических тварей, выпрыгивающих из руин, и герцог Лурстофан решил бросить вызов варп-штормам, чтобы помочь осажденным защитникам Кадии. А на планете Кадия, где небо постоянно терзали варповые молнии, Урсакар Е. Крид, Лорд-Кастелян Кадии, предпринял массированную контратаку, и Белые Шрамы из Адептус Астартес столкнулись с войсками Хаоса в секторе Кадии. Людей не жалели, и смерть собирала обильную жатву.

Новости кампании

Только война

Система Кадии стоит на краю проклятья - под колесницей войны погибли дивизии Вигилатум и Солар Мариатус. Имперские войска, доселе выигрывая в стратегическом плане, тактически, проигрывают одно сражение за другим по всей планете. То, что шторм помогает Осквернителю разбивать армии защитников - очевидно, однако высшим чинам предъявляются все более жесткие требования, так как, похоже, они начинают терять контроль над координацией действий отдельных подразделений. Кто скрывается под личностью ключевых стратегических советников Абаддона - так называемой "Триады" неизвестно, однако, такая информация не помешала бы. Несколько дней назад, агентам, работающим под протекцией Ордо Маллеус, ценой своей жизни удалось добыть некие сведения, которые не разглашаются. Тем временем, Имперская оборона практически разрушена массированными атаками противника, а подкреплений, чтобы сдержать нечестивые силы Хаоса уже не осталось. Когда в небе бушует варп-шторм невиданной силы, а помощи ждать неоткуда, только внезапная контратака может хоть как-то повлиять на войну и спасти миллиарды жизней.

Агрипина

В последнюю фазу вторжения Осквернителя, сектор Агрипины понес самые жестокие разрушения, а войска Хаоса захватили большую часть обитаемых планет. Система Предела Малина практически пала перед ордой сумасшедших мутантов и войска, известного как Договор Стигмат. Если эти мутанты смогут взять планеты системы Предела Малина под полный контроль, они будут потеряны навсегда, так как эти существа Хаоса известны своей жаждой осквернения всего, что свято для людей.

Тираниды

Последние отчеты из Белис Короны свидетельствуют о большом количестве флотов-осколков тиранидов, атакующих планеты этого сектора. Исследователи Адептус Механикус отправились в этот сектор, чтобы выяснить, откуда взялись эти смертоносные пришельцы, а каждому Ордену Космического Десанта придано по истребительной команде Караула Смерти.

Голос замолчал

В течение нескольких недель, еретик по имени "Голос Императора" передавал по всей галактике богохульные речи, однако, с началом варп-штормов, эти передачи прекратились. Последнее послание еретика было вызовом Темным Ангелам, которым он советовал защищать руины Калибана, а его информация о том, что Темные Ангелы были в союзе с силами Хаоса, стала той ниточкой, которая привела к Предателям - космическим десантникам Легиона Повелителей Ночи. Истребительная команда Ордо Маллеус высадилась на место, чтобы проверить эту информацию, однако обнаружила, что Сыны Льва побывали здесь задолго до них, оставив после себя только исковерканные тела Повелителей Ночи, как напоминание о том, что Темных Ангелов опасно злить.

События кампании

Жнец Душ

Лорд Феникс Моган Ра послал войска в подсектор Белиал IV, где большая часть армий эльдар собралась, чтобы отбить у противника свои Старые миры. Поддержанные этим легендарным воином, эльдар бросились в атаку, которая должна была закончиться полным уничтожением врага или смертью всех эльдар-воинов.

Вспышки на звездах

Увеличение количества вспышек в варпе привело к тому, что на всех звездах, вблизи Глаза Ужаса, усилилась солнечная активность. Вспышки на звездах начали представлять опасность для передвижения и связи.

Талисманы Ваула

Абаддон привел в действие все свои виды оружия для захвата Кадии, включая легендарные Чернокаменные Крепости. Эти массивные космические станции, известные среди эльдар, как Талисманы Ваула, привлекли со всех стороны большое количество сил эльдар, пытающихся помешать действиям Хаоса.

Смерть с небес

Боевая группа кораблей Имперского флота прорвалась через блокаду кораблей Хаоса и провела бомбардировку войск, расположенных на Лаврентиксе. Орбитальный удар был настолько стремительным, что уничтожил большое количество предателей и их боевых машин.

Засада

Имперские корабли, размещенные на базах передней линии фронта в Сегментум Солар прошли через варп и вышли вблизи Баирстен Прайм. С помощью темного волшебства Абаддону удалось узнать, где появится флот, и он подготовил ловушку для кораблей Империума, уничтожив немало кораблей, пока те не смогли отойти для перегруппировки к Белис Корона.

Серебристый лис

Адмирал Куоррен, собирающий войска под двойной системой Демиос, под предводительством своего флагмана, "Гаталамора", повел потрепанные в боях корабли в новый бой. Ему удалось подойти незаметно к арьергарду флота и уничтожить часть кораблей Хаоса, отколов и уничтожив их по частям.

Седьмая неделя

После долгих недель осады и непрекращающихся боев, на помощь защитникам Кадианских Врат наконец-то начали подходить объединенные силы Орденов Космического Десанта. Этот поход за веру собрал воинов из различных регионов галактики, которые не могли остаться в стороне, в то время как Осквернитель угрожает безопасности Империума.

Приход космических десантников был воспринят осажденными с ликованием. Те, космодесантники, которые уже воевали на тот момент в районе Кадианских Врат, присоединились к своим братьям, и теперь готовятся встретить противника с той смелостью и решимостью, которая является отличительной чертой Космического Десанта.

Еле сдерживаемая вражда между Космическими Волками и Темными Ангелами, разместившимися в секторе Миров-Стражей, несколько спала с появлением Падших недалеко от руин Калибана, а также слухах об артефакте Русса, сохраняемом на Немезис Тессера. Кровавые Ангелы, прибыв на Каср Патрокс, начали готовиться к столкновению с огромной ордой Пожирателей Миров, равной которой не было со времен Ереси. Тифус, Вестник Нургла, лично принял участие в сражении за Махарию, телепортируясь по полю боя и уничтожая одно кадианское подразделение за другим, после чего вернулся на свой флагман. Его дар внушения страха поражал солдат Кадии быстрее, чем чума, которую он распространял своим присутствием.

Верховный Инквизитор Котеаз вошел в систему Агрипины, готовый изничтожить демонов на Немезис Тессера, и его флагман исторгнул из себя несколько десятков циклонных торпед. Тем временем, в самом Глазу Ужаса, эльдар нашли помощь, которой никак не ожидали получить - им пришли на выручку призраки из прошлого.

Теперь, когда космические десантники пришли на помощь защитникам, войска Легионов-Предателей больше не могли мешкать. Арьергард Хаоса влился в основные силы по всему фронту. Отвернувшиеся от своего повелителя десять тысяч лет назад, бросились в бой с бывшими братьями, всеми силами желая уничтожить десантников. Однако теперь, когда войска Империума поддерживают такие легендарные воины, как Кровавые Ангелы, Черные Храмовники, Имперские Кулаки, Воющие Грифоны и Белые Шрамы, появился реальный шанс отбросить силы Тринадцатого Черного Крестового Похода.

Новости кампании

Освобождение

Когда защита Кадии начала трещать по швам, Урсаркар Крид провозгласил, что крестовый поход Адептус Астартес практически достиг их системы и помощь близка. Крид и командиры-советники взяли под жесткий контроль все оставшиеся воинские подразделения, координируя действия тысяч дивизий, находящихся в нескольких световых годах друг от друга, многие из которых даже говорили на разных языках. И хотя многое еще предстояло сделать, и угроза прорыва Хаоса не отходила на второй план, защитники Кадии поняли, что продержись они еще немного, подмога придет, и они смогут отбросить врага.

Талисманы

Разобщенные и полные паники отчеты о том, что Абаддон привел в действие так называемые "Чернокаменные Крепости", которые входят в Кадианскую систему, были восприняты некоторыми с изрядной долей скептицизма, однако, других ввергли в настоящий ужас. Только несколько человек в Империуме действительно знали силу и опасность этих гигантских машин, способных уничтожить не только планету, но даже звезду. Воспринимая Крепости с полным пониманием их степени воздействия, эти люди начали готовиться к возможной обороне Империума, если космические станции возмездия смогут работать на полную мощность.

Кризис в Агрипине

Тогда как в Кадианских Вратах защитники знали, что помощь в пути, в других секторах поняли, что надежды на подкрепления у них нет, и они остались один на один с ордами Осквернителя. Защита практически каждой планеты в таких обреченных секторах была почти уничтожена. Более того, даже могучие оборонные системы городов-ульев Агрипины начали поддаваться разрушительному огню противника.

Война в Паутине

Пока в секторе Кадии бушевала война, существовало и другое поле битвы в галактике, не менее кровавое и жестокое, хотя и неизвестное миллиардам людей, умиравшим около Кадианских Врат. Паутина эльдар, древнейшая сеть тайных проходов, соединяющая планеты по всей галактике, была осквернена присутствием Тысячи Сыновей, и злобными братьями эльдар - Темными эльдар. Угроза сети была велика, ибо целью Аримана, Верхового Библиария Тысячи Сыновей, было проникновение в Черную Библиотеку, наиболее секретное хранилище тайных знаний, сокрытое в глубине Паутины. Поэтому эльдар были вынуждены бросить все свои силы, чтобы Ариман не достиг Библиотеки. Ведя свою собственную, неведомую "младшим расам", сражающимся у Глаза, войну, эльдар шаг за шагом оттеснили противников, победив в схватке, которая могла оказать серьезное влияние на победу Абаддона и изменить судьбы галактики.

"Зиленый Паход" ступает по галактике

Несмотря на сопротивление Ордена Черных Храмовников, продолжается орочье вторжение в сектор Скарус. Имперские стратеги уверены, что пришельцы-варвары ответственны за захват системы Мордакс Прим, возможно надеясь создать там свою временную базу, которая станет плацдармом для продолжения войны. Миры-фабрики, расположенные в системе Мордакс играют жизненно-важную роль для всего сектора, однако, пока остается неясным, сможет ли Империум отвлечь силы для того, чтобы изгнать орков из захваченной ими системы.

События кампании

Прорыв Шторма

Сияющие вспышками края варп-шторма "Бафомаэль" ревут и кипят сверхъестественной силой, делая варп-путешествия особенно опасными и непресказуемыми.

Ярость Кхарна

Кхарн Предатель набросился на миры-ульи сектора Агрипины, а собранное им количество черепов достигло десятков тысяч. Похоже, ничто не может остановить его, и все больше и больше слуг Кхорна присоединяется к нему в безудержном танце уничтожения.

Кровь мучеников - семя Империума

В космосе Кадианского сектора, войска Имперского флота обреченно сражаются с неожиданно подошедшим флотом Темных эльдар. Несмотря на численное превосходство противника, Имперскому флоту удалось нанести Темным эльдар значительный урон, отдав, впрочем, за это и свои жизни.

Символ веры Кадии

Лорд-Кастеллян Кадии, Урсаркар Е. Крид, смог воспользоваться бушующими варп-штормами, перевозя части своих войск с одной планеты на другую, в пределах системы Кадии, не опасаясь нападения значительных сил противника. Передислоцировав войска, он провел несколько контратак, сумевших принести войскам Хаоса значительные потери.

Что главное в жизни?

Джубал-хан, Великий Хан Белых Шрамов возглавил пять братств своего Ордена и повел их в бой. Ни один из Орденов Космического Десанта не умеет так наслаждаться боем, как Белые Шрамы. На всей протяженности фронта, войска Хаоса подверглись серии массированных молниеносных налетов, ударов и отступлений, поддержанных кровожадностью Белых воинов.

Талисманы Ваула 2

Для захвата Кадии Абаддон задействовал все доступные ему силы, включая легендарные Чернокаменные Крепости. Эти массивные космические станции, известные среди эльдар, как Талисманы Ваула, привлекли со всех стороны большое количество сил Эльдар, пытающихся помешать действиям Хаоса.

Неделя восьмая

Дьявольская магия, которую высвободил Эреб из Легиона Несущих Слово несколько недель назад, наконец, начала воздействовать на реальный мир. Уничтожив миллионы невинных душ, через узкий канал в реальность выплеснулась сама сущность варпа, пронесшаяся через владения людей. Весь сектор оказался в эпицентре варп-штормов такой мощи, что межзвездные перелеты стали невозможными. После того, как последние подкрепления подошли на осажденные планеты, сектор оказался разделенным на боевые зоны, центром которых оказались планеты - Кадия, Агрипина, Белис Корона, Скарус и Чинчар. Защитники Кадианского сектора поняли, что противостояние приближается к своей кульминации. Никто не мог сказать точно, что готовит будущее, но все были уверены, что наступает судный день Империума.

На многочисленных полях битв Кадии, Скаруса, Агрипины, Белис Короны и Чинчара выстроились друг против друга войска Порядка и Хаоса. Каждый намеревался вести войну до полного уничтожения противника. Эти пять боевых зон стали главными местами последнего столкновения Тринадцатого Черного Крестового Похода, так как войска, расположенные в космосе или на других планетах, были безнадежно отрезаны от основных сил и не могли оказать влияния на ход войны.

Высшее командование Империума уже долгое время было не в состоянии уследить за всеми войсками, однако, все были уверены, что подобного столкновения галактика не знала уже много сотен лет. Тысячи подразделений Имперской Гвардии, десятки Орденов Космического Десанта и сотни титанов, не говоря уже о поистине неисчислимых солдатах милиции сотен планет, схватились с Легионами-Предателями, восставшими отрядами Имперской Гвардии, ордами мутантов и культистов. Люди гибли миллионами, умирая в окружении или находясь на острие атак против многократно превосходящих сил противника, однако, не взирая на потери, Имперским священникам удавалось воодушевлять бойцов на еще большие подвиги и свершения.

Эльдрад Ультран, возглавив войска Ультве, повел их по паутине путей, ударив в самое сердце сил Хаоса, уничтожая подданных Абаддона. Серые Рыцари Ордо Маллеус, каждый из которых стоил отряда Хаоса, телепортировались на зараженные демонами миры Каср Холн и Зерсию. Трациан Примарис и окружающие миры охватил огонь битвы, оставлявший на поверхности планет неизгладимые рубцы. Темные Ангелы и Космические Волки на время забыли свои распри и объединились перед лицом орд Хаоса на планете Королис. Сектор Агрипина содрогался в агонии, вызванной кошмарной чумой, в авангарде которой шел Тифус и его Гвардия Смерти. Однако самым страшным ударом оказалось воздействие "Планетоубийцы", зависшего в Кадианской системе. Одно его присутствие оказывало влияние на планету. Небеса полыхали огнями орбитальной бомбардировки, отдаваясь эхом голосов миллиардов безумцев. Почву сотрясала поступь титанов, а в небе продолжали сражаться и погибать корабли Имперского флота.

Повсюду в боевых зонах шла битва не на жизнь, а на смерть. Война близилась к завершению. Остается надеяться, что каждый выполнит свое предназначение, во имя Императора, ибо сдаться сейчас - значит обречь человечество на вечные муки проклятья и безумия.

Краткие итоги

На сотни миров опустилась тьма, и для многих защитников Кадианских Врат свет стал всего лишь воспоминанием. Хотя войскам Осквернителя не удалось достичь заветной цели - разрушения Кадии, ордам Абаддона удалось закрепиться на множестве планет, некогда принадлежащих людям. Слишком мало надежды на то, что в ближайшее время удастся изгнать их оттуда. Абаддон и его Совет Трех успешно отразил все атаки Империума. На полях сражений миллионы погибших, еще большее количество солдат продолжают находиться в осаде, окруженные не знающим жалости противником, единственной целью которого является полное уничтожение всех и вся.

Тринадцатый Черный Крестовый Поход разрушил систему Кадианских Врат - укрепления, некогда бывшие оплотом человечества, и разрушил, похоже, навсегда. Бушующий варповый Глаз Ужаса расширился, поглотив захваченные Хаосом планеты. Больше у Империума нет Врат, только небольшой канал, по которому корабли Имперского флота могут попадать в сектор и привозить подкрепления осажденным Кадианцам.

Тринадцатый Черный Крестовый Поход окончился, но Кадия так и не пала. Однако эта планета - одинокий форпост Империума в этой области, небольшой маяк, со всех сторон окруженный ночной тьмой. В Сегментум Обскурус бушует нескончаемая война, и надежды на то, что захватчиков удастся изгнать, практически не осталось. Теперь Империуму придется объединить все силы, чтобы защитить то, что еще осталось, и приготовиться к долгой войне, которая вряд ли закончится в течение жизни одного поколения. Пока стоит Кадия, у человечества еще остается шанс. С другой стороны, Абаддон Осквернитель сумел достичь того, чего ему не удавалось достичь в течение прошлых двенадцати походов за десять тысяч лет - он пробил Кадианские Врата, и теперь никто не может сдержать неумолимую поступь Хаоса, шагнувшего во владения Империума Человечества.

Кадия

Суровые равнины Кадии превратились в искореженную, изрытую кратерами пустыню, сожженную постоянными орбитальными бомбардировками, снарядами сверхтяжелой артиллерии и поступью гигантских титанов. Оборонительные линии Вилкласа и Андура были прорваны нескончаемой ордой безумных культистов, предателей и мутантов, и Высшему Командованию Кадии пришлось перенести штаб в Каср Галлан на дальней стороне Моря Кадукадес. Несмотря на то, что Имперский флот контролирует внутрисистемные космические пути, Хаос (с того момента, как пала орбитальная защита планеты в первые дни Черного Крестового Похода) властвует в небе Кадии. На данный момент защитники Кадии сконцентрировались вокруг Каср Галлана и в некоторых других участках Пустошей, решив, что более не сделают ни шагу назад. Был отдан приказ "Укрепиться на Кадии, или Имериум Человечества будет навеки проклят и опустошен силами Хаоса".

Скарус

Безостановочные волны "Зиленого Пахода" опустошили систему Скарус, и теперь орки правят на Лете XI и Мордаксе. Фабрики Мордакса теперь заполнены мародерами клана Мертвой Головы, что явило собой страшный позор для последователей Бога-Машины, ибо кто знает, до каких пределов кощунства и осквернения Омниссии могут дойти эти зеленые чужаки-варвары. Против "Зиленого Пахода" продолжает держаться только Трациан Примарис, сначала поддержаный силами Ордена Черных Храмовников, а после - подразделениями Ордена Саламандр. В системе Скарус ситуация далека от благоприятной, и никто не может предсказать, когда закончится вторжение врага в этот регион.

Белис Корона

В Белис Корона Империум понес особенно сильные потери, пострадав сначала от вторжения осколков флота-улья "Левиафан", а после испытав кошмары чумы, которую исторг на города-ульи Легион Гвардии Смерти. На Субиацо Диабло, монастырь Ордена Мантии Горностая сумел защитить регион, после чего был поддержан дополнительными частями Адепта Сороритас, во главе которых стояла знаменитая Канонисса Астра.

Агрипина

Индустриальные центры Кадианских Врат лежат в руинах. Несмотря на то, что Имперский флот контролирует космос, множество планет сектора впало в состояние анархии и безумия. Агрипина пока еще держится, однако, без поддержки агро-миров Яйора, Ультора и Дентора, население сектора быстро вымрет от голода, а без необходимых материалов, которые раньше предоставляли миры-ульи Албитерн, Амистель и Табор, могущественные орудия вскоре могут замолчать. Пока Тифус, Вестник Нургла, находится в системе Ультора, которую предположительно он сделал столицей своей личной чумной и зараженной империи, силы Хаоса не удастся изгнать из сектора Агрипина.

Паутина Теней

Эльдарам удалось изгнать всех захватчиков из Паутины Теней, вытеснив космических десантников Тысячи Сыновей, и заставив своих злых собратьев, Темных эльдар, отступить в темные владения Комморраг. Теперь, тайные места эльдар, включая те, что содержат самые страшные секреты, сокрыты от глаз и жадных рук "низших рас". Все ключевые входы в Паутину Теней, включая древние Старые миры Белиала IV, являющие собой жемчужину некогда могущественной всегалактической империи этой расы, теперь снова находятся в руках эльдар.

Космические пути

Имперский флот смело сражался с врагом, бесстрашно бросаясь в бой, где бы их корабли ни встречали противника. За мастерскую защиту космических путей Империума, адмирал Куоррен был провозглашен героем Империума. Несмотря на то, что Кадия остается в кольце осады, Имперский флот властвует в космосе, именно поэтому удается доставлять припасы и подкрепления защитникам Кадии. Главным вопросом остается то, не ослабит ли постоянное присутствие в секторе Боевого флота Готик и Боевого флота Солар, положение в секторах, откуда эти флоты были отозваны, и сможет ли Имперский флот и дальше сдерживать атаки Хаоса в Кадианских Вратах.

Калибан

Темным Ангелам удалось не только защитить руины своей родной планеты от постоянных атак Хаоса, но также нанести встречный удар Падшим - отрекшимся собратьям Ордена, за которыми Ангелы и их Ордены-Преемники продолжают охотиться по всему космосу. Ходят слухи, что Темным Ангелам удалось захватить "Голос Императора", знаменитого еретика, однако во время перелета в Башню Ангелов ему удалось сбежать. По другим слухам, Лорд-Кастелян Урсаркар Е. Крид высказал Ордену ноту протеста, так как войска Ангелов сфокусировали все свои силы на защите Калибана, чем поставили на грань провала всю войну в Кадианском секторе.

Империя тау

Если кто и оказался в прямой выгоде от Тринадцатого Черного Крестового Похода, так это тау. Коллективная цивилизация этой инопланетной расы значительно расширила свою территорию, и смогла основать, по меньшей мере, один, а возможно и два, новых мира Септ в секторах космоса, официально принадлежащих Империуму. И пока войска Императора продолжают защищать сектор Сегментум Обскурус, тау могут спокойно укрепиться на занятых планетах.

Автор перевода: Red Elf.


Защитники Человечества: часть первая

Защитники Человечества

Ордены Космического Десанта, привлеченные к обороне Кадии. Часть первая.

Во время нашествия сил Абаддона Осквернителя у Кадианских Врат защитные резервы Империи, казалось, должны были пасть перед ураганным натиском многочисленных орд Хаоса. Но среди защитников непоколебимой стеной стояли, по крайней мере, двадцать Орденов Космического Десанта - лучшие воины во всей армии человечества. Писцы Хэйнс и Хор составили единую версию записей с передовых позиций об участии Орденов Космического Десанта решительно противостоявших вторжению.

Бесчисленны ряды Имперских гвардейцев, составляющих оборонительные силы миров-крепостей вокруг Кадианских Врат, несмотря на всю смелость и мужество, с которыми они противостоят нечестивым силам Хаоса - всего лишь обычные люди, заключенные в слабую плоть. Поэтому перед ними возвышаются особые войны, и их число - один на каждый батальон Имперской Гвардии. Сверхлюди, космические десантники Адептус Астартес, защищают человечество, готовые пожертвовать всем во имя Бессмертного Бога-Императора Человечества.

Космические Волки

Когда Верховный Управляющий Кадией послал призыв о помощи в секторы, окружающие Кадианские Врата, Космические Волки были одними из первых, кто откликнулся на зов. В момент мобилизации всего Ордена, Логан Гримнар, Магистр Ордена Космических Волков, созвал все двенадцать Больших рот, независимо от того какие миссий они выполняли, и взял курс на Кадианские Врата. Гримнар прибыл на Кадию во главе ударного флота, состоящего из кораблей пяти Больших рот, и без промедлений отправился на военный совет с участием Верховного Управляющего и Лорда-Кастеллана Кадии.

Совет постановил, что для наилучшего использования боевых способностей Космических Волков необходимо распределить Большие роты по отдельным специфическим регионам, где они могли бы оперативно реагировать на проявления угроз. Собственная Большая рота Гримнара вошла в состав флота адмирала Куаррена и первой начала боевые действия в течение первых недель прибытия на Ормантеп. Сообщается, что Рунные Жрецы Гримнара предостерегли его от вмешательства в наземный бой, в котором участвовала легендарная, затерянная Тринадцатая Большая рота Космических Волков. Сам Великий Волк не сделал никаких комментариев по этому поводу - в итоге, позднее не было обнаружено никаких следов Тринадцатой Большой роты.

Когда Черный Поход Абаддона обрушился на сектор со всей силой, Гримнар и его Большая рота сражалась рядом с Куарреном в то время как флот пытался предупредить вторжение на Кадию. Последние подтвержденные сведения говорят о том, что Гримнар во главе своей Большой роты собирался устроить планетарную высадку на Кадию в момент, когда была уничтожена последняя оборонительная орбитальная станция. Неясно, имело ли это предприятие успех или нет, но известно, что флот Старого Волка отступил к Кантраэлю вместе с кораблями адмирала Куаррена, но уже без воинов Первой Большой роты на борту.

Ревущие Грифоны

К настоящему времени семь из восьми рот высланных Ревущими Грифонами задействованы в изнурительной окопной войне на Амистель Майорис. Пробившись сквозь Чумной флот, установивший блокаду на подступах к миру, роты со второй по восьмую прибыли в ключевой момент сражения для поддержки Друкианской Гвардии, которая понесла ужасные потери в ходе чудовищной эпидемии, которую применили силы Предателей. В течение многих дней, Ревущие Грифоны и Легио Аструм были единственными силами, защищающими укрепления созданные друкианами. Любой воин, попадавший на открытую местность без защитного силового доспеха, рисковал быть зараженным чумным ветром, который приносил с собой мучительную смерть и вечное рабство в качестве зомби в легионах Нургла.

Первая рота Ревущих Грифонов, включая Магистра Ордена Алваро, в настоящее время размещается на боевой барже "Мощь Судьбы" и занимается преследованием Повелителей Ночи под предводительством нечестивого Демонпринца Периклитора. Широко известно, что Ревущие Грифоны таят глубокую ненависть к этому Демонпринцу. Пока эта ненависть служит интересам Империи в защите против сил Хаоса, никакое командование не властно привлечь Алваро к ответственности за его действия.

Призраки Смерти

Когда на Лелитаре небольшое по масштабам восстание культистов вылилось в кровавый мятеж, Силы Планетарной Обороны Лелитара не смогли справиться с лидером восстания, темной личностью, которую последователи назвали "Голосом Императора". Ответ Империума на беспорядки был быстрым и жестоким. Три роты Ордена Призраков Смерти, при поддержке 147-го Юоранского полка Имперской Гвардии и Легио Игнатум, высадились в непосредственной близости от Горгосы, окружив и блокировав столицу планеты. В течение нескольких недель, город был окружен линиями оборонительных рвов и артиллерийскими позициями. Сотни квадратных миль были заполнены минными полями, а целые районы обвиты километрами противопехотной проволоки.

При осаде Призраки Смерти освоили молниеносный стиль ведения боевых действий, при котором Штурмовые отряды, оснащенные прыжковыми ранцами, мгновенно реагировали на любые продвижения войск Имперской Гвардии. Используя данную тактику, они добились успеха в проникновении за огромные городские стены, где они выполняли диверсионные миссии в глубоком тылу, перед тем как противник отвел основные части под прикрытием множественных контратак. Тем не менее, несмотря на все успехи, Осада Горгосы далека от завершения, и Призраки Смерти еще неопределенно долгое время будут оставаться на Лелитаре.

Покорители

После получения сообщения о возвращении Осквернителя, Орден Покорителей направил на Кадию три роты, пообещав в дальнейшем использовать все доступные ресурсы Ордена, как только это станет возможным. Воины Ордена прибыли на борту двух мощных боевых барж в тот момент, когда флот Хаоса намеревался нанести свой удар по Кадии. Покорители развернули свои части непосредственно в ходе конфликта, в течение которого Третья рота уничтожила себя практически в полном составе, запустив программу перегрузки реактора, которая в свою очередь уничтожила один из звездных фортов класса "Рамилес" на орбите Кадии, в тот самый момент, когда силы Хаоса почти овладели им. Лишь немногим воинам Третьей роты удалось избежать последовавшего взрыва, однако их героическая жертва, несомненно, сохранила жизни многих тысяч защитников на поверхности Кадии, которые в противном случае ощутили бы на себе полную мощь орудий звездного форта.

Темные Ангелы и Непрощенные

Известно, что все, так называемые "Непрощенные", проявили высокую активность в каждом из сражений вокруг региона известного как Глаз Ужаса. Все они не являются частью, какой-либо согласованной оборонительной стратегии и не признают никакого командования кроме руководства Азраэля, Верховного Великого Магистра Темных Ангелов.

Темные Ангелы базируются в огромной космической крепости-монастыре, построенной на основе континентальной части их разрушенного родного мира Калибан. Это невероятных размеров сооружение множество раз наблюдалось в самых разных секторах космического пространства. Орден является таинственной и скрытной силой, и происхождение его основной базы является легендарным. В большинстве случаев многочисленные сообщения о появлении этого сооружения, относят на счет переутомленных и уставших корабельных команд, которым после длительных перелетов многое начинает казаться и мерещиться.

Сражения, в которых принимали участие Темные Ангелы и Непрощенные никак не связаны с Имперской стратегией, и являлись независимыми действиями по отношению к другим Имперским силам. Другие наблюдатели отметили, что Непрощенные, как обычно они это делают, преследовали собственные стратегические цели. В настоящее время отмечено, что большая часть ожесточенных военных действий происходила на руинах Калибана, хотя все еще неизвестно кто являлся противником, и что являлось основной целью атак.

Роковые Орлы

После прибытия в район Кадианских Врат, Орден Роковых Орлов разослал свои силы в различные стратегические районы, которые к тому времени сильно пострадали от сил Хаоса. К настоящему времени самое большое военное формирование под командой капитана Третьей роты Люктуса включено в боевые действия в пределах субсектора Белис Корона, где известный своим благочестием Орден сражается с теми, кто подпал под действие Проклятья Неверия. Заразе были подвержены только те, кто не находил в себе силы веры чтобы противостоять ей, также было отмечено, что ни один из боевых братьев Роковых Орлов не был подвержен подобному проклятью.

Силы Роковых Орлов продемонстрировали высокую эффективность в борьбе с чумными зомби, наводнившими множество миров субсектора, и вместе с тем, как обычно, они отклонили все предложения о поддержке, которая могла бы укрепить их военные успехи.

Образцовые Десантники

После прибытия, которое состоялось на неделю позже после прибытия Космических Волков, возглавляемые Магистром Ордена, командором Максимом Абсолоном, Образцовые Десантники в самом начале конфликта составили единственное резервное подразделение при защите Кадианских Врат. Приняв Гримнара как более опытного командира, Абсолон разрешил своим ротам размещаться согласно стратегии Великого Волка, который планировал высадить их на протяжении всех боевых зон для поддержания пошатнувшейся обороны.

Сам Абсолон трагически погиб в начальной фазе конфликта, когда его рота пыталась эвакуировать старший персонал Астропатической станции, размещенной на луне, покрытой непроходимыми джунглями, перед тем как она была захвачена силами Осквернителя. Пятая Колонна, предательское подразделение Имперской Гвардии, возглавляемое демагогом-полковником Джобе должно было захватить луну, прорываясь к системе Белис Корона. Намного превзойденный численно, Абсолон повел свой силы в отчаянную атаку, и хотя большей части роты удалось уйти, командирский "Громовой Ястреб" был сбит и взорвался во время приземления в джунглях.

Несмотря на то, что командор числится пропавшим без вести, Образцовые Десантники не оставили надежд на то, что он пережил аварийную посадку и скрывается в тылу противника. Тем не менее, Абсолон стал вторым в командовании. В настоящее время капитан Рауль отдалил Орден от Военного Совета Логана Гримнара, предпочитая ему собственных советников.

Имперские Предвестники

Еще совсем недавно сосредоточенный на очистке Писцинанского Пояса от орков, Орден Имперских Предвестников имеет старые счеты с Гвардией Смерти. Происхождение Ордена уходит корнями к временам налета Гвардии Смерти под руководством Фабия Байла на родной мир Ордена, Черную Планету. Глава Ордена, Нимрод Градж, немедленно мобилизовал Орден, как только получил вести о возвращении Чумы Неверия. Оставив большую часть Ордена в системе Писцина и на Черной Планете, Первая, Четвертая, Седьмая, и Девятая роты погрузились на боевую баржу "Неослабевающая Ярость" и направились в район Немезис Тессера.

Сразу же после прибытия они были привлечены к проведению специальных операций. Так как Имперские Предвестники известны как мастера абордажа громадных космических скитальцев и планетарных штурмов, можно предположить, что их миссии включают в себя использование именно этих боевых навыков.

Ультрадесант

Десять тысяч лет назад, после Ереси Хоруса, Робаут Жиллиман, Примарх Ультрадесанта постановил, что его Орден всегда будет противостоять Предателям, которые бежали в Глаз Ужаса, в случае их нападения на Империум. Так как во время Ереси, Ультрадесантники сражались далеко, на расстоянии в пол-галактики от Терры, они не смогли принять участия в обороне Императорского Дворца, и поэтому Жиллиман решил, что его Орден больше никогда не будет не в состоянии среагировать на подобную угрозу снова.

Его решение должно было гарантировать непрерывное присутствие возле Глаза Ужаса подразделения Почетной Гвардии, которое создавалось из различных отделений разных рот. Со временем обязательства Ордена перед Империумом потребовали, чтобы и другие Ордены, основанные на генном материале Ультрадесанта, их преемники, также предоставляли свои отряды.

В течение последних десяти тысяч лет эта Гвардия присутствовала у Кадианских Врат, рядом с другими Орденами, размещенными там для отражения угрозы Черных Крестовых Походов. В начале Тринадцатого Черного Крестового Похода, силы Гвардии были почти полностью укомплектованы из отрядов Ультрадесанта, и только часть бойцов представляют Ордены-Преемники. Почетная Гвардия уже приняла участие в сражениях, особенно в обороне Нарсина и контратаке на Сарлакс, проявляя легендарную смелость и честь Ультрадесанта и их преемников в защите Кадианских Врат.

Призыв к оружию распространился на всем пространстве Сегментум Обскурус и за его пределами, и воины Адептус Астартес были первыми из тех, кто ответил на него. В то время как нечестивые орды Абаддона сокрушают оборону Кадианских Врат, боевые баржи, принадлежащие, по меньшей мере, десятку различных Орденов, бороздят Имматериум на максимальной скорости, в надежде вскоре достигнуть зон боевых действий вокруг Глаза Ужаса. Известно, что среди этих Орденов находятся Кровавые Ангелы, Имперские Кулаки, Саламандры и Черные Храмовники, которые принесли древние клятвы защищать человечество от тех, кто предал эти самые клятвы десять тысячелетий тому назад. Осажденные защитники Кадианских Врат могут только молиться о том, чтобы эти легендарные воины прибыли вовремя чтобы противостоять приливам нечисти.

Автор перевода: Wasted.


Защитники Человечества: часть вторая

Защитники Человечества

Ордены Космического Десанта, привлеченные к обороне Кадии. Часть вторая.

В разгаре глобального конфликта, которым являлся Тринадцатый Черный Крестовый Поход Абаддона Осквернителя, лучшие воины человечества ответили на призыв к оружию для защиты Кадианских Врат. В середине эпического противостояния архивариус Хор передал это сообщение, подробно описывающее деятельность некоторых Орденов, принимавших участие в защите Кадии.

Почетная Гвардия Ультрадесанта

В настоящее время командором Почетной Гвардии является капитан Эхион из Ордена Патриархов Улисса - командор-ветеран в течение многих столетий сражавшийся с последователями губительных сил. Несмотря на такое необычное положение, когда рота Ультрадесанта возглавляется офицером не принадлежащим Ордену, подобная ситуация вполне естественна в то время, когда большая часть ресурсов Ультрадесанта стянута на борьбу с вторжениями тиранидов в Восточном Пределе.

Почетная Гвардия проявила себя еще в самом начале войны - ее первой операцией была стремительная контратака против флота Абаддона, в тот момент когда "Планетоубийца" приближался к агро-миру Лортокс на окраине сектора Агрипина. Операция предоставила Силам Планетарной Обороны время, необходимое для эвакуации значительного количества населения прежде, чем мир был уничтожен ужасающим оружием планетарного разрушения.

По завершении эвакуации Лортокса, Почетная Гвардия передислоцировалась на Кадию и окружающие системы, приступив к серии операций препятствующих силам Абаддона, атакующим мир-крепость. Эти атаки включали в себя серию очень успешных абордажных штурмов продвигающихся к Кадии космических скитальцев, используемых для транспортировки несметных орд Потерянных и Проклятых. В итоге, три космических скитальца были выведены из строя еще на подступах к системе Кадии, оставив примерно 600,000 изменников, мутантов и культистов замерзать в холодной бездне межзвездного пространства. Четвертый космический скиталец, опознанный как "Вестник Печали", был уничтожен абордажной командой Почетной Гвардии при активации сейсмического детонатора в самой глубине его ядра, взрыв разорвавший скиталец на сотни гигантских осколков унес жизни еще 200,000 бойцов неприятеля.

Железные Рыцари

Когда Тринадцатый Черный Крестовый Поход Осквернителя обрушился на защитников Кадианских Врат, Железные Рыцари уже на протяжении десятилетий участвовали в собственном Искупительном Крестовом Походе, и стали одним из первых откликнувшихся на призыв Орденов.

Первая рота Ордена вскоре была втянута в защиту Амистель Майорис, укрепив оборонные позиции Ордена Ревущих Грифонов, которые сражались против не ослабевавших атак чумных десантников Гвардии Смерти, в изнурительной окопной войне. Зона боевых действий неизбежно превращалась в заразную непроходимую трясину, образованную из разлагающихся тел жертв Повелителя Чумы, непрестанно распространявшую гниль и образовывавшую новые топкие болота, которые защитникам приходилось преодолевать вброд для того чтобы контратаковать противника.

Болезнетворная слизь быстро покрывала светящиеся сине-серые доспехи Железных Рыцарей, и ротным капелланам приходилось ежедневно выполнять обряды очищения для того, чтобы сдержать яростный напор заразы. Последние проповеди этих капелланов связали затянувшееся присутствие в этом болоте с тем, что падение мира наступит только после полного уничтожения всего Ордена.

К третьей неделе Черного Крестового Похода, Амистель Майорис считался настолько безопасным, что часть защищавших его космодесантников была отправлена для усиления Кадианской системы, которая остро нуждалась в подкреплении после уничтожения Надежды Святого Джосмана.

Темные Ангелы

Темные Ангелы и некоторые из их Орденов-Преемников, известных как "Непрощенные", были одними из наиболее активных участников сопротивления Тринадцатому Черному Крестовому Походу, несмотря на то, что их деятельность находилась за пределами командной структуры Империума.

В начальной стадии конфликта Темные Ангелы и их преемники образовали боевую группу равную по численности полному Ордену, и там, где была чрезвычайная необходимость, отсутствующие Ордены были призваны прибыть со всей возможной скоростью. Непрощенные, которые составляли большинство, действовали под командованием Азраэля, Верховного Великого Магистра Темных Ангелов.

Непрощенные, которые были привлечены к боевым операциям, сражались преимущественно в субсекторе Калибан, а также, малым числом, в секторе Агрипина. Их действия зачастую казались случайными, однако все они были сконцентрированы на противостоянии силам Хаоса, которые пытались захватить местность вокруг руин системы Калибана. Повторяющиеся атаки приспешников Абаддона в этом регионе дали имперским стратегам основания предполагать, что целью этих постоянных налетов являлся не захват стратегически важного региона, а хорошо продуманная попытка связать и удержать Темных Ангелов и их союзников в бессмысленном конфликте за субсектор Калибан, в то время, как они и их ресурсы, могли бы размещаться в других наиболее критических районах.

Сражения, разразившиеся на всем протяжении субсектора Калибан, по мере возрастания их интенсивности становились все более ожесточенными, сопровождаясь знаменитым упорством и решительностью со стороны Непрощенных, которые не отступали ни на шаг - даже в случаях безвозвратно проигранных сражений они предпочитали умереть с честью, но не отступить.

В связи с активностью Темных Ангелов появились сообщения о таинственном персонаже, который называл себя "Голосом Императора", и действовал на Лелитаре. "Голос" являлся главой разветвленной сети антиимперских культистов и мятежников, и вскоре его еретическое учение распространилось по всему сектору Агрипина, поглотив миллионы жителей. Темные Ангелы организовали несколько операций направленных против этого лидера, но этим они лишь вынудили его к постоянной и поспешной смене позиций по всему периметру сектора Калибан. Там, где силам Темных Ангелов удавалось хоть немного приблизиться к расположению "Голоса", они всегда находили его недавно оставленным, исписанным еретическими надписями, которые высмеивали все их попытки.

Казалось, Темные Ангелы затаили глубокую ненависть к этому индивиду, и в этом отношении их действия особо рассматривались имперскими следователями. Еретические поучения и высказывания "Голоса" часто упоминали Непрощенных, посредством которых он выделял эти Ордены из всех остальных, действующих в этом регионе. В течение войны "Голос" провел трансляцию нескольких все-канальных сообщений, каждое из которых обращалось к событиям, окружавшим раннюю историю Легиона Темных Ангелов, а также содержавших некие громкие заявления о Льве Эль’Джонсоне, Примархе Легиона. На подобные нечестивые речи вместо слов Непрощенные яростно ответили болтером и цепным мечом.

Некоторые говорят, что учение "Голоса" содержало в себе часть правды, и этим самым он пытался привлечь Темных Ангелов и Непрощенных к участию в определенном скрытом плане. Доказательство нежелания Непрощенных действовать по его плану проявилось в безжалостном преследовании этого еретика и его последователей.

Черные Храмовники

Первым действием Черных Храмовников после прибытия в регион стала поддержка Трациан Примарис, который на протяжении недель выдерживал непрекращающийся натиск сил Хаоса.

Основная часть боевой группы состояла из братьев задействованных ранее в охоте за Газкуллом Маг Урук Тракой, военачальником орков, который организовал в прошлом опустошительное нападение на Армагеддон. Их участие в обороне Трациан Примарис оставило крестовый поход без лучших воинов.

За короткий срок Храмовники рассеяли слабо организованный флот Хаоса, и, прорвав блокаду, осуществили планетарную высадку около складского комплекса Департаменто Муниториум в улье Деметер. Несмотря на то, что братья были встречены осажденными жителями, как освободители, они предпочли не задерживаться на мире-улье надолго, и продолжить сражаться с силами Хаоса, опрокидывая их назад в Глаз Ужаса.

Вместе с этими успехами в борьбе с силами Хаоса, Черные Храмовники покинули Трациан Примарис, к отчаянию местного населения. Также они получили сообщения о готовящемся наступлении орков, под названием "Зиленый Паход" и решили противостоять этой угрозе пока она не переросла в неудержимый "Вааах!", который способен полностью захлестнуть весь сектор Скарус.

Кровавые Ангелы

Четыре роты Кровавых Ангелов ответили на призыв защитить Кадию, прибыв в самой середине конфликта. Большая часть сил Кровавых Ангелов незамедлительно обрушилась на орды Хаоса, которые штурмовали Агрипину, стараясь отыскать лидера войск противника, зловещего Чемпиона Кхорна – Коссолакса Клятвопреступника, из Легиона Пожирателей Миров.

В эпическом противостоянии, связанным с мифическим сражением между Примархом и могучим Кровожадом у Врат Вечности в разгар Ереси Хоруса, Кровавые Ангелы сразу же ринулись прямо на врага.

Коссолакс, зная, что его телохранители не смогут противостоять одержимым Сынам Сангвиния, призвал на помощь демонов Кхорна. Ритуал стал безудержной и предательской резней, когда повелитель Пожирателей Миров приказал им принести в жертву культистов-союзников, дабы снискать благосклонность Кровавого бога. За какие-то часы были истреблены бесчисленные тысячи - их кровь собиралась в реки заполнившие коридоры главного улья Агрипины, багровыми водопадами истекая сквозь вентиляционные решетки.

Жертвоприношение принесло желаемый результат и как только первый штурмовой отряд ветеранов Кровавых Ангелов вступил в бой, нечестивая аватара Кровавого бога прорвала покровы реальности для того, чтобы противостоять Сынам Сангвиния.

Первые Кровавые Ангелы, которые встретились на пути великому демону, были разорваны на части, потеряв одну конечность за другой, а затем для устрашения их братьев зверь пожрал изуродованные тела. Оставшихся комодесантников обуяли приступы невероятного гнева, и ни бросились на демона отринув малейшие помыслы о самосохранении.

В самый разгар битвы Верховный Кровавый Жрец, брат Нумитор, сразился с демоном, и нанес ему удар, который на мгновение оглушил его. Воспользовавшись этим, братья из Роты Смерти взобрались на спину зверя, но тут оправившийся демон взмахом своего хлыста отсек руку Верховного Жреца. Сокровенный потир, который держал Жрец, нес в себе капли крови Примарха Ордена, и теперь расплескавшаяся благословенная жидкость разлилась по тусклой земле.

В тот же момент гробовая тишина окутала поле боя, когда шокированные Кровавые Ангелы смотрели, как кровь их Примарха растекается по земле. Затем, поднявшийся на ноги брат Нумитор нарушил тишину словами Обряда Обескровления, а застывших братьев Роты Смерти захлестнули видения последних секунд жизни Примарха, когда его кровь была пролита слугой Хаоса и главным предателем, Главнокомандующим Хорусом.

Рота Смерти обезумела. Перед тем, как наброситься на отряд Коссолакса Клятвопреступника, одержимые яростью они разорвали на части Кровожада, словно позабыв о том, что до этого он убил половину их братьев. Громадной ценой Кровавым Ангелам удалось изгнать Пожирателей Миров из Агрипины, и повержение великого демона навсегда вошло в историю Ордена. Повелителя Коссолакса не нашли в улье и Верховный Кровавый Жрец Нумитор пообещал, что найдет того, чего бы это не стоило.

Имперские Кулаки

Имперские Кулаки прибыли к Кадианским Вратам в составе крупного подкрепления Адептус Астартес, и как только был установлен контакт, силами пяти рот атаковали противника у самой Кадии. После начального столкновения в космосе, когда боевые баржи и ударные крейсера Ордена нанесли ужасающий удар по флоту Хаоса, три роты совершили боевую высадку на саму Кадию. В то же время две оставшиеся роты разделились для того, чтобы укрепить оборону окружающих секторов, включая поддержку Ордена Железных Рук на их родном мире Медуза.

Первая, Вторая и части Третьей роты проявили себя мастерами обороны в ключевых местах Кадии, закрепившись на стенах крепостей с непреклонной решимостью, которой они славятся по всему Империуму. В этих сражениях Вторая рота была особо отмечена за храбрость, поразив десятитысячную орду мутантов знаменитого Договора Стигмат. Командир роты капитан Тиало отдал свою жизнь на пике штурма стен Каср Васана - он пал от причиненных ему ужасных ранений, удерживая брешь в фортификациях и противостоя нескольким сотням мутантов. Однако тело капитана отказалось умирать, и было введено в стасис техдесантниками Ордена, которые надеются заключить его в могучий корпус дредноута, для того, чтобы знаменитый воин продолжал сражаться с силами тьмы вопреки смерти и ограничениям бренной плоти.

Реликторы

Реликторы прибыли к Кадианским Вратам всего за несколько дней перед первыми признаками надвигающейся атаки Абаддона. Как и в случае их вмешательства в Третью войну за Армагеддон, Реликторы отказались признавать всякое командование, вызывая во многих случаях гнев Логана Гримнара, перед тем как он проклял весь Орден и (буквально!) умыл руки.

Сообщалось, что Орден принял участие в серии боевых столкновений, которые в большинстве случаев проходили на периферии. Известно, что Орден находился в составе сил предпринявших атаку на банду Легиона Несущих Слово на Субьяцо Диабло, в ходе которой при загадочных обстоятельствах исчезло спецподразделение Инквизиции. Затем Реликторов видели в Кадианском секторе, где они сразились с силами Повелителей Ночи на Экзелтра Минор, перед тем как отразить нападение корсаров эльдар на Ксерсии.

После этого Орден оказался на самой Кадии, где он отказался следовать предписанию Логана Гримнара о поддержке мира-крепости, и вместо этого совершил варп-переход к агро-миру Фремас. О событиях, произошедших на Фремасе, можно только догадываться, однако высланная Логаном Гримнаром стая Волчьих Скаутов отследила Реликторов до отдаленного Архива Диамедеса, где Орден, перед тем как напасть на защитников Архива, отразил атаку сил Хаоса.

Сообщается, что никому из защитников не удалось пережить штурма, но люди Гримнара обнаружили обрывки видеозаписи, которые позволяют сделать вывод, что первоначальной целью Реликторов было стасис-хранилище, размещенное в самом сердце горной крепости. Содержимое этого хранилища известно немногим адептам Империума, но большинство из них находится на Терре. Они не тот тип людей, которые оставляют подобное безнаказанным.

Железные Руки

Медуза, родной мир Ордена Железных Рук, находится недалеко от Глаза Ужаса, и еще на самых первых этапах Черного Крестового Похода он стал объектом постоянных атак со стороны сил Осквернителя. Медуза является единственным миром, с которого Железные Руки набирают новых братьев, и поэтому, прежде всего они были обязаны защищать его. Несмотря на то, что, по крайней мере, две клановых роты Железных Рук участвовали в обороне региона, основная часть воинов Ордена была привлечена к военным действиям на родной планете, где они пытались остановить наплыв нечисти Хаоса.

В пылу сражений за Медузу, громадные передвигающиеся крепости-монастыри десяти клановых рот объединились и приготовились встретить штурм, организованный отлученным 13-м Бронетанковым полком Гаранди. Темная, загрязненная поверхность Медузы стала плацдармом для одной из самых больших бронетанковых армий со времен Битвы при Талларне, во время Ереси Хоруса - более десяти тысяч танков выстроились в боевом порядке против Железных Рук.

Развернувшееся сражение продолжалось пять дней и ночей, в течение которых бронетанковые эшелоны, составленные из тысяч танков, заполонили бесплодные равнины напротив мобильных крепостей Железных Рук. Когда орудия крепости открыли огонь, говорят, что было уничтожено до сотни вражеских танков - каждая из клановых рот управляла огневой мощью эквивалентной целому Центурио Ординатус Адептус Механикус. На пятый день, в самом пылу сражения, врагу удалось прорвать линии Железных Рук - единственное бронетанковое подразделение предателей обошло с фланга одну из массивных мобильных крепостей, с близкого расстояния обстреливая своей артиллерией ее наиболее уязвимые места.

Железные Руки провели яростную контратаку, в которой Штурмовые отряды вооруженные мелтабомбами спрыгнули с зубчатых стен монастырей прямо на башни танков. Многие воины Железных Рук отдали свои жизни в ходе этой контратаки, погибнув под огнем башенных орудий или под гусеницами танков, в то время как бросались им навстречу, для защиты своего монастыря.

Несмотря на эти потери, контратака увенчалась успехом, уничтожив большую часть бронетехники предателей и заставив отступить выживших. После этого Железные Руки организовали собственный бронетанковый прорыв линий предателей - боевые построения их "Хищников" модели "Аннигилятор" обрушились на вражеские танки, уничтожая их прицельным огнем лазерных пушек.

После завершения обороны Медузы к середине войны, Железные Руки выделили часть клановых рот на защиту Кадианской системы, отправив свои силы противостоять громадным ордам захватчиков, которые угрожали полностью уничтожить мир-порт Вигилатум.

Покорители

В настоящее время Покорители находятся в замешательстве, после того как потеряли большую часть Третьей роты на начальных этапах обороны Кадии, когда рота взорвала звездный форт класса "Рамилиес" для предотвращения его использования войсками противника. Первая и Пятая роты понесли тяжелые потери при обороне Каср Галлана, а также в ходе боев последовавших за Тарнским Отступлением, и теперь срочно нуждаются в подкреплении и переукомплектации.

Покорители являются недавно основанным Орденом и поэтому обладают сравнительно малым количеством генного материала. Потеря ста шестидесяти восьми боевых братьев стала страшным ударом для Ордена, тем более, если учесть, что в большинстве случаев апотекариям не удалось извлечь геносемя павших.

Теперь Орден оказался перед выбором, когда надо либо выйти из конфликта и перегруппироваться, чтобы пополнить свои ряды, либо продолжить сражаться, рискуя погибнуть еще до того, как будет внесен в анналы Истории Империума.

Белые Шрамы

Первым контингентом Белых Шрамов, который достиг Кадианских Врат, было Братство Хаджог-хана, лидера, известного за победы при Армагеддоне и в ряде других битв. Хаджог возглавлял своих воинов в серии разрушительных набегов и внезапных атак против орд, заполонивших Кадию.

За короткий период Братство Хаджог-хана стало главной угрозой планам Абаддона, ведя свою деятельность глубоко в тылу врага. Их действия были настолько эффективными, что силы Хаоса прекратили осаду Каср Мирака, Солика и Рантика, и пустились преследовать неуловимых Белых Шрамов.

Судя по всему, что атаки Хаджог-хана были настолько успешны, что сам Абаддон приказал найти и уничтожить Братство раз и навсегда. Он знал, что Белые Шрамы планировали диверсионные акции против малых групп, и что они не смогут отразить полномасштабную атаку. Отдав приказ Первой роте Черного Легиона и расположенным на равнинах Кадии бесчисленным ордам мутантов, предателей и культистов, Осквернитель начал свою охоту.

Информация о местонахождении Хаджог-хана поступила от самого старого советника Абаддона, колдуна Зарафистона. Не подозревавший о том, что за его силами наблюдает Зарафистон, Хаджог организовал атаку на вражеский поезд, перевозивший рабов на западе от Озера Ужаса - вместо состава с имперскими заключенными, он встретился с Избранными Абаддона.

Первая волна мотодесантников Белых Шрамов атаковавших конвой натолкнулась прямо на орудия Черного Легиона. Тем не менее, понимая, что у них мало шансов против такого врага, четыре отряда мотодесантников продолжили атаку в надежде купить этим время для других воинов Братства, которые могли бы перегруппироваться. Воины первой волны дорого отдали свои жизни, и Хаджог приказал своим людям отступить, пообещав, что он вернется и отомстит за смерть братьев.

Однако Хаджог-хану не пришлось выбирать место следующей битвы – выехав на равнину, его Братство обнаружило, что каждый из путей отступления перекрыт силами Хаоса. Хаджог решил, что отступление перед войсками противника унизит достоинство Ордена, и приготовился сражаться до последнего у волнорезов на берегу моря Кадукадес.

Зажатые между волнорезами и ордами Хаоса, войны Братства Хаджог-хана решили обороняться следуя древним традициям их родного мира - совершив самоубийственный прорыв через линии противника. Шестьдесят Белых Шрамов под предводительством Хаджог-хана выкрикивавшего боевой клич Ордена, на полном ходу врезались в орду превосходящую их в пятьдесят раз.

В то время как Братство прорывалось напрямую через орду, враги вырывали бойцов с их седел, и один за другим мотодесантники гибли под напором превосходящих сил противника. Хаджог вел своего стального коня через море мутированных тел, изуродованных конечностей и причудливых щупалец, которые жаждали схватить его. В этот день Хаджог-хан пал последним из Братства, и Пророки Шторма Белых Шрамов объявили, что его тень остается на просторных равнинах, не в состоянии возвратиться домой до тех пор, пока месть не обрушится на головы тех, кто убил его.

Космические Волки

Так как Логан Гримнар был первым Магистром Ордена, который добрался до Кадианских Врат, а также потому, что он был признан самым опытным командором из присутствующих, его боевые товарищи избрали его главой всех Орденов Космического Десанта, обороняющих Врата Кадии. Некоторые Ордены, такие как Темные Ангелы и их Ордены-Преемники, а так же Реликторы отказались признать его авторитет, преследуя свои собственные цели и действуя согласно своим планам.

Когда орды Осквернителя ринулись на Кадию, начав самую масштабную осаду мира за всю его долгую и значительную историю, Гримнар лично возглавил ее оборону. Флот его Большой роты сражался вместе с флотом адмирала Куаррена, нанося разрушительные удары по приближающимся к Кадии захватчикам.

В ходе сражения командный линкор Гримнара уничтожил три вражеских корабля, включая печально известный линкор "Мрачный Шабаш" класса "Опустошитель", а также полное звено "Разрушителей", состоящее из налетчиков класса "Идолопоклонник".

В пиковый момент сражения Гримнар и его войны использовали своих "Громовые Ястребы" и десантные капсулы, используя их как последнее средство для поддержки Кадии перед тем как вокруг нее сомкнулось кольцо налетчиков Хаоса. Контакт с Великим Волком был прерван на несколько недель, перед тем как его Большая Рота объявилась на руинах Каср Варака, сражаясь с превосходившим по численности противником. Противник был побежден благодаря упорному отказу от самой мысли о возможности проиграть сражение.

После восстановления связи с другими Магистрами Орденов, которые вели боевые действия в регионе, Гримнар указал, что необходимо сконцентрировать усилия на секторах Кадии, Белис Корона и Агрипины. Космический Десант перегруппировался, установив контакт с Орденами, которые только приближались к Глазу Ужаса, для того, чтобы вновь прибывшие силы немедленно атаковали захватчиков по заранее скоординированному плану.

В то время как Космический Десант в составе тридцати и более Орденов собирался воедино на Кадии, Белис Корона и Агрипине, преданные защитники приготовились к последнему сражению с силами Великого Врага. В середине войны Империя была чрезвычайно подавлена положением на Кадианских фронтах, и теперь от лидера Космических Волков понадобится все его легендарное боевое искусство, чтобы провести защитников через самые мрачные времена.

Автор перевода: Wasted.


Известные личности

Известные личности кампании Глаз Ужаса

Логан Гримнар

Магистр Ордена Космических Волков

"Из всех Магистров Орденов Логан Гримнар является наиболее воинственным и упрямым. Подобно своим предшественникам и братьям, Логан - могучий воин, который прославлен множеством подвигов и побед.

Он не терпит чужого вмешательства в дело управления Орденом, и более чем кто-либо из Магистров Орденов борется за независимость своего Ордена. Логан подозревает и не доверяет другим Имперским организациям, включая Ордены Космического Десанта. Если это уместно, я выскажу свое ничтожное мнение: Логан имеет веские причины для своих подозрений. Со времен Эпохи Отступничества, Космические Волки тщательно следили за намерениями других организаций и неоднократно имели конфликты с Министорумом Терры.

Руководство Логана длится уже пять столетий, и это притом, что ему уже пошла седьмая сотня лет. В течение этого времени Старый Волк (как его называют братья-волки) охотно, и даже более, с удовольствием ведет свою Великую роту и силы братских Волчьих Лордов в открытую борьбу против других Имперских организаций, чьи действия он рассматривает, как угрозу Космическим Волкам. Это привело к тому, что Логана неоднократно обвиняли в ереси и измене, используя при этом обычные слухи о генетических отклонениях. Тем не менее, Космические Волки более чем любой другой Орден, готовы до последнего бороться с врагами Императора.

Под управлением Логана, вдохновленные его знаменитой волей к борьбе (многие из его братьев по оружию считают его равным в бою самому легендарному Леману Руссу) Космические Волки уничтожили множество угроз из вне и в пределах Империи. Большинство Имперских командующих в пределах секторов, окружающих Фенрис, благодарны Старому Волку за его покровительство.

Если коротко, то лично я всем сердцем одобряю существование такого Магистра Ордена, как Логан. Он проявляет себя находчивым и смелым лидером Космических Волков, а его открытая и слегка простоватая манера поведения располагает к нему и резко контрастирует с отчужденностью и высокомерностью других командиров Адептус Астартес".

"Лидеры Адептус Астартес", самое секретное сообщение, скомпилированное для Его Верховного Превосходительства,

Его наипреданейшим слугой, Магистром Максимусом Плини.

Урсакар Е. Крид

Лорд-Кастелян Кадии

Мальчик, которому суждено было стать Лордом-Кастеляном Кадии Урсакаром Е. Кридом, был найден солдатами 8-го Кадианского полка в разрушенных войной руинах Каср Галлана. Он ничего не рассказывал об испытаниях и страданиях, которые ему пришлось перенести. Однако его вера в Императора и его собственные стремления превратились в железную силу воли, которую он не стеснялся выказывать. Впечатленные его смелостью и силой, командиры 8-го полка приняли его, и он был приписан в "молодую армию", корпус Белых Щитов, где он и встретил Джаррана Келла. Между задумчивым Кридом и говорливым Келлом завязалась дружба, которая продлится в течение всей их жизни. Уже тогда Крид был прирожденным лидером, которым двигала фанатичная преданность Императору. Вскоре, его отделение Белых Щитов стало участником пятилетнего Друсситского Крестового Похода, и к тому времени, когда кадианская армия праздновала победу в пламени костров, сжигающих ксеносов, Крид уже был капитаном Штурмовиков, а Келл - его сержантом-знаменосцем.

Как офицер, Урсакар Крид был требователен к своим людям в той же мере, что и к себе. Своим собственным примером он заслужил безусловное уважение. В чрезвычайных обстоятельствах он поддерживал строгую дисциплину в кадианских частях, и в тоже время он всегда знал, когда было необходимо "посмотреть на вещи слепым глазом", качество, которое раздражало многих комиссаров.

Криду редко приходилось повторять свой приказ; вместо этого он источал такую энергию, что все вокруг были просто вынуждены повиноваться. Его сильнейшей стороной было его понимание того, КАК кадианская армия должна сражаться - он не применял стратегию "мясорубки", в которой происходил "обмен жизнями", и которую предпочитали другие офицеры Имперской Гвардии. Крид сочетал непробиваемую защиту с разящими контратаками, и был способен управлять целой армией как одним единственным отделением.

Всегда сопровождаемый Келлом, Крид прошел через миграцию хрудов 983-5.М41 и был командиром подразделения, которое на Трекондале уничтожило Лорда Космического Десанта Хаоса, Брула. Став Лордом-Генералом Кадии, он не просто отразил нападение, но полностью уничтожил силы налетчиков с Ультве на Ауренте в 992.М41. В настоящее время из всех живущих командиров Кадии он является наиболее успешным, и только его незнатное происхождение приостанавливает его дальнейший карьерный рост.

В 999.M41, в результате заговора, силы Великого Врага уничтожили нескольких представителей Генерального Командования Кадии. Для подобных чрезвычайных ситуаций существует специальный военный ранг, Лорд-Кастелян Кадии, который дается на всю жизнь или же до окончания чрезвычайной ситуации. Когда Крид возвратился из очередной кампании на Кадию, он получил огромную поддержку как высшего, так и рядового состава кадианской армии. Крид возвратился из очередной кампании на Кадию, он получил огромную поддержку как высшего, так и рядового состава кадианской армии. Его потенциальные конкуренты отошли в сторону в интересах объединения, и с общего согласия он был назначен Лордом-Кастеляном Кадии. В эти темные времена ему понадобится вся его вера и все его мастерство.

Моган Ра

Лорд Феникс, Жнец Душ

После Падения, как и искусственный мир Ультве, мир Альтансар остался поблизости от Глаза Ужаса. Затем, через несколько тысячелетий, межпространственное возмущение в этом районе захватило Альтансар. Несмотря на отчаянную борьбу с ужасным варп-штормом, эльдар были обречены. На протяжении пяти веков их медленно затягивало в варп. Только одному из эльдар с Альтансара удалось выжить - Лорду Фениксу Моган Ра, первому из Темных Потрошителей. Теперь, облаченный в мрачно украшенный доспех "Жнец Душ", он взимает кровавую дань своим Могетаром (жнец - эльдарск.) со всех, кто смеет противостоять эльдар.

Эльдрад Ультран

Пророк Ультве

"Эльдрад - величайший среди нас. Он - солнце, затмевающее свет наших звезд. Судьба Ультве и всех нас находится в его руках. Его взгляд внимателен, ничто не ускользает от него. Он может использовать четыре тысячи рун, направляя нас по пути через мучения и войну, смерть и спасение. Он - следопыт, нас ведущий, он истинный вождь. И даже ваша раса дрожала перед ним, в те моменты, когда вы даже не знали где он. Это он направил нас к орку по имени Газкулл и сказал нам, чтобы мы направили его на ваш мир Армагеддон. Если бы он не сделал так, то погибли бы десять тысяч эльдар. Разве жертва миллионом людей для такого спасения является неоправданной?

Он знает ваши деяния лучше, чем вы сами. Он предупреждал того слабого провидца, которого вы зовете Императором, о предательстве Хоруса и о тех распрях, которые возникнут между нами и вами, подобно тому, как в войну втянется остальная часть галактики. Но ваше высокомерие сделало вас глухими к его словам. Так ваша глупость почти уничтожила галактику. Он видел Великого Пожирателя и предупредил эльдар Йандена прежде, чем тот приблизился к нашей галактике.

Перед ним все будущее лежит как на ладони, подобно тому, как ваши примитивные орудия пытки лежат на холодном металле этого стола. Вы говорите, что мы своенравны и эксцентричны, мы же говорим, что вы тупы и примитивны. Некоторые из вас называют нас вашими врагами. Время от времени все расы являются нашими врагами. Некоторые из вас называют нас союзниками. Для нас вы не союзники, не более чем нож мясника является его союзником. Вы всего лишь средства и ничто более. Ваше назначение быть использованными и потраченными для защиты нашей расы.

Вы думаете, что вы такие великие и могущественные, но даже теперь, используя остатки нашей былой мощи, мы манипулируем вами в своих целях, так же просто как вы нажимаете на курок и стреляете. Эльдрад обещал нам, что наше время снова придет. Вы, выскочки мон-кай (испытуемый сплевывает) еще преклоните колени перед нашей силой! И на этот раз мы не будем такими терпимыми! Мы уничтожим вас, каждый ваш мир, каждый ваш корабль и каждого из вас! Эльдрад видел звезды красные от вашей крови, и это радовало его!

Вы думаете, что мы слабы, но мы еще станем вашей судьбой, дети Терры".

Ариман

Главный Библиарий Тысячи Сынов

Трансмутационное заклинание, которое превратило Тысячу Сынов в навеки закованных в доспехи воинов, было творением Главного Библиария Аримана, второго по мастерству колдуна после самого Магнуса. Еще перед распространением Ереси, Ариман, так же как и его Примарх, был одержим изучением мистических тайн. Теперь же в его руках находится легендарная "Книга Магнуса" - сборник невероятных по силе заклинаний.

Вполне возможно, что свое знаменитое заклинание Ариман составил из тщательно отобранных формул, которые он видел в этой книге. Несмотря на плачевный результат своих действий, Ариман был удовлетворен своими возможностями. Ариман был ветераном Тысячи Сынов, и когда Легион изменил Империуму, его желание предать было настолько сильно, что он был готов принять любую цену.

Однако Примарх Тысячи Сынов Магнус был другого мнения. Когда предательство раскрылось, его гнев был настолько велик, что он попытался уничтожить свои знания и этим исправить случившееся. Но неизвестная, загадочная сила, помогла Ариману. Демонпринц вместо того чтобы осудить и изгнать Аримана с Планеты Колдунов, направил его в Глаз Ужаса на безнадежные поиски бога Хаоса, Тзинча. Ариман не признал Повелителя Перемен и Двуличия своим повелителем, и в последующие тысячелетия, он стал настоящей угрозой для древних музеев, библиотек, школ и архивов, где были собраны материалы по изучению различных религий и культов.

По всей вселенной он пытается найти артефакты, данные и даже людей, которые, как он верит, могут увеличить его колдовское мастерство. Во множестве миров он способствует развитию самых разных культов, обеспечивая магов культа магической силой. Они приобретают для него различные антикварные безделушки и удовлетворяют всякое другое требование Аримана. По слухам Ариман обратил свое внимание на эльдар, в надежде на то, что с их помощью он найдет и восстановит потерянные знания. Среди кромешной тьмы заброшенных коридоров он ищет большое хранилище тайн и знаний, которое известно как Черная Библиотека.

Азраэль

Верховный Великий Магистр Темных Ангелов

"Итак, мы переходим к рассказу о Азраэле, который является действующим Великим Магистром Темных Ангелов. Как известно, среди всех Орденов Космического Десанта, Темные Ангелы являются наиболее скрытными, и именно поэтому многие факты о жизни Азраэля остаются неизвестными. По слухам, он был рекрутирован из среды диких охотников за головами на планете Киммерия. Однако, если эти сведения верны, то он более не проявляет привычные его народу антиобщественные тенденции. Вместе с тем, независимо от того каким было его прошлое, он присягнул на верность Темным Ангелам и быстро доказал свои способности на деле, чем заслужил звание наиболее благородного и достойного воина Ордена. Благодаря этому он быстро продвинулся по службе. Особенно ярко Азраэль проявил себя в ходе зачистки Труан IX и подавления восстания техно-обновленцев Фэйз V.

В течение нескольких десятилетий последовавших за этими событиями, его деятельность невозможно проследить. Однако чтобы он не делал, он, вероятно, делал это очень хорошо, потому как впоследствии мы узнаем, что он является доблестным воином Крыла Смерти, и капитаном Третьей роты. В 917.M41 Азраэль уже стал командиром Крыла Смерти. Когда в 939.M41 умирал последний Великий Магистр, всем было очевидно, кто будет избран его преемником. Как новому Великому Магистру Ордена, ему был присвоен титул Хранителя Истины и вручены Скипетр Льва и Меч Секретов, каждый из этих предметов является для Темных Ангелов священной реликвией.

С тех пор он показал себя достойным и наиболее способным лидером своего Ордена. Этот деятельный и одновременно немногословный воин значительно укрепил репутацию Темных Ангелов. Я могу только надеяться, что его присутствие поможет развеять оскорбительные слухи о Темных Ангелах, которые порочат этот достойный Орден".

"Лидеры Адептус Астартес", Самое Секретное Сообщение, скомпилированное для Его Верховного Превосходительства,

Его наипреданейшим слугой, Магистром Максимусом Плини.

Автор перевода: Wasted.


Путь к Проклятию

К 34-му тысячелетию власть Экклезиархии распространилась на все аспекты жизни Империума. От обычных шахтеров и клерков до планетарных губернаторов и самих Верховных Лордов Терры - все были преданы Имперской Вере. По крайней мере, в теории. На деле Верховные Лорды периодически шли на поводу у Экклезиарха, веря, что он олицетворяет собой глас Императора. В свою очередь Министорум бездействовал и не препятствовал такому положению дел.

Власть Экклезиархии росла. Такая ситуация не устраивала определенные слои Империума. На совете Верховных Лордов, Генерал-Фабрикатор Адептус Механикус открыто противился воле Экклезиархии. Многие Ордены Космического Десанта также подвергали сомнению поступавшие от нее приказы. С их помощью Администратум начал борьбу с нарастающей силой Экклезиархии. Он начал восстанавливать свое командующее и связующее положение в Империуме. Так началось противостояние, длившееся семь тысяч лет, и продолжающееся по сей день.

Администратум начал расширять свое влияние, подрывая авторитет Экклезиарха, влияя на голосования в Совете Лордов и продвигая своих последователей на значимые должности. С конца 34-го и до середины 35-го тысячелетия власть Экклезиархии заметно ослабла. После выборов нескольких совершенно некомпетентных и слабых Экклезиархов, Администратум смог отобрать власть у Министорума. Через некоторое время, Администратум вернул себе доминирующее положение. Для большинства людей, Экклезиархия оставалась могучей, всевидящей организацией, но реальное положение дел не соответствовало таким представлениям. Фактически Администратум диктовал свою волю Святому Синоду.

Чтобы избежать зависимости от Верховного Лорда Администратума, Экклезиарх Бенедин IV решил переместить Святой Синод и высшие эшелоны Адептус Министорум на планету Офелия VII в Сегментум Темпестус. Это была личная епархия Бенедина во времена, когда он еще был Кардиналом, и, возможно, самая богатая планета после Терры и Марса.

Дворцы Экклезиархии на Офелии занимали почти девяносто тысяч квадратных миль, и возвышались на четыре тысячи метров. Соперничать с таким величием мог лишь Имперский дворец на Терре. Экклезиархия, отделенная от интриг Администратума огромным расстоянием, вновь начала набирать силу. Из-за увеличения объема поступающей десятины, ресурсы Министорума достигли небывалых размеров. Кардиналы соревновались друг с другом в создании самых величественных и прекрасных дворцов, строительстве храмов и кафедральных соборов. В то же время Экклезиархия проводила небывалое количество операций по уничтожению так называемых еретических культов, хотя за этим названием чаще всего стояли те, кто сопротивлялся воле Экклезиарха.

Отделенная от Администратума, Экклезиархия начала формировать свой собственный флот и армию. Эти силы стали известны как Фратерианские Храмовники и включали в себя множество транспортных и боевых кораблей, а так же десятки армий, каждая из которых по силе могла потягаться с полком Имперской Гвардии. Тем временем, постройки Министорума на Терре ветшали и разваливались.

В середине 35-го тысячелетия, спустя три сотни лет со времен ухода с Терры, Экклезиархом стал Григорий XI. Глубоко религиозный человек, Григорий казался тем, кто сможет переместить Экклезиархию на следующую ступень власти. Его свежие взгляды должны были вывести Святой Синод из застоя. Но Кардиналы оказались не готовы к тому, что произошло. Григорий объявил, что Адептус Министорум вернется на Землю. Несмотря на активное сопротивление как самой Экклезиархии, так и Администратума, Григорий решил, что настоящим центром религии должна стать Терра, колыбель человечества.

Никто не смог отговорить его от этой затеи. И через двенадцать лет, потребовавшихся для организации возвращения, двери дворца Экклезиархии на Терре были вновь открыты. Реставрация дворца легла тяжелым грузом на и без того растянутые ресурсы Экклезиархии. Денежные средства были растрачены на перемещение к Терре и Экклезиархия была вынуждена увеличить церковные сборы, чтобы покрыть затраты на строительство.

Пока шла реставрация, Григорий XI начал закладывать фундамент для других изменений в структуре Адептус Министорум. Многие его современники называли эти изменения излишне радикальными. И вновь он не стал менять своих замыслов. Но но его планам не суждено было осуществится - он скончался от отравления. Много слез пролилось на его похоронах (считается, что шесть миллионов последователей шло рядом с его гробом), Кардиналы произносили речи о том, какого великого человека они лишились. Однако сразу же после того как его тело было похоронено в Усыпальнице Памяти, новый, более консервативный Экклезиарх был избран и Министорум продолжил действовать так же, как он действовал многие сотни лет до этого.

Погружение в анархию

Растущие требования Кардиналов заставили Экклезиархию еще раз увеличить сборы. К несчастью, большая часть населения и так была доведена до бедности постоянными поборами, и увеличение налога выглядело грабительским. Многие миры открыто восстали против Экклезиархии, отказываясь платить налог. Даже планетарные губернаторы заявляли, что такие платежи непосильны, но их никто не слушал.

Ответ Экклезиархии был жесток. Армии Храмовников были посланы для подавления любых проявлений неподчинения и многие официальные лица были казнены как еретики. Алексий XXI использовал Официо Ассасинорум для ликвидации нескольких губернаторов, отказавшихся платить сборы и готовившихся усилить свои Силы Планетарной Обороны за счет сэкономленных денег. Широко известно его высказывание: "Они отреклись от покровительства Императора ради своих мирских целей". Сам же Экклезиарх использовал полученные средства для постройки еще больших храмов, установки статуй Экклезиархов и украшения дворцов редчайшими металлами и камнями. Волнения продолжались, многие миры были захлестнуты огромными восстаниями. Для подавления этих выступлений отправлялись Фратерианские Храмовники. Все те, кто ослушался Экклезиархию, были объявлены еретиками и казнены. Многие полагали, что такая методика была излишне жестокой, но и она была ничем по сравнению с тем, что произошло.

Пока Империум был погружен в пучину междоусобных войн, на человечество обрушились новые угрозы. В начале 36-го тысячелетия количество варп-штормов катастрофически увеличилось. Казалось, само варп-пространство вскипело, подобно тому, как закипает вода в кастрюле. Навигация резко осложнилась, и сотни систем оказались изолированы. Экклезиархия и Администратум направили все свои силы на борьбу друг с другом, в то время как Империум скатывался в пучину анархии. В тех немногих мирах, куда еще можно было попасть на космическом корабле, власть Экклезиархи жестоко насаждалась Фратерианскими Храмовниками, любое отклонение от святых указов безжалостно наказывалось.

Видя, что Империум находится в незавидном положении, налетчики Хаоса покинули Глаз Ужаса и обрушились на своих древних врагов. Орочьи военачальники опустошали миры и разбойничали на некогда широких торговых путях. На планетах, отрезанных от Терры, процветали культы Хаоса и генокрадов. Порой они набирали такую силу, что захватывали власть на планете и порабощали целые миры. Те планеты, которые выстояли под ударами захватчиков, пытались сохранить все, что могли. Как и прежде, без централизованного руководства Адептус Министорум, вера в Императора начала деградировать в различные культы и секты. В эти темные времена брат шел на брата, чтобы доказать свои религиозные идеалы.

Большая часть Империума ожидала конца света. Сошедшие с ума фанатики обвиняли Экклезиархию и утверждали, что сам Император решил наказать нечестивцев за их жадность. Они также говорили, что варп-штормы были посланы Им, чтобы испытать тех, кто по настоящему верен, и отделить их от еретиков. Эти заявления побудили многих граждан к самобичеванию. Люди калечили и мучили себя, чтобы доказать свою верность. Население многих планет превратилось в сумасшедшую отчаянную массу людей, возглавляемую безумными культистами, пытающимися превзойти остальных в своей кровавой преданности Императору. Маленькие экстремистские группировки разрастались в размерах, призывая очистить Империум от еретиков самыми жестокими способами. В кровавых погромах погибали тысячи невинных. В некоторых сообществах, малейшие отклонения в развитии детей, отличные от того, что считалось нормой, карались смертной казнью ребенка и всей его семьи. Населения целых городов объявлялись отступниками и безжалостно вырезались.

Автор перевода: Shock Trooper.


Верховный Лорд Вандир

Его имя самым неразрывным образом связано с событиями Эры Отступничества. Вандир - 361-й Верховный Лорд Администратума. Он был известен как ярый оппонент Экклезиархии.

Ходили слухи, что ради становления Верховным Лордом он использовал в своих личных целях шантаж и умения Официо Ассасинорум. Вскоре после принятия ранга Верховного Лорда, он использовал все свои силы для подавления конкурентов Экклезиарха Паулиса III, который был абсолютно некомпетентен и легко поддавался манипуляциям со стороны Вандира и его сторонников.

После того как Вандир утвердил свое положение в Администратуме, он начал подминать под себя Экклезиархию. До этого, все Верховные Лорды скрытно манипулировали Адептус Министорум, но Вандир собрал группу офицеров Имперской Гвардии и лично провел военный переворот, скинув Паулиса III с поста Экклезиарха. Паулис был объявлен Предателем и застрелен, после чего Вандир стал Верховным Лордом Администратума и Экклезиархии.
Потрясенный случившимся, Святой Синод оказался в незавидном положении. Вандир был готов уничтожить всех, кто решил бы оказать сопротивление. Те, кто еще не убежал, решили вернуться на Офелию VII, но судьба распорядилась так, что корабль попал в огромный варп-шторм. Больше их никто не видел. Вандир утверждал, что на то была воля Императора, и что это служит доказательством его святого права управлять Империумом.

Вандир выбирал Кардиналов по своему усмотрению. Вскоре скамьи зала Святого Синода были заполнены двумя типами Кардиналов: слабовольными глупцами, и верными, но достаточно умными и жестокими кардиналами. Теперь Вандир получил Администратум и Экклезиархию в полное распоряжение.

Империум был на пороге самого темного периода своей истории со времен Ереси Хоруса.

Кровавое Правление

Вандир без сомнения был безумен: параноидальный мегаломаньяк, который повсюду видел заговоры и интриги. Он получал удовольствие, пытая своих жертв. Сам он говорил, что таким образом он очищает их души. Он требовал, чтобы всякое его слово было записано для последующих поколений. Вандира всегда сопровождала толпа писцов, задачей которых было занесение в свитки всех его изречений и новых способов пыток. Его настроение было крайне не постоянно. Минуту назад он мог смеяться, а через мгновенье впасть в ярость

Верховный Лорд часто погружался в состояние, напоминающее транс, в котором он тихо спорил сам с собой. За таким медитативным состоянием всегда следовали беспричинные вспышки гнева. Порой, он ни с того ни с сего, начинал громко кричать. Он говорил, что в такие моменты он получал видения от Императора. В его аудитории была установлена громадная трехмерная карта Империума со всеми мирами и варп-штормами. Как только появлялась возможность добраться до какой-то планеты, Вандир высылал туда военный флот.

Кровавое Правление оставило отпечаток на каждом мире Империума. Офицеры гвардии и флота не осмеливались противиться приказам Вандира: беспричинная вирусная бомбардировка Каланы VII, нападения на фермерские поселения Борас Минор и порабощение всех женщин старше 12-и лет, бомбардировка полюсов на Джанне, в результате которой утонуло более четырех миллиардов человек. Список можно было бы продолжить и далее. Но даже после всех этих злодеяний Вандир осмеливался произносить пространные речи, в которых он сетовал на ужасное положение Империума.

Автор перевода: Shock Trooper.


Себастиан Тор

Жесточайшие репрессии и бессмысленная резня продолжались вот уже семь десятилетий с момента восхождения Вандира на трон Экклезиарха. Все ресурсы Адептус Министорум были направлены на кровопролитные чистки и возведение невообразимых по величию памятников, посвященных Императору и Вандиру. Тем временем, безумие Верховного Лорда приобретало новые формы. Несмотря на то, что даже самые отдаленные планеты могли похвастаться кафедральными соборами, шпили которых возвышались на многие мили ввысь, дворец на Терре медленно разрушался. Целые корпуса рассыпались под тяжестью веков, огромные кадильницы зала аудиенций погасли.

В то время как весь Империум блистал сотнями самоцветов и переливался золотом и платиной в лучах мириадов солнц, личные покои Вандира превращались в темное логово, наполненное тенями и пронизывающим ветром. Древние реликвии, покрытые толстым слоем пыли, потускнели, множество великолепных гобеленов было поедено крысами, бесценные ковры покрылись плесенью. Изредка, зажигалась одна единственная свеча, одиноко светившаяся посреди громадной темной залы. Лишь звуки шагов нарушали тишину и выдавали присутствие Дочерей Императора. Даже днем во дворец прорывалась лишь пара лучиков солнца - больше не пропускал слой сажи и пыли на стеклах.

Когда же дожди омывали окна, внутрь попадало чуть больше света и обитатели могли наблюдать игру солнечных бликов на полу, Вандир запирался в своих покоях и целыми днями сидел в полнейшей тишине. Верховный Лорд погружался в длинные, наполненные кошмарами сны, и его крики были слышны по всему дворцу. Чтобы отвратить неизбежное старение и болезни, его тело накачивали наркотиками и эликсирами без меры.

И, тем не менее, пока Дочери Императора беспрекословно подчинялись его воле, никто не мог противоречить искалеченному Верховному Лорду.

Когда его сознание прояснялось, можно было разобрать, как Вандир бормотал что-то о свете. Его личные писцы отмечали в своих записях, что боязнь света возрастала в нем с каждым днем.

И вот на Терру прибыл молодой агент, только что вернувшийся с северных окраин галактики, с планеты Диммамар. Его доклад стал неприятным сюрпризом для советников Верховного Лорда, а с самим Вандиром случился приступ апокалептического гнева.

Диммамар отрекся от Верховного Лорда, как от Предателя Империума и древних обычаев епархии.

Через весь Сегментум Обскурус гремело имя. И имя это было - Себастиан Тор.

Никто на Терре не знал, откуда прибыл этот человек и чего он добивается. Марионеточные Верховные Лорды целый месяц спорили, что стоит предпринять. Вандир же, после своего взрыва, еще сильнее закрылся в себе. На заседаниях совета он вжимался в свой черный трон Экклезиарха, окруженный чуткими Дочерьми Императора, и просто смотрел в одну точку. Чем больше поступало новостей о восстании, тем яснее вырисовывалась необходимость немедленно действовать.

В течение трех месяцев, еще восемь систем объявило о своей преданности Конфедерации Света, как называли себя восставшие, и лишь влияние Министорума в лице армий и флотов не позволяло взбунтоваться всему северному пределу. Чтобы справится с этой угрозой, были посланы самые преданные члены Братства Храмовников, с приказом не оставлять ничего живого на Диммамаре.

Военный флот был надлежащим образом подготовлен и отослан, но, вскоре после того, как вошел в варп недалеко от системы Клакс, его поглотил варп-шторм невиданных размеров. Последние астропатические сообщения говорили о том, что разряды энергии разрывают корабли на части, буквально перемешивая людей и металл, выворачивая солдат наизнанку и испепеляя все на своем пути. И по сей день, система Клакс отрезана от всего остального Империума бурлящим штормом, и, считается, что, проходя поблизости, можно слышать крики умирающих и чувствовать последние мысли отчаявшихся астропатов, эхом раскатывающиеся по всему региону. Это место злого рока теперь известно как Шторм Гнева Императора.

Военная мощь Экклезиархии была подорвана, и весь Сегментум Обскурус погрузился в анархию. Революционеры яростно штурмовали дворцы Кардиналов, обрывали гобелены, жгли иконы и били витражи. И посреди этого безумия, по-прежнему слышалось имя Себастиана Тора.

Кто же был этот загадочный человек, который, казалось, поставил себе целью уничтожить Экклезиархию и, возможно, сам Империум? Возможно, он был одним из посланников богов Хаоса, еще один Хорус, который попытается поработить человечество. Или мог попасть под контроль ксеносов, демона или представителя одной из древних рас. Но чем больше информации стекалось в руки агентов Министорума, тем более удивлялись Верховные Лорды.

Тор не был демоном, желающим развратить Империум. Он был обычным человеком, рожденным на Диммамаре, воспитанником Школы Прогениум. Допросы его ближайших соратников показали, что в юности он был верным и дисциплинированным учеником. Однако, не так давно, Тор заявил, что ему было видение самого Императора, который предупредил его о надвигающейся угрозе. Говорят, что Тор прямо во время молитвы скинул старого проповедника с кафедры - и с небывалой энергией начал обвинять Экклезиархию. Информаторы вспоминали, что его слова проникали в самое сердце - настолько эти обвинения были красноречивы.

Весть о случившемся распространялась, и вскоре тысячи людей пришли выслушать Тора, а затем с невиданной решимостью шли доносить его идеи заблудшим. Члены еретической Конфедерации Света открыто провозгласили свою преданность новой секте. В последствие, Тора доставили Имперскому командующему, Гаю Велконнену. Себастиан поведал ему о своих видениях и снах, о своих планах освободить Империум от тирании Вандира. И вновь, никто не смог объяснить, что же за неведомая сила таилась в словах Тора, но Велконенн незамедлительно поклялся в верности Себастиану Тору и передал армию Диммамара в его полное распоряжение.

Покуда весть о случившемся распространялась дальше, беспорядки захлестнули Сегментум Обскурус. Несмотря на то, что шпионы Вандира разоблачалась с небывалой скоростью, было известно, как выросла армия Себастиана - теперь она включала в себя порядка пяти миллионов последователей. Даже некоторые Храмовники присоединились к ним. Огромное воинство медленно продвигалось через Империум прямиком к Терре.

Путешествие Тора породило множество легенд и сказаний о чудесных явлениях, происходивших на его пути. Некоторые из них можно объяснить великолепными навыками юного оратора: например, все планеты с радостью предоставляли провиант и кров для его последователей.

Но есть и совершенно необъяснимые явления. Навигаторы рассказывают, что на своем пути они не встретили ни единого варп-шторма - пространство было спокойным как никогда. В то время как вся остальная галактика буквально бурлила, огромный флот Конфедерации Света беспрепятственно шел к своей цели. Патернова Навигаторов объявила Себастиана, Абстракта Преомнис, что означает - "Повелитель Варпа".

А вести о его деяниях разносились все дальше и дальше. Расстояния искажали истину, и вскоре его уже принимали за богоподобное создание. Адептус Министорум никак не мог повлиять на паству, без сомнений признававшую Тора и его взгляды. Несмотря на ожесточенное сопротивление Кардиналов и Проповедников, понимавших, что их власти, традициям и всему образу жизни пришел конец, новая вера собирала миллионы последователей. Взаимопомощь и самопожертвование стали девизом тех, кто внимал страстным речам Тора. Хотя многие еще сопротивлялись Себастиану, переломный момент произошел.

Еще более тревожные вести стали поступать в Совет Верховных Лордов. До сего момента, Адептус Механикус и Ордены Космического Десанта не вмешивались в происходящие события. Путешествия на дальние расстояния стали практически невозможными из-за взбушевавшегося варп-пространства. Поэтому, планеты Адептус Астартес и миры-фабрики Культа Механикус стали оплотом порядка посреди моря анархии. Эти организации защищали немногие миры, находящиеся поблизости, от безумия Эры Отступничества и посягательств Вандира. Фактически, такие регионы образовали самостоятельные анклавы. Под покровительством Адептус Механикус и Космического Десанта, такие миры пережили эту страшную эпоху с меньшими потерями.

Узнав о Себастиане, многие Ордены Сегментум Солар примкнули к его движению. Адептус Механикус обратилась к Верховным Лордам Терры с требованием казнить Вандира как Предателя. В ответ, Вандир распустил Совет и приказал оставшимся в его распоряжении полкам и флотилиям атаковать восставших. Многие офицеры отказались выполнять этот самоубийственный приказ, за что поплатились своими жизнями. Их место заняли более сговорчивые командиры, но было уже поздно. Взбешенный открывшейся ему картиной злодеяний Верховного Лорда, Генерал-Фабрикатор Адептус Механикус, Гастаф Эдриатикс, приказал полкам Марсианской Техно-Гвардии немедленно отправится на Землю. Вместе с гвардейцами высаживались космодесантники Имперских Кулаков, Огненных Ястребов, Испивающих Души и Черных Храмовников.

Несмотря на то, что большая часть дворца Экклезиархии превратилась в руины, центральный комплекс по-прежнему оставался непреступной крепостью. Несколько месяцев Техно-Гвардия и космодесантники вели осаду, им противостояли Дочери Императора, ряды которых насчитывали на тот момент до 10,000 бойцов. Пока колоссальные пушки Адептус Механикус обстреливали дворец, а штурмовые подразделения Космического Десанта сражались в заваленных трупами коридорах, Вандир жил ожиданием подмоги извне. Верховные Лорды не предполагали, что главная опасность скрыта в самом дворце.

Падение Верховного Лорда

С тех пор, как началось Кровавое Правление, еще одна организация оставалась в стороне от резни и опустошения. Под защитой непреступных стен Имперского Дворца, Адептус Кустодес несли свою вечную службу - охрану Золотого Трона. Чтобы избежать безумия и анархии, творимых Верховным Лордом, и обеспечить безопасность Императора, Кустодианцы прервали любые сношения с внешним миром. Лишь маленькие крохи информации проникали внутрь самого священного места на Терре, и лишь с приходом Космического Десанта и Адептус Механикус истинная сущность предательства Вандира раскрылась перед Кустодианцами. Во время секретной встречи с Магистрами Орденов, Адептус Кустодес узнали о Кровавом Правлении и Дочерях Императора, защищающих дворец Экклезиархии. Таинственный лидер этого Ордена посоветовал космодесантникам продолжать осаду, пообещав, что Кустодианцы предпримут все возможное.

Защита дворца Экклезиархии не были препятствием для Адептус Кустодес, с их великолепным знанием архитектуры здания и расположения тайных переходов. Небольшой отряд воинов во главе с ротным, Центурионом, проложили себе дорогу в самое сердце владений Вандира. Недалеко от зала слушаний они встретили отряд Дочерей Императора. Взывая к переговорам, Центурион положил свое оружие и безоружным шагнул навстречу защитникам Вандира. Его речь длилась целый час, он просил Дочерей отречься от данной ими клятвы, так как они сражались не за Императора, а за Предателя. Однако его аргументы на них не подействовали, и у безымянного Центуриона оставался единственный выход. Оставив своих людей в заложниках, Центурион повел их лидера с личной охраной из пяти женщин-воительниц назад в туннели.

Центурион вел лидера Невест, Алисию Доминику сквозь лабиринты секретных проходов к самому Императору. Доподлинно не известно, что произошло в Тронном Зале (Невесты поклялись хранить это в секрете), но произошедшее наполнило Доминику священным праведным гневом, и наконец-то осознала все зло, сотворенное Вандиром.

Она вернулась к Невестам и рассказала своим сестрам о предательстве Вандира и извращении идей всего их Ордена. Невесты вернули себе прежнее имя - Дочери Императора - и прекратили сопротивление силам Космического Десанта.

После этого Доминика пришла в личные покои Вандира, где тот стоял в одиночестве перед своей огромной картой галактики, выкрикивая приказы командирам и писцам, которые давно уже покинули его.

Она провозгласила его Предателем:

"Вы повинны во всепоглощающей ереси. Вы не только предали Императора и отвергли Его свет, вы опозорили Его имя и почти разрушили все, к чему Он стремился. Вы переврали и извратили тот путь, что Он избрал для человечества. И, как гласят ваши собственные декреты, за такое преступление не может быть пощады. К такому преступнику не может быть снисхождения. Я лишаю вас сана, ваш путь лежит во тьме и вам не может быть позволено жить дальше. Ваш приговор вынесен, и сейчас вы умрете".

Знаменитый ответ Вандира был прост:

"У меня нет времени умирать... Я слишком занят!"

Доминика казнила его собственным силовым мечом, перерубив Розариус Вандира пополам, тем самым, положив конец эре его кровавого правления.

Автор перевода: Shock Trooper.


Дочери Императора

В начале своего Кровавого Правления, Верховный Лорд Вандир был оповещен дознавателями о секте, которая ранее избежала внимания Министорума. Это был небольшой культ, включавший возможно не более 500 человек, и находившийся на малоизученном агромире Сан Лэор. Вандир был взбешен, когда узнал об этой группе, но по мере того, как он узнавал о культе все больше и больше, ярость сменялась на жадность. Секта, известная как Дочери Императора, состояла исключительно из женщин, посвятивших себя поклонению Императору через духовную чистоту. Дочери Императора изучали древнее искусство войны и через тяжелейшие испытания очищали свой разум от всех мирских забот, оттачивая свои навыки в течение всей своей жизни. Все это заинтересовало Вандира, и он приказал немедленно приготовить корабль к путешествию на Сан Леор, провозгласив, что Экклезиархия почтит планету своим визитом.

Вандир прибыл на Сан Леор в сопровождении сотен тысяч солдат и слуг. Пока шествие огромной длинны двигалось к храму Дочерей Императора, агенты Вандира шли впереди процессии и заставляли население ферм и городов выстроится вдоль улиц и выражать свою признательность. Тех, кто отказывался подчиниться, казнили как еретиков, не обращая внимания на причину отказа. Даже новорожденные дети и дремучие старики должны были засвидетельствовать прибытие Экклезиархии. Толпам выдавали венки и подарки, которые они должны были вручить Вандиру. Дороги, по которым он шел, осыпали цветами. Люди приветствовали его из страха перед расстрелом. Голографические записи с церемоний, проводимых Вандиром, были распространены по всему Империуму. Повсюду велась пропаганда, что бы показать величие Экклезиархии. Но, по прибытии к храму, Вандир обнаружил, что его ворота закрыты. Молодая последовательница культа сообщила, что Дочери Императора не признают его власти.

Ближайшее окружение Вандира было всерьез обеспокоено за свои жизни, ибо они ожидали, что это заявление вызовет вспышку гнева у Верховного Лорда. Тем не менее, он принял такой дерзкий ответ и немедленно нашел решение. Вандир решил продемонстрировать, что Император на его стороне. Вместе с небольшим отрядом телохранителей, Верховный Лорд вошел в храм и под конвоем был доставлен в главный зал. Перед собравшимся Орденом Дочерей Императора он пал на колени и вознес Императору молитву о спасении, не выпуская Розариус Экклезиархии из рук. Поднявшись, он попросил одного из охранников выстрелить в него из лазпистолета. Сначала офицер отказывался, умоляя Верховного Лорда не рисковать. Вандир же ответил: "Это не опасно, Император защитит меня. Или ты сомневаешься в этом?" Офицер промолчал, понимая, что его за неисполнение воли Вандира его ждет жестокое наказание. Он медленно поднял свой пистолет, прицелился в грудь Экклезиарха и нажал на спусковой крючок.

Ярчайшая вспышка ослепила всех присутствующих, когда луч лазпистолета ударил в Вандира. Как только зрение вернулось к находившимся в зале, они увидели, что Вандир даже не ранен. Практически одновременно гвардейцы и Дочери Императора упали на колени, восхваляя Экклезиарха. Позже, Вандир в своих записях хвастался, как ловко он сыграл на невежестве Дочерей в современных технологиях. Они не могли знать о Розариусе и конверсионном силовом поле, которое он излучал. После того, как секта принесла клятву верности, Вандир возвысил их до статуса Экклезиархальных телохранителей и забрал с собой на Терру.

С этого времени, женщины-воительницы стали личной охраной Верховного Лорда и были переименованы в Невест Императора. Лучшие специалисты Имперской Гвардии обучали их использованию современного оружия. Слух об их решимости охранять Вандира быстро распространялся по всему Империуму. Наряду с тем, что Невесты Императора играли роль телохранителей Вандира, они расправлялись с каждым, кто был неугоден Верховному Лорду. В их задачу также входило сопровождение Вандира и удовлетворение всех его потребностей. Они пробовали его еду, лелеяли его во время болезней, ухаживали за его слабым здоровьем и развлекали Вандира пением, танцами и другими, более экзотичным, способами. Несмотря на все это, Невесты Императора оставались закаленными бойцами. Когда Святой Синод попытался избавиться от Вандира, Невесты прошли в зал совещаний, закрыли за собой двери и вышли часом позже, неся отрубленные головы Кардиналов.

Автор перевода: Shock Trooper.


Возрождение Экклезиархии

Хотя Кровавое Правление Вандира завершилось со смертью Верховного Лорда, Эра Отступничества длилась еще много столетий. Значительную часть Империума продолжали сотрясать ворп-штормы, и многие Имперские командующие и кардиналы урывали себе разного рода мелкие империи и королевства. Себастиан Тор начал свое паломничество на Землю. Однако, было мало надежды на то, что Империум быстро восстановит свою былую мощь без Совета Верховных Лордов и Экклезиархии.

Магистры Орденов Космического Десанта и Генерал-Фабрикатор Адептус Механикус занялись восстановлением института Верховных Лордов Терры из обломков. Обширные архивы писцов Вандира предоставили убийственные доказательства против многих из тех, кто получил выгоды от Кровавого Правления, и Гедриатикс жестко настаивал на том, чтобы все замешанные рано или поздно предстали за свои дела перед судом. Организации, устроившие чистку в своих рядах, такие как навигаторы и патентованные капитаны, поощрялись; из Имперских командующих повышались те, кто сопротивлялся Вандиру, тогда как другие Верховные Лорды были реабилитированы на суде равных, и по праву сохраняли свои места в Совете. Однако Экклезиарха по-прежнему не было.

Испытание Себастиана Тора

Себастиану Тору были отправлены послания, требующие его немедленного прибытия на Землю. Он ответил просто, объяснив, что ему необходимо завершить работу в северных пределах, прежде чем он сможет продолжить свой путь к Терре. За Тором был послан быстрый корабль, но он снова отклонил приглашение, настаивая на своей неготовности. Верховные Лорды разгневались и издали указ, провозглашающий Тора - Предателем, и требующие его явки в суд на Терру за мятеж против официальных должностных лиц Императора. Тор не сопротивлялся аресту, приказав своим последователям не поднимать оружия, а предоставить Импертору защиту Его посланника.

Галереи огромного зала суда были заполнены тысячами сторонников Тора, наблюдающими за процессом в напряженном ожидании. И богатые, и бедные съехались со всех концов империи, чтобы стать свидетелями суда над недавним спасителем Империума. Юдициум Терры попал в центр внимания верующих, и стал пунктом назначения долгих паломничеств. Многие из выехавших прибыли через месяцы, и даже годы после окончания суда, но они были непоколебимы в своем намерении завершить путь и продемонстрировать свою поддержку Тору.

Судебное расследование над Тором велось очень энергично из-за некоторых членов Совета Верховных Лордов, чья гордость была задета унизительными отказами Тора. Однако на каждое обвинение предъявлялись ясные и четкие доказательства его невиновности. Он не подбивал народ на разгром храмов Министорума, наоборот, имелись документальные свидетельства его проповедей, порицающих такое поведение. Он не воевал с солдатами Империума, наоборот, многие из выступивших против него, теперь числились среди самых верных его последователей. Наконец, через два месяца суд подошел к концу. Верховные Лорды совещались три дня, споря, что делать с этим харизматичным молодым человеком.

Их вердикт передал Эксельсор, капитан-генерал Адептус Кустодес. Объявив, что Тор был найден невиновным во всех выдвинутых против него обвинениях, Эксельсор разъяснил жестокую нужду Империума в новом Экклезиархе. Поскольку Тор был признан невиновным даже в самых мелких преступлениях, он являлся очевидным кандидатом на этот пост в годину нужды в духовном лидерстве. Толпа проревела свое одобрение, благодаря Императора, в своей божественной мудрости пославшего Тора им во спасение. Тор тихо ответил, что отклоняет предложение, и Совет низвергся в хаос. Пока другие Верховные Лорды возмущались друг другом и дерзостью Тора, а наблюдавшие за этим последователи не верили своим глазам и задыхались от отчаяния, Эксельсор отвел Тора в сторону и что-то ему сказал. Хотя никто не знает наверняка, что капитан-генерал сказал Тору, но считается, что это было что-то вроде: "Ты покинешь Терру Экклезиархом, или не покинешь ее вовсе".

Когда все снова стихло, Тор объявил, что возложит на себя мантию Экклезиарха, но только на определенных условиях. Он потребовал полной и всегдашней поддержки Верховных Лордов в случае нужды. Он заявил о намерении изменить структуру Экклезиархии, и Верховные Лорды должны были доверять ему в этом. Он также пожелал не менять характера своей деятельности, продолжая передвигаться по Империуму, прямо проповедуя народу. Имератор направлял его именно как оратора, и он намерен снова объединить Империум под властью Императора именно своими проповедями и молитвами. Естественно, Верховные Лорды провозгласили Тора I - 292-ым Экклезиархом.

Реформация

После Кровавого Правления и во время Эры Отступничества в Адептус Министорум произошло несколько важных изменений. Побудителем многих из них был сам Себастиан Тор. Хотя Тор решительно не одобрял существовавший порядок управления Экклезиархией, он был в достаточной мере политиком, чтобы понимать, что радикальные изменения в Вере были не тем, что требовалось. Нестабильности и так хватало, и население громко требовало твердого лидерства. Хотя многие из его идей не были реализованы при его жизни, фундамент, заложенный им во время пребывания на посту Экклезиарха, сплачивает Адептус Министорум и поныне.

Первым изменением, совершенным Тором, было формирование Синода Министра на Офелии VII. Хотя Священный Синод остается на Терре, и Кардиналы со всего Империума могут собираться здесь и обсуждать вопросы Экклезиархии, Синод Министра выступает вторым управленческим органом, удаленным от Терры. Что имеет двойной эффект. Во-первых, Синод Министра передает и распространяет эдикты Экклезиарха и Священного Синода, претворяя в жизнь законы Экклезиархии. Во-вторых, он служит защитой от манипуляции Экклезирхии другими организациями, а также отдельными лицами из рядов самого Министорума. Никогда более у Верховного Лорда или у Экклезиарха не будет полной власти над всем Адептус Министорум.

В том же ключе, каждая епархия была разбита на меньшие. Это также возымело двойственный эффект. Каждый Кардинал теперь обладал меньшей личной властью и контролировал меньше людей и ресурсов. Во-вторых, увеличилось число Кардиналов в Священном Синоде, что увеличивало оппозицию радикальным изменениям, и таким образом еще больше размывало власть каждого отдельно взятого лица.

Другие трансформации произошли по приказу Верховных Лордов Терры. Самой важной из них был "Декрет о Покорности", 0001288/M36. Среди прочих запретов на военную деятельность, "Декрет о Покорности" запрещал Экклезиархии командовать любыми "мужами оружными". Себастиану Тору было приказано распустить Братство Храмовников Вандира, а также все остальные армии и флоты, собранные другими членами Министорума, пока они были изолированы от Терры. Это было сделано, но с одним исключением. Поняв, что какие-то вооруженные силы все равно необходимы, и не желая ставить Экклезиархию в полное подчинение воле Адептус Терра и Имперской Гвардии, Себастиан Тор оставил единственную армию, доступную ему по "Декрету о Покорности". Из-за архаичного языка закона Дочери Императора не подпадали под запрет.

Полностью включить эту секту в Экклезиархию было непросто, но, в конце концов, они были переименованы в Военные Ордены Адепта Сороритас. Хотя Верховные Лорды были недовольны таким развитием событий, у них не было законных оснований отказать Тору, а его доводы о том, что Адепта Сороритас будут регулировать Экклезиархию в той же мере, в какой проводить ее волю, не остались неуслышанными. Помимо этих больших изменений, требовалось позаботиться еще о сотнях других частных вопросов: необходимо было заново организовать Школу Прогениум; в сокровищницы Министорума снова должна была начать течь десятина; нужно было заняться ремонтом часовен и восстановлением храмов. Однако, проведя на Терре десять утомительных лет, Тор покинул дворец Экклезиархии и переложил основную массу работы на архидьяконов и кардиналов. Следующие восемьдесят лет он путешествовал по Империуму, подавляя ересь и отступничество везде, где находил.

В возрасте 112-и лет Себастиан Тор вернулся на Терру. Он прожил еще шесть месяцев, прежде чем Император прибрал его душу. Для его саркофага к Мавзолею Памяти было пристроено огромное крыло. Неделя после его смерти была объявлена периодом траура, и более семидесяти миллионов пилигримов прошли мимо его гробницы в первый год. Галерею длинной в три мили, ведущую к его усыпальнице, украшают огромные фрески, повествующие о его жизни и трудах, и люди Империума до сих пор отправляются на Терру, чтобы посмотреть на лик вернейшего из слуг Императора.

Автор перевода: Maeglin.


Чума Неверия

Из числа многих ересей и восстаний что ознаменовали Эру Раздора, одной из самых заметных стала Чума Неверия. Вдохновленная кардиналом Бухарисом, она служит для Экклезиархии и ее духовенства постоянным напоминанием того, что власть может развратить тех, кто ею обладает. Экклезиархии остается только горько сожалеть о том, что фанатичная вера, упорство и смелость Бухариса не были направлены на пользу человечеству, а на удовлетворение собственных амбиций кардинала.

Кардинал-вероотступник

Спустя несколько десятков лет после восшествия Себастьяна Тора на трон Экклезиарха, кардинал Бухарис возглавил епархию с центром на Гаталаморе, расположенную на галактическом юго-западе от Земли. Гаталамор не был богатой епархией, но Бухарис, движимый завистью к свершениям своих коллег, поклялся построить один из самых больших храмов во славу Императора на своей кардинальской планете. Бухарис жестоко поработил население Гаталамора, но ему по-прежнему требовались людские и материальные ресурсы.

Используя армию бандитов и головорезов он покорил соседнюю планету Ранда. Получив доступ к богатым шахтам этой планеты, Бухарис приумножил свое богатство. Здесь, в системе Ранда, Бухарис также объединил силы с другими изменниками: адмиралом флота Сехаллой и полковником XXV Ригеллианского полка Имперской Гвардии по имени Гасто. При помощи боевых кораблей флота и солдат Имперской Гвардии Бухарис сколотил небольшую империю на галактическом западе от Земли и в течение следующих семи лет взял под контроль пятьдесят звездных систем.

Царство Бухариса было отрезано от остального Империума плотным кордоном варп-штормов и новости о восшествии на престол Себастьяна Тора и реорганизации Экклезиархии еще до него не дошли. Так как Бухарис теперь контролировал межзвездное сообщение в своей империи, ему удавалось утаивать любую информацию о событиях на Земле. Бухарис объявил о падении Экклезиархии, подточенной предателями и еретиками. Используя доказательства времен Вандира он объявил себя истинным голосом Императора и главой Адептус Министорум. Для тех, кто слышал его красивые речи, Земля была потеряна, и Гаталамор стал средоточием веры.

Чума Неверия распространялась, и учение Бухариса стало законом. "Каждый человек должен уметь позаботиться о себе. Те, кто сделать это неспособен, людьми в полной мере не являются. Они всего лишь обуза для человечества. Их следует выбраковать!" Эта популярная цитата из речей кардинала, которого приветствовали громоподобными аплодисментами когда он заканчивал проповедь. Людей учили в первую очередь заботиться о себе самих, дабы обеспечить свое собственное выживание. Только так человеческая раса сможет выжить - каждый ее член должен стремиться к собственному возвышению. Слабые будут отброшены в сторону и только сильные останутся. Эти доктрины обеспечат господство человечества.

Жить под управлением Бухариса стало непереносимо, города и веси наполнились мародерствующими бандами и жадными до власти дворянами. Соседи дрались между собой, родственники воевали меж собой за добычу. Те, кто смогли возвыситься в этом хаосе, привлекали внимание Бухариса и вознаграждались еще большей властью. Роты наемников, под предводительством тех счастливчиков, что удостоились милости кардинала, посылались для восстановления порядка во имя Бухариса. Те, кто хорошо служил Отступнику, получали соответствующую награду, те же, кто имел несчастье потерпеть неудачу, подвергались жестокому наказанию.

Таким образом, владения Бухариса расширились на север и на запад. Не желая подходить слишком близко к Земле до тех пор, пока его власть не станет абсолютной, Бухарис прокладывал свой кровавый путь все дальше на север. На юге он остановился не доходя до базы флота Бакка, опасаясь что флот Сехаллы привлечет ненужное внимание расположенных там кораблей. На севере он далеко обошел Кадию и Глаз Ужаса, в страхе, что тяжело давшиеся ему владения привлекут внимание космических десантников Хаоса.

Теперь, когда почти все системы в этом широком космическом коридоре попали под контроль кардинала, он двинулся дальше. Еще три полка Имперской Гвардии присоединились к наемникам Гасто. Поверив в правдивость истории о падении Экклезиархии и Адептус Терра, капитаны кораблей Боевого флота Пасификус, базирующихся на Гидрапуре, перешли под командование кардинала. Бухарис был почти готов попробовать свои силы в походе на саму Терру, надеясь застать врасплох своих врагов и хитростью свести на нет их преимущество в оружии. К счастью, Бухарис совершил чудовищную ошибку.

Битва за Клык

Продолжая наступать на север Бухарис вступил на территории находящиеся под защитой Космических Волков. Также как почти все остальные Ордены Космического Десанта, Космические Волки решили защищать свою родную планету и патрулировать только соседние системы. Когда огромный флот Бухариса вышел из варпа чтобы захватить систему Альбия, он встретил крейсер Космических Волков "Коготь Русса", который уже собирался покинуть Альбию. После короткой битвы, во время которой были уничтожены флотские транспорт и крейсер, Космические Волки прыгнули в варп и ускользнули от врага. Гордыня стоила Бухарису дорого. Он отмел встречу с Космическими Волками как случайную мелочь и вскоре завоевывал систему за системой в этом секторе. Однако, в пятой по счету системе, которую флот кардинала посетил после битвы, Бухариса ждал неприятный сюрприз.

Это была система, вокруг звезды которой обращался Фенрис - дом Космических Волков. Почти сразу после выхода из варпа, флот Бухариса был атакован боевыми кораблями Космических Волков. Несмотря на численное и огневое превосходство огромных флотских кораблей, космические десантники проложили себе путь сквозь армаду врага и устремились назад вглубь системы, откуда продолжали наносить молниеносные атаки до самого конца войны.

Несмотря на то, что две трети кораблей его флота было занято в боях с кораблями Космических Волков, Бухарису удалось начать атаку на сам Фенрис. Множество огромных транспортов было уничтожено бушующими в верхних слоях атмосферы штормами, другие были сбиты защитными лазерными батареями крепости космических десантников. Однако войскам кардинала удалось высадиться и тысячи ренегатов из числа имперских гвардейцев хлынули на поверхность покрытой льдом планеты. Жаждущие крови воины под командованием Бухариса поклялись несмотря невзгоды отомстить Космическим Волкам за погибших боевых товарищей.

Захваченных фенрисийцев обратили в рабов, и заставили работать на снабжение армии Бухариса. Их принудили прокладывать дороги сквозь коварные ледяные равнины и рубить огромные деревья фенрисийских лесов, чтобы обеспечить топливо для костров и универсальных двигателей танков Имперской Гвардии. Однако жителей Фенриса покорить было нелегко и их приходилось хорошо охранять, дабы они не восстали против Бухариса и не нанесли его армии удар там, где бы он был бы наиболее болезненным. Целые общины были вырезаны, а поселения стерты с лица земли. Выносливый скот немногих ферм был забит, чтобы обеспечить Бухариса и его офицеров свежим мясом. Женщин брали в плен, а слишком молодых и слишком старых убивали и оставляли на поживу огромным воронам-падальщикам, которые кружили в небе негостеприимного мира.

Наступление Бухариса продолжалось, огромные колонны его войска неуклонно приближались к Клыку и наконец, древняя цитадель была окружена. Все больше войск прибывало в систему и, хотя многие транспорты были уничтожены флотом Космических Волков при помощи тактики коротких ударов, долины и склоны гор вокруг крепости кишели легионами кардинала-отступника. Массивные осадные орудия гремели день и ночь, темные небеса подсвечивались тысячами вспышек и сверканием пустотных щитов. Взрывы сотрясали горы Асахейма, срывая лавины. Залпы с кораблей находящихся на орбите прорезали каньоны в крутых склонах, но все же, бронированные стены Клыка устояли.

Вылазки и контратаки Космических Волков ровняли с землей укрепления предателей и уничтожали их огромные пушки. Внезапные нападения Волчьих Скаутов нарушили линии снабжения и на многие месяцы пушки замолчали из-за нехватки боеприпасов. Используя скрытые тропы в горах, которые соединяли Клык со всем остальным Асахеймом, Космические Волки проникли на вражескую территорию, далеко за линию фронта.

Выкрикивая леденящий душу боевой клич Кровавые Когти атаковали солдатов Бухариса в темноте фенрисийских лесов, ради экономии амуниции и энергетических батарей, разрывая своих врагов на части зубами и голыми руками. Длинные Клыки устраивали засады на танковые колонны растянувшиеся на мили, часто обрушивая на головы своих врагов целые горы, хороня противника под грудой гигантских камней и щебня. Дредноуты пробивали себе дорогу сквозь маршевые колонны, оставляя за собой смерть и разрушение.

Неделя за неделей, месяц за месяцем продолжалась осада. Бухарис бросал людей в самоубийственные атаки на бронированные ворота Клыка, обещая несметные сокровища первым прорвавшимся вовнутрь. И каждый раз, когда силы Бучариса атаковали твердыню, космические десантники отбрасывали врага, с огромными для него потерями.

Осада продолжалась три кровавых года. Атака за атакой, бомбардировка за бомбардировкой накатывались на стены и ворота Клыка, но цитадель осталась неприступной. Бухарис бросал в бой все больше и больше солдат, до тех пор пока его силы на далеком Гаталаморе не уменьшились вчетверо по сравнению с прежней их численностью. Свято веруя что его владениям ничто не угрожает, он собрал свои войска для последнего штурма, дабы сокрушить всякое сопротивление. И снова вмешалась судьба, но на сей раз, она нанесла жестокий удар по планам Бухариса.

За орбитой самой дальней планеты ткань реальности прорвалась, и из варпа вынырнул боевой флот. Когда суда Бухариса попытались разведать обстановку, они столкнулись с армадой боевых барж Космических Волков, возвращающейся на родную планету. Космические Волки не теряли ни минуты и единым ударом уничтожили почти половину флота Бухариса. Адмирал Сехала был пойман меж вновь прибывшими и оставшимися кораблями Космических Волков идущими от центра системы и приказал отступать. Волки не стали тратить время на преследование и устремились к Фенрису.

Контратакующая Большая рота Кирла Гримблада уничтожила десятки тысяч изменников-гвардейцев только лишь за первую неделю. Враги были сброшены с перевалов и даже те, кто смог достичь равнин Асахейма были убиты. Стаи гигантских волков и суровый климат умертвили всех и каждого из числа захватчиков. Кардинал-отступник смог сбежать на шаттле и соединиться с Сехаллой, который на короткое время вышел из варпа чтобы встретить своего товарища-завоевателя. Оставив Фенрис Космическим Волкам, Бухарис оттянул свои северные войска и укрепил власть над остальными своими территориями.

Беспорядки на Чиросе

Внимание Бухариса было сосредоточено на Фенрисе, но расширение его империи не остановилось, хотя и замедлилось. Множество подчиненных ему командиров по-прежнему продолжило движение на запад, и большое количество планет попало под его влияние за то время, пока продолжалась Битва за Клык. Однако стали поступать сообщения о неудачах постигших подчиненных кардинала на одной из вновь открытых планет - Чиросе. Чирос не был бедным или пустынным местом, как Гаталамор или Ранда. Это была планета с континентами покрытыми лесами, глубокими озерами и сочными лугами, которая являлась домом для нескольких миллионов людей.

Большая часть богатств Чироса происходила от торговли предметами роскоши - экзотические шкуры, стимулирующие эликсиры и наркотики выделяемые из местной флоры и фауны и другие редкие товары. Бухарис не мог понять, почему такая изнеженная планета рискует быть уничтоженной, выступая против него. Остановив захват территорий вблизи Фенриса, Бухарис приказал флоту и армии следовать назад на Гаталамор и сел за решение возникшей проблемы.

Кардинал-отступник слышал, что, несмотря на ужасающую резню, устроенную на Чиросе его войсками, чиросианцы и не думали сдаваться. Командующий штурмом офицер мудро решил воздержаться от использования более разрушительного оружия из своего арсенала, побоявшись испортить прекрасную планету, которая могла бы стать идеальным местом для жизни стареющего кардинала.

Бухарис был доволен предусмотрительностью командующего и послал ему три дополнительных роты, уверенный в том, что этих подкреплений будет достаточно, и что он в скором времени будет охотиться на Чиросе, преследуя жертву по холмам этого природного рая. Этого не случилось. Капитан наемников атакующих Чирос с прискорбием сообщил, что сдался на милость чиросианцев. Бухарис был поражен. Он знал, что Имперская Гвардия не самые лучшие войска в Империуме, но целого полка должно было хватить чтобы победить любые скудные силы, что мог бы собрать Чирос.

Агенты Бухариса вернулись с Чироса чтобы представить более подробные отчеты. Наемники столкнулись не с сотней плохо вооруженных и плохо мотивированных защитников. Против них восстало все население, каждый человек был вооружен охотничьей винтовкой или другим оружием. Миллионы стрелков покрыли холмы и наводнили леса, нападая из засады на гвардейцев и расстреливая их на проселочных дорогах, а после уходя по охотничьим тропам чтобы снова исчезнуть в леечной чаще. Все местное население поднялось на захватчиков, от него не поступало поддержки, оно было безжалостно, а когда отряд самоубийц пробился в сердце лагеря капитана и привел в действие самодельную бомбу, армия потеряла волю к борьбе.

Дорога на Гаталамор

Вскоре после Чироса, еще на одной планете произошло успешное восстание: это был шахтерская мир Гуриан. Шахтеры порубили свою стражу отбойными молотками и проходческими бурами, пройдя по горам трупов своих товарищей, они душили врагов цепями своих кандалов. После Гуриана пришла очередь Дольсии, затем Воста. Восстания прокладывали путь сквозь владения Бухариса, прямо к Гаталамору. На Кольче Бухарис устроил засаду, и когда из варпа появился маленький флот, он атаковал его и почти полностью уничтожил. Однако одному единственному шаттлу удалось достигнуть поверхности планеты.

Зная о приземлившемся шаттле, верховный командующий Фредерик Хуст привел своих людей и свои танки в состояние боевой готовности. Ожидание растянулось на месяц, потом на два, потом на три, потом на полгода. Год спустя, почти день в день, тихие фермеры Кольчи обратились в берсерков. Они сожгли урожай прямо на полях и захватили местные казармы при помощи примитивных ружей и сельскохозяйственных инструментов, потеряв при этом три четверти людей, прежде чем враг был повержен. Они направили свои огромные стада гигантских горбачей на танковые роты, раздавив боевые машины ногами животных размером с дом. Они запрудили реки и затопили города, где были расквартированы люди Хуста, при этом смыв свои собственные дома. Даже старики и маленькие дети кидали самодельные гранаты сделанные из местного топлива в танки, поджигая "Леман Руссы", экипажи которых задыхались в дыму. Повсеместно, на обоих континентах народ Кольчи не останавливался ни перед чем, чтобы избавиться от поработителей.

Силы кардинала были изгнаны с Кольчи, затем с Лимы Роган, Трудора и еще многих других планет. Казна Бухариса стала таять быстрее, чем наполняться. Многие из его солдат дезертировали, и междоусобица и рознь начались даже в высших эшелонах его армии. А стрела продолжающихся революций летела прямо в сердце кардинала-отступника. Наконец, пал Металор, ближайшая к Гаталамору система. Центральный город-улей Металора был уничтожен в пламени огненного смерча, спровоцированного горожанами, перегрузившими энергетическую геотермальную сеть.

Бухарис удвоил войска, патрулирующие его собственную систему, и приказал останавливать и обыскивать каждое судно. Спустя некоторое время после падения Металора к дворцу кардинала на Гаталаморе прибыл посланец. С вызывающим видом он твердым голосом представился послом исповедника Долана Чиросиуса. Исповедник Долан призывал Бухариса немедленно сдаться. Кардиналу было приказано снять с себя полномочия и отдаться на милость Императора. Но что самое важное, ему следовало отречься от своей ереси и богомерзкой идеи самоспасения.

Великий исповедник

Останки посланника были прибиты к воротам дворца, где крысы и вороны пировали над ними. Исповедник Долан должен был скоро прибыть на Гаталамор и Бухарис хотел, чтобы его рабы первый раз увидели своего спасителя в виде человека скованного цепями, которого гонят по улицам кнутами. Довольно скоро шаттл Долана был взят на абордаж, а исповедника заключили под стражу, предъявив ему обвинения в различных еретических деяниях и заговоре против Императора.

Как и обещал Бучарис, Долана заковали в цепи и прогнали по улицам. Солдаты кардинальской армии хлестали исповедника кнутами и бросали в него камни. Они вонзали крюки в его плоть и навешивали на них гири, а затем заставляли его идти дальше, подбадривая ударами и пинками. Однако, толпы, которые высыпали на улицы, были угрюмы и насторожены. Не было слышно криков радости, но и проклятий не было слышно тоже.

Таким образом Долана протащили через весь континент, наполнив его шестимесячное путешествие постоянными пытками и мучениями. Ему не позволяли спать, его морили голодом и давали лишь глоток гнилой воды в день, чтобы он не умер. Однако его испепеляющий взгляд по-прежнему не угасал, и он ни разу не склонил голову под ударами своих палачей.

Бухарис приказал провести публичный суд над Доланом, обвиняя его в ереси и богохульстве, а также в других преступлениях, таких как предательство, подстрекательство и бунт. Ему нужно было убить Долана, но Бухарис не хотел давать отчаявшемуся под его пятой люду - мученика. Долан будет унижен и оскорблен, его признают виновным во всех преступлениях. Только тогда он умрет, когда будет доказано, что он враг человечества, а умирать он будет долго и мучительно.

Заседание суда транслировалось на все владения Бухариса, так что даже те, кто не присутствовал на процессе, не будут сомневаться в его правомочности. Конечно, Бухарис и не думал давать Долану шанс на справедливый суд, но массам нужно было показать его видимость. Следуя всем правильным, процедурам, и прецедентам, были допрошены Долан и сотни других людей. Долан согласился защищать себя сам, и когда после пяти долгих месяцев суд завершил свою работу, тысяча планет застыла в ожидании.

Долан рассказал, как и что он проповедовал народу Чироса, как показал что Бухарис - тиран и как осудил ложные доктрины кардинала-изменника. Он рассказал, как вдохновил жителей Чироса на борьбу за свободу, как воодушевил горожан и охотников своими зажигательными речами. Его собственное свидетельство подтвердило это. Его глаза горели религиозным рвением, он яростно жестикулировал, чтобы подчеркнуть свои мысли, его речь проникала в душу, и полностью захватила каждого, кто слышал и видел его. Он был неистовым человеком, некоторые сказали бы даже сумасшедшим. Но он был верен Императору и его учению. Он пожертвовал бы чем угодно, перенес бы любые унижения, для того чтобы Бухарис был свергнут, и он передал эту горячую ненависть всем, кто его слышал.

Три дня Долан говорил, описывая как он подбил комбайнеров на Беллисе XIV направить свои массивные косилки на вражеские лагеря, хотя это была верная смерть. Он повел фаррадитов на штурм Бессмертной Башни подстегивая их, несмотря на то что более девяти тысяч из их числа пали на минных полях и под огнем защитных пушек. Его зажигательная речь послужила причиной того, что население Ресто Примуса перегрузило энергетическую геотермальную сеть, расколов континенты волной извержений вулканов и землетрясений. "Какое имеет значение, - кричал он, сжимая раздробленные ладони в кулаки, - разрушение дома или даже уничтожение всей планеты, если жертва означает конец зла и конец ереси злейших врагов Императора!"

Под конец этой длинной тирады заговорил Бухарис. Он объяснил, что своим собственным признанием Долан подписал свой собственный приговор, что он добровольно признался во всех ужасных деяниях и преступлениях, в которых он обвинялся. Он не отрицал ни одного обвинения. Кардинал обратился к его сторонникам, повторив, что Долан боролся с реальной властью Экклезиархии. Он назвал Долана и его последователей анархистами и идолопоклонниками, угрозой стабильности всего Империума. Участие Долана в восстаниях и ереси не оставляют ему выбора кроме как казнить исповедника. Попросив Императора быть милостивым к душе Долана, он приказал своим людям отконвоировать его в подземелья.

Почти восемь долгих месяцев Долан подвергался невообразимым пыткам от рук палачей Бухариса. Когда он, наконец, умер, его тело было вывешено на стенах дворца, чтобы бродячие псы и птицы пировали на его останках. Его тело было изувечено до неузнаваемости. Ужасные шрамы и ожоги марали его плоть, рассказывая историю великой боли и горя. Несмотря на кошмарные увечья, нанесенные его телу, лицо Долана излучало безмятежность и покой, аурой окружая его труп. Те кто видел это открыто плакали, даже, несмотря на то, что любой кто демонстрировал подобные признаки горя обвинялся в ереси и подвергался казни. Падальщикам так и не суждено было попировать на останках исповедника: тело Долана очень быстро исчезло и никогда не было найдено.

Смерть тирана

План Бухариса опозорить исповедника дал осечку. Позволив исповеднику говорить, он дал Долану средства донести свое послание туда, куда иначе бы оно никогда не дошло. Когда было объявлено о смерти исповедника, владения Бухариса взорвались революциями. Почти как единое целое население тысяч планет атаковало своих жестоких надсмотрщиков. Вдохновленные жертвой Великого Исповедника миллионы мужчин, женщин и детей встретили голыми руками своих врагов вооруженных пушками. Сам дворец Бухариса был взят штурмом, а предатели в его собственных рядах открыли ворота чтобы верующие смогли свершить свою месть.

Последние верные слуги кардинала сдерживали человеческую волну, что неслась по коридорам и залам дворца, сметая все на своем пути, чтобы Бухарису удалось бежать. Используя сеть туннелей он пробрался к космопорту, где намеревался сесть на шаттл и бросить все что построил, дабы сохранить свою жизнь. Но опять его самые близкие последователи предали его, надеясь спастись от дикой ярости толпы. Узнав о неминуемом бегстве Бухариса жители Гаталамора окружили космопорт. Они бросались на электрифицированные стены до тех пор, пока генераторы не замкнулись накоротко. Бухарису не суждено было достигнуть своего корабля. Толпа догнала его уже когда он был готов ступить на борт шаттла. Масса состоящая из сотен тысяч рабов жаждущих мести поглотила его и разорвала на части. Его тело так и не нашли, когда люди разошлись, лишь развеянный пепел костра остался на месте его смерти.

Автор перевода: Uriel.


Обзор

Первая война за Армагеддон

За свою длинную историю планета Армагеддон пережила два крупных вторжения. Кто не слышал о героическом сопротивлении ее защитников ордам военачальника орков Газкулла Траки, о том, как многократно превзойденные численностью Силы Планетарной Обороны смогли удержать зеленую волну, а затем, с приходом подкреплений, и вовсе повернуть ее вспять? Однако мало кто помнит о подвигах героев, сражавшихся в Первой войне за Армагеддон, произошедшей за 500 лет до рождения Газкулла. Люди, отстоявшие свободу этого мира, оказались забыты по одной простой причине - они столкнулись в бою с врагом, гораздо более древним и страшным, чем орки, они противостояли Силам Хаоса… Инквизиция и Администратум никогда не допустят разглашения сведений о Первой войне, оправдывая (хотя очень редко этим организациям необходимо оправдываться) это тем, что паника и восстания захлестнут галактику, если информация об активной деятельности богов Хаоса просочится в массы. Имперская власть использует любые методы, включая очищение и перезаселение планет, чтобы сохранить в секрете правду о вторжениях губительных сил...

Сколько бы усилий не прилагал Администратум к тому, чтобы убедить граждан Империума в том, что серьезной угрозы со стороны Хаоса не существует, факт остается фактом - демонические легионы время от времени совершают нападения на Имперские миры. Эти вторжения, хотя и не сравнимые с Черными Крестовыми Походами по силе и масштабу, намного более опасны, чем небольшие рейды, обычно проводимые Предателями. Им дает начало появление космического скитальца вблизи мира демонов - с помощью этих древних кораблей войска Хаоса могут перемещаться не только между планетами внутри Глаза Ужаса, но и проникать в космическое пространство Империума. Никто, кроме колдунов, служащих губительным силам, не может предсказать, где появится космический скиталец, движимый непредсказуемыми и переменчивыми течениями варпа.

Так, в один определенно плохой день, ничего не подозревающие жители мирной планеты Империума могут столкнуться с существами, рожденными в самом сердце Глаза Ужаса. К счастью, для пребывания в материальной вселенной этим созданиям нужна подпитка энергиями варпа, без которой они быстро вернутся в породившую их реальность. Однако если мир, на который напали Силы Хаоса, расположен вблизи центра варп-шторма, или среди его населения найдется достаточное число культистов, готовых отдавать свою психическую энергию в молитвах Темным богам, демоны могут существовать неопределенно долго. В таких обстоятельствах победить силы вторжения можно лишь двумя способами - одолеть в бою или уничтожить все живое на поверхности планеты вирусными бомбами…

Описанное выше роковое стечение обстоятельств послужило причиной для Первой войны за Армагеддон, один из самых важных индустриальных миров-ульев Империума. Многомиллионное население этой планеты сосредоточено на единственном огромном континенте, разделенном пополам полосой джунглей. Часть материка, лежащая к северу от лесов носит название Армагеддон Прим, а южная - Армагеддон Секундус.

В 40444 году необъяснимая серия вооруженных мятежей прошла по ульям планеты. Восстания были быстро подавлены на Армагеддон Секундус, но в северной части мира, где города расположены не так кучно, возникли осложнения. Такие бунты - довольно распространенное явление на густозаселенных мирах-ульях, и Сил Планетарной Обороны почти всегда достаточно, чтобы стабилизировать ситуацию. Повода посылать дополнительные военные подразделения на Армагеддон не было, тем более что бушующий варп-шторм Мид-Кальвиус CVIII сделал транспортное сообщение с планетой небезопасным…

Занятые подавлением мятежей Имперские войска были застигнуты врасплох появлением в системе космического скитальца получившего имя "Пожиратель Звезд", несшего в своих недрах огромную армию губительных сил под командованием демонического Примарха Ангрона. В очередной раз доказав, что Хаос и предательство неразделимы, половина подразделений Сил Планетарной Обороны отринула клятвы верности Императору и присоединилась к захватчикам, а бывшие бунтовщики показали свое настоящее лицо - лицо, обезображенное восьмилучевой звездой Хаоса. За считанные недели орды Ангрона выбили защитников планеты с Армагеддон Прим, Имперские войска были вынуждены отступать через джунгли, преследуемые демонами и десантниками Легиона Пожирателей Миров. Земля, захваченная Ангроном, покрылась ковром из человеческих костей, реки захлебывались кровью, пролитой во славу Кхорна.

Уцелевшие Имперские подразделения соединились с частями, размещенными в Армагеддон Секундус, и приготовились к обороне последнего рубежа, проходившего вдоль рек Стикс и Харон… Если бы Ангрон без промедления ударил по деморализованным защитникам планеты, Армагеддон несомненно пал бы перед ним, но обстоятельства неожиданно обернулись против него, не позволив нанести смертельный удар. Питавший демонов варп-шторм начал ослабевать, что вынудило Примарха отложить наступление и заняться возведением колоссальных монолитов, посвященных Темным богам, и призванных привлечь энергии Хаоса. Тысячи порабощенных жителей планеты были принесены в жертву ненасытным повелителям варпа…

Время, потраченное Ангроном на сохранение боеспособности своей армии, стало бесценным подарком для войск Империума. На отчаянный призыв защитников о помощи ответили космические десантники Ордена Космических Волков, силы которых на Армагеддоне возглавил лично молодой Магистр Ордена Логан Гримнар (во время описываемых событий он занимал свой пост меньше года), и Ордо Маллеус, выславший на подмогу целую роту Серых Рыцарей. Общее командование объединенными силами было доверено Логану Гримнару, под руководством которого была сформирована прочная оборонительная линия на прежнем рубеже.

Когда войска Ангрона вышли из джунглей, приготовившись раз и навсегда закончить Войну за Армагеддон, они увидели сплоченные, готовые к бою ряды Имперских солдат, усиленные в ключевых местах космическими десантниками.

Три дня шел непрерывный бой; бесконечные волны демонов и культистов безрезультатно разбивались о скалы Имперской обороны, кое-где, как например на берегах реки Харон, попытки Сил Хаоса пробиться вглубь континента были полностью отражены. Но на западе Ангрон лично возглавил наступление, бесстрашно ведя своих берсеркеров сквозь плотный огонь защитников. Яростная атака Примарха прорвала линию Имперской обороны, демоны устремились к ульям Хелсрич и Инфернус…

Гримнар знал, что в его арсенале есть только одно средство, способное закрыть брешь в обороне и остановить демонического Примарха - Серые Рыцари. Целая рота облаченных в терминаторскую броню боевых братьев этого Ордена была телепортирована в центр Легионов Ангрона. Сотня десантников во главе с братом-капитаном Ауреллием сошлась в бою с Ангроном и его свитой, великими демонами Кхорна, в бою, подобных которому история человечества не видела со времен Ереси Хоруса. Меньше десятка Рыцарей пережили битву, но благодаря жертве брата-капитана, Ангрон был побежден, его дух изгнан в варп на сто лет и один день. В то же время Космические Волки провели масштабную контратаку, разгромив лишенные командования войска Хаоса и положив конец вторжению.

После изгнания орд губительных сил с Армагеддона, Администратум чрезвычайно быстро предпринял меры по предотвращению разглашения сведений о конфликте. Многие настаивали на бомбардировке вирусными бомбами поверхности планеты, но ее стратегическая важность принудила прибегнуть к другому способу - все жители мира, кроме высшего руководства, были стерилизованы и помещены в концентрационные лагеря вдали от ульев. В то же время миллионы новых рабочих рук были завезены со всех уголков галактики; пустые ульи обрели новых обитателей… Через два десятилетия умер последний узник Армагеддонских лагерей, получив свою награду за отважное сопротивление Великому Врагу. Один лишь Логан Гримнар посмел выразить открытое несогласие с действиями Имперских властей. Он, командор Космических Волков в течение уже пяти столетий, никогда не простит Администратуму и Инквизиции предательства храбрых мужчин и женщин, сражавшихся за свой родной мир.

А в глубине Глаза Ужаса, набирая силы в океане варпа, Примарх Ангрон вынашивает планы по возвращению на Армагеддон, планету, на которой он не потерпит второго поражения…

Автор перевода неизвестен.


Обзор

Вторая война за Армагеддон

"Армагеддон, мир, известный по всему Империуму. Армагеддон, мир, чье имя стало синонимом крупномасштабных разрушений и войны. Армагеддон, мир, где судьбы тысяч планет балансируют на грани".

Лорд-Командующий Солар, Евгений.

Мир-улей Армагеддон, основная планета сектора, находится на расстоянии примерно в десять тысяч световых лет к северо-востоку от Терры. Планета является ключевым узлом навигационных каналов сектора, и тысячи ее машинных цехов снабжают вооружением подразделения Имперской Гвардии на многие световые годы вокруг.

Потеря Армагеддона серьезно пошатнет мощь Империума в этой части галактики, что уже было доказано массированным вторжением Хаоса в середине 41-го тысячелетия. И хотя титаническая битва с еретиками давно забыта, недавние конфликты показали как уязвим может быть Имперский контроль.

В 941.М41 году военачальник орков Газкулл Тракка вторгся на Армагеддон во главе огромного орочьего "Вааах!" К моменту нападения планета находилась под управлением правителя Германа фон Штраба, которого Куртиз Маннгейм, Принцепс Прим Легиона Титанов "Железные Черепа", описывал как "величайшая растрата плоти и костей, появившаяся на свет за пять последних столетий". Именно абсолютное отсутствие превентивных мер фон Штраба стоило Империуму таких потерь. Даже когда в системе Армагеддона засекли массивный космический скиталец, фон Штраб не предпринял никаких мер для разведки и сбора информации, не говоря уж об уведомлении прочих Имперских инстанций. Когда орки обрушились на Армагеддон Прим - западный континент планеты, фон Штраб послал в бой свои силы планетарной обороны… по частям. Надо ли говорить, что они были безжалостно перебиты ошеломляюще превосходящими силами орков. Армагеддон Прим вскоре капитулировал, его линии снабжения оказались перерезаны и поток орков заполонил туннели ульев. Именно комиссар Яррик отдал приказ астропатам послать сигнал о помощи, чем заслужил недовольство фон Штраба и ссылку в улей Гадес. Но именно этому поступку было суждено спасти мир от порабощения Газкуллом.

Планетарный правитель не был озабочен потерей целого континента, объявив, что орки никогда не смогут пересечь густые джунгли, отделявшие зеленокожих от Армагеддон Секундус. И вновь фон Штраб ошибся. Орда Газкулла высыпала из джунглей и пересекла реки Стикс и Диаболус, устремившись к ульям восточного континента. Фон Штраб отдал приказ принцепсу Маннгейму повести его титанов в битву против армий орков. Куртизу ничего не оставалось, кроме как подчиниться, хотя он прекрасно осознавал, что идет на самоубийство. И даже несмотря на огромные потери причиненные врагу, Легио Металлика был полностью уничтожен превосходящими силами гаргантов. Повсюду Имперские войска беспорядочно отступали.

Когда Сезон Бурь набрал полную силу, орки взяли штурмом улей Инфернус. Десятки тысяч беженцев брели по негостеприимным пылевым дюнам, умирая от суровых внешних условий или становясь жертвами банд орочьих Маньяков Скорости, безустанно изводивших колонны спасающихся людей. По мере продвижения на юг, орды Газкулла разделились, направившись к ульям Гадес и Адский Предел. Когда орки осадили могучие города, фон Штраб применил свое секретное оружие, огромный запас вирусных бомб из личных арсеналов. Однако древнее вооружение часто выходило из строя и, хотя оркам был нанесен колоссальный урон, множество людей также пали от сбившихся с курса ракет, что обрушивались в центр Имперских боевых порядков и на лагеря беженцев. В Адском Пределе, переоборудованные супертанкеры взяли на борт всех не способных держать оружие и переправили их через Океан Бурь, как только отчалило последнее судно, оставшиеся с мрачной решимостью поклялись защищать улей до последней капли крови. Команды подрывников-смертников врывались в лагеря орков с самодельной взрывчаткой, а операторы портовых кранов заваривали себя в кабинах и сражались с огромными гаргантами, пробившимися в город. Битва была кровопролитной, но в конце концов оркам удалось захватить Адский Предел.

Хотя сражение за Армагеддон было яростным, именно у улья Гадес конфликт перерос в новую стадию свирепости и жестокости. Ведомые комиссаром Ярриком, защитники сражались будто одержимые. Успехи орков на этом направлении были столь незначительны, а упорство людей столько велико, что сам Газкулл повел орды зеленокожих в атаку. Эта стадия ознаменовала собой величайшее противоборство за всю историю войны. Неделями военачальник применял каждую хитрость, которую ему нашептывали Горк и Морк: молниеносные атаки и отвлекающие маневры, крупномасштабные штурмы и массированную бомбардировку. Яррик находил достойный ответ на каждую уловку: высылал подрывные команды для уничтожения осадных орудий зеленокожих, контратаковал, нанося удары по флангам, когда орки ломились на баррикады и отступал с целью заманить ксеносов в засаду. Когда Газкулл организовал всех своих Коммандос в огромную группировку диверсантов, Яррик собрал добровольцев из бывших работников, обслуживавших лабиринт топливных и вентиляционных трубопроводов. Смертельное сражение разгорелось во тьме туннелей между этими спятившими от наркотиков психопатами и Коммандос орков и, в конце концов, ни один подрывник зеленокожих не ушел живым.

Пока Яррик и Газкулл бились за Гадес, оставшиеся силы ксеносов устремились к двум последним выжившим поселениям на планете - Ахерону и Тартару. У Ахерона, когда орки пошли на штурм, защитники поклялись погибнуть, но не сдаться. Подобная решимость была похвальной, но излишней. Силы зеленокожих были разорваны в клочья дождем бомб и канонадой гигантских пушек, когда небо заполонили "Громовые Ястребы" космических десантников. Кровавые Ангелы пришли с подкреплениями и военные командующие Армагеддона отвергли власть планетарного правителя чтобы последовать за Данте, чьи лидерские способности вошли в легенды. Фон Штраб за преступления против Империума был помещен под арест, но позже ему удалось бежать.

С приходом Ультрадесантников, Саламандр и Кровавых Ангелов в войне наступил коренной перелом. Заводы Ахерона и Тартара многими тысячами выпускали оружие и боевую технику, тогда как космические десантники выбили орков с юга. Обрати Газкулл свое внимание на юг и предприми он меры для противодействия этому мощному контрнаступлению, Армагеддон еще мог бы пасть перед ним. Однако осада Гадеса превратилась для военачальника в нечто большее, чем простая боевая операция. Несгибаемая стойкость Яррика бросала вызов репутации Газкулла как военачальника - и пренебречь этим вызовом он не мог. Газкулл вобрал в свою армию каждую банду и обрушился на Гадес с той невообразимой яростью и ненавистью, что орк приберегает для своего величайшего врага. Несмотря на сверхэкономное расходование пищи, запасы в улье практически подошли к концу, и, видя надвигающуюся лавину орков, Яррик принял решение, что город больше не выстоит. Всех, кого было возможно, эвакуировали рискованными вылетами шаттлов, маневрируя между истребителями зеленокожих и огнем противовоздушных батарей.

Космические десантники подоспели слишком поздно чтобы спасти Гадес, устремившись на орков, когда те уже пробили себе путь внутрь. Яррик был едва жив, но его железная воля не позволила комиссару уступить практически смертельным ранениям. Когда решалась судьба Гадеса, Газкулл явил миру новые высоты своей хитрости. Массы подкреплений орков, пробравшиеся с запада, намеревались захватить улей Тартар на юге. Если бы Тартар пал, индустриальная мощь была бы подорвана и зеленокожие смогли бы легко укрепиться на позициях, пока Имперские войска подтянулись с севера. Когда ксеносы начали штурм Тартара и их авангард уже врывался на улицы города, Данте сделал свой ход. Перебросив Кровавых Ангелов обратно на орбитальные корабли, он лично повел массированную высадку в сердце орочьей армии. Не смотря на колоссальное численное превосходство орков, Кровавые Ангелы принялись за истребление застигнутых врасплох зеленокожих. Исполненные праведной ненависти космические десантники перебили практически половину армии ксеносов, даже прошел слух, что сам Газкулл пал в этой мясорубке, однако позже выяснилось, что это не соответствовало действительности. Лишившись лидерства и теснимые Имперскими войсками на всех фронтах, орки отказались сдаваться. Некоторые бились до смерти, другие ускользнули в пылевые пустыни и, в конце концов, добрались до джунглей между двумя континентами планеты.

Как это обычно бывает с орками, зеленокожих никогда не удавалось полностью искоренить с Армагеддона и вероятнее всего этого не случиться никогда. В гуще джунглей и руинах павших городов-ульев они продолжают плодиться, только чтобы погибнуть от рук иcтребительных команд. Гадес все еще лежит в руинах, а восстановление Тартара и Инфернуса только-только началось. Наследие Второй войны за Армагеддон еще слишком заметно.

Что случилось потом…

Газкулл не бездействовал после своего поражения во Второй войне. Отступив в свою обитель - сеть контролируемых его силами систем в секторе Голгофа - он принялся дорабатывать генеральный план, поведанный ему Горком и Морком много лет назад. Если Империум и совершил чудовищную ошибку после изгнания военачальника, то она состояла в том, что Газкулла посчитали побежденным. Это даже близко не соответствовало истине. Орочьи боги поведали, или же он говорил что поведали, Тракке то, что для того, чтобы победить своего врага, он должен его вначале изучить. Для Газкулла, война была инструментом, позволявшим определить, как Империум отреагирует на крупномасштабное вторжение. Так что военачальник занимался исключительно зондированием Имперской обороны.

В десятилетия, последовавшие за войной, Газкулл приводил свой основной план в исполнение. Изучив всю необходимую информацию об Имперской стратегии, он принялся обкатывать ту тактику, которая, по его мнению, привела бы к полному разгрому противника. Не желая привлекать к себе внимание, Газкулл решил провести эти эксперименты в куда меньшем масштабе, нежели вторжение на Армагеддон. С 945 по 959.М41 Империум получил множество сообщений о небольших налетах и нападениях на Имперские базы и аванпосты, ведомых лично Газкуллом.

Позже, в 962.М41, Имперская военная база на Буке III была уничтожена ракетным огнем с орочьей базы, скрытой на астероиде. Астероид вошел в систему из глубокого космоса и миновал все системы обнаружения, прежде чем выпустить свой смертоносный груз по ничего не подозревавшему аванпосту. В 972.М41 году аргомир Чигон XVII был захвачен огромной ордой зеленокожих, предположительно под командованием самого Газкулла. Несмотря на укомплектованность планетарных частей Имперской Гвардии танками и бронетехникой, поражение нанесенное посредством партизанской войны доказало неэффективность оборонительного потенциала гвардейцев. В 986.М41 Имперский линейный крейсер "Путь Света" был потерян вместе со всеми кораблями сопровождения, при отражении атаки зеленокожих пиратов опять же под предводительством Газкулла. Империум ответил со всей мощью, однако к тому времени орков и след простыл.

Также Газкулл объединился с военачальником Наздрегом Уг Урдграбом для мощной атаки на планету Писцина IV. Орки применили ранее неизвестное устройство телепортации что позволило им перебрасывать свои силы непосредственно с космического скитальца на планету. Гарнизон гвардии был застигнут врасплох, и лишь присутствие космических десантников из Ордена Темных Ангелов спасло Писцину IV от участи быть разграбленной ордами ксеносов.

И все же Газкулла мало заботило поражение, поскольку его новые "телипорты" успешно прошли боевое испытание и теперь военачальник был готов обрушить всю свою мощь на Империум. План, разрабатываемый в течении пятнадцати лет был как никогда близок к осуществлению…

Автор перевода: Fabius Bile.


Хроники

Вторая война за Армагеддон

Хроники

Следующая глава нашей летописи посвящена первому вторжению орков на Армагеддон, а точнее Второй войне за Армагеддон. В частности, вы сможете ознакомиться с оригиналами первых донесений об обнаружении космического скитальца орков. Множество сведений, относящихся к событиям Второй войны, было взято из поучительного труда "После Падения", в котором собраны мысли только части из многих миллионов паломников, прибывших на планету, дабы выразить свое уважение ее защитникам.

Вторжение орков на Армагеддон в 941.M41 - Резюме.

Копия рапорта №8902332424, представленного Канцелярии Администратума

относительно событий, произошедших в ходе первого вторжения орков на Армагеддон.

Автор рапорта: Генерал Морисус Вент, Шеф Военной Разведки Сегментум Солар - сектор 539/21.

Необходимое предисловие к рапорту:

"После получения информации о том, что военный вождь Газкулл Мэг Урук Тракка смог выжить, несмотря на свое поражение в конце войны, генерал Владимир Никита Куров - командующий Армагеддона, немедленно санкционировал создание данного рапорта. Если орки вернутся вновь, мы должны быть готовы к этому, изучить все уроки предыдущей войны, и учесть допущенные ошибки.

Инструкции данные мне генералом Куровым, четко говорят о том, что рапорт должен основываться исключительно на достоверной информации, быть свободным от политических спекуляций, предубеждений и пропаганды, характерных для некоторых учреждений Администратума. Все материалы рапорта - оригиналы, точная и многократно проверенная информация, допустимая погрешность которой составляет (+/- 7% достоверности).

Вся собранная информация расположена в хронологической последовательности всего вторжения, и рассматривается в целом, а не по отдельным регионам, что бы генеральный план командующего мог быть рассмотрен и проанализирован".

Морисус Вент, Шеф Военной Разведки,

Система Армагеддона, Сегментум Солар 941.M41.

* * *

Официальное донесение об обнаружении неизвестного космического скитальца.

Объекту присвоен код - Альвеус Альфа Альфа Секстус.

"В соответствии с Имперской директивой 89O2/dmu.098 Кодекс Министорум, верховный консул Армагеддона, Герман фон Штраб, этим рапортом сообщает об обнаружении неизвестного космического судна в пределах системы Армагеддона.

Первоначальный анализ данных, полученных со спутников защиты, говорит о том, что объект необитаем, он имеет объем равный примерно 52,344,349,023 megadectrals и величину 89.7 по шкале адмирала Келсона/Турота. В соответствии с директивой Администратума 2378349, спасательные команды приступят к высадке на скиталец, после того как суда Адептус Механикус закончат его поверхностное исследование".

Конец рапорта.

* * *

Сообщение от астропата Терминуса - Армагеддон 451.

Проверка состояния: Психическая защита сообщения снята - началась загрузка.

Автор: Комиссар Яррик, Департаменто Мониториум,

4-й полк Вооруженных сил Армагеддона.

"Властью и полномочиями, данными мне Императором, а так же как представитель граждан Армагеддона, я официально запрашиваю скорейшую помощь у всех вооруженных сил Империи, находящихся в данный момент в пределах системы.

Предыдущее сообщение консула фон Штраба, о том что космический скиталец, названный "Алвеус Альфа Альфа Секстус", необитаем, оказалось ошибочным. Судно уже осуществило массированную высадку орочьих войск на все планеты в пределах системы - количество зеленокожих уточняется, оно исчисляется тысячами, а может и миллионами особей.

Защитные системы Армагеддона уничтожены штурмовыми судами орков, запущенными со скитальца. Вражеский флот находится в пределах 500 mus от главной планеты системы. Поступают сообщения о первых приземлившихся кораблях противника. По моим расчетам, основное вторжение начнется в течение часа, а его целью станет главный континент планеты.

Я еще раз умоляю, всех кто услышит это сообщение, оказать незамедлительную помощь нашей системе, любое промедление может стать фатальным для нас".

Комиссар Яррик, 4-й полк Вооруженных сил Армагеддона.

* * *

Рапорт лейтенанта Хексола, время - 1900.

Координаты 938.49O3.499.

"Я переместил свои подразделения позади колонн беженцев, что бы дать этим несчастным, бегущим от орков, столько времени, сколько смогу. Сообщения от шаттлов снабжения Гадеса и северных ульев указывают, что два племени орков, находящихся в данном секторе, разделились. Одно движется к Вулкану, другое направляется в сторону Гиблых Топей либо Темпесторы. У меня нет людей, что бы противостоять обеим ордам, поэтому я решил укрепиться здесь.

Я обратился ко всем войскам в данном секторе, что бы они шли на соединение с нами. В итоге пополнения прибывают каждый день. Только вчера, три полка резервистов с Пепелища присоединились к нам. Их знание местности просто неоценимо, с этими парнями я могу планировать действия армии намного более эффективно, чем раньше.

У меня есть два плана как замедлить продвижение орков - я был бы полным идиотом, что бы попытаться остановить орду. Их слишком много. Согласно первому плану, я хочу задействовать область известную как Каверны - сеть глубоких каньонов к западу от нас. Они являются естественным образованием этого адского пейзажа. Один из этих каньонов имеет форму вихря, и я смогу использовать этот факт в своих целях. Столетиями границы Каверн были покрыты толстой коркой золы, унесенной туда с Пепелища. Под действием высокой температуры идущей от стен каньонов, зола спрессовалась и представляет собой более или менее устойчивую поверхность.

Если верить местным резервистам, этот слой золы подобен раннему льду на воде - прочный с виду, но зыбкий и ненадежный в глубине. Парни собираются заманить столько зеленокожих, сколько смогут, а потом взорвать заранее заложенные в кавернах заряды. Это должно сработать. Если корка золы не разрушится под весом самих орков, то мы сможем заманить в каньоны значительную часть их орды. Если же все пойдет по плану, у меня будет достаточно времени, что бы осуществить мой второй план. Как только я узнал, что столкнусь с орками, то запросил в Гадесе шаттл с таким количеством мин на борту, сколько он сможет унести. К моему большому удивлению, старик губернатор прислал целых два транспорта и пообещал еще, если я попрошу. Если учесть время, которое у нас есть (это примерно пять часов, по нашим подсчетам) и местность, то мои люди смогут соорудить минное поле, размером примерно два на два километра. Мы долго выбирали место для минного поля, можно сказать это стало небольшой головоломкой. Бессмысленно было бы размещать его на открытых и просторных равнинах юга сектора. Но севернее степи уступают свое место морю дюн. Миллионы ног беженцев протоптали там за несколько недель устойчивую и хорошо заметную дорогу. По моему мнению, это идеальное место для расположения минного поля. Оркам нет смысла идти в обход тропы - лавировать между постоянно меняющимися барханами, где увязнет их пехота и техника, либо делать огромный крюк по удобным равнинам на востоке и терять драгоценное время. Я думаю, в любом случае мы выиграем достаточно времени для беженцев".

Лейтенант Хексол.

* * *

Рапорт капитана Корона - комиссару Яррику.

"Комиссар,

Атака на наши позиции была мощной, как вы и предполагали. Докладываю, что те немногие, кому повезло выжить в этой мясорубке, вынуждены отступить к улью Инферно. Там мы перегруппируемся и окажем помощь нашим раненым.

Ваши предположения о месте выхода орочьей орды из Экваториальных джунглей полностью подтвердились, к сожалению, у нас не было возможности остановить захватчиков, их было слишком много. Сил тех немногих полков, которые я убедил не слушать еретические разглагольствования фон Штраба, было недостаточно, что бы сопротивляться наступлению полчищ зеленокожих.

Это была резня, чудовищная резня - и я думаю далеко не последняя, которую я увижу, прежде чем орки покинут эту планету. Я никогда не забуду то чувство полной беспомощности, которое испытал тогда, когда моих солдат разрывали на части на моих же глазах или разбрасывали в стороны как детские игрушки. Осознание того, что я ничего не могу сделать и никак не могу помочь своим людям, худшее из того, что я пережил в жизни. Такого не пожелаешь даже лютому врагу. Кроме этого негодяй фон Штраб, отказал нам в помощи, ссылаясь на то, что это нам не поможет полностью остановить орков. Несколько зеленокожих, по его мнению, все равно бы нашли выход из джунглей. Несколько!!! Да их там были тысячи!

Два из трех племен, напавших на нас, сейчас движутся на Палидиан, где генерал Марлен готовится дать им отпор. Я сомневаюсь что он остановит их, но по крайней мере даст время губернаторам ульев Инферно и Гадес время что бы подготовиться к обороне. Еще одно племя, по моей информации, направляется в сторону порта Адский Предел - я уже сообщил эту информацию губернатору улья Осирусу.

Карта, присланная мной вместе с сообщением, снабдит вас всеми данными, которыми я располагаю на сегодняшний день. Надеюсь, она принесет вам достаточно пользы. Может удача повернется к вам лицом, в отличие от меня, сэр. Да прибудет с вами милость Императора".

Капитан Корон, 4-й полк Сил Планетарной Обороны.

* * *

Личное сообщение верховного консула фон Штраба - Принцепсу Маннгейму.

"Принцепс,

Этот фарс продолжается слишком долго. Я чувствую, что если не вмешаюсь в события сейчас же, то эта планета и ее жители станут посмешищем всего сектора. Мной разработан новый план сражения. Основой его осуществления станут Легио Металлика и 1-ая Бронетанковая дивизия Сил Планетарной Обороны. Силами ваших титанов и моих танков мы раздавим орков с разных сторон. Словно молот и наковальня.

Пессимисты из моей свиты говорят, что зеленокожих может оказаться слишком много. Поверьте мне, они сильно преувеличивают. Их там не больше нескольких сотен. Я ручаюсь - эта битва, будет для вас легкой прогулкой, не более. Рассматривайте это как учебные маневры.

Новые распоряжения вы получите завтра утром. Да кстати, я уже определил место, где ваши титаны займут свои позиции. Я думаю, что мне не нужно напоминать вам о том, что эти мерзкие существа должны быть истреблены полностью. Меньшего от вас я не жду. Это все Маннгейм.

Я знаю, что мы не разу с вами лично не встречались, и наши мнения, относительно будущего этого мира, никогда не совпадали. Но я великодушный человек и готов забыть былые обиды, надеясь, что и вы оставите их в прошлом. Не забывайте, что мы оба - верные слуги Императора и цели у нас общие".

Верховный консул Герман фон Штраб.

* * *

Последние данные о ходе битвы.

От генерала Марлена - генералу Лорфу.

"В 0721 и 0957, моторизованные подразделения противника прорвали наши позиции на реках Стикс и Диабло. Значительные силы орков перемещаются в обход горной цепи Палидус к улью Инферно. Их прибытие ожидается к 1500 завтра.

Противник обладает подавляющим преимуществом в живой силе и технике. С прискорбием сообщаю вам, что, несмотря на героизм принцепса Маннгейма, Легио Металлика и 1-ая Бронетанковая дивизия, полностью уничтожены. Получив значительные повреждения, принцепс двинул свой титан, "Стальной Молот", в самое сердце орочьих позиций и подорвал его реакторы. Этим взрывом он смог серьезно повредить два гарганта и уничтожить тысячи зеленокожих, в радиусе полутора километров. Стоит так же отметить, что до взрыва своего титана, Маннгейм смог уничтожить еще трех гаргантов. К сожалению, наши парни тоже оказались в радиусе поражения ядерной вспышки. Около четырехсот бойцов 8-го полка, которые оказались ближе всего к взрыву, получили серьезные ожоги. Часть из них ослепла. Еще часть подразделений получили менее серьезные повреждения и способны продолжать боевые действия. Это: 3-й полк Стального легиона и 4-ая бригада "Диких Всадников" лейтенанта Карн-Зула. Эти отряды потеряли треть бойцов в тяжелых боях с многотысячными моторизованными частями орков. Карн-Зул сделал запрос, о награждении одного из его всадников "Звездой Армагеддона" за проявленную в бою доблесть, посмертно. Акрем Марет - несмотря на смертельную рану, смог убить трех штормбойзов, окруживших его лейтенанта.

В данный момент я располагаю всего одним полным полком - 10-ым, который прибыл слишком поздно и не участвовал в битве. Плюс 4 полка и 3 бригады укомплектованных на три четверти. Остальное - жалкие остатки пяти других полков. Большая часть бойцов имеет легкие ранения, все сильно истощены после трех недель боев без передышек и подкреплений.

Буду удерживать эти позиции пока не получу дальнейших инструкций".

Генерал Марлен, 8-й полк Вооруженных сил Армагеддона.

ГРАЖДАНЕ АРМАГЕДДОНА ЗНАЙТЕ СВОЕГО ВРАГА В ЛИЦО!

С помощью нашего любимого Императора, подлое вторжение, угрожающее сейчас нашей планете, будет остановлено. А мерзкие захватчики будут безжалостно сокрушены нашими отважными воинами. Мы прикладываем все силы, для того чтобы мирное население не сталкивалось с врагом и не подвергалось опасности. Но, тем не менее, существует мизерный шанс вашего контакта с противником. В этом случае необходимо следовать ЧЕТЫРЕМ ПРОСТЫМ ПРАВИЛАМ, которые гарантируют вам полную безопасность.

1. Вооружение орков настолько примитивно, что даже простая домашняя утварь, может быть использована вами для защиты от их оружия: двери, стулья и даже матрацы подойдут для этой цели.

2. Зеленокожие обладают очень плохим зрением. Неподвижность - один из простейших способов, который поможет вам остаться незамеченным и избежать ранений.

3. Крошечный мозг инопланетян, позволит вам легко их запутать. Простой способ защиты - несколько раз махнуть руками перед лицом орка. Это его смутит и даст вам возможность быстро убежать на безопасное расстояние.

4. Примитивные доспехи и машины орков, при работе так громко скрипят, что вы услышите своего противника задолго до его появления в поле видимости. Это даст вам множество времени для спасения.

Рапорт капитана Рахмана - комиссару Вернту.

"Комиссар,

Данный рапорт - представляет собой список новых банд Гадеса, согласившихся сотрудничать с нами, после вашей последней речи. Сейчас, общее количество этих формирований достигает 732 единиц (включающих в себя более чем 18,350 боевиков). Я выполнил данное вами вчера указание и составил список вооруженных группировок, граничащих с известными нам бандами. В итоге нам стали известны названия 256-ти еще не зафиксированных бригад. Это, в основном, мелкие шайки, не имеющие репутации серьезных объединений и не достойные, вследствие этого, внимания со стороны гильдии. В поле зрения местного управления Адептус Арбитрес они так же еще не попадали:

Наемники Матола, Соплеменники 4-го Уровня, Крутые, Сароги, Почтенные Старики, Грязнули, Убийцы Дебанея, Гильдия Увечных, Пепельные Хапуги, Пепельные Бродяги, Ярость Потерянных, Сестры Эмили, Люди Крова, Служивые, Банда Томпкинсона, ХХХХХ, Пустынные Скороходы, Джины Джинса, У Нас Нет Названия!, Драчуны Скрома, Археотех инк., Ворчуны, Крысиные Зубы, Крысиные Хвосты, Тараканы, Угнетенная Нация, Имперские Бандиты, Воины Пана, Молодые Бойцы, Воришки Маклнтайра, Избегающие Правосудия, Торговцы Гадеса, Черные Коты, Дивизион-5, Отщепенцы, Бойщики Бутылок, Техпоставщики, Поразительные Налетчики, Химсестренки, 81-е, Серые Призраки, Воры Аль-Кахибре, Лучшие, Налетчики Нижних Уровней, 890234 МГц, Зеленые Разрушители, Немытые Чистюли, Служители Потерянного, Жрецы Всевышнего, Персонал Бара Граба, Герои Яррика, Руки Геддона, Яркохвостые, Корпус Сержанта Кроу, Пиритские Пираты, Братство, Шайка, Предварители Кларка, Дикие Коты Армагеддона, Перемещенные, Тридцать Девятый Легион, Поклонники Паука, Разрывающие Круг, Адские Гончие, Радикалы-3, Гвардейцы 2-го Яруса, Рыжие, Праведники Склепа, Драконьи Воины, Предостережение Императора, Клан Проклятых, Приносящие Спасение, Нобили Глубины, Соглашатели, Парни Стикса, Неугомонные, Трижды Пять, Братья Гадеса".

Капитан Рахман, 8-й полк Вооруженных сил Армагеддона.

* * *

Стенограмма радиопередачи адмирала Дамокла гражданам Адского Предела.

"Люди Адского Предела,

У нас осталось мало времени, прежде чем главные силы орков будут здесь. Несмотря на слухи, которые вы могли слышать, подкрепления НЕ ПРИДУТ! Осада Гадеса продолжается уже пятую неделю, а орды противника маршируют к Ахерону, Тартару и Инферно. Поэтому мы останемся один на один с врагом и будем сами защищать этот улей.

Все морские суда, которые находятся под моим командованием, получили приказ заниматься эвакуацией граждан не способных участвовать в обороне улья: право на эвакуацию получат дети до семи лет (в сопровождении одного из родителей, либо опекуна) и граждане старше девяноста. К сожалению, мы не можем вывезти из улья всех желающих сразу, поэтому имеющие право на эвакуацию получат порядковые номера. Через два дня, когда корабли будут готовы, в порту будут вывешены списки из случайно выбранных номеров. Если вы увидите свой номер в этом списке, то должны будете немедленно отправиться на обозначенное, в листке судно. У вас не будет времени, для возвращения в улей. Если вы опоздаете, ваше место займут другие. Как только корабли отплывут, гавань будет закрыта, что бы избежать нападения со стороны моря.

Если вы не имеете права на эвакуацию, вас назначат на одно из мест в обороне улья. Детали, а так же информация о местонахождении сборных пунктов будут представлены в последующих сообщениях".

Адмирал Дамокл, губернатор порта Адский Предел.

* * *

Дневник Еразма Тралла, подмастерья писца.

"Учитель, как вы и приказывали, я начал вести собственный дневник, для того, что бы совершенствовать мой подчерк, пока вы не вернетесь и не сможете продолжить мое обучение. Я буду пытаться писать, что-то каждый день, но не могу гарантировать, что обстоятельства позволят мне этого.

День 1: Этим утром, как и было, приказано, я пришел в офис службы связи и был назначен на должность гонца, поскольку оказался слишком молод для службы в ополчении. Моим первым заданием, была доставка сообщения в штаб. В целях экономии энергии электронные коммуникации использовались достаточно редко, и только для передачи серьезных посланий. Только тогда я понял, как человек постоянно сидящий за столом, плохо подготовлен для подобной работы. К тому времени, когда я добрался до места назначения, на другой стороне порта, я был крайне измотан.

Пока я ждал ответа, мне позволили осмотреться. Штаб расположился в бывших помещениях Гильдии Торговцев, одной из самых высоких точек Адского Предела. Из его окон я видел чудовищных объемов работу, которая велась на стенах, окружающих порт и ниже, в самой гавани. Именно тогда адмирал Дамокл сделал объявление, о том, что море перекрыто минами на всех подходах к Адскому Пределу. Оттуда где стоял я, были видны тысячи маленьких корабликов, которые сбрасывали мины в воду. Один из наблюдавших, вместе со мной людей, сказал, что после того как последнее судно с беженцами ушло вчера вечером, было проложено 12 километров минного поля. У меня сложилось впечатление, что он сомневался, будет ли этого достаточно.

День 2: Сегодня меня послали в доки, чтобы доставить сообщение капитану Роурк, командующему 3-им полком Гвардии Адского Предела. Я не поверил своим глазам, в гавани многое изменилось с моего прошлого визита сюда. Когда я шел через главный КПП, меня остановил гвардеец. Он сказал, что мне понадобится сопровождающий, если я хочу идти дальше. Прежде чем я успел возразить, что хорошо знаю этот район, он подозвал парня, лет примерно десяти и велел ему проводить меня туда, куда я направлялся.

Когда мы прошли через КПП, я заметил, что люди были серьезно и мрачно настроены. Каждый из них знал, что, скорее всего худшие моменты сражения, еще впереди. В эти дни мало кто спал, все работали, что бы укрепить это место, прежде чем появятся орки. Мне же предстояло выяснить, насколько они преуспели в этом, за столь короткое время.

Мой проводник и я успели пройти лишь пару сотен метров от ворот, когда он внезапно повернул направо - совсем в другую сторону от того места, куда мне нужно было добраться. Видимо рассудок покинул его, решил я, и двинулся в нужном мне направлении, игнорируя своего гида. Однако он внезапно прыгнул на меня и повалил меня на землю. Я оттолкнул его и был уже годов задать парню хорошую трепку, когда он указал мне на небольшой зеленый квадрат, еле виднеющийся на стене слева от меня.

"Это", сказал он мне практически шепотом: "Знак, который сообщит каждому, кто имеет глаза, что бы видеть и мозги, что бы думать, что эта улица - ловушка".

Парень указал на что-то, примерно в метре от нас. Сначала я ничего не увидел, но, приглядевшись, заметил растяжку, натянутую примерно в десяти сантиметрах от земли. Проводник сказал мне, что провод подведен к огромной массе взрывчатки, заложенной в контейнерах по обе стороны от улицы. Кроме этого, ловушка должна сработать только через пол минуты, после того как первый орк заденет растяжку, что бы побольше зеленокожих было убито взрывом.

Изрядно испуганный и ошеломленный мыслью о том, что только что чуть не погиб, я позволил своему проводнику беспрепятственно вести себя дальше. Казалось, он был горд тем, что на него была возложена такая ответственность, и он пытался рассказать мне все, о чем знал сам. По пути, парень показывал мне все знаки, которые я должен был знать, если захочу пройти здесь снова, назад мы пошли другой дорогой, так что он смог проверить, как я усвоил его уроки. Я поблагодарил его за помощь, но он торопился назад в доки. Потом я так и не смог узнать, что же случилось с ним после нападения орков.

День 5: Первое нападение орков. Не знаю почему, но я никогда не думал, что они придут сюда так быстро. Мне удалось подслушать разговоры офицеров. Зеленокожие прокрались через старый трубопровод, соединяющий Адский Предел с заброшенным очистительным заводом на холмах. Не дав поднять тревогу, они атаковали, убивая всех, кто попадался на их пути. Штаб немедленно послал туда подразделения 3-го Армагедоннского, для контратаки, однако из двухсот бойцов направленных туда, по последним данным, в живых осталось не больше тридцати.

Я только что доставил сообщение их командиру, что они получат подкрепление в течение часа. До тех пор им приказано удерживать свои позиции любой ценой. То, что он ответил, я не буду писать.

День 6: Наконец то эта атака была отбита… ценой трехсот жизней. Все в Адском Пределе теперь знают, что враг рядом и это усиливает нашу решимость. Этим тварям не победить нас, ни сегодня, ни когда-либо в будущем!

День 10: На холмах вокруг улья море зеленокожих. Но мы готовы встретить их.

День 11: Сражение идет повсюду. Сегодня я видел старика, прыгнувшего с контейнера тридцатиметровой высоты в гущу орков и взорвавшего там две осколочные гранаты, которые он держал в руках. Уличные бандиты, которые перерезали бы друг другу глотки, оказавшись рядом, в мирное время, теперь дерутся бок о бок, убивая множество орков и не считаясь с потерями. Внизу в доках я слышал, что водители гигантских портовых кранов заваривают себя в кабинах машин и дерутся с гаргантами врукопашную. Медленно, минута за минутой, один кровавый метр за другим, мы выдавливаем обратно зеленую волну, захлестнувшую наш улей.

День 12: Что-то тихо. Снова передышка. К 0700 мы отразили уже четыре нападения зеленокожих. За вчерашний день их было семь. Но количество атак не имеет большого значения. Если понадобится, мы будем драться до последнего человека, до последней капли крови. Мы не отдадим им Адский Предел.

День 13: Орки не нападали уже восемь часов. Мы победили? Что-то я сомневаюсь. Они что-то удумали там, мы все уверены в этом. Зеленокожие отступили из порта, и теперь сотни тысяч их стоят на холмах в тишине и с ненавистью смотрят на наш улей. Мы же стоим по другую сторону стен и смотрим на них - ждем, когда они решат испытать удачу вновь. Зачем им нужно это место? Для меня этот вопрос до сих пор остается загадкой. Здесь нет ничего, кроме покинутых руин. То, что не было разрушено при многочисленных штурмах, мы взорвали сами, что бы было удобнее вести уличные бои. Наши потери исчисляются тысячами, мертвых и раненных не счесть, но мы знаем, потери орков нисколько не меньше. Все что мы можем сделать сейчас - сидеть и ждать того, что принесет нам новый день.

День 14: Это началось на рассвете. Глухой, низкий рокот, который брал свое начало в холмах, постепенно приближался и усиливался, по мере того как растекался по рядам зеленокожих. К полудню этот звук дошел до орков стоящих у самых ворот улья, которые в едином порыве влились в эту нечеловеческую песнь, тысяч их собратьев. Все кто мог передвигаться пришли посмотреть на это зрелище. И каждый уходил с мыслью, что ничем хорошим это не закончится.

День 14: Вечереет. Учитель, это, наверное, последняя запись в моем журнале. Настало время нам попрощаться. Несмотря на то, что я еще могу писать, я чувствую давление, которое растет внутри моей головы и понимаю, что нет места в этом улье, где я мог бы спрятаться. У некоторых людей на стенах кровь сочится уже не только из носа, но и из ушей и даже из глаз. Некоторые лежат в беспамятстве, другие сидят и кричат, сводимые с ума непрекращающейся песней орков. Воздух буквально пропитан электричеством. Никто не может близко подойти к чему-нибудь сделанному из металла. Невозможно даже поднять оружие, что бы обстрелять зеленокожих. Статические разряды окружают металлические предметы подобно синему туману. Я лично видел людей, вырывающих себе металлические коронки на зубах, пытаясь избавиться от боли. А орки продолжают петь, и мы беззащитны против них и их необыкновенного "оружия". Если они нападут сейчас - Адский Предел падет. У нас просто не будет сил остановить их".

* * *

Стенограмма воспоминаний очевидцев битвы за Ахерон.

"Тем утром мы все наблюдали за восходом солнца, и каждый из нас понимал, что это последний восход, который мы видим в своей жизни. Тысячи людей на стенах смотрели на зеленую орду внизу, готовые покорно принять свою судьбу - смерть. Мы не могли сделать ничего, что могло бы предотвратить падение улья. Поскольку за стенами города, на равнине, насколько хватало глаз, стояла наша погибель.

Даже в этот ранний час жара была невыносимой. Жалкие остатки воды, которые были у нас, закончились две ночи назад. Большинство людей было способно только стоять, на борьбу сил уже не осталось. Орки могли бы спокойно подождать еще несколько часов, голод и обезвоживание убили бы большинство из нас к концу дня, сделав за них всю грязную работу. Но зеленокожие не могли этого допустить, они не были бы удовлетворены, пока не убили бы каждого из нас своими собственными руками.

И наконец, с оглушительным ревом, прибыли они. Тысячи мотоциклов, багги и тракков, неслись сквозь окружающие улей пригороды, сметая все на своем пути. Гигантские, неказистые военные машины громили стены улья прямо с равнины, метая громадные куски пластали, которые при падении разлетались на сотни осколков. Некоторые бежали, тщетно ища место, что бы спрятаться от неистовой орды. Другие сопротивлялись, отстреливаясь, покуда у них не кончались патроны, а потом бросали в отчаянии свое ставшее бесполезным оружие. Но большинство, подобно мне, просто стояли, смотрели и ждали приближения смерти.

Взрывы становились все громче, приближаясь ближе. Орки не заботились о своих сородичах и часто стреляли прямо по своим парням, отчаянно пытающимся добраться до нас. Внезапно кто-то закричал и показал на небо над полем битвы. Я проследил за направлением его взгляда и увидел множество огненных следов прочертивших небо, и мое сердце упало. Неужто оркам мало того, что они окружили нас со всех сторон, теперь они хотят обрушиться на нас еще и с неба. Но нет! Слава Императору - это были наши!!!

Подобно небесным колесницам с неба спускалось тридцать кораблей! Нет… сорок! Да какая разница сколько, главное, что они пришли, и они пришли что бы спасти нас. Корабли приземлялись далеко друг от друга, планируя окружить орков, и непрерывно вели огонь, что бы расчистить себе зону высадки. Они садились каждую секунду и тут же их двери с грохотом распахивались, так, словно кто-то внутри очень хотел выбраться наружу и добраться до орков. Но зеленокожие тоже жаждали добраться до боевых катеров. Они штурмовали их огромными толпами, словно пытаясь затопить огромные корабли своей массой. Но не было повода для волнений, изнутри орков встретил шквал огня, а сразу за ним показались огромные, закованные в броню воины - Космический Десант; наши спасители, о которых мы так долго молились, прибыли.

Они тут же атаковали орков, извергая на них смертельный огненный ливень. Прорубаясь сквозь орду, они убивали зеленокожих десятками. Теперь начали приземляться не только боевые катера. На другой стороне равнины, вдалеке от основной зоны высадки, спускалось множество десантных капсул. Первые десять были предназначены для того, что бы взорвавшись уничтожить, не успевших разбежаться орков. При посадке, огромные пулеметы, скрытые в бортах капсул, выплюнули шквал снарядов, очищая периметр, прежде чем умолкнуть, истратив боеприпасы. И именно в эти расчищенные площадки садилось множество десантных капсул. Но в этот раз смертельный груз состоял из космических десантников, которые начинали свою атаку прямо по трупам орков, стремясь добраться до живых.

Я видел достаточно. Я обернулся к моим товарищам, стоящим на стене, и увидел тот же самый огонь в их глазах. И как один, мы бросились в атаку на наших врагов".

* * *

Директивы от 1412 - улей Ахерон.

"Всем лояльным Имперским войскам Армагеддона.

С 0800 утра, этого дня, моим распоряжением, Герман фон Штраб - прежний правитель Армагеддона, должен быть задержан и предан суду, по обвинениям в многочисленных убийствах и преступной халатности перед лицом врага. Фон Штраб пока скрывается, и как мы полагаем, в данный момент направляется в пустыню, окружающую улей Тартар. "Лэндспидер" который он использовал для бегства, был обнаружен брошенным, но так как тел обнаружено не было, мы предполагаем, что фон Штраб все еще жив и находится на планете.

Любой гражданин Империи, обладающий информацией относительно местонахождения этого Предателя, должен немедленно связаться с чрезвычайным консулом во временном штабе в улье Ахерон. Уличенные в помощи фон Штрабу - будут расстреляны".

Командующий Данте,

Командующий Имперскими войсками на Армагеддоне.

* * *

"Братья офицеры,

Мы должны оставить все восторги от победы в Ахероне позади. Это было началом нашей битвы по освобождению этого мира от орд Газкулла. Впереди нас ждет главное испытание.

Рубежи улья Гадес не продержатся долго. Нам повезет, если они не падут в течение недели. Продовольствие и вода на исходе, боеприпасы практически закончились.

У нас будет шанс спасти этот улей, если наши армии смогут пробиться к Гадесу в течение ближайших нескольких дней. Если этого не случится, оркам удастся одержать важную для них победу.

Я приказал передислоцировать туда до 60% наших войск от Ахерона и Тартара. Однако им понадобится около недели, что бы достигнуть Гадеса. Поэтому мне пришлось запросить помощи у Орденов Кровавых Ангелов, Саламандр и Ультрадесанта, которые возглавят атаку на силы орков с северо-востока, пока не подойдут наши подкрепления.

Мне не нужно объяснять вам насколько важно, что бы Гадес не пал. Этот улей, не только пункт огромной стратегической важности для восстановления контроля над планетой, его падение нанесет удар страшной силы по людям этого мира. Для них Гадес - символ надежды. То, что он смог продержаться так долго, придало сил и вдохновило многих. В случае его падения последствия будут немыслимыми".

Командующий Данте,

Командующий Имперскими войсками на Армагеддоне.

* * *

Сообщение генералу Пиролу, командиру 6-го Армагеддонского полка.

Линия обороны улья Тартар - Координаты 302.473.303.

"Продолж...

... плюс десять отделений из 12-ый Тартарской и восемь отделений драгун из 3-го Гендолского уже в пути, они должны будут улучшить ваше положение. Это будут последние подкрепления, которые успеют прибыть в ваше расположение до подхода основных сил орков.

Командование Армагеддона концентрирует все свое внимание на сосредоточении сил в тылу противника и подготовке наступления от Ахерона и Гадеса. Примерный срок прибытия этих сил к Тартару - три дня - и если вам не удастся нанести им значительный урон, то к этому времени, как мы считаем, орки будут контролировать приблизительно 48% улья.

Поэтому, ваша основная задача - максимально долго сдерживать силы противника и любыми средствами добиться соотношения сил в нашу пользу. Чем меньше орков проникнет в Тартар, тем больше шансов будет у людей продержаться до подхода подкреплений".

Конец сообщения.

* * *

Стенограмма полевого брифинга.

Нач.штаба: Генерал А. Пирол, командир 6-го Армагеддонского полка.

"Это официально, джентльмены. Мы остались одни против приближающейся орды. Не будет больше подкреплений, а любая помощь, которую мы сможем получить от командующего - находится в трех днях пути от нас. Я не собираюсь лгать вам, говоря, что мы имеем какие либо шансы на выживание. Эта линия фронта все равно падет. Однако, когда и как это произойдет - решать нам с вами.

Я, так же как и любой из вас, не собираюсь сидеть тут и ждать свою смерть. Каждый солдат в этой армии имеет определенные обязательства перед жителями этого улья и должен сделать все, что бы склонить чашу весов на нашу сторону. Поэтому предлагаю использовать оставшееся в нашем распоряжении время и силы, что бы как можно сильнее задержать, измотать и запутать противника, а так же уничтожить столько орков сколько сможем.

План следующий: мы знаем, что орда атакует наши позиции к северо-востоку от улья, там где река Скелет уже всего. Любой командир, даже орк, поймет преимущества нападения именно в этом месте. Наша линия обороны, в том виде, котором она существует сегодня, будет абсолютно бесполезна. Войска слишком растянуты, что бы хоть ненадолго удержать полную ярости орду такого размера. Вместо этого я хочу перегруппировать как можно больше сил в данную область (см. приложенный файл: 90832.382). Там они сформируют три рубежа обороны. Кроме этого, будет организована четвертая линия, которая, используя особенности ландшафта, создаст дополнительный рубеж между врагом и ульем на другой стороне реки.

Когда противник начнет свое наступление, ему придется преодолевать сопротивление трех мощных группировок наших войск, что бы пройти хотя бы один из рубежей обороны. А после этого им необходимо будет преодолеть реку. Я не знаю, как долго мы сможем продержаться, но гарантирую, что гораздо дольше, чем эти проклятые зеленокожие смогут себе представить".

* * *

Рапорт генерала Армана командующего гарнизоном улья Тартар.

Командующему Данте.

Предмет: Текущее положение улья.

"Командующий, ваши подкрепления должны успеть прибыть к нам не позже чем через шесть часов, иначе Тартар падет. Противник контролирует до 30% северного участка периметра улья и начинает штурм южного комплекса. Если вы не гарантируете, что ваши отряды достигнут нас вовремя, я отдам приказ об уничтожении этого улья, прежде чем он попадет в руки врага.

Жду ответа".

Генерал Арман. Командующий гарнизоном Тартара.

* * *

Сообщение командующего Данте - мастеру технодесантников Хеликсу.

Назначение - корабль "Его Яростная Мощь".

"Я отдал приказ о немедленном возвращении всех Кровавых Ангелов, находящихся на Армагеддоне, на их корабли. Ситуация в Тартаре ухудшается гораздо быстрее, чем мы ожидали, и не оставляет мне другой альтернативы, кроме как начать атаку прямо в сердце орочьей орды.

По прибытию на корабли, все десантники должны быть приготовлены для высадки в капсулах на северную сторону улья. Я вернусь на корабль, как только все приготовления на планете закончатся.

Я надеюсь, что к моменту моего прибытия на корабль, все будет готово".

* * *

Из воспоминаний сержанта Халфа, 10-й полк.

"Я видел как они падали с небес - ангелы смерти, призванные уничтожить тех, кто осмелился напасть на великий улей Тартар. Их огнедышащие небесные машины врезались в ряды противника, раздавив множество орков и раскололи орду на две части.

Сотни зеленокожих были убиты в первые же минуты, разорванные пулями и цепными мечами, так сыны Сангвиния отметили свое появление на поле битвы. И в самом сердце этой великой мощи я видел Данте, который вел своих людей в бой, так же как это делал их Примарх много веков назад. Он шел сквозь орду подобно колоссу, разрывая на части все, что посмело оказаться на его пути. Он прокричал вызов военачальнику орков, что бы сразиться с ним один на один, но пресловутый "Зверь Армагеддона" так и не откликнулся. И тогда мы поняли, что начинаем побеждать.

Все как один, жители Тартара сражались, вдохновленные действиями наших облаченных в броню спасителей. Каждая улица стала местом кровопролитного сражения, люди толпами нападали на любого орка, который попадался им на глаза. Один на один человек не выжил бы в такой схватке, но сообща они разрывали врага на куски.

Но несмотря ни на что, орки бились насмерть, теперь они знали, что конец близок и собирались подороже продать свои жизни. Снова и снова они шли в атаку, пытаясь соединиться со своими братьями, что бы вновь обрести численный перевес, и каждый раз мы не давали им сделать это, убивая многих из них, до тех пор, пока камень улиц не скрылся под телами мертвых врагов.

Весь день и всю ночь продолжалась яростная битва, ни одна из сторон не желала уступать другой ни пяди земли под своими ногами. На равнине, сыны Сангвиния сеяли ужас и панику в рядах врага, то исчезая во тьме ночи, то внезапно появляясь перед лицом противника в молниеносных атаках, что бы вновь исчезнуть и напасть уже в другом месте. В самом улье, мы пытались заманить орков в тупиковые улицы, что бы там атаковать их с крыш зданий, куда в эти часы поднималось все больше и больше жителей Тартара. Не раз я видел, как множество людей гибло, когда крыши просто проваливались под весом тех, кто поднялся на них, желая отомстить за разрушенные дома.

А потом, в тот час, когда ночь темнее всего, случилось событие, которого мы ждали так долго. Вначале оно проявилось слабой вибрацией, которую даже не все почувствовали, настолько жарким был бой. Потом появился низкий рокочущий гул, который так быстро приближался, что его услышали уже все. Даже орки сражающиеся словно берсерки, останавливались и прислушивались к незнакомому шуму. Однако было так темно, что никто не мог понять, что же происходит.

В тот миг мне показалось, что рассвет уже начался, настолько ослепительный свет озарил горизонт. На его фоне, мы увидели сотни танков и бронетранспортеров, а позади них тысячи людей - подкрепления из Ахерона и Гадеса, наконец, прибыли. С громоподобным ревом они ворвались на поле битвы, ударив в тыл орочьей орде, поливая противника огнем из тысяч стволов и оставляя огромные прорехи в его рядах. Орки попытались перегруппироваться, но это было уже бесполезно. Буквально за несколько минут половина орды была уничтожена, все остальные пустились в бегство. Но, тем не менее, войска не остановились. Соединившись с сынами Сангвиния, они направились прямо к улью, где перед ними открылась сцена невероятной резни.

Освобождение Армагеддона началось".

* * *

Стенограмма переговоров.

Сектор 306 - Мост на реке Скелет.

Командир отделения - Сержант Лазарус.

Сержант Лазарус: ...я повторяю. Мое отделение находится под мощным обстрелом со стороны противника, который окопался в развалинах на нашем правом фланге. Мы прижаты к земле и не можем продвигаться дальше. Сильный обстрел. Прием …

Штаб: Какими силами располагает противник?

Сержант Лазарус: Я думаю шесть к одному в их пользу, но мы считаем, что их больше. Многие прячутся в руинах, куда наши сканеры не достают. Мое отделение прорвало оборону их периметра, мы пытаемся проникнуть в развалины через неохраняемый водопровод.

Штаб: Будьте осторожны. Зеленокожие будут отступать через мост. Те, с которыми вы столкнулись, скорее всего, авангард, который готовит плацдарм для отступления. Вы должны уничтожить их до подхода основных сил противника.

Сержант Лазарус: Вас понял.

* * *

Стенограмма переговоров.

Сектор 307 - Область, прилегающая к мосту на реке Скелет.

Командир отделения - Сержант Мефисто.

Штаб: Сержант Мефисто, отделение Лазаруса подавило сопротивление возле моста. Вы готовы двигаться?

Сержант Мефисто: Так точно. Слушаю…

Штаб: Выдвигайтесь к руинам церкви, которые находятся выше вас по склону. Окопайтесь там и перекройте дорогу к мосту, уничтожайте орков, которые будут прорываться туда.

Сержант Мефисто: Приказ понял. Буду сохранять радиомолчание до контакта с противником.

(Следующая запись сделана через час)

Сержант Мефисто: Враг приближается. Два транспорта пытаются пересечь мост. Запуск первой ракеты… первый готов. Вторая ракета пошла… вторая машина подбита… пехота противника пересекает мост… они оттаскивают подбитые машины. К ним подходит подкрепление… мы атакованы!!! Прошу поддержать нас огнем.

Штаб: В поддержке отказано. Уничтожьте столько противника, сколько сможете, находясь на данной позиции, затем отступайте к укреплениям на мосту для соединения с другими отрядами.

Сержант Мефисто: Вас понял.

* * *

Стенограмма переговоров.

Сектор 307 - мост на реке Скелет.

Командир подразделения - Сержант Мефисто.

Отделения: Рафаэля, Мефисто, Лазаруса, Клеона.

Штаб: Подкрепления в пути. Доложите положение дел.

Сержант Мефисто: Мы объединились с отделениями Рафаэля, Лазаруса и Клеона и укрепились в руинах на северной стороне моста. Сканеры показывают приближение больших сил противника. Как нам кажется, у них есть дредноут и пара орков-ремонтников. Сколько нам ждать подкрепления? Как поняли?

Штаб: Вас понял. Подкрепление будет через тридцать минут. Приказываю удерживать мост до их подхода. Не допустите, что бы мост оказался в руках противника - подавите сопротивление. Основные силы врага находятся в двух часах пути от вас.

Сержант Мефисто: Вас понял. Сержанты Лазурус и Клеон окапываются на восточной стороне укреплений моста. Отделения Мефисто и Рафаэля на западной.

Сержант Рафаэль: Вас понял - выдвигаюсь.

Сержант Лазарус: Подтверждаю.

Сержант Клеон: Так точно, меняю позицию.

Сержант Мефисто: Все отделения остаются на своих позициях, до того момента пока враг не прорвется в рукопашную. Уничтожьте, как можно больше пехоты до того как противник добежит до вас. Они будут использовать руины, чтобы подобраться поближе, а потом начнут атаку. Прикажите своим людям стрелять во все что движется, нам нужно сократить их число, прежде чем они доберутся до нас. Сержант Клеон - используйте свою ракетную установку для уничтожения больших групп орков среди развалин. Я прикажу своим людям делать то же самое.

Сержант Клеон: Вижу цель. Десять орков прячутся в развалинах на юге. Орудийный расчет, огонь.

(Слышится громкий взрыв.)

Сержант Мефисто: Сержант Клеон. (Пауза) Сержант Клеон, ответьте.

Сержант Клеон: Пусковая установка вышла из строя. Оружие неисправно. Жертв и раненых нет.

Сержант Мефисто: Я буду экономить боеприпасы и сконцентрируюсь на уничтожении дредноута. Поменяйте позицию, перейдите туда, где сможете завязать бой с противником.

Сержант Клеон: Враг перемещается на юг от руин.

Сержант Мефисто: Уничтожьте их. (Звук огня из болтеров от отделений Клеона и Мефисто) Враг уничтожен. Дредноут в зоне видимости. Пусковая установка - огонь. (Громкий взрыв) Цель поражена, но не уничтожена.

Сержант Рафаэль: Два подразделения противника приближаются к нашей позиции, одно со стороны джунглей, другое прямо из развалин. Отделение - огонь. (Звук болтерной стрельбы) Сообщаю, нападающие из руин уничтожены, вторая группа отступила обратно в джунгли.

Сержант Мефисто: По дредноуту - огонь. (Громкий взрыв) Цель не повреждена - черт, из чего они делают эти проклятые железяки! Сержант Рафаэль, переместите своих людей в центр.

Сержант Рафаэль: Не могу выполнить. Мы окружены и прижаты со всех сторон.

Сержант Мефисто: Сержант Лазарус, готовьтесь переместиться, чтобы поддержать отделение Рафаэля. Всем подразделениям, открывайте огонь по всему что видите, по моему сигналу. (Пауза)

Огонь! (Непрерывная пальба в течение тридцати секунд)

Сержант Лазарус: Отделение на новой позиции. Противник уничтожен. У нас потерь нет.

Сержант Мефисто: Прямое попадание в дредноут. Дредноут уничтожен. Потерь нет.

Сержант Рафаэль: Два отряда противника уничтожено. Потерь нет.

Сержант Клеон: Потерь нет.

Сержант Мефисто: Всем отрядам - перезаряжайте оружие, готовимся к прорыву. Я возьму на себя вражеский отряд на юге. Выберите цели себе и атакуйте по моему сигналу.

Сержант Клеон: Сержант Мефисто, сообщаю, орочий отряд на юге от вас - приманка. Там есть еще один, они прячутся за руинами на востоке от вас.

Сержант Мефисто: Вас понял. По отряду противника на востоке - огонь. (Звук запускаемой ракеты и громкий взрыв) Половина вражеского подразделения уничтожена, остальные залегли. Во имя Сангвиния - ВПЕРЕД!!! (Слышны крики, боевые кличи и звуки стрельбы)

Сержант Лазарус: Отделению - перегруппироваться и открыть огонь по оркам, проскользнувшим мимо Клеона. Им нельзя позволить добраться другой стороны моста. (Громкий взрыв)

Сержант Рафаэль: Что это было! Этот проклятый дредноут все еще работает. Мефисто, уничтожьте его Лазпушку, пока он нас всех тут не перебил. (Звук запускаемой ракеты и взрыв)

Сержант Мефисто: Дредноут уничтожен. Зачистить территорию от остатков сил противника.

Штаб: Подкрепление, на подходе. Будут у вас через три минуты. Как обстановка?

Сержант Мефисто: Орки отступают. Сектор 307 и мост под контролем. Жду ваших распоряжений.

* * *

От: Командование Армагеддона.

Кому: Всем войскам и гражданскому населению планеты.

"Люди Армагеддона, вторжение орков на нашу планету - закончилось.

Отовсюду поступают сообщения о массовом отступлении сил противника, орки спешно покидают планету. Все оборонительные сооружения зеленокожих покинуты, те из них, кто не способен присоединиться к общему отступлению, за пределы планеты, бегут в джунгли, разделяющие континенты Прим и Секундус.

Тем не менее, это не повод для прекращения борьбы. Несмотря на то, что мы выиграли войну, мы не можем позволить не одному орку остаться в живых сегодня, иначе они вновь объединятся и нападут на нас завтра. Уничтожение всех орков на этой планете - ваша, подтвержденная присягой, обязанность перед Имериумом и Императором. Будет время и для праздника, после того как мы избавим наш мир от этой инопланетной мерзости - убьем их всех!"

Заключение генерала Брорста Ягга, командира 7-го полка Армагеддонских Крыс Ульев.

* * *

После победы над Газкуллом, орочья армия на Армагеддоне была разбита, но благодаря уникальной, споровой репродуктивной системе орков, зеленокожая чума вновь поразила Империум.

В ответ, глава правящего военного совета Армагеддона, генерал Куров, провел несколько компаний против орков, активно размножающихся в джунглях и на ледяной планете Чозин. Войска, вовлеченные в эти операции, понесли тяжелые потери, вплоть до того, что от некоторых подразделений не осталось и десятой части.

Опытных ветеранов из этих частей, Куров объединил в специализированные полки по уничтожению зеленокожих, которые были названы - армагеддонские Охотники на Орков. Солдаты с разных планет, не имеющие практически ничего общего, были слиты воедино, в специальные истребительные отряды.

Они базируются в самом сердце джунглей, разделяющих два континента планеты, в лагере "Цербера", либо в городке Ад, где круглый год стоит непереносимая жара и условия для тренировок оптимальны для Охотников на Орков.

Автор перевода: Basir.


Улей Гадес

Вторая война за Армагеддон

Улей Гадес

Вторжение орков

В то время Армагеддон находился под началом правителя Германа фон Штраба. Верховный принцепс Легиона Титанов "Железные Черепа" Куртиз Маннгейм описал его как: "величайшая растрата плоти и костей, появившаяся на свет за пять последних столетий"". Полная неспособность фон Штраба провести требуемые подготовительные мероприятия дорого обошлась Империуму. Когда в системе Армагеддона был замечен огромный корабль, фон Штраб не предпринял никаких действий для того, чтобы обследовать его или хотя бы доложить о нем имперским полномочным представителям. Когда орки обрушились на западный континент Армагеддон Прим, фон Штраб начал посылать туда один за другим свои полки Сил Планетарной Обороны. Многократно превосходящие по численности орочьи орды без труда сокрушили их.

Континент пал очень быстро, так как линии снабжения были сразу же перерезаны, а воины орков взяли штурмом его города-ульи. Огромная армия Траки поработила целый континент за какие-то недели, прошедшие с момента высадки. Видя творящееся опустошение и полную неадекватность фон Штраба, комиссар Яррик решил действовать самостоятельно. Умудренный опытом ветеран орочьих войн на Ви’руне, Яррик прекрасно знал орков, он даже, в свое время, выучил их язык. Видя как были уничтожены армии фон Штраба и предчувствуя неизбежную катастрофу, комиссар Яррик приказал астропатам послать сигнал бедствия, чем заслужил неудовольствие фон Штраба, сославшего его в улей Гадес. Однако, как раз этот приказ в последствии оказался решающим и спас Армагеддон от Газкулла.

Разорение Инфернуса

Промчавшись сквозь джунгли, отделявшие Армагеддон Прим от Армагеддон Секундус, орки пересекли Стикс и Диаболус, не взирая на заверения фон Штраба, что такие примитивные создания не смогут переправиться через эти реки. Орки неудержимо приближались к городам-ульям Армагеддона, сметая все на своем пути. Улей Инфернус сдался без боя, но если население рассчитывало на милость, то орки его разочаровали. Они превратили в рабов всех мужчин, женщин и детей, убивая всякого, кто смел противиться. Людей заставили производить оружие и добывать сырье, необходимое орочьим боевым машинам. Орки не делали различий между сильными и слабыми, старыми и молодыми, мужчинами и женщинами, сотни тысяч умерли, не выдержав нечеловеческих условий таких работ.

После захвата Инфернуса, орки обратили свое внимание на ульи Гадес и Адский Предел, за которые разгорелись самые ожесточенные бои за всю известную историю Империума.

Защитники Адского Предела поклялись скорее умереть в бою, нежели сдаться зеленокожим, и приготовились к обороне. Наскоро приспособленные для пассажирских перевозок супертанкеры перевезли всех, неспособных держать в руках оружие, через Океан Бурь в безопасное место. Те же, кто остался, знали, что их ждет только смерть. Докеры заварили себя в армированных кабинах своих кранов и сражались с гигантскими гаргантами, буйствовавшими в городе. Группы обреченных людей заносили самодельные бомбы в орочьи расположения и взрывали их вместе с собой. Некоторое время защитникам Адского Предела, при помощи хитрости и безрассудства, удавалось сдерживать орков, однако это не могло продолжаться вечно, и, в конце концов, Адский Предел пал.

Гадес сопротивляется

Пока на юге оборонялся Адский Предел, на западе Гадес так же столкнулся с мощью орочьих орд. Огромная армия зеленокожих, собранная Угулхардом, высоченным орочьим вожаком, наделенным невероятной физической силой, атаковала улей. Задача орков была предельно проста, они должны были как можно быстрее сломить защитников Гадеса, чтобы "Вааах!" мог продолжить наступление на Ахерон и Тартарус. К счастью, орки не учли присутствие в улье комиссара Яррика, и того эффекта, который один человек может оказать на ход всей войны.

Два с половиной миллиона зеленокожих под командованием Угулхарда промчались по Пепельным Пустошам, словно бескрайняя зеленая река. Волны гретчинов приняли на себя основную часть смертоносного огня защитников Гадеса только для того, чтобы более сильные и опасные орки перебрались через горы их тел и бросились дальше. Десятки боевых вагонов и гаргантов возглавляли штурм, принимая огонь на себя и обстреливая защитников в ответ сумасшедшим количеством бласт и роккитов. Только титаны, базировавшиеся в улье Гадес, хоть как-то сдерживали их механическое наступление.

Однако орки все же вошли в Гадес, прорвавшись через внешнюю индустриальную зону. Среди руин мануфакторий и зданий Администратума завязался жестокий и беспощадный бой. Орки палили из шут и рубили чоппами, десятками убивая защитников Гадеса, сквиги уничтожали снайперов, гретчины бросались на подготовленные защитниками минные поля, а боевые вагоны специальными таранами крушили фортифицированные здания. Одни защитники гибли под обрушающимися стенами, другие - под железными гусеницами орочьей техники. Имперские войска были в полном смятении, а орки наступали по всем направлениям. В передних рядах шел громадный Угулхард, окруженный самыми сильными воинами он выдвинулся к Базилике Святой Катерины, где изнуренный комиссар Яррик отчаянно пытался остановить бегущих защитников.

Комиссар Яррик

В этот роковой момент Угулхард и Яррик встретились лицом к лицу. С диким ревом орк бросился на комиссара. Он махнул своей клацающей клешней и с жутким хрустом по локоть оторвал правую руку Яррика. Но победный рык Угулхарда очень быстро сменился воплем ужаса. Не обращая внимания на дикую боль, Яррик ударил орка своим цепным мечом и одним кровавым ударом отрубил ему голову. Туловище Угулхарда еще некоторое время стояло на ногах, заливая все вокруг хлеставшей из раны кровью, а потом рухнуло на землю. Совершенно спокойно Яррик склонился над ним, сорвал с трупа силовую клешню и победно поднял ее высоко в воздух. На какое-то мгновение, на поле боя все замерли, а потом с громогласным "Ура!" Имперские войска бросились в атаку на замешкавшихся орков и обратили их в бегство.

Ошеломленные смертью своего вожака, орки бежали сломя голову - большой штурм Угулхарда провалился. И только когда их выгнали из улья, Яррик позволил себе расслабиться и потерял сознание.

Если Газкулл надеялся, что Угулхард добьется быстрой и убедительной победы, он ошибался. Весть о смерти Угулхарда распространилась среди орков как пожар. Говорили, что Яррика невозможно убить, и что его взгляд сражает на месте любого, даже самого сильного орка. Где бы не сражался Яррик, орки бежали перед ним, гонимые ужасом, или тем, что в их зеленых головах заменяет ужас. Яррик прекрасно разбирался в образе мыслей орков и использовал все их слабости по максимуму. Вместо своей оторванной руки он использовал боевую клешню Угулхарда. Он даже заменил свой левый глаз специальным бионическим имплантантом, способным стрелять пульсирующим лазером. Если орки думали, что у него дурной глаз, то, во имя Императора, у него должен был быть такой!

Газкулл

Орки никак не могли взять улей Гадес, поэтому Газкулл лично возглавил очередную атаку, заняв место в первых рядах орды, потому что никто не должен остановить его "Вааах!" Так началось величайшее во всей войне противостояние характеров.

За последующие недели Газкулл испробовал все стратагемы, которым научили его Горк и Морк: по разрушенным улицам улья под покровом темноты тысячи орочьих машин совершали молниеносные рейды только для того, чтобы в очередной раз наткнуться на блокирующие улицу противотанковые ежи, широкие траншеи или специально для этого взорванные дома. Небольшие отряды, вооруженные ракетными установками, при помощи местных уличных банд на окраинах улья охотились на орочьи Культы Скорости, играя в смертельные кошки-мышки. Сотни Штурмбойзов прыгали на город с огромных летающих кораблей. Яррик был готов и к этому. Как только орки приземлялись на крыши зданий, боевые инженеры подрывали фугасы, буквально разрывавшие зеленокожих в клочья прежде, чем они успевали там закрепиться. Газкулл собрал всех своих Коммандос и приказал им пробраться в улей, используя все возможные вентиляционные шахты, канализационные или газовые трубы, опутывавшие город, словно настоящая кровеносная система. Какого бы результата не ждал Газкулл, он все равно оказался разочарованным, так как ни один из Коммандос так и не появился оттуда на унылый свет Армагеддона.

Мекбойзы соорудили для Траки могучие осадные машины, огромные башни с пневматическими молотами, способными сметать с лица земли целые здания, гарганты с бульдозерными лезвиями, способными очищать улицы от тысяч тонн камней и металлолома, а так же гигантские землеройные буры, при помощи которых можно было обойти хорошо защищенные районы города. Очень многие из числа защитников улья посчитали за честь присоединиться к отрядам смертников, отправившимся в ночной штурм орочьих осадных машин с прометиевыми бомбами и мелта-зарядами.

Расстроенный дальше некуда, Газкулл начал массированную бомбардировку и артиллерийский обстрел города. Гадес содрогался под интенсивным потоком ракет и снарядов. Орки выпустили сотни тысяч снарядов по полуразрушенным зданиям, в которых укрывались защитники города. Но каждый раз, когда орки прекращали обстрел и двигались в наступление изнуренные и потрепанные защитники восставали из пыли и пепла и в очередной раз отбрасывали их назад.

Гадес гибнет

Целых шесть месяцев держались защитники Гадеса. Те, кто остался в живых, не любят говорить на эту тему, за исключением хвалебных описаний геройств Яррика. В те мрачные дни, казалось, он был повсюду, поднимая боевой дух людей лишь одной своей непоколебимой верой в окончательную победу Империума. Невероятно, но ему удалось собрать армию, способную противостоять нападавшим. Выигранное время, щедро оплаченное кровью защищавшихся, позволило свежим Имперским войскам, включая три Ордена Космического Десанта, прийти на помощь и изменить ход войны. Когда Газкулл начал решающий штурм Гадеса, подкрепление в составе Саламандр, Кровавых Ангелов и Ультрадесантников уже спешило на помощь улью. Трагично, но в тот самый момент, когда десантники уже прорывались через орочьи порядки, Гадес пал. Комиссар Яррик оказался среди немногих выживших, его израненное тело было найдено среди руин, где он лежал на груде из десятков орочьих тел.

Много месяцев понадобилось Яррику, чтобы оправиться от полученных ран. И к тому времени, когда он выздоровел, Битва за Армагеддон давно закончилась. Доблестная оборона улья Гадес практически остановила продвижение орков и позволила Империуму в полную мощь обрушиться на захватчиков. Нет ничего удивительного в том, что за свои действия Яррик получил звание Героя Армагеддона, так как если бы не его руководство, город, и вся планета, несомненно бы пали.

Автор перевода: Red Elf.


Герман фон Штраб

Верховный правитель Армагеддона времен Второй войны

Путь к власти

К власти он пришел так же, как и те, кому это удавалось раньше - путем заказных убийств прочих претендентов на трон (своих братьев). Братья считали его слишком тупым, слабым и несведущим, чтобы всерьез воспринимать его как соперника; но такое мнение оказалось, к несчастью для них, ошибочным. Герман привел в действие бомбу на банкете, убив Антона (старшего из братьев) и еще 322 гостя; Отто был насмерть сбит скрывшимся с места происшествия водителем; а Вильгельма нашли в собственной комнате, изрешеченного болтерными снарядами. Герман, стоя с дымящимся болтером в руке, тем не менее объявил случившееся самым жестоким самоубийством из всех им виденных. Расследовавшие эту гибель офицеры очень опасались выступать против Германа, так как он был следующим в роду претендентом на трон. Когда его отец умер (предположительно от печали и укуса ядовитого паука), Герман добился безраздельной власти над планетой.

Как личность он был воплощением типичного аристократа - разложившийся декадент, не желающий замечать нависшую угрозу. Для контроля над населением и поддержания своего положения он использовал устрашение. Сам он, однако, был бесстрашен (в силу ли своей реальной неустрашимости, или же из-за непроходимой тупости - неизвестно) и безжалостен до безумия. Он слабо представлял масштабы проблемы, и еще менее представлял себе, как ее решать.

Вторая война за Армагеддон

Его некомпетентность во всей красе обнаружила себя уже в самом начале Второй войны. Он получил несколько предупреждений о потенциальной возможности вторжения. Имперские таро раз за разом рисовали угрозу катастрофы, навигаторы прибывающих грузовых судов предупреждали о надвигающемся мощном варп-шторме, а статуя Императора в улье Адский Предел плакала кровавыми слезами. Фон Штраб не уделил этому ни малейшего внимания.

Затем в системе Армагеддона из варпа появился космический скиталец получивший имя "Альвеус Альфа Альфа Секстус". Фон Штраб не отправил ни одного корабля для обследования скитальца, сказав лишь, что "никакому обломку космического хлама не по силам угрожать моему древнему миру". Как и большинство аристократов, он сделал самый минимум необходимого, чтобы те, кто обязан следить за такими аристократами, отвязались. Он выполнил стандартные предписания Кодекс Министорум и уведомил Администратум о происшествии - и только. Сигнал бедствия был подан лишь после того, как высадились первые орки; но фон Штраб выслал подавшего этот сигнал - комиссара Яррика - в улей Аид. Так как фон Штраб был уверен, что сам справится с этой войной, он совершенно не желал привлекать внимание Империума.

Создается впечатление, что боевой командир из фон Штраба был еще хуже, чем планетарный правитель. Плохо управляемые части, бывшие в его распоряжении, были быстро сломлены и уничтожены, а тактика проведения небольших частных атак приводила к окружению и истреблению атакующих. Вскоре стало ясно, что фон Штраб недооценил опасность и хитрость орков.

Одним из величайших поражений фон Штраба (и наихудшим ударом для Армагеддона) стала потеря Легиона Титанов "Железные Черепа" под командованием премьер-принцепса Куртиза Маннгейма. Фон Штраб приказал ему в одиночку вступить в бой с орками, и вскоре силы Легиона были уничтожены превосходящими силами гаргантов.

Ранее, когда фон Штраб перебрался в улей Тартар, Маннгейм упрашивал фон Штраба подготовиться к вторжению орков на Армагеддон Секундус, но его просьбы были проигнорированы со словами о том, что "оркам ни за что не прорваться сквозь экваториальные джунгли". Через два дня на Армагеддон Секундус из джунглей хлынули орки. Маннгейм погиб, когда реактор его титана достиг критической перегрузки, но к этому моменту он уже дошагал до центра орочьих сил, выкосив по дороге огромное число зеленокожих.

У фон Штраба оставалось еще одно секретное оружие - запас смертоносных вирусных бомб, еще времен начала колонизации планеты. При попытке их запуска большинство из-за ветхости отказали, многие в цель не попали, некоторые не смогли стартовать, да и мощный некогда вирус за прошедшее время утратил силу. Силы орков понесли гигантские потери, но этого было совершенно недостаточно. Фон Штраб в угрюмом настроении вернулся в свой бункер, и долгое время его никто не видел.

Затем, с прибытием Космического Десанта и отступлением орочьих орд, власть в свои руки (к огромной досаде фон Штраба) взял командор Кровавых Ангелов Данте. Фон Штраб был посажен под домашний арест, но сбежал на угнанном "Лэндспидере". "Лэндспидер" позднее нашли полностью разбитым, однако тело фон Штраба так и не было обнаружено. Это последнее, что известно о фон Штрабе во времена Второй войны.

Третья война за Армагеддон

Фон Штраб практически не принимал участия в сражениях Третьей войны за Армагеддон, однако ходят слухи, что падение улья Ахерон произошло главным образом в результате саботирования линий энергопередач и появления орков из многочисленных секретных тоннелей. Вскоре фон Штраб дал о себе знать и появился перед населением улья вместе с отрядами орков, готовых беспощадно подавить любое инакомыслие. Фон Штраб произнес перед народом страстную речь, призывая людей выступить против тиранов Империума. Его как пропавшего без вести, но вернувшегося правителя, приветствовало немалое число прежней аристократии (закрывшей глаза на тот факт, что вернулся он в рядах вторгшегося врага).

Когда, в конце концов, прибыли Имперские силы, между сторонниками фон Штраба и лоялистами вспыхнула гражданская война. Войска фон Штраба были вытеснены на подульевые уровни. Фон Штраб был убит в ходе секретной операции 13-го Штрафного Легиона во главе с полковником Шаффером.

Автор перевода: von Strab.


Обзор

Третья война за Армагеддон

Начальные ходы

В 948.М41, посреди руин и прочих разрушительных последствий первого вторжения Газкулла на Армагеддон, было начато исследование боеспособности планеты и ее готовности противостоять новым вторжениям. В свете исключительной стратегической ценности Армагеддона для Империума, Адептус Терра были проведены интенсивные работы по защите мира от потенциальных нападений в будущем. Командование флота сектора было перемещено в систему Армагеддона и была восстановлена, и переоборудована для приема боевых кораблей всех классов, флотская база Док Святого Йовена. Три полностью укомплектованных станции наблюдения, названые в честь великих героев Войны за Армагеддон; "Маннгейм", "Данте" и "Яррик", были установлены на дальних рубежах. Защитные сооружения как наземного, так и орбитального базирования также были восстановлены и усилены, минные поля размещены по всей системе. Ко всему прочему был отдан приказ о существенном увеличении общего количества кораблей и разведчиков в системе.

На самой планете начался долгий процесс восстановления опустошенных ордами Газкулла ульев. И процесс этот, несмотря на вовлечение огромных людских и материальных ресурсов, остается незавершенным даже полвека спустя после окончания войны. Отчасти это связано с увеличением защитных подразделений, созданных за этот период, несмотря на сниженную для Армагеддона десятину поставки новых полков Имперской Гвардии. Для управления планетой был создан военный совет, состоящий из высокопоставленных представителей Имперской Гвардии, Флота, Департаменто Министорум, Адептус Механикус, Экклезиархии и губернаторов основных ульев Армагеддона. Возглавлял совет генерал Имперской Гвардии Никита Куров, уважаемый ветеран Баккусского Крестового Похода. Начиная с 949.М41 и по 978.М41 генерал Куров провел серию ксеноцидных кампаний в экваториальных джунглях между Армагеддон Прим и Секундус, а также покрытом льдом мире Чосин, и имевших целью устранить присутствие орков, которых не успели уничтожить после поражения Газкулла. По прошествии пяти десятилетий Армагеддон вновь восстал из пепла с еще более мощной обороной, чем было до первого вторжения.
И все же этого было недостаточно.

Первые признаки зарождающейся бури пришли из окружавших сектор Армагеддона систем в виде сообщений о множественных нападениях. Сначала ближайший мир Минерва тяжело пострадал от разбоя зеленокожих пиратов, потом агромир Руис постигла схожая участь. В течение нескольких месяцев, несмотря на упорные старания Имперского флота, количество торговых судов, прибывающих на Армагеддон, снизилось вдвое. Создавалось впечатление, будто кто-то точно знал, что Имперские войска были связаны долгом охранять систему Армагеддона и не были в состоянии свободно патрулировать сектор. Практически за одну ночь пиратские набеги переросли в настоящие нападения на аванпосты, а после, и на слабо охраняемые колонии и спутники. Вскоре началось первое полномасштабное планетарное вторжение. Две дюжины Имперских миров подверглись нападению, и в течении многих часов астропаты Армагеддона получали сообщения о еще большем числе орочьих атак. Все обращения к Имперским Таро указывали на кровопролитие, разрушения и Возвращение Зверя. Слухи о возвращении жаждущего отмщения Газкулла распространялись со скоростью света и вскоре даже самый твердолобый бюрократ не мог отрицать, что сектор захлестнул "Вааах!" Поистине астрономического размаха. Когда Траянская Оперативная группа была предположительно потеряна в стычке с зеленокожими в системе Дэсдена, генерал Куров отослал приказ ближайшим подразделениям Имперской Гвардии и Орденам Космических Десантников выдвинуться на защиты Армагеддона.

Возвращение Зверя

В День Пира в честь Вознесения Императора, через пятьдесят семь лет после первого вторжения орков, зонды-разведчики засекли массивное возмущение Имматериума, когда флот зеленокожих вырвался из варпа в реальность и орды Газкулла вновь направились к Армагеддону. Сигнал тревоги со станции наблюдения "Данте" оборвался на середине, по мере того как сотни кораблей орков сметали все на своем пути.

Последнее сообщение станции указывало на присутствие пятидесяти крейсеров и более трехсот кораблей сопровождения, вместе с, по меньшей мере, четырьмя космическими скитальцами, направлявшимися вглубь системы. Силы Армагеддона были приведены в полную боевую готовность и семь эскадр Имперских крейсеров, ведомых линкорами класса "Апокалипсис" - "Его Воля" и "Триумф", вышли из Дока Святого Йовена в течение двадцати четырех часов. Имперский флот, под командованием адмирала Пэрола, вступил в бой пять дней спустя, атаковав передовые части орков из засады у высокогравитационного мира Пелусидар.

Шестьдесят ударных кораблей ксеносов были уничтожены огнем Имперских судов в первом же столкновении без потерь для Имперцев. Позже силы Пэрола были встречены тяжелыми эскадрами орочьих убойных крейсеров и роями стреляло-бомбил, несшихся перед основным флотом зеленокожих. Имперские корабли сражались доблестно и залпы их батарей разносили грубо сварганенные суда орков на части, яростный огонь излучателей испепелял одну волну стреляло-бомбил за другой.

И все же флот орков превосходил защитников в масштабе шесть к одному и Имперцев медленно но верно теснили. Ксеносы предпринимали самоубийственные атаки на Имперские боевые порядки с невообразимой свирепостью, теряя дюжины своих кораблей в обмен на один Имперский. В самый пик сражения, адмирал Пэрол получил сообщения со станций слежения "Яррик" и "Маннгейм", предупреждавших, что еще три флота орков подходят к границам системы. Почти одновременно с этим, "Триумф" был зажат пятью убойными крейсерами и разрушен их совместным огнем и телепортировавшимися абордажными командами. Понимая, что его долг состоит в сохранении флота для затяжной войны, адмирал Пэрол неохотно отдал приказ о выходе из боя. Обреченные станции наблюдения были уничтожены несколько часов спустя. По последним подсчетам, общая численность флота ксеносов составляла две тысячи боевых кораблей и не меньше двенадцати космических скитальцев, большего количества атакующих скитальцев Империя не видела в течение десяти тысяч лет. Адмирал Пэрол, чье командование теперь ограничивалось пятью эскадрами крейсеров и единственным линейным кораблем, мало что мог предпринять, за исключением стремительных ударов и мгновенных отступлений по мере продвижения вражеской армады вглубь системы. Имперские подкрепления должны были вскоре прибыть, и тогда уж Пэрол мог надеяться, что контроль Газкулла над космосом можно будет оспорить.

А пока, корабли сопровождения адмирала изводили орков как могли, отвлекая и заманивая ксеносов в засады и на минные поля, предпринимая все возможное и невозможное, лишь бы перекрыть, казалось неудержимый поток кораблей, прибывающих в систему. Особо обеспокоило командование флота наличие в обычно уязвимом "хвосте" армады орков дюжин сильно укрепленных "скал", крепостей-астероидов. Эти тяжеловооруженные боевые платформы было крайне рискованно атаковать в открытую, но само наличие такого необычного количества этих цитаделей указывало на некий зловещий план.

К удивлению многих, орки не отклонились от курса, чтобы захватить Док Святого Йовена. Вместо этого, они подвергли его шестидневной бомбардировке по мере прохождения судов зеленокожих, перемежавшейся запусками эскадр штурмовых шлюпок. Воинам орков удалось укрепиться на нижних секциях дока, и, хотя база осталась в руках имперцев, нанесенные повреждения и постоянные рейды зеленокожих сделали док практически бесполезным с военной точки зрения. Лишь прибытие двух инквизиторских истребительных команд из Ордо Ксенос поставило жирную точку в пребывании орков на базе, оттеснив тех в хранилища изотопов на самом дне станции.

Нулевая отметка

На Армагеддоне же в последние недели перед вторжением орков шли лихорадочные приготовления. Легионы Титанов прогревали древние плазменные реакторы и занимали оборонительные позиции вокруг ульев, устремив свои глаза-сканеры в небеса. Полки Имперской Гвардии наполнялись новобранцами и окапывались, космические десантники из более чем двадцати Орденов рассеялись по пустошам и горам, готовые встретить врага во всеоружии. Торговые суда Империи ежедневно проскальзывали меж пальцами исполинской зеленой лапы, сжимающей хватку вокруг Армагеддона, провозя подкрепления на планету. Последний приземлившийся транспорт нес на борту легенду. Комиссар Яррик, "Старик" собственной персоной, под восторженные приветствия населения впервые за последние двадцать лет вступил на истерзанную войной землю Армагеддона.

Старый комиссар встретился с членами военсовета, денно и нощно консультируя защитников по поводу недавних тактик и стратегий Газкулла, и добавив мрачное предостережение ни в коем случае не недооценивать способности военачальника. Многие говорили, что комиссар стал дряхлым и изнуренным, согнувшимся под тяжестью грядущего вторжения. Однако те, кто знал Яррика лучше, видели ту яростную решимость, что ярче солнца горела в единственном глазе ветерана. Генерал Куров всегда был известен своими способностями по достоинству оценивать людей в бою, и был до глубины души восхищен неистощимой энергией и умом Яррика. Генерал попросил комиссара возглавить военный совет и, ко всеобщему облегчению, тот согласился.

Через шесть недель после входа в систему Армагеддона, несметные полчища Газкулла вступили в столкновение с космическими станциями и орудийными платформами, расположенными на высокой орбите. Надеявшиеся на то, что орбитальная оборона сдержит волну зеленокожих, были жестоко разочарованы. Битва на орбите бушевала три дня и две огненные ночи, но, на рассвете третьего дня, солнце померкло от посадочных капсул ксеносов и раскаленных добела атакующих кораблей, прорезавших небо. Улей Гадес, до сих пор находящийся в руинах после первого вторжения, пал первым. Одержимый безумной жаждой мести, Газкулл в этот раз решил не биться за Гадес. Вместо этого, улей со всеми обитателями был практически раздавлен гигантскими астероидами, запущенными с космических скитальцев. Этот акт бессмысленного разрушения был лишь прелюдией для последовавшего далее кровопролития.

Когда огни гибнущего Гадеса озарили восточный горизонт, первые легионы орков обрушились на Имперские войска рядом с Вулканусом, Ахероном и Гиблыми Топями. Лазеры наземного базирования и ракетные шахты собрали несметную дань с высаживающихся ксеносов, однако выжившие перегруппировывались и шли на штурм защитников с такой свирепостью, что вскоре все больше и больше капсул орков приземлялись без единой царапины. С гор Паллидия и из экваториальных джунглей высыпали дикие орки, жаждавшие присоединиться к разрастающимся ордам своих собратьев. Там, где оборона оказалось достаточно прочной для лобовых атак, целые толпы орков и их боевых машин телепортировались в самую гущу боя с космических скитальцев. Когда на третий день высадки наземная оборона исчерпала себя, Яррик отдал приказ на вылет всей доступной авиации в отчаянной попытке истребить как можно больше зеленокожих прежде чем те высадятся.

Серно-желтые небеса Армагеддона покрылись причудливым узором переплетающихся инверсионных следов, когда тысячи "стреляло-бомбил" сошлись в смертельной схватке с "Громовыми Ястребами" и "Фуриями" Империи. Защитники обладали преимуществом возможности заправки и перевооружения на укрепленных базах, тогда как оркам приходилось сохранять достаточно топлива, для возвращения на корабли ужаса и скитальцы, курсирующие на орбите. Но по мере того, как зеленокожие захватывали посадочные полосы, битва стала складываться не в пользу отважных имперцев.

Когда через пять дней после высадки воздушные бои достигли своего апогея, всех ошарашило известие о захвате улья Ахерон орками. Но поразил всех не сам факт захвата, а то, каким образом был захвачен улей. Путанные сообщения повествовали о диверсиях в защитных системах и потоке орков, хлынувшем из секретных туннелей в самом сердце города. Вскоре объявился и сам зачинщик всех этих злодеяний и был им ни кто иной, как Герман фон Штраб, заявляя, что править всем Армагеддоном есть его божественное право и объявляя себя новым Властелином Ахерона. Орки, стоящие подле фон Штраба, позаботились о сомневающихся в полномочиях нового Властелина. Самым же омерзительным стало то, что большинство старой аристократии Ахерона приветствовало возвращение Германа как давно пропавшего правителя, предпочитая игнорировать тот факт, что правитель этот заключил союз с одними из самых опасных ксеносов в галактике.

В тот же день, когда был захвачен Ахерон, у улья Вулканус массы зеленокожих хлынули на двадцатикилометровую линию обороны на вершине горы Вулканус, возвышавшуюся недалеко от основного улья. Семнадцать гарнизонных подразделений Имперской Гвардии были обращены в бегство и зеленокожие захватили множество укреплений и вооружения нетронутыми. Сам улей вскоре был осажден, окружен кольцом орочьей стали и безжалостно поливаем захваченной макро-пушкой.

В Гиблых Топях война развивалась не так плачевно. Легионы Титанов Легио Темпестор и Викториум с подразделениями поддержки Скитарии буквально испепелили племя Черного Пламени в трехдневной битве, бушевавшей на Антрандских Равнинах. Но десанты орков сыпались с неба подобно каплям дождя и сражение распространилось по планете как лесной пожар, пока каждый улей и заводской комплекс не были затронуты. Во многих местах атаки ксеносов были отбиты, но каждый раз орки перегруппировывались и в течение ближайших часов возобновляли штурм, выжимая из защитников последние соки.

Как и предполагал Яррик, стратегия Газкулла доказала свою эффективность. Железной хваткой зеленокожие держали небеса под своим контролем, перепахивая орбитальными бомбардировками и налетами роев "стреляло-бомбил" Имперские позиции и войска, стоило тем выстроиться в боевые порядки, и, не давая поднять головы, пока вокруг них высаживалось еще больше десантов. Там где орков превосходили численно, они переходили к партизанской войне, молниеносно нанося удары и отступая в пустоши прежде чем справедливое возмездие настигало их. Газкулл хорошо усвоил уроки Чигона XVII и тщательно спланировал всю операцию так, чтобы битвы были разрозненными и хаотичными; как раз тот тип сражений, на котором специализируются банды орков. Имперские подразделения были лишены поддержки и координации, а, следовательно, действовать эффективно для них было практически невозможно. Единственные, кто с завидным постоянством наносил зеленокожим поражения, были космические десантники. Адептус Астертес без сна и отдыха прочесывали Армагеддон в ксеноцидных миссиях, выкорчевывая зеленокожих при любой возможности.

Тотальная война

Пока сражения бушевали на поверхности планеты, Газкулл явил миру еще один припрятанный до поры сюрприз. Невероятным образом, дюжины заботливо подготовленных крепостей-астероидов, засеченных кораблями адмирала Пэрола, начали спуск с орбиты. Замедленные силовыми полями, ракетами и пушками, "скалы" орков приземлились в густых экваториальных джунглях и по всему Армагеддон Секундус. Многие из них были уничтожены наземным огнем или гибли из-за неисправностей, но каждая приземлившаяся превращалась в грозный бастион зеленокожих. Помимо огромных пушек и ракетных батарей, "скалы" обладали гигантскими телепортерами, подобными тем что применялись Газкуллом в его Писцинской кампании. Могучие цитадели использовались для переброски подкреплений, включая нескончаемые потоки гаргантов и тяжелой артиллерии. Комиссар Яррик лично вел в бой Кадианских штурмовиков, поддерживаемых Легио Металлика и Легио Игнатум, разрушивших несколько "скал", однако битвы, разразившиеся вокруг прочих, унесли жизни целых полков за считанные часы. До конца войны основную роль в уничтожении орочьих крепостей играли космические десантники. Особо прославились на этом поприще десантники Ордена Саламандр неоспоримыми успехами в разрушении цитаделей на всем протяжении течения реки Хэмлок.

К всеобщему удивлению орки высадились на Огненных Пустошах и Мертвых Землях, к северу и югу от основного континента Армагеддона. Даже Яррик был озадачен; эти мрачные, безлюдные земли всегда слыли необитаемыми и абсолютно лишенными какой бы то ни было ценности. Но их ценность для Газкулла стала очевидной, когда сотни подводных судов ксеносов, каждое размером с танкер, всплыли средь загрязненных вод и высадили десант на Темпестора и Адский Предел. Имперцы были ошеломлены, Темпестора пал за считанные дни, а доки Адского Предела вскоре оказались захвачены орками. Лишь поддержанное отрядами штурмовиков и космодесантников яростное сопротивление ополчения из местных банд, устремившихся на помощь осажденным, предотвратило катастрофу и не позволило зеленокожим оккупировать весь улей.

Через четырнадцать дней после первых высадок орков, произошло первое крупное сражение между боевыми машинами Империи и ксеносов. Десятидневная битва разразилась на территории заводского комплекса Диаболуса, когда орды гаргантов военачальников Бурзурука и Шрамоклыка сошлись в смертельной схватке с титанами Легио Крусиус. Шесть титанов и восемь гаргантов были испепелены, не считая множества, требующих месяцев ремонтных работ для приведения в боеспособное состояние. Сам же заводской комплекс за время битвы был разорен, его литейные и машинные цеха лежали в руинах или были раздавлены исполинскими титанами. Впоследствии Маньяки Скорости быстро окружили и отрезали от внешнего мира улей Инфернус. Первые механизированные контратаки в направлении пустошей были успешны, однако после того, как целый полк Савларских Хемо-Псов был окружен и перебит Маньяками Скорости попытки пробить окружение были оставлены.

В то время как осажденные защитники искали способы прорыва блокады, стали поступать множественные сообщения об ордах орков, окружающих Паллидийские горы с северо-востока. Вскоре орда стала видна со шпиля улья. Зеленое море воинов, казалось, заполняет все пространство пустошей. Возвышающиеся гарганты рассекали волны ксеносов подобно исполинским кораблям. Гортанные боевые песни зеленокожих были слышны на тридцать километров вокруг, и земля дрожала от поступи дикого воинства. Но самым худшим было то, что бесчисленные знамена, реющие над армией пришельцев, были украшены символами самого Газкулла.

Когда свет солнца затмили зависшие на орбите космические скитальцы орков, Инфернус подвергся массированной бомбардировке. Обитатели улья понимали, что их рок навис над ними и с неестественным спокойствием совершили приготовления, вверяя свои души Императору, возводя баррикады, распределяя оружие и боеприпасы. Практически все пытались воодушевить себя легендами о комиссаре Яррике и тем, как тот заставил орков заплатить за каждый дюйм земли непомерную цену. Не все были столь мужественны и тысячи бежали в пустоши, лишь для того чтобы быть перебитыми Маньяками Скорости, что кружили вокруг улья подобно стервятникам над трупом.

Адептус Астартес вскоре выдвинулись для защиты Инфернуса, возвращая или казня всех, забывших о своем долге перед Императором. Когда же орда Газкулла вошла в зону поражения, чудовищные пушки города-улья извергли на пришельцев огненную бурю трехсоткилограммовых снарядов, однако вскоре и они были разрушены обстрелом космических скитальцев. В последовавшим за этим временном затишье Газкулл доставил защитникам посланника. Это был чудовищно искалеченный полковник Савларских Хемо-Псов Гортар, которому вырвали руки и глаза. Послание военачальника было простым и будет еще не раз услышано по всему Армагеддону в последующие месяцы: "Сдавайтесь или умрите!"

Автор перевода: Fabius Bile.


Положение дел

Третья война за Армагеддон

Положение дел

"Судьба этой планеты, разрываемой тяжелой войной, висела буквально на волоске. Отважные защитники Армагеддона остановили орду захватчиков, но заплатили за это ужасающую цену. Орочий военный вождь Газкулл Мэг Урук Трака однажды решил поставить эту планету на колени. И он был близок к осуществлению своей цели. Если бы его чудовищный план воплотился в жизнь, он бы смог начать вторжение на Землю.

Армагеддон всегда был большим чем чем крупная промышленная планета или стратегически важная точка на карте галактики. Для обеих сторон конфликта он стал символом победы, и они шли на все ради него.

Я бродил по полям многочисленных сражений, пока мои сапоги не промокли от крови. Я плакал и кричал, смотря сквозь слезы на опустошенную войной землю. И я не стыжусь этого, ибо масштабы войны и разрушений сломили мой дух и разбили мое сердце. Земля вокруг меня стонала голосами тех, кто погиб на этой войне. Я слушал их, и это изменило человека по имени Брорст Ягг. Адский Предел стал моим крещением".

Генерал Брорст Ягг,

Командующий 7-м полком Армагедонских Крыс Ульев.

Необходимое предисловие

"Поля сражений были покрыты ковром из мертвецов. Среди уже мертвых и еще умирающих медленно бродили врачеватели Адептус Астартес. Они собирали драгоценные гены своих павших товарищей. В их работе я ясно видел великую скорбь по погибшим и осознавал, насколько чудовищными были потери десанта. В войне погибли лучшие из лучших, своими жизнями проложив дорогу к нашей победе. Но, тем не менее, наш триумф не полон - враг может вернуться снова.

Цена обороны Армагеддона и ущерба нанесенного ордой орков еще не подсчитана. И я сомневаюсь, что это когда ни будь будет сделано. Сейчас на это просто нет времени. Обороноспособность планеты должна быть восстановлена в кратчайшие сроки. Необходимо собрать и обучить новых солдат, починить и переоборудовать космический флот. Этот счет еще не оплачен и поэтому война продолжается до сих пор. Результат этой колоссальной битвы затрагивает каждого гражданина Империи. Так как от судьбы Армагеддона напрямую зависит существование нашей возлюбленной Империи.

Именно поэтому был создан этот труд: "Битва за Армагеддон". Эта книга - источник знания для граждан Империи; окно в тот ад, который стал нашим домом и объяснение того, почему этот ад так нам дорог. Мы хотим, чтобы граждане, которые никогда не сталкивались с войной лицом к лицу, поняли, как сражаются те, кто защищает свои родные ульи, фабрики, честь и святость нашего Императора на этой планете.

Эта книга написана главным образом от лица защитников и воинов Армагеддона, а так же тех, кто прилетал на эту планету, чтобы воздать должное миллионам погибших здесь. Таким образом, мы представляем вашим глазам артефакт, который не только несет в себе важную информацию, но и оплачивает долг перед теми, кто боролся здесь и продолжает бороться до сих пор.

В книге собраны материалы, которые помогут читателю понять ход событий. Это отчеты, показания очевидцев, стенограммы, карты и т.д. Необходимо сказать, что представленные в книге события и материалы позволят вам понять насколько тяжело положение планеты и ее жителей. Даже мне, человеку, привыкшему к ужасам войны, чтение некоторых моментов книги давалось нелегко".

Генерал Брорст Ягг,

Командующий 7-м полком Армагедонских Крыс Ульев.

Мы представим вам краткий обзор текущей ситуации во всех главных секторах планеты, основанный на официальных донесениях с линии фронта и цифровых снимках со спутников. Особую важность этой главы подчеркивает циркуляр генерального штаба Планетарных Имперских Сил, в котором так же обозначены приоритетные участки обороны Армагеддона: Остров Феникса, Тартар, Пустоши, Адский Предел и Пепелище. В этих регионах сложилась критическая ситуация, но Император с нами и мы победим!

Армагеддон Прим

Равнины Анзранд

Сектора 1 и 2: главную угрозу силам Империи, в этом секторе, представляет военачальник Газгрим (ссылка - архив Ксенос, файл 3728, гриф совершенно секретно). Несмотря на то, что Имперские силы нанесли несколько значительных поражений его армии в период второго вторжения, Газгрим продолжает боевые действия. В данный момент он видимо собирает остатки своей орды, которые рассеянны по всему сектору.

Сектор 3: В данном секторе силы орков атаковали побережье залива Гаттана. Главной целью боевых действий в этом районе стал местный водозабор, снабжающий пресной водой центральные области планеты. К счастью диверсия орков была остановлена объединенными силами Адептус Астартес, действия которых помогли избежать трагедии.

По последним данным разведки дредноут орочьего военачальника, руководившего сражением, был уничтожен его же подчиненными. Видимо таким способом они наказали его за поражение. Но, несмотря на потерю командира, остатки орды продолжают находиться в секторе. Возможно, орки пытаются соединиться с другими отрядами, которые находятся неподалеку.

Сектора 4 и 5: Чрезвычайно тяжелые климатические условия в этом регионе: смертельно ядовитая атмосфера, сейсмическая активность и пылевые бури, обеспечили выносливым оркам идеальные условия для отступления. На много лиг вокруг ядовитый воздух смертелен для всех, кроме космических десантников и специально экипированных людей. Особенности ландшафта делают невозможным использование тяжелой техники и больших соединений пехоты. Даже простое передвижение войск в этом районе, не говоря уже о боевых действиях, сопровождается большой опасностью. Поэтому командование решило не рисковать.

Сейчас отряды орков, блокированные нашими войсками, вынуждены искать территории не подверженные сейсмической активности. Наша же задача заключается в выявлении, с помощью орбитальных спутников, нестабильных зон в планетарной коре этого района. После разведки, в эти участки будут нанесены точечные удары из космоса, которые покончат с зеленокожими.

Гиблые Топи

Сектор 1: Обсерватория "Глаз Императора" благополучно пережила вторую волну вторжения орков. Сейчас, после начала Огненного Сезона этот объект стал важнейшим элементом разведки и получения информации о действиях зеленокожих. В данный момент командование хочет направить око обсерватории сначала на Гекату, а потом на Хребет Смерти. С помощью информации из этих мест будет планироваться дальнейшее наступление.

"Глаз Императора" является одним из важнейших объектов на территории планеты. Поэтому его обслуживанием занимаются лучшие из Адептус Механикус. Но, несмотря на все наши действия по обороне объекта, обсерватория до сих пор находится в опасности. Угроза исходит со стороны Пустошей, где были замечены многочисленные банды орков.

Сектор 2: Оркам в Гиблых Топях не дали так много времени для подготовки наступления, как в других секторах планеты. Но полное уничтожение "скал" орков было остановлено начавшимся Огненным Сезоном, который вынудил Легиос Темпесторы и Легиос Викторума отвести своих титанов на безопасные базы. В ходе обсуждения дальнейших действий, многие командиры полагали, что орки получат подкрепления и укрепятся в секторе, наступление, по их мнению, нужно было начать немедленно. Но их слова были опровергнуты сообщениями вернувшихся разведывательных рот. Собранные ими сведения указывают на то, что зоны высадки практически покинуты. Способ, которым была произведена эвакуация "скал", до сих пор остается загадкой для командования. Для выяснения деталей происшествия в сектор высланы новые отряды разведчиков.

Темпестора

Как только мы изгоним последнего орка с Армагеддона, многие часы будут потрачены на анализ наших деяний. В частности, было ли оправдано решение о вытеснении большой орды зеленокожих в сектор Темпесторы. Возможно, если бы мы позволили им рассеяться по территории планеты, ситуация на Севере континента сложилась бы по-другому. В данный момент орки контролируют одиннадцать крупнейших промышленных объектов в регионе. За остальные ведутся непрерывные, кровопролитные бои.

Сейчас, когда начался Сезон Теней, командование Темпесторы приказало любой ценой отбить назад захваченные орками объекты. Но подкрепления еще не подошли и войска Темпесторы могут только сдерживать атаки зеленокожих.

Сектор 1: Имевшие хорошую защиту в период Огненного Сезона, орки Темпесторы не понесли таких серьезных потерь как в других секторах. Сейчас, когда огненные вихри утихают и сезон подходит к концу, видно, что главной целью зеленокожих будет "Линия Морфеона". Многочисленные отряды орков выдвигаются на холмы вдоль наших рубежей и соединяются с ранее прибывшими бандами.

"Линия Морфеона" - глубоко эшелонирована, укреплена и обеспечена всеми видами вооружений. Ее задача - сдерживать крупные силы орков в улье Темпесторы. Но в данный момент наши силы испытывают острую нехватку личного состава, боеприпасов и снабжения. Если в ближайшее время подкрепления не подойдут - ситуация может стать критической (из отчета №2359876 командования сектора Темпесторы).

Сектор 2: О действиях орков, захвативших "Доки Бури", мы осведомлены достаточно хорошо. Сведения от разведчиков, проникших в южную часть доков, указывают, что зеленокожие, вопреки своей варварской природе, не только разрушают, но и ведут активные инженерные работы в этом секторе. В частности - подъем затонувших судов, расширение, очистка и углубление гавани порта, взрывные работы. Масштабы и характер этих работ указывают, что количество уцелевших орочьих субмарин больше чем мы предполагали.

Сектор 3: Несмотря на то, что восточный промышленный комплекс полностью в руках орков, мы развернули в этом секторе активную работу. Зеленокожие недооценили сознательность и решимость порабощенных ими Имперских граждан. Генерал Куров хочет повернуть их патриотический порыв в наших интересах. Сейчас создаются специальные саботажные команды. Они будут проникать на фабрики, и смешиваться с гражданскими рабочими. Главными задачами этих групп будет - саботаж производства, а так же организация восстания, которое поможет нашим войскам освободить сектор.

Сектор 4: Линия Морфеона была создана, что бы сдержать многотысячную орду орков в улье Темпесторы и предотвратить их вторжение в другие регионы. С другой стороны зеленокожие оказались хорошо защищены от катаклизмов Огненного Сезона. В данный момент спутниковое наблюдение показывает, что орки в этом секторе раскололись на две крупные группировки. Одна на северо-западе, другая на юге.

Вследствие тяжелого положения, которое сложилось на линии Морфеона, мы ожидаем попытки прорыва южной группировки в ближайшие дни. Зеленокожие северо-западной орды, скорее всего, направятся к Докам Бури. Более точные сведения мы получим в ближайшее время.

Вулкан

Сектор 1: Особая важность Центра Противокосмической Обороны, делает его приоритетным объектом обороны для всех подразделений, которые находятся в этом районе. Команда техножрецов уже продвигается к ЦПО, чтобы координировать ремонт поврежденных орудийных систем.

Сектора 2 и 3: После того как Газкулл отступил, в этих секторах замечен новый подъем активности орков. По мнению генерала Курова, уничтожение "скал" зеленокожих в этом районе является нашей приоритетной задачей.

Сектор 4: Орден Небесных Львов понес серьезные потери в ходе выполнения миссии по уничтожению завода по производству гаргантов, расположенного в долине Мангейма. До сих пор остается неизвестным, удалось ли десантникам выполнить поставленную перед ними боевую задачу. Отряды разведчиков сейчас занимаются сбором информации на этот счет. Командование Небесных Львов требует поставить их роты первыми во время наступления, если окажется, что завод остался цел. Таким образом, они хотят искупить вину за провал операции.

Сектор 5: Постоянный обстрел, который зеленокожие ведут из орудий захваченных на Гамме, не дает нашим войскам выдвинуться из улья Вулкан для помощи улью Темпестора. Весь Элизианский десант в Вулкане занят обороной улья от постоянных атак орков.

Дополнение к файлу: Сектор вокруг уничтоженной колонии строгого режима, наводнен бандами мародеров и головорезов, так как во время вторжения, преступников не успели вывезти, либо ликвидировать. Все лица покинувшие колонию рассматриваются как "субъекты представляющие угрозу обществу". По законам военного времени, все они подлежат уничтожению без суда и следствия. Это санкционировано циркуляром судьи Дамокла - Маршала Верховного Суда Земли.

Экваториальные джунгли

Сектор 1: Двум секторам, в пределах Экваториальных Джунглей, инквизиция присвоила статус "Пургатус". По нашим данным, как минимум три высокопоставленных инквизитора вместе со своими отрядами уже находятся в этих районах. Так же был установлен крайний срок, до которого мы должны вывести свои подразделения с закрытых территорий. Те соединения, которые останутся там после окончания срока эвакуации, будут немедленно арестованы силами инквизиции.

Большинство командующих уже вывели свои подразделения из указанных областей. Исключение составляют Космические Волки. Небольшой отряд их десантников недавно вторгся на южную закрытую зону. По поводу этой несанкционированной операции, штаб генерала Курова уже сделал официальный запрос представителю Ордена Космических Волков на Армагеддоне.

Сектор 2: Большая часть базы Цербер была уничтожена в ходе второй волны вторжения орков, и только помощь Катачанских полков, помогла Охотникам на Орков устоять. Особого успеха не достигли и две роты Ордена Рапторов, посланных зачистить Чумные Болота. В целом ситуация рассматривается как критическая. Генерал Куров взял операцию в этом регионе под личный контроль и требует, чтобы все подразделения, несмотря на тяжелые условия и враждебную окружающую среду, не прекращали борьбы. Потеря базы Цербер сильно деморализует Охотников на Орков, а этого допустить нельзя, так как их знания и умения сейчас жизненно необходимы нашим войскам.

Сектор 3: Предполагается, что цитаделью орков в Экваториальных Джунглях является плато Гринскин, под таким названием эта местность известна большинству жителей планеты. Этот факт, конечно же, не может не беспокоить наш штаб. Командующие, отвечающие за этот сектор недовольны малой эффективностью действий инженерного корпуса Департаменто Мониториум, который получил приказ зачистить сектор от орочьих ловушек. Вследствие этого штаб планирует провести серию орбитальных бомбардировок региона, после которых боевые действия начнут Охотники на Орков. Их полки сейчас активно стягиваются к месту будущих боевых действий.

Армагеддон Секундус

Гадес

Сектор 1: Разрушение улья Гадес, одна из самых темных и мрачных страниц в истории Империи. Есть мнение, что для комиссара Яррика это стало личной трагедией, и он поклялся отомстить военному вождю Газкуллу лично. Сейчас Яррик вместе с флотом Черных Храмовников преследует отступающих на своих космических кораблях орков, которые направляются к своей основной базе на Голгофе. Информацию о ходе операции с нетерпением ждут на Армагеддоне. Многие командиры выразили желание помочь Яррику и тамплиерам в их миссии. Генерал Куров поддержал их но, тем не менее, напомнил, что есть еще множество незаконченных дел на планете и рекомендовал командирам направить свою энергию на уничтожение оставшихся на Армагеддоне орков.

Сектор 2: Одной из выдающихся для Империи побед, в ходе второго вторжения на Армагеддон, стал захват орочьей "скалы", к юго-востоку от улья Гадес. Орден Серебряных Черепов был представлен к высшим наградам за эту операцию. В ходе нее отряды терминаторов были телепортированы в самое сердце орбитальных станций орков. В результате космическое сражение было выиграно силами Империи. Сейчас Серебряные Черепа уже зачистили "скалы" от последних орков и оставили корабли под защитой планетарных войск. В качестве дополнительной предосторожности штаб приказал Инженерному корпусу Департаменто Мониториум подготовить "скалы" к уничтожению, если зеленокожие попытаются отбить их обратно. Представители Адептус Механикус так же участвуют в этой операции. Предполагается, что они исследуют возможности использования "скал" для перелетов в пределах солнечной системы. Это вызвало трения между ними и представителями Инквизиции, которые полагают, что использование инопланетных технологий - ересь и эти устройства должны быть уничтожены, прежде чем они привлекут к себе внимание новых орд зеленокожих.

Сектор 3: Гавань "Надежда Яррика" до сих пор наводнена орками и является одной из приоритетных задач при планировании штабом новых боевых операций. Для атаки этого объекта рекомендовано использовать только силы Адептус Астартес, из-за высокой токсичности окружающей среды. 60% резервуаров для хранения химических отходов, в этом секторе, было уничтожено в ходе боевых действий.

Сектора 4 и 5: Сейчас, когда битвы на орбите закончены, десантников Ордена Недоброжелателей, на время, перебрасывают из областей Пепелища и Дьявольских Гор, на их космические транспорты. Оставленные ими сектора будут подвергнуты массированной орбитальной бомбардировке. В результате активность орков в районе Гадеса будет значительно снижена.

Сектор 6: Частичное разрушение комплекса Авернеас, одной из основных фабрик по производству "Химер" на планете, нанесло ощутимый удар по боеспособности Имперских войск. Еще более усугубил ситуацию захват части комплекса орками. До сих пор большое количество зеленокожих остается в этом секторе. Они живут прямо на территории завода, среди карьеров, доменных печей и сборочных линий. Сейчас комплектуются роты добровольцев, преимущественно из рабочих комплекса. Объединенные с отрядами милиции улья Гадес они попытаются вернуть всю фабрику под наш контроль.

Сектор 7: Орки, укрепившиеся на мосту Эмендис, постоянно предпринимают попытки полностью завладеть комплексом Авернеас. Мост - важная часть системы снабжения улья и должен быть обязательно возвращен под наш контроль. Орбитальная бомбардировка невозможна из-за уязвимости конструкций моста. Силы самообороны Армагеддона сейчас получают пополнения из лагерей беженцев. Им дан приказ отбить мост и улей как можно скорее и любой ценой.

Адский Предел

Сектор 1: В совокупности, уничтожение Батраксианской линии обороны SSB-1776 и приземление "скалы" орков на шоссе Ада, привело к крупным разрушениям основания улья. В глубину провалы достигли нижних уровней катакомб и даже технических туннелей, расположенных непосредственно под шоссе. Разведанные, собранные с помощью спутников шпионов, в период Огненного Сезона, показали, что большие отряды зеленокожих использовали образовавшиеся дыры в качестве укрытия от раскаленного ветра. Так как большинство персонала, обслуживавшего катакомбы, погибло в ходе второй волны вторжения (примерно три миллиона, не считая граждан, погибших при обороне улья), у нас нет детальных планов этого сектора. Пока мы не можем, с уверенностью, сказать - есть ли у орков возможность проникнуть в Адский Предел через катакомбы. Обстановка в этом секторе останется критической, пока не подойдут подкрепления. 18 полков с Мента XV-XXVII сейчас находятся примерно в 88 днях пути от Армагеддона.

Сектор 2: Все действия объединенных сил Ордена Саламандр, титанов Легио Металлика и Легио Инвигилата, к северо-востоку от улья, сейчас направлены на уничтожение орочьих "скал". Как только эта операция будет закончена, титаны будут направлены в Гадес для защиты захваченного в том районе корабля зеленокожих.

Сектор 3: Применение нейро-токсина против орков в Адском Пределе дало некоторые результаты. В глубинах улья нашими разведчиками найдено множество тел зеленокожих. Сейчас активно ведется разработка более эффективного варианта этого газа.

Улей Ахерон

Отчет передан с помощью кристалла памяти, принесенного гонцом №249387. Согласно последним инструкциям верховного командующего планеты, все сообщения уровня секретности "Ast-four-one" должны передаваться подобным образом.

Начало сообщения.

"Мероприятия по освобождению улья Ахерон идут в соответствии с поставленным планом. Северный сектор полностью очищен от инопланетного присутствия. Войска лояльные фон Штрабу, были выбиты нами на нижние уровни улья.

Уцелевшие в ходе боевых действий штурмовики Ноктана перегруппировались после прибытия подкреплений в северную часть улья. Солдаты были проинформированы о подвиге своего командира на мосту Рейлея Форда. Они почтили его память тремя минутами молчания и пообещали все свои победы посвятить пропавшему командующему. Новый командир подразделения - полковник Мартор требует, что бы его бойцы как можно скорее приняли участие в боевых действиях, во избежание упадка духа. Командование сектора рекомендует объединение штурмовиков с отрядами милиции Ахерона, которые будут участвовать в зачистке западной стороны улья".

Конец сообщения.

Инферно

Сектор 1: На Стигийском валу затишье. Все орки, атаковавшие позиции Кадианцев, Стального Легиона и Пиранских Драгун, были уничтожены, а их останки сожжены, что бы избежать зловония и возможной чумы. Командующий батареей получил приказ в течение трех дней провести полный осмотр и ремонт поврежденных артиллерийских установок (у некоторых орудий, из-за интенсивности огня, начали плавиться стволы). После ремонта артиллерия будет перевезена в горы и продолжит уничтожение противника там.

Сектор 2: Из-за сложного ландшафта и враждебной окружающей среды в секторе Палида, отряды, гнавшие орков от Инферно, вынуждены были прекратить преследование у подножия гор. В данный момент они вернулись к улью, что бы усилить его оборону. Исключение составили десять титанов, которые остались для помощи в патрулировании сектора.

Сектор 3: Несмотря на то, что Газкулл оставил Армагеддон, ситуация в секторе Инферно продолжает оставаться критической. Однако, все не так плохо, как кажется на первый взгляд. В среде орков начинается крупный межклановый конфликт. Сообщения о первых стычках уже поступают в штаб Курова. Эти моменты затишья используются нами, что бы укрепить оборону улья и перегруппировать войска. Четыре титана, преследовавшие орков, вернулись к улью и теперь патрулируют сектор, пресекая нападения банд зеленокожих сбежавших из Экваториальных Джунглей. Первые подкрепления с других планет прибудут в ближайшие дни. Аэродромы Инферно обеспечат их скорейшее распределение по наиболее важным секторам Армагеддона.

Тартар

Сектор 1: Несмотря на сильные разрушения, заводской комплекс Скелетуса все еще функционирует, но только в половину своей мощности. Верховный консул приказал руководству фабрики вернуться на довоенный уровень производства в двухнедельный срок. Тем временем отборные эскадроны Корпуса Смерти Крига, окружают территорию комплекса, что бы обеспечить максимальную его защиту от орков. К сожалению, не удалось спасти ангар для титанов. Мощным взрывом орки разрушили его практически полностью. Единственным титаном, которому удалось уцелеть, был "Тиранус Максимус" из Легио Магна.

Сектор 2: Разногласия между подразделениями Иопалльских Контрактников и Корпуса Смерти Крига, которые начались во время обороны Тартара, теперь только усилились. Раньше, перед лицом общего врага, все обиды были забыты. Сейчас же, когда орки отступили, обстановка вновь накаляется. Кроме этого, Орден Черных Храмовников проигнорировал приказ о помощи улью Тартар. Предположительно, их роты в данный момент выслеживают военачальника клана Кровавых Шрамов - Моркрулла Гримскара, виновного в разрушении цитадели Ордена. Расследование продолжается.

Пепелище

Только с божественной помощью Императора нам удалось избежать катастрофы в секторе Пепелища. Однако континент до сих пор не безопасен, так как обладает идеальными условиями для обитания здесь орков. Мы планируем освободить в начале прибрежные области, потом нарастить там большую группировку войск и стальным кулаком ударить в глубину континента.

Сектор 1: Неповрежденные "скалы" орков в секторе Пепелища, представляют особое беспокойство для сил генерала Курова. Становится очевидным, что зеленокожие разработали способ свободно перемещаться между своими кораблями. Вероятнее всего, для этого используются телепортеры "скал". Хотя изначально предполагалось, что эти устройства могут использоваться только для перемещения войск из-за пределов планеты, поскольку для работы этих гигантских телепортеров требуется огромное количество энергии.

Пепелище, с его сложными климатическими условиями, стало идеальным убежищем для орков. Большое количество зеленокожих перемещается сейчас на северный континент, что бы избежать уничтожения в других секторах планеты. Подразделения скаутов Космического Десанта перебрасываются в район для проведения разведки.

Сектор 2: Так как шахты Чайа Ранас были защищены надежной линией обороны, только некоторые участки комплекса попали в руки орков. Руководство Адепта Сороритас верит, что резня в Гаиус Поинте произошла по их вине (этот момент еще не до конца расследован). Поэтому силы Ордена принимают активное участие в формировании подкреплений, предназначенных для освобождения этого сектора.

Сектор 3: Для пополнения сил в секторе, из заключенных колонии "Залив Б'таани" были сформированы два полка. Под усиленной охраной штрафные роты были перевезены к нефтяной платформе Адербейн. Сейчас происходит осушение двух трубопроводов, соединяющих платформу и перерабатывающий завод на реке Серестус. Через трубопроводы уголовники попадут в туннели и коридоры, расположенные под заводом. Как предполагается, большое число орков скрывается там с начала Огненного Сезона. Что бы надолго не прерывать жизненно важные поставки нефти, трубопроводы будут вновь запечатаны и включены, после того как штрафные роты пройдут по ним. Кроме этого, для обеспечения безопасности, полки пойдут к цели раздельно. Один полк понесет с собой оружие, другой боеприпасы к нему.

Остров Феникса

Этот большой остров является важнейшей частью маршрута, по которому проходят все поставки ресурсов из сектора Пепелища. Предприятия острова, его фабрики и перерабатывающие заводы - основа промышленности планеты. Миллиарды баррелей нефти и миллионы тонн руды ежегодно проходили через этот гигантский комплекс, теперь же, подобно самому Армагеддону - это только тень его былого величия. Руины и отравленный пейзаж, вот что оставила после себя орда зеленокожих. В нашем труде по восстановлению планеты, Остров Феникса играет важную роль, поэтому большие силы брошены на очистку комплекса от орков и восстановление того, что еще можно восстановить.

Сектор 1: Наибольшую угрозу для судов, которые хотят пришвартоваться в гавани Рифа Ибис, представляют не орки, а Имперские системы обороны, активизированные с началом вторжения. Чтобы сдержать нападение со стороны моря, миллионы мин были расставлены по всей гавани. Остался только узкий проход, по которому корабль может достигнуть порта. Ни у кого нет карты минных полей, так как цепи многих мин разъело химикатами с разбомбленных портовых складов, и сейчас смертельные заряды свободно дрейфуют по всей гавани. Только отчаянный храбрец или полный безумец может попытаться сейчас зайти в гавань. Безопасный, но более длинный маршрут, огибает остров справа и заканчивается у причала Джабиру.

Сектор 2: Генерал Куров приказал немедленно уничтожить "скалы" орков на острове Феникса. Каждый день их существования увеличивает риск того, что зеленокожие укрепятся вокруг них, либо получат новые подкрепления через телепорты. После разрушения Гелиополисского моста, "скалы" труднодоступны для наших войск и могут быть атакованы только авиацией или флотом. Орден Черных Драконов взял на себя эту практически невозможную миссию. Для этого они собираются использовать все оставшиеся на планете штурмовики "Громовой Ястреб".

Сектор 3: Главная база сил Черных Драконов на острове, располагается на космодроме Викторин. Сам порт и территории вокруг полностью очищены от орков. Если пролететь над аэродромом, то можно увидеть множество "Громовых Ястребов", выстроенных ровными рядами на летном поле и готовых к атаке.

Завод по переработке руды Надала: Последние исследования в ущелье Надала показывают, что производство восстановилось на 15%. Ядовитый смог (комбинация угольной пыли, химических отходов и паров серной кислоты), который висел над этим районом, постепенно рассеивается. Смертность среди шахтеров, от легочных болезней и гниения кожи, устойчиво падает - с 84% до 62% за месяц. Мы считаем, что можно добиться снижения смертности еще на 10% если выдать гражданским рабочим респираторы Мориуса Мк.VIII.

Причал Джабиру: Раскаленный воздух, который принесли ветры с Пепелища, предотвратил загрязнение причала выбросами перерабатывающего завода на юге. В связи с этим уровень заболеваний верхних дыхательных путей снизился в среднем на 33%, хотя количество обожженных неуклонно растет. Ветры с севера нередко достигают такой температуры, что способны опалить незащищенную кожу.

Пустоши

Изначально успешная, для Имперских сил, компания в секторе Пустошей не привела к полному уничтожению орков до начала Огненного Сезона. Основная задача для наших войск в данном секторе - предотвращение любых попыток уничтожить водопроводы и водонапорные станции. В случае неудачи, тысячи, а скорее всего миллионы мирных жителей и солдат империи погибнут из-за отсутствия питьевой воды.

Сектора 1, 2 и 3: Водонапорные станции Феадра и Св.Кипилена снабжают питьевой водой все южные ульи Армагеддона. Верховное командование планеты составило план перемещения войск с других участков Пустошей и южных областей Армагеддон Секундус для обороны этих жизненно важных объектов. Часть сил будет отправлена для обнаружения и уничтожения орков в сети трубопроводов и туннелей под Лемайром, так как не все зеленокожие погибли, когда содержимое цистерн хранилища было сброшено в море.

Сектор 4: Остатки войск, продолжающих защищать ледовую станцию "Зебра", продолжают бомбардировку "скал" орков, находящихся на северо-востоке. На западе Пустошей "скалы" представляют наибольшую угрозу, так как у нас нет резервов, которые мы могли бы направить для наблюдения за кораблями противника. Зная, что орки могут использовать "скалы" для перемещения войск, командование сектора требует как можно скорее послать в регион большой отряд титанов.

Сектор 5: Марсианские техножрецы прислали запрос о передаче им орочьих верфей по производству субмарин. Группа инженеров вскоре прибудет из системы Фореа. Адептус Механикус хотят провести ряд исследований, представляющий для них огромный интерес, в этом секторе. Однако этот участок Пустошей стал источником серьезных споров. Большинство Совета считает, что часть орков притаилась во время второго вторжения и сейчас выжидает. Начало любых работ на орочьих субмаринах, легко может заставить зеленокожих вернуться в сектор. В настоящее время, из-за передислокации большей части войск к водонапорным станциям на юге, верфи практически некому защищать. Если же зеленокожим удастся снова завладеть фабрикой, нам придется ослабить другие, более важные участки фронта.

Полуостров Незерия

Сектор 1: Мы прилагаем огромные усилия, чтобы восстановить поврежденный подводный трубопровод, снабжающий водой центральный континент планеты. Пробы воды из поврежденных труб показали, что содержание в ней ядовитых веществ не достигает уровня смертельной опасности. Тем не менее, ремонт трубопровода нужно закончить в кратчайшие сроки, так как длительные поставки зараженной воды отрицательно скажутся на темпах восстановления планеты, поскольку миллионы мирных жителей и военных будут отравлены ядовитыми веществами, которые содержит эта вода.

Сектор 2: Имперские войска нанесли ряд серьезных поражений силам орков, в районе аэродрома "Орквик", это остановило нападения Файта-боммеров на ульи Адский Предел и Тартар. Теперь Имперская авиация использует примитивные взлетно-посадочные полосы зеленокожих для налетов на полуостров.

Сектор 3: Работа нефтяной платформы Валдез Омега полностью парализована. Крупные силы орков укрепились в этом секторе и перекрыли канал поставок нефтепродуктов и руды, жизненно необходимых сейчас центральному континенту. Те работники предприятия, которым удалось спастись, в срочном порядке переформированы в отряды милиции и отправлены обратно к платформе. Так как эти бригады, могут быть оснащены только легким стрелковым оружием, мы ожидаем полного их уничтожения уже через неделю. Однако их гибель не будет напрасной, ополченцы выиграют время, необходимое для подхода подкреплений сил Адептус Астартес и Охотников на Орков.

Сектор 4: Сведения, полученные из района очистных сооружений р.Орла, говорят о том, что большинство наземных строений комплекса не функционирует. Орки, укрепившиеся на территории предприятия использовали его коммуникации для бомбардировок водонапорной станции, но сейчас инженеры Департаменто Мониториум ликвидировали угрозу, перекрыв трубопроводы. Все наземные строения очистного завода полностью разрушены. Степень повреждения подземных коммуникаций еще не определена, отряды разведчиков отправятся туда через несколько дней. Сведения, полученные от скаутов, покажут, стоит ли начинать штурм комплекса или разрушения так велики, что проще провести орбитальную бомбардировку района, уничтожив и завод и орков находящихся в нем.

Сектор 5: Планомерная зачистка насосной станции полуострова Незерия показала, что те, кто не побоялся вернуться на свои рабочие места, наверное, были благословлены сами Императором, за свое усердие и преданность. Мы считали, что орки захватившие очистной комплекс на р.Орла, успели воспользоваться его трубопроводами для бомбардировки насосной станции, но рабочие, исследовавшие систему коммуникаций, обнаружили внутри множество неразорвавшихся торпед. Давление в трубах оказалось слишком большим для примитивных орочьих снарядов. Если бы хоть нескольким из них удалось достичь своей цели и уничтожить станцию, ситуация на полуострове повернулась бы не в нашу пользу.

Входящее сообщение.

Уровень безопасности высокий.

Сообщение принято.

Проверка.... Линия безопасна. Продолжайте...

Вниманию генерала Инкарсерума Гриба.

Предмет сообщения: Орочьи "скалы" в секторе Пепелища.

"Генерал Гриб,

Немедленное уничтожение всех орочьих "скал" в секторе Пепелища должно быть вашей основной задачей в ходе планирования любых боевых операций. Все приказы полученные вами ранее, отменяются. Я думаю мне не нужно объяснять вам важность данной миссии или то, какие последствия ждут вас в случае ее провала. Жизнь каждого человека на планете, мужчин и женщин, будущее их детей, зависят сейчас от вас. Каждый день, который мы позволяем этим инопланетным монстрам оставаться на нашей земле, используется ими для укрепления своих позиций на планете. Кроме этого, мы ожидаем, возвращения Газкулла, который сможет использовать "скалы" для координации действий своей орды. Последние исследования подтвердили наши гипотезы, о том, что орки научились использовать свои телепортеры с минимальными затратами энергии и теперь эти агрегаты могут работать автономно. Члены Адептус Механикус сейчас изучают всплески энергии, периодически исходящие из "скал". Ученые связывают эти вспышки с увеличением количества сообщений, передаваемых между орочьими кланами. Мы считаем, что дальность этой связи ограничена границами сектора и не выходит за пределы атмосферы. Так как природные условия Пепелища идеальны для орков, скорее всего вам придется столкнуться с ними одними из первых. Поэтому вы должны будете ударить первым и ударить сильно. Разведка сообщает, что количество орков значительно превышает все наши расчеты. Скрывались ли они в течение Огненного Сезона или пришли из других секторов уже не имеет значения, вы должны будете столкнуться с зеленокожими снова. Имперский космический флот внял моим запросам и послал в систему Армагеддона множество судов, способных уничтожать "скалы" из космоса. Однако предположительное время их прибытия оценивается в два месяца, а корабли, сейчас находящиеся в системе, либо неспособны, производить орбитальную бомбардировку, либо сильно повреждены.

Что ж генерал, до прибытия подмоги я буду посылать вам столько войск, сколько смогу.

Да спасет Император вашу душу".

Генерал Владимир Никита Куров, Консул Армагеддона.

Автор перевода: Basir.


Действия флота

Действия флота во время Третьей войны за Армагеддон

Третья война за Армагеддон представляет собой самую серьезную угрозу от орков, которую знало человечество. Газкуллу не удалось поработить этот проклятый мир в первый раз, и теперь он вернулся с новым планом и полным решимости избежать повторения старых ошибок. Наступали чудовищные времена…

Наследие войны

Вторая война за Армагеддон, первая попытка Газкулла захватить эту несчастную планету, дорого обошлась Империуму. Хотя вторжение орков было отражено и силы Империума устремились на освобождение миров и систем, что были отрезаны зеленокожими от человечества на протяжении многих лет, то большинство из них представляли собой лишь дымящиеся руины. Восстановление даже малой части нанесенного орками ущерба до крайности истощит ресурсы Империума. Еще более тягостным было то, что обеспечение прочной обороны для отражения дальнейших атак станет нелегкой задачей для истощенных, деморализованных и полураздробленных войск Империума. Линкор класса "Апокалипсис", "Триумф", вступил в битву за Армагеддон в 951.М41 и, в промежутке между войнами, служил флагманом оборонительного флота под командованием капитана Хонъегера. "Триумф" стал настоящим бичом для множества пиратских флотов, отважившихся воспользоваться временной слабостью Имперского флота. Накопив в своем активе внушительный список побежденных, "Триумф" стал символом Воли Императора в подсекторе.

Спустя поколение, когда атаки орков на окружающие Армагеддон системы стали наносить серьезный ущерб торговле с главным миром, флагман с прочими кораблями Имперского флота уже не мог поспеть всюду. Просто напросто было слишком мало судов для защиты столь великих пространств и первыми последствия ощутили на себе торговые транспорты. Подкрепления в виде трех эскадр крейсеров первой линии прибыли вместе с адмиралом Пэролом, которого приветствовали на борту "Его Воли". Признавая старшинство и более обширный опыт адмирала, капитан Хонъегер передал командование флотом Пэролу и, на недолгое время, бесчинства орков прекратились.

Все изменилось практически за одну ночь, когда пиратские набеги переросли в полномасштабные планетарные штурмы в нескольких малозначимых системах.

Приближение зеленого прилива

Третья война за Армагеддон всерьез началась только когда орочий флот вышел в материальное пространство на границе звездной системы Армагеддона, немедленно встретившись с наблюдательной станцией "Данте", одной из трех, специально созданных для защиты против подобного рода вторжения. "Данте" прожила ровно столько, чтобы открыть канал связи и передать сигнал бедствия. Но для защитников планеты, уже убежденных в неизбежности вторжения, подобный сигнал был достаточным доказательством возвращения Газкулла.

В то время как наземные силы Армагеддона и соседних планет приводились в первую боевую готовность, шла подготовка к сражениям в дальнем космосе. Адмирал Пэрол, командуя со своего флагмана "Его Воля", повел семь крейсерских групп против флота зеленокожих, перехватив их вблизи Пелюсидара, высокогравитационного мира.

Битва при Пелюсидаре

Для Пэрола, возможно из-за груза ответственности первой линии обороны против ужасной угрозы, Пелюсидар представлял собой проблему. Неизбежной целью орков было произвести высадки на Чосине, Армагеддоне и прочих населенных планетах системы. Здесь, меж малопривлекательных газовых гигантов и покрытых пустошами суперпланет на краю системы, у Империума был единственный шанс в полной мере схватиться с флотом ксеносов. С другой стороны, даже нескольких путаных сообщений с "Данте" было достаточно, чтобы понять – победить в открытом бою столь многочисленного врага невозможно. Несмотря на это, Пэрол, вероятно чувствуя груз возлагаемых на него надежд, через силу отправил весь флот к Пелюсидару,

В течение пяти дней с момента вылета из Дока Святого Йовена, имперские корабли перехватывали передовые части орочьего флота, уничтожая линкорами вражеские корабли охранения, в то время как более быстрые суда использовали гравитационный колодец Пелюсидара для обхода зеленокожих с флангов.

"Триумф" и "Его Воля" действовали сообща, совмещая свои мощные батареи излучателей для создания смертоносной сети, в которой не мог выжить ни один орочий корабль. Без потерь для себя, Имперский флот разнес в клочья более шестидесяти судов сопровождения ксеносов. В сражение включалось все больше и больше кораблей орков, и битва переросла в беспорядочную драку, в которой орки себя чувствовали как рыба в воде. По мере продвижения костяка флота пришельцев вглубь системы, имперцы несли серьезные потери от грозящих сломить строй кораблей самоубийственных налетов и превосходящего их численно противника. Первым пал боевой крейсер "Дитя Грома", чей капитан отважно принял решение сражаться до конца, даже получив критические повреждения. Это позволило остальной эскадре перегруппироваться у линкора "Его Воля".

Когда все больше и больше крейсерских эскадр начали нести потери, адмирал Пэрол отдал приказ "Триумфу" удерживать позицию так, чтобы у Имперского флота была постоянная точка сбора. Сам адмирал направил "Его Волю" в бой с первым космическим скитальцем орков, вступившим в генеральное сражение. Практически мгновенно, огромная эскадра хрейсироф воспользовалась брешью в строе имперских кораблей и устремилась в атаку. Понеся незначительные потери от дальнобойных бортовых орудий "Его Воли", они обрушились с массированной бомбардировкой на "Триумф". Щиты линкора не выдержали в первые же секунды, и древний корпус был поражен грубыми, но мощными орудиями орков. Когда хрейсира подошли ближе, штурмовыми судами и посредством теллипортов были предприняты несколько попыток абордажа. Битва развязалась в самом сердце "Триумфа", где судовая команда отважно давала отпор зеленокожим в ближнем бою. Поскольку люди были отвлечены от выполнения основных обязанностей для сражения с абордажными группами, хрейсирам в космосе стало легче обстреливать теперь уже неуклюжий линкор, невзирая на оставшихся на его борту собратьев.

Капитан Хонъягер с болью в сердце смотрел на жестокое избиение своего корабля и неохотно отдал приказ выйти из боя, что с великим трудом удалось разбитому судну. На то, чтобы очистить корабль от еще оставшихся абордажных команд ушло четыре дня.

С выходом из боя "Триумфа" и приближением еще трех орочьих флотов, адмиралу Пэролу ничего не оставалось, кроме как отступить с остатками кораблей для перегруппировки, чтобы впоследствии замедлить продвижение зеленокожих через Имперский космос любыми доступными способами. В результате, орки особо не обращали внимание на Имперский флот, очевидно не делая различия между отступающим и побежденным врагом. Вместо этого они на полной скорости устремились к блистающему шару Армагеддона. Пэрол со своими капитанами беспомощно наблюдали, как их систему захватывали зеленокожие.

Мир сотрясается

Первыми ярость орков ощутил на себе Док Святого Йовена, как записал командующий станции, капитан Старркос в донесении адмиралу Пэролу после Пелюсидара:

"Я должен доложить о нашей ситуации здесь, в Доке Св. Йовена. Когда флот орков прорвал Ваши позиции, мы подготовились к множественным попыткам абордажа, однако, к нашему вящему удивлению, ксеносы ограничились простой бомбардировкой. Немногие суда противника приближались к станции, предпочитая выпустить по нашему корпусу свои снаряды и продолжить гонку к Армагеддону. Мне кажется, что мы для них не являемся целью – Док Св. Йовена просто оказался у них на пути.

Более девяноста процентов наших наземных защитных сооружений были уничтожены в первые семь часов атаки, лишив нас возможности нанести ответный удар по силам вторжения. Вскоре были выпущены штурмовые шлюпки. В их действиях не было никакой координации и у многих из моих офицеров сложилось мнение, что выпуск множества абордажных судов из проходящих мимо нас кораблей террора явился результатом низкой дисциплины пришельцев. Проще говоря, мы полагаем, что это были орки, которые не вытерпели ожидания битвы во время полета до Армагеддона.

Учитывая, что наша оборона была практически ликвидирована, мы не могли помешать проникновению ксеносов на сам док, однако я организовал боевые команды для быстрого реагирования на прорывы зеленокожих. Мы понесли тяжелые потери, когда орки дрались с невообразимой свирепостью и рвались к главным реакторам. Мне пришлось оттянуть множество людей на защиту реакторов из опасения, что док может быть потерян окончательно. И все же из-за данного решения множество орков смогли практически безнаказанно проникать на верхние палубы. Ныне мы в некотором смысле держим ситуацию под контролем, однако вся связь с нижними палубами была утрачена и мы полагаем их вражеской территорией. У нас достаточно людских ресурсов для воспрепятствования дальнейшему продвижению ксеносов, но зачистить весь док без посторонней помощи нет никакой возможности".

Поначалу адмирал воспринял с облегчением донесение о том, что Док Св.Йовена избежал участи быть разграбленным ксеносами, однако из их пренебрежения станцией Пэрол заключил, что опасность для Империума в действительности была еще больше. Если в планы орков не входило распространить свое зеленое проклятие на всю систему, то масштаб предстоящего вторжения на Армагеддон превысит все выдвигавшиеся ранее предположения. И все же Пэролу, никогда не терявшему самообладания и ясности мыслей стратегу, подобное развитие событий внушало надежду. Если орки, следуя строжайшим приказам своего военного вождя ограничиться обстрелом Дока Св.Йовена, все же не могли сдержать свой варварский нрав и ринулись на абордаж, то этим обстоятельством следовало воспользоваться в полной мере. Стратегия "разделяй и покоряй" быстро становилась последней надеждой Империум.

Отвоевать звезды…

Пока Пэрол оставался вдали от конфликта, перегруппировывая и переоценивая по результатам Битвы при Пелюсидаре возможности флота, дела на Армагеддоне приняли неотложный характер. Опасаясь прибытия флота вторжения раньше, чем на планете будет создана скоординированная система обороны, многие из располагавшихся на Армагеддоне Орденов Космического Десанта погрузились на свои боевые баржи и ударные крейсера и направились в космос. По приближении орды ксеносов к объединенному флоту под командованием Верховного Маршала Черных Храмовников Хелбрехта, Космический Десант сделал ставку на тактику одного непродолжительного залпа против орков. Практически в унисон, больше дюжины боевых барж и несколько десятков ударных крейсеров обрушили на флот Газкулла шквал торпед и снарядов, буквально стерев в порошок первую волну судов сопровождения и серьезно повредив космический скиталец, "Громосмерт". Но даже несмотря на это, Хелбрехт быстро осознал, что в этот день космос не будет принадлежать Космическому Десанту и отдав приказ основным силам возвращаться на планету, отвел флот для соединения с армадой Пэрола. Тем самым орки могли добираться до Армагеддона практически без помех.

Логистика

Вслед за Пелюсидаром по мере подготовки к войне на земле, все больше обсуждалась роль Имперского флота в грядущем конфликте. В долгой истории Империума, флот обычно использовался в качестве перевозчика частей Имперской Гвардии и для охраны путей снабжения. Соответственно Ордены Адептус Астартес отличались в стремительных и кровопролитных флотских операциях, направленных на прорыв к означенной планете, где предрасположенность космических десантников к планетарным штурмам обеспечит им решительное превосходство над врагом. Однако Армагеддон явил собой нечто совершенно иное.

Простое использование флота для разгрома орков в космосе доказало свою несостоятельность, поскольку Газкулл не позволил бы разделять свою армаду, где прекрасная дисциплина имперцев могла бы превзойти жестокость зеленокожих. Также неэффективно было использование превосходства в скорости для размещения наземных сил по противодействию вторжению. Орочья орда была слишком огромна, чтобы ее можно было сразу победить в планетарном конфликте, но вместе с тем слишком многочисленна и сконцентрирована для нормального сражения в космосе. Требовалось разработать новую стратегию – такую, которая позволит Имперскому флоту эффективно действовать в глубоком космосе, несмотря на колоссальное численное превосходство противника, и одновременно с этим поддерживать объемы перевозок достаточные, чтобы ни один из анклавов системы не был отрезан или пал в лапы ксеносов. Практически впервые после окончания Ереси Хоруса разразилась системная война, потребовавшая теснейшего взаимодействия наземных и военно-космических сил.

Эти проблемы, по крайней мере поначалу, было нелегко разрешить. Весьма необычной была ситуация, когда основную массу имперских кораблей составляли суда Космического Десанта и их роль в предстоящей кампании была неясна. Вовлеченность в наземные операции вылилась в недоукомплектованность флота Адептус Астартес и необходимость держаться вблизи размещенных на планете войск на случай необходимости быстро совершить переброску сил. Любая попытка собрать флот Космического Десанта для действий в глубоком космосе неизбежно наносила ущерб иным аспектам кампании.

"Будто швыряешь яйца в каменную стену".

Капитан Ганниш, по поводу эффективности нова-орудий против космических скитальцев.

Сбор сил

После серии кошмарных поражений в самом начале войны, космические десантники быстро осознали, что ситуация с практически неограниченными количеством, в котором орки прибывали на Армагеддон, лишь усугублялась неудачами Империума в попытках справиться с угрозой еще в космосе. Разгневанный преступным пренебрежением своими коллегами Имперским флотом, Верховный Маршал Хелбрехт из ордена Черных Храмовников реструктурировал вначале своих войска, а впоследствии и все Имперские силы для лучшего ведения системной войны. Хелбрехт, как и многие потомки Дорна, всегда гордился готовностью взаимодействовать с иными частями монолитных Имперских ведомств, а его дипломатические умения в данном вопросе оказались решающими. Верховный Маршал лично принял участие в командовании флотом, взяв на себя ответственность за решение транспортных вопросов и организацию перебросок сил, что позволило Пэролу полностью отдать себя противостоянию в одном из крупнейших космических конфликтов Империума.

Хелбрехт быстро осознал, что неизбежные потери в наземных операциях сами по себе делали размер флота Адептус Астартес проблемой. И действительно, Орден Саламандр, понесший одни из самых тяжелых потерь на начальных стадиях войны, с сожалением сообщил, что две из их столь необходимых флоту боевых барж не смогут присоединиться к Хелбрехту, поскольку вот уже на протяжении нескольких недель находятся практически в запустении ввиду вовлеченности экипажа в сражение за улей Ахерон. Для Верховного Маршала, чья жизнь почти целиком протекала на борту Флотов Крестовых Походов, решить подобные проблемы было несложно. От обычной для Космического Десанта тактики абордажей следовало воздержаться – подобные действия на близких дистанциях откладывались лишь для окровавленной земли Армагеддона. Также Хелбрехт справился с нежеланием многих своих командиров отозвать большую часть войск с планеты на корабли, настаивая, что обеспеченная людскими резервами дополнительная мобильность поможет флоту и позволит в кратчайшие сроки вернуться в случае возникновения такой необходимости.

Разменять победу на поражение

Даже со столь умело проведенными реформами, изначальные штурмы орков уже превратили большие части Армагеддона в кровоточащие, дымящиеся массы обломков и трупов. Данное сражение, как согласились Хелбрехт с Пэролом, было уже проиграно. Корабли Адептус Астартес и Имперского флота отступили из области вокруг Армагеддона для сосредоточения усилий по установке блокады системы. Это преследовало целью недопущение прибытия подкрепления к ксеносам. Данная стратегия, порожденная ранними неудачами, привела к неожиданно благоприятным для имперцев последствиям.

Возможность просочиться столь огромному количеству кораблей зеленокожих, сыграло на орочьей психике (как уже точно отметил адмирал Пэрол после событий на Доке Св.Йовена) и они принялись миллионами высаживаться на планету. Все, от самого презренного грота до древних огромных вождей, грузились на десантные суда и устремлялись к Армагеддону. Это превратило орочью армаду в неорганизованную и сбившуюся в кучу массу кораблей. Помимо всего прочего, высадка лишила экипажа большую часть судов имеющихся стреляло-бомбил, оставив зеленокожих без ударных самолетов до конца кампании – факт, дорого обошедшийся Газкуллу.

Возмездие Хелбрехта

Основываясь на полученных данных, Хелбрехт начал первую стадию войны по возвращению космоса под имперский контроль. Во время битвы, позже получившей название "Возмездие Хелбрехта", флот Космического Десанта, продвигаясь в клином (построение, позволяющее вести мощную бомбардировку, одновременно сохраняя максимальные защитные свойства) сблизился с космическим скитальцем орков, "Камневалом".

Столкновение явилось для многих судов Космического Десанта новым опытом – битва, в которой их превосходство в огневой мощи будет использоваться в полной мере, наряду с почти полным отказом от обычных абордажных атак. Черные Храмовники и Черные Драконы были намного опытнее своих собратьев в космических сражениях, и своими идеальными действиями подали остальному флоту пример, как должно вести войну в дальнейшем. "Камневал" не мог выйти на выгодную огневую позицию против клина кораблей, не подставив уязвимые части под удар, даже учитывая внушительных размеров прикрытие из судов сопровождения, хрейсироф и "скал". Как бы не поворачивался космический скиталец, на него обрушивался смертоносный огонь имперских орудий. Орки, не в силах удержаться от желания сблизиться с врагом, лишь подставили себя под обстрел кораблей Адептус Астартес.

С потерей двух третей судов сопровождения и предположительной гибелью вождя, "Камневал", наконец, начал выход из битвы, хотя это только привело космический скиталец в зону поражения "Эбенового Пламени", боевой баржи Черных Драконов, которая действовала в левом крыле клинового построения. Практически мгновенно, "Камневал" разорвало надвое, и даже его останки были обстреляны проницательным Хелбрехтом из опасения, что столь крупные дрейфующие куски скитальца могут обрушиться на планету.

Железное кольцо

Даже со столь значительной победой за плечами, космические десантники оставались одиноким маяком в зеленом море и подвергались серьезному риску окружения. К этому времени Пэрол привел в действие первую стадию своего плана по расширению кольца блокады вокруг всей системы Армагеддона. Адмирал со своим флотом появился рядом с победоносными Адептус Астартес как раз вовремя, чтобы отразить атаку второй орочьей армады. Пэрол развернул кордон из линкоров и крейсеров позади судов Космического Десанта, а решительные налеты имперских кораблей сопровождения отсекали уже напуганных орков.

Маневр адмирала дал Адептус Астартес время для безопасного выхода из их высокоэффективного, однако ужасно немобильного клинового построения.

Получив, наконец, немного простора для действий, флот рассыпался на множество более эффективных малых боевых групп, осторожно продвигаясь под взаимным прикрытием, однако неумолимо расширяя подконтрольную Империуму зону. На этой стадии кампании Хелбрехт добровольно отдал бразды командования Пэролу, чьи непревзойденные тактические способности позволили Имперскому флоту расширить блокаду с минимальными потерями.

Адмирал прекрасно понимал, что его единственным преимуществом над орками является их предсказуемая манера действий – рваться напролом к еще не захваченным планетам. Пэрол собирал боевые группы вокруг являющихся потенциальными целями миров, при этом всегда сохраняя дистанцию от уже идущих планетарных штурмов. Умелое маневрирование, как надеялся адмирал, позволит флотам прикрывать планеты, луны и другие объекты достаточно долго для перехвата приближающихся армад зеленокожих. Остатки линии Чосина, периметра планетарных защитных систем (чрезвычайно неадекватного требованиям), возведенной по окончании Второй войны за Армагеддон, наконец-то принесли хоть небольшую, но пользу для данной стратегии.

Вышеописанными методами Пэролу удалось компенсировать численное превосходство врага, поскольку он мог позволить себе оставлять прорехи в блокаде в зонах глубокого космоса, из которого орки неизбежно направятся к планете и впоследствии наткнутся на имперские корабли.

Бесшумный ход

Вторжения в блокадную зону все же были не редки, и когда такое случалось, Пэрол внимательно отслеживал курс космических скитальцев орков, поджидая их прибытия в область прочих ключевых точек блокады. При первой возможности боевые баржи быстро перемещались к точке сбора, отключали свои системы и начинали дрейф по курсу прямого столкновения с вторгшимся космическим скитальцем. Многие из них, а также линкор "Месть Горбага" были уничтожены подобной тактикой "бесшумного хода", когда боевая баржа внезапно активировала все системы и выскакивала подобно чертику из табакерки, нанося ошеломленной жертве катастрофический урон. Непревзойденные мастера молниеносных атак, космические десантники из Ордена Белых Шрамов пришли в восторг от подобного метода ведения войны, поскольку получили возможность использовать любимые приемы даже в холодной пустоте космоса. В честь принятия Орденом новой тактики боевых действий, боевая баржа Белых Шрамов, "Повелитель Прерий", была переименована в "Бесшумного Всадника".

Подобная блокада никогда не будет достаточно мощной для полного отражения наступления ксеносов, и Пэрол с Хелбрехтом полагали любые попытки свершить такое глупостью в свете минувших событий. Однако умело созданные очаги сопротивления по всей области впечатляюще сократили количество проникающих в систему кораблей и, самое главное, космических скитальцев, что снизило число орков на Армагеддоне и дало передышку измотанным наземным войскам Империума. Осторожное, но тем не менее планомерное продвижение боевых групп на границах блокады сократило важные линии снабжения, временами открывая их после месяцев орочьего господства. Это повлекло увеличение притока имперских подкреплений, все еще стремящихся к Армагеддону в огромных количествах. С каждой новой партией космических кораблей, Хелбрехт мог перераспределить драгоценные боевые баржи и ударные крейсера для поддержки наземных операций, еще более склоняя чашу весов на сторону Империума.

Однако нельзя было игнорировать тот факт, что судьба наземной кампании балансировала на грани, пока орки переправляли на планету неисчислимые подкрепления посредством своих таинственных теллипортов. Воспользовавшись свободой передвижения, дарованной новообретенным господством в космосе, Пэрол отдал приказ к началу самой уникальной операции войны – поиску и уничтожению теллипортов.

Охота за "Красным Орктябрем"

Охота на врага была тем аспектом, в котором имперские войска поднаторели. Однако данный враг не желал быть пойманным. Обычные пираты и налетчики, наиболее частые цели для подобных охот, рано или поздно по своей натуре должны были проявить себя против беззащитных транспортников или конвоев. Однако этот корабль (или же корабли) мог просто уйти от погони, избежав сражения, поскольку его роль ограничивалась сугубо переброской подкреплений через теллипорты. Хелбрехт с Пэролом были хорошо подготовлены к долгой погоне.

Линкор класса "Оберон", "Зеленое Озеро", был выбран как один из основных кораблей для охоты, поскольку его древний дизайн восходил ко временам, когда Империум еще опасался появления у противника судов, способных тягаться с линкорами. Он также был оптимизирован для действий в одиночку против различных типов врагов без поддержки судов сопровождения. Но даже в таких условиях охота будет безрезультатной без определенной толики удачи.

Наземные войска на Армагеддоне сообщали, что на короткий промежуток времени длиной в три недели, в различное время суток, активность теллипортов практически прекратилась, а среди прибывших подкреплений ксеносов было необычно высокое количество мертвых, ужасно искалеченных, орков. Капитан Фицмандер, опытный охотник на пиратов, осознал, что подобное может быть следствием лишь двух причин – внезапного сбоя в работе орочьей технологии (что было маловероятно, поскольку Оркимед был еще жив и здравствовал), или же неким непредвиденным изменением в условиях работы теллипортов.

Фицмандер сузил возможные причины до области Намары, где странное расположение планет захватило небольшой мир Чосина точно равноудаленным от своих гигантских соседей, Намары с Грамаулом, тем самым порождая бесчисленные и непредсказуемые астрономические силы на всех трех. Наиболее сильными, как показали разведывательные зонды дальнего радиуса действия с "Зеленого Озера", были искажения энергии и электрической активности вокруг Намары, где гравитация двух соседствующих планет постоянно искажала сигналы.

Опираясь на теорию, что подобные воздействия и привели к неисправности теллипортов, линкор в спешке отправился к Намаре. На орбите планеты Фицмандер засек космический скиталец орков, "Череполом". "Зеленое Озеро" начал быстрое сближение, обрушивая на врага мощные бортовые залпы. Не обладая стреляло-бомбилами, которые были бы обычным ответом на атаку одинокого линкора, а также имея ограниченное количество кораблей сопровождения, "Череполом" был столь сильно поврежден, что нагрузка при попытке уйти в варп привела к полному уничтожению скитальца.

Красная кровь на "Зеленом Озере"

Победоносный, "Зеленое Озеро" преследовал спасающиеся бегством части орочьего флота, разбивая их в небольших стычках на протяжении последующих нескольких дней. Беспрепятственное преследование ксеносов "Зеленым Озером" было прервано внезапным появлением орочьего линкора "Смертонос". Волна разведывательных кораблей не вызвала ответа со стороны судна противника, из чего Фицмандер сделал вывод, что "Смертонос", как и большая часть флота зеленокожих, испытывает недостаток стереляло-бомбил.

Рассчитывая на проверенную тактику, капитан решил сблизиться для ведения сражения с оптимальной дистанции. Он еще не понял, что уже зашел слишком далеко…

За секунду до отдачи приказа об открытии огня, "Зеленое Озеро" заполонили абордажные команды орков. Фицмандер не мог предвидеть подобного нападения, а его команда отчаянно сражалась с захватчиками. "Смертонос", судя по всему, также имел на борту теллипорты, возможно недостаточно мощные для планетарных высадок, но, тем не менее, вполне пригодные для переброски абордажных команд на "Зеленое Озеро" с дистанции ведения огня дальнобойными орудиями. Застигнутый врасплох подобной тактикой, Фицмандер погиб вместе со своей командой, сражаясь врукопашную с орками в тесных коридорах древнего линкора.

Самопожертвование Пэрола

Получив известия о потере "Зеленого Озера", Пэрол отдал приказ увеличить усилия по поиску ксеносов на границах системы, полагая, что теллипортами располагали куда больше кораблей, нежели предполагалось ранее. Эскадра эсминцев под названием "Братья Кэйла", засекла с дальней дистанции еще один космический скиталец орков меж останков станции Мангейма. Опечаленный потерей старого друга Фицмандера, Пэрол лично повел атакующую группу на зеенокожих.

Также как и в случае с "Череполомом", данный космический скиталец, никогда точно не идентифицированный имперскими источниками, ушел с орбиты и попытался бежать. Адмирал на борту "Его Воли", начал отчаянную погоню. В спешке выпущенные ударные суда помешали космическому скитальцу уйти в варп в то время как флагман предпринял попытку сближения. Скорость и маневренность космического скитальца были столь поразительны, что Пэрол был уверен – на борту ни кто иной, как сам Оркимед.

Опасаясь упустить это чудо орочьей техники, адмирал отринул свои обычные методы, покинул строй и отдал приказ "Его Воле" со всей возможной скоростью настигнуть ксеносов. Когда космический скиталец уже подготовился к переходу в варп, Пэрол не увидел иного выхода, кроме как идти на таран, врезавшись линкором в уязвимую заднюю часть правого борта вражеского корабля. Адмирал отдал приказ подготовиться к абордажу, запрос подкреплений стал последним сообщением, принятым с "Его Воли", прежде чем флагман вместе с космическим скитальцем скользнули в Имматериум. Поскольку ничто не указывало на возможность выжить, адмирал Пэрол был признан погибшим.

Хотя предполагаемая гибель Пэрола стала горькой потерей для Империума, его жертва не была напрасна. Переброска подкреплений теллипортами немедленно прекратилась, очевидно доказав, что встреченный адмиралом скиталец был ответственен за большую часть прибывающих через блокаду орков.

Зеленый поток разворачивается

Далее, Хелбрехт перешел к решительным действиям, перебросив практически все оставшиеся корабли Космического Десанта внутрь системы, намереваясь окончательно разделаться с орочьей армадой, укрепившейся вокруг Армагеддона. Возможно осознавая, что потеря флота запрет его в ловушке, Газкулл вновь доказал, что является самым и неординарным орком во вселенной, так как быстро вернул великое множество своих войск на корабли и отправился прочь из звездной системы. Хелбрехт подготовился к погоне, однако теперь, прекрасно осознавая опасность распыления своих сил, задержался достаточно долго для сбора космических десантников с планеты. Нескольким другим Орденам было предписано проводить высадки на планету, еще больше сжимая кольцо блокады за отступающими орками. Верховный Маршал же вернул своих Черных Храмовников на корабли и начал космический крестовый поход в погоне за огромным флотом Газкулла.

Также обеспокоенный возможностью того, что ксеносы могут воспользоваться отступлением для нападения на близлежащие миры, в то время как значительное количество войск оставались связанными на Армагеддоне, комиссар Яррик отдал приказ всем наземным резервам вернуться на транспортники флота и быть готовыми в случае возникновения необходимости оперативно начать планетарный штурм. Уже позволив однажды Газкуллу ускользнуть меж своих пальцев, Старик присоединился к Хелбрехту во главе Имперского флота и также отправился в погоню за своим старым врагом.

Преследователи могли бы упустить военного вождя в эти несколько дней отчаянной погони, если бы не побочный эффект блокады Пэрола. Непоколебимый барьер, ранее не дававший оркам проникать снаружи, ныне запер их внутри, или по крайне мере вынуждал ксеносов выдать свое местоположение при попытках пробиться. Боевые группы докладывали о контактах с вражеским флотом, связывая последний точечными ударами где только можно и позволяя Яррику с Хелбрехтом вовремя настигать зеленокожих.

Армагеддон сегодня

И Хелбрехт и Яррик понимали, что битва далека от завершения и подготовились к долгой кампании против Газкулла на границах звездной системы, где военный вождь в короткие сроки сумел собрать свои уцелевшие космические корабли в могучую армаду, вновь угрожающую Армагеддону.

Но это уже совершенно другая история. Сам Армагеддон остался опустошенным и, возможно, немного больше чем требовалось усилий, было сосредоточено на планетарной кампании командующими, оставшимися после отбытия Пэрола и Старика с Верховным Маршалом. Империум Человека является колоссальным и практически неизменным на протяжении тысячелетий образованием, как благодаря своему нежеланию, так и из-за отсутствия средств. Характерно для столь неповоротливой организации, отважные и смелые реформы, проведенные Хелбрехтом и Пэролом, были слишком быстро забыты в их отсутствие. По мере того, как конфликт в космосе угас, педантичные имперские капитаны быстро вернулись к старым привычкам и ненужному бюрократизму, настаивая на бессмысленном перемещении кораблей лишь с целью восстановления системы старых боевых групп. Они делали это из стратегических соображений в той же мере, сколь и ради собственного "чувства места" и комфорта.

Проводя бессмысленные действия, Имперский флот, достигший столь больших успехов со столь плачевной изначальной позиции в начале войны, ныне пренебрегал полученным преимуществом, удовлетворяясь лишь патрулированием и поддержанием блокады, в которой Пэрол видел базис для последующих кампаний, а не способ отдохновения ленных и трусливых. С трудом добытое преимущество покоится в руках Империума, и хотя Пэрол остается пропавшим и предположительно погибшим, трудно представить когда, если таковое вообще произойдет, данным преимуществом воспользуются.

Автор перевода: Fabius Bile.


Обзор

Готическая война

- Это то самое место, - голос колдуна Хаоса был не более чем грубый шепот.

Небольшой отряд космодесантников Хаоса стоял на высохшей поляне, трава под их бронированными сапогами была темной и выжженной, деревья скрючены, будто из них выжали все соки. Посередине пустыря находился каменистый холм с пещеркой. Дым рваными клочьями тянулся к небесам. Тошнотворное зловоние раздражало обостренное обоняние предателей.

Абаддон выступил чуть вперед и осмотрел вход, будто опасаясь прыжка неизвестного зверя, способного бросить ему вызов.

- Я пойду один. Оставайтесь тут и будьте настороже, - отдал приказ Разоритель.

Вступив внутрь, Абаддон погрузился в практически абсолютный мрак, скудный свет древнего солнца еле пробивался на пару метров вглубь пещеры. Его улучшенные глаза быстро приспособились к мрачному окружению, и уже через мгновение он видел также ясно, как и при свете дня. Пещера была щедро украшена человеческими черепами, нанизанными на крюки и цепи, заросшие зловонными растениями-паразитами. Порывы ветра рождали в пустых костях и звенящих цепях устрашающие звуки и зубодробительный скрежет, от трения костей друг о друга. Абаддон не был впечатлен. Эти побрякушки могли повергнуть в ужас лишь простых смертных, он же вел войну десять тысяч лет, шествовал по тысячам полей брани, неся опустошение своим врагам. Целые миры были порабощены или принесены в жертву в его честь. Нет, здесь ему нечего было бояться.

Дым густо струился из небольшого костра в центре пещеры. Горело нечто ядовитое, производившее темно-фиолетовое пламя, которое, казалось, увеличивало тени вокруг, вместо создания хоть жалкого подобия света. Разоритель разглядел сгорбленную фигуру, сидевшую у костра. Она была замотана в грязное тряпье, раньше, по всей видимости, имевшее ярко-зеленый цвет, теперь же выцветшее до темно-серого и измазанное грязью, пылью и кровью.

- Приветствую, несравненный Абаддон, трижды проклятый, опустошитель миров, - хриплый голос дрожал и говоривший на момент скатился до адского кашля. Разоритель вышел в центр пещеры и встал за сгорбленной фигурой.

- Ты знаешь зачем я тут, ведьма. Скажи то что я должен знать! - угрожающим тоном потребовал он.

Фигура повернулась, и изодранный капюшон упал назад. Взору предстало лицо женщины, изможденное и испещренное шрамами, на черепе не было волос, за исключением пары седых прядей. Именно тут Абаддон заметил что глазницы ведьмы были пусты - из двух сморщенных глазниц еще стекали тонкие струйки крови.

- Могучий Абаддон пришел сюда чтобы побеседовать со старой Марьяной? Какую же цену ты заплатишь? - спросила иссохшая женщина.

Разоритель наклонился и Когтем Хоруса схватил провидицу за шею.

- Если ты не сообщишь мне о моей судьбе, то ТЫ поплатишься своей жалкой жизнью!

Ведьма захихикала, визгливый смех заставил Абаддона стиснуть зубы от гнева.

- Убей! И никогда не узнаешь! - парировала старуха, ее разбитые и окровавленные губы скривились в ухмылке. - Ты не переживешь этот год, убитый предателем в своих рядах. Заканчивай эти глупости. Я имела дела с созданиями куда более чудовищными чем ты и смерти не боюсь.

С рычанием, Абаддон разжал свою хватку и отступил назад. Грязная ведьма вздохнула и, со скрипом в суставах, поднялась. Согнувшись над рядами грубо сработанных глиняных кувшинов, извлекла пару дурно пахнущих листьев. Швырнув их в огонь, старуха принялась всматриваться в отблески пламени своими пустыми глазницами.

- Твое будущее неясно и противоречиво. Или преуспеешь ты в своих целях, или твои владыки низвергнут тебя за предательство. Темные боги не терпят предающих их, а думать, что можно стать им равным… - ведьма вновь рассмеялась. - Вижу крепость среди звезд, круг из шести, но пока они дремлют и должны быть разбужены тобой. Ищи Руку Тьмы между спасением и проклятьем, ибо с ней лишь ты направишь рок к солнцам. Отбери Глаз Ночи у карликов и узри тропу, лежащую пред тобой. С этим, небесные цитадели покорятся тебе, и мощь их в твоих руках окажется. Оседлай бури Хаоса, которые разразятся вскоре. Врагов своих подле себя собери. Обрушь раздор и ужас на тысячи миров. Но будь быстр, ибо судьба не благоволит выжидающим и осторожным. Вот как ты сможешь сам управлять своей судьбой, вознести себя как живого бога, дабы противостоять противнику, которого ты зовешь Императором Человечества. Хор из миллиардов голосов будет возносить твое имя с затмевающей глаза ненавистью и леденящим душу страхом, и сами звезды изойдут кровью. Если только у тебя хватит на это смелости, Разоритель… - предсказательница закончила, залив странный костер темной водой из заросшего плесенью корыта.

- Ты говоришь бессмысленными загадками. Где это место между спасением и проклятьем? Что за звездная крепость? Отвечай на эти вопросы или умрешь сейчас же! - потребовал Абаддон, вытаскивая из ножен демонический меч Драх’найен, чье сверхъестественное лезвие озаряло пещеру гибельным сиянием.

- Уж если хочешь вознестись до уровня бога, то используй не только свои кулаки, но и голову, невежественный болван! - огрызнулась ведьма необычайно решительным и полным презрения голосом.

- Я еще припомню твое высокомерие, карга, - пригрозил Разоритель, направив демонический меч на старуху.

Провидица не ответила, лишь отвернулась от Абаддона, показав тем самым, что разговор окончен. Разоритель зарычал про себя и, повернувшись, направился к выходу. Огромная терминаторская броня крушила развешенные черепа и цепи, создавая причудливую какофонию звуков.

Колдун ожидал перед входом вместе с телохранителями Абаддона, его глаза светились миллионом вопросов.

- Что она вам поведала, владыка? Она упоминала меня? - залепетал он, подойдя к Разорителю, который игнорировал последователя Тзинча, погруженный в раздумья. Пробормотав нечто неразборчивое, он резко обернулся к Зарафистону, вынудив колдуна отпрянуть, когда демонический меч просвистел в сантиметре от его лица.

- Отдать приказ о подготовке флота к сражению, - приказал Абаддон. - Мы найдем свою судьбу меж звезд!

Темные знамения

139-142.М41

Многие Имперские историки полагают, что Готическая война началась за семь лет до момента, когда первые Флоты Вторжения вошли в сектор Готик. Оценивая события прошлых лет, многие якобы не связанные между собой события могли быть увязаны вместе, предупреждая о надвигающейся тьме и кровопролитии.

Рейд на Аркс

Хотя костяк защиты вокруг Глаза Ужаса расположен в области под названием Кадианские Врата, существует множество станций наблюдения по всему Сегментум Обскурус. Эти аванпосты подвергаются постоянным нападениям со стороны врагов Империума, но в конце первой половины второго столетия 41-го тысячелетия, количество нападений существенно возросло. Особо выделяют историки атаку на наблюдательную станцию Аркс. Из-за малой значимости, на станции был расквартирован лишь символический гарнизон Имперской Гвардии, в чьи обязанности входила защита небольшого числа техноадептов, необходимых для поддержания станции в рабочем состоянии.

В начале 139.М41, разведывательный фрегат "Вознесение" уловил слабый сигнал о помощи, посланный стареющим астропатом со станции Аркс. О налетчиках информации не было и когда через четыре месяца подкрепления прибыли, невозможно было определить природу нападавших. Имперские Гвардейцы, расквартированные на планете, были истреблены. Капитан Тетис из 122-го Борлианского полка Имперской Гвардии отметил в своем дневнике:

"Они были ужасно искалечены, их изуродованные тела были оставлены диким собакам, единственным хищникам Аркса".

Инквизиция направила своего агента, опытного инквизитора Хорста, но ему уже нечего было расследовать. Если бы Аркс был единственным аванпостом, атакованном в такой манере, рейд бы превратился в еще одну интригующую загадку во вселенной, полной нераскрытых тайн. Однако за последующие три года похожие нападения были зафиксированы в соседних системах и распространились на смежные секторы. Инквизитор Хорст начал подозревать, что в жизнь претворяется некий план. Однако, так и не подтвердив свои подозрения и не получив информации о нападавших, он принял решение наблюдать, и ждать когда загадочный враг сделает следующий ход.

Чума Проклятия

Спустя год после рейда на Аркс, несколько патрульных судов сделали внушающие ужас открытия в секторе Атэна. В космосе было обнаружено несколько дрейфующих Имперских торговых и военных судов, включая линкор класса "Император". После абордажа было установлено, что вся команда погибла, их распухшие от заразы тела устилали коридоры и палубы, некоторые лежали прямо на своих рабочих местах. Ксебал Астролакс и Магос Биологис из Адептус Механикус запротоколировали все данные об осмотре трупов с торгового корабля "Шанкси":

"Кожа была покрыта множеством язв, кровь бледная и водянистая. Грибковые наросты найдены даже на головном мозге, вероятно, это причиняло невыносимую боль и влекло за собой лихорадку, пока жертвы были еще живы".

Также каждый корабль нес следы схватки и абордажа, но тел нападавших обнаружено не было. Пока инквизитор Хорст ломал голову над новыми событиями, его многочисленные агенты и шпионы доставили новые вести. Среди капитанов Имперского флота начали муссировать слухи про древний, презираемый корабль Хаоса, известный как "Чумной Коготь", управляемый зараженными последователями Отца Чумы. Этот корабль был настоящим бичом для Империума на протяжении четырех тысячелетий. Загадочная болезнь и возникновение "Чумного Когтя" сами по себе были более чем совпадением, а когда космодесантники Хаоса из Легиона Гвардии Смерти опустошили мир-улей Моргангаст, Хорст уже был уверен, что силы Хаоса планируют очередное массированное вторжение. Наблюдательные станции вблизи Кадианских Врат были переведены на усиленное дежурство, патрулирование вокруг Кадии было усиленно кораблями со всего Сегментума.

Анархия расползается

В то время как инквизитор Хорст расследовал факты активности Хаоса вокруг Аркса и близлежащих систем, события в секторе Готик, отстоявшем на 2,500 световых лет, приняли еще более зловещий оборот. Навигаторы из Навис Нобилитэ рапортовали о сильных возмущениях в варпе по всему региону, и других признаках надвигающихся варп-штормов. На многих планетах сообщение вызвало панику, ситуацию осложняли многочисленные фанатики, возвещавшие, что Император был недоволен и наслал варп-шторма чтобы очистить миры от нечестивцев. Это повлекло создание множества сект, чьи члены были напуганы приближением рока. Они добивались отчаянно стремились заслужить прощение Императора и шокированный проповедник Флексберг отметил:

"Весь день они проводят, истязая свою плоть, осуждая богатство своих товарищей и призывая соседей, очистится от проклятия. Несмотря на похвальное, по сути своей, поведение, они абсолютно забыли о своих обязанностях перед Императором - в то время как они вопят и скрежещут зубами, казна пустует!"

На некоторых планетах культы поддерживаемые населением стали до такой степени сильны, что Экклезиархия (а иногда и губернатор планеты), была бессильна перед беснующимися ордами. По мере распространения истерии линчующие толпы заполонили города-ульи и добывающие колонии в поисках нечестивцев. Костры и виселицы становились все более обычным делом, по мере того как отчаявшиеся люди погружались в объятья апокалиптических верований, преследуя свои друзей и родных за реальные или вымышленные грехи перед Императором. И все эти потуги были безрезультатны. Адмирал флота Братха, отсылая сообщение на военную базу Порт Моу, причитал:

"Несмотря ни на что варп-шторма не утихают и ситуация становится все более отчаянной".

Под прикрытием распространившейся паранойи, тайные культы и объединения проникли к руководящим позициям, вовлекая еще больше людей в свои искаженные верования. Последователи Темных богов открыто заявляли, что лишь Хаос способен спасти человечество, тогда как Император отвернулся от них. Тысячи и миллионы Имперских граждан были одурачены лживыми обещаниями, тогда как Инквизиция была перегружена, пытаясь искоренить все культы, отступников и еретиков. Мало того, по официальным данным несколько космических судов были уничтожены в доках в результате перегрузки реакторов и детонации боеприпасов. И хотя официальная версия заявляла о плохом уровне технического обслуживания, старых боеприпасах и прочих тривиальных причинах, многие без сомнений приняли версию о саботаже и предательстве в рядах офицеров флота.

Рука Тьмы

В то время как в секторе Готик полыхала анархия и смятение, Хорст пытался вызнать больше о планах еретиков. Когда до него дошел слух о нападении предателей на Имперский мир Чистилище, инквизитор потребовал вылета в составе флота расследования. Кое-что выделяло Чистилище из дюжин похожих рейдов - устройство, известное под названием Рука Тьмы. Лишь считанные единицы среди высших чинов Инквизиции были осведомлены о существовании этого предмета. Рука Тьмы была необычайно древним артефактом, спрятанным глубоко под поверхностью планеты. Все попытки выяснить ее назначение оканчивались провалом, но было известно, что в старинных легендах такой древней расы как эльдар, о Руке Тьмы упоминалось со страхом и отвращением. Общепринятым мнением было, что Рука Тьмы была оружием невиданной мощности, но истинное предназначение так и осталось скрытым покровом тайны. По прибытии худшие страхи Инквизитора подтвердились - артефакт пропал. Если последователи Хаоса нашли способ активировать это необычайно сильное оружие, то кто знает, какие беды им удастся обрушить на армии Империума?

Вторжение на Орнсворлд

Хорсту было известно и о другом артефакте, по преданиям связанным с Рукой Тьмы, он назывался Глаз Ночи и находился на планете ратлингов, Орнсворлд. В то время как инквизитор направился к планете на самом быстром из доступных кораблей, пришло сообщение о нападении. Небольшой отряд предателей высадился недалеко от места расположения Глаза Ночи, который был помещен в древнюю статую и обожествлялся местным населением в пред-имперские времена. После непродолжительной схватки, гарнизон Имперской Гвардии с вербовочной станции, расположенной недалеко от высадки сил Хаоса, смог отбросить нападавших. Однако уже через месяц ударные корабли Хаоса блокировали планету, и началось полномасштабное вторжение. Беззащитные ратлинги не могли ничего противопоставить закованным в броню космодесантникам Хаоса и потери достигли астрономических цифр. Последователи Темных богов обрушили на мир океаны огня и бомб. Лейтенант Камптон-Хокинс, приписанный к вербовочному отряду, дрожащими руками записал воспоминания о лишь малых последствиях атаки:

"Горы черепов ратлингов устилают равнины, дым от погребальных костров затмил свет солнца, по мере того как Предатели систематично сметали все на своем пути. Небольшой поселок Долины Эсмерэльды теперь не более чем дымящийся кратер, кости четырех тысяч селян издроблены и развеяны по близлежащей территории. Мощный сейсмодетонатор обрушил (склон горы) Большой Живот, погребя заживо семь городов и восемьдесят две тысячи ратлингов".

В пылу сражения Глаз Ночи был вырван из постамента, и похитители скрылись среди звезд. Обладая Рукой Тьмы и Глазом Ночи силы Хаоса теперь, возможно, располагали мощью, чтобы разгромить Империум. Инквизитора Хорста мучил единственный вопрос: где будет нанесен удар? Ответ пришел сам собой очень быстро.

Зарождение бури

Старый инквизитор приступил к компиляции разрозненных отчетов о всевозможных аномалиях на еще большей территории чем раньше, и узнал о беспорядках, захлестнувших сектор Готик. Направившись в сектор, Хорст получил еще больше рапортов о контактах с боевыми судами Хаоса, что окончательно убедило инквизитора, что именно сектор Готик будет целью грядущего вторжения. Через месяц и ровно три года спустя, с момента набега на Аркс, по всему сектору разразился варп-шторм небывалых доселе масштабов, отрезав весь сектор Готик от Империума. Чтобы ни случилось в будущем, корабли и солдаты встретят это одни, без надежды на помощь.

Внезапное нападение

143.М41

Первые открытые столкновения в секторе Готик, начавшиеся в году 143.М41, подошли к концу. За первый месяц конфликта, флот Хаоса нанес массированные удары практически по всем военным базам Имперского флота.

Первый удар

Сообщения о нападениях кораблей Хаоса затопили боевые сводки. По всей видимости, первый удар был тщательнейшим образом спланирован, поскольку флоты Хаоса скоординировано нанесли удары по дюжине ключевых флотских баз по всему сектору. Нападения Предателей были внезапны и сокрушительны, заставая Имперские корабли врасплох, когда те еще были в доках или около станций. Учитывая то, что из-за общей напряженности флоты были разбросаны по сектору, сопротивление практически отсутствовало. На Бладене, у "Радамантины" все полетные палубы правого борта были практически снесены залпом торпед; на Черисе, бомбардировщики класса "Роковой Огонь" с "Бессердечного Опустошителя" так серьезно повредили варп-двигатель "Владыки Сильвануса", что на ремонт ушло почти два года, с целью дать кораблю возможность совершать варп-прыжки более чем на пять световых лет.

Орбитальные станции также пали под натиском сил вторжения, захваченные или разрушенные в суматохе битвы. Потеря многих орбитальных верфей, таких как Трипольские Доки, Имперский Порт и Станция Гатара, была двойным ударом - не только Имперские корабли лишились возможности перевооружиться и произвести ремонт, но теперь враг использовал их для своих нужд. Капитан Гров с "Адмирала Дрейка", старого тренировочного крейсера класса "Беспощадный", был одним из немногих выживших при атаке на Халементскую Базу из Скопления Циклопа. В своем бортовом журнале он отмечал:

"4-й час3-го дня месяца Юфистиль.

Под атакой кораблей Предателей. Напали со стороны солнца, ослепив наши разведчики. попадания дальнобойных торпед разнесли "Авангард" (легкий крейсер класса "Неустрашимый") и серьезно повредили "Индомитус Империус" (крейсер класса "Лунный"). Смогли отчалить из дока с реакторами работающими на 75% мощности. Вступили в ближнюю схватку с эскадрильей кораблей сопровождения противника, в результате наши бортовые батареи правого борта выведены из строя, а торпедные шахты уничтожены.

В каютах разразился пожар: аварийные переборки должны были быть опущены. Примерные потери оцениваются в пять тысяч и более, большинство из бортовых команд. Делаем попытки выйди из боя, лишь бы проскочить приближающуюся к гравитационной яме Халемента "Бойню" (класс крейсера). Приказал машины на полную мощность, лишь бы обогнать ее. Пора посетить часовню и молить Императора о защите".

К счастью для "Адмирала Дрейка" и многих других, флот Хаоса не собирался вести длительное сражение, отдав предпочтение тактике болезненных молниеносных ударов и мгновенных отступлений, нанося Имперскому флоту катастрофический урон и уничтожая ключевые корабли.

Защита Орара

И все же не везде флот Хаоса достиг таких успехов. В нескольких сражениях предатели понесли серьезные потери, в частности при защите мира-улья Орар. Когда один из множества боевых флотов Хаоса под началом командующего Малефики Аркама напал на боевую группу Имперских судов, дислоцированных у Орара, они не смогли застать защитников врасплох.

Только получив с одной из соседних систем запрос о помощи в подавлении восстания, боевая группа, под командованием капитана Компела Баста на крейсере "Властный", готовилась выйти с орбиты. Уже находясь в состоянии полной боевой готовности, Имперские корабли легко уклонились от первого торпедного залпа Предателей и контратаковали. Дальнейшие события Баст описывает сам:

"Лишенные возможности прервать атаку, корабли Хаоса пронеслись вперед прямо на торпеды и залпы бортовых и орбитальных батарей. Залп нова-орудия пришелся прямо по проклятому "Бездушному", разорвав судно в сполохе газа и обломков. Увеличить норму выдачи алкоголя канонирам.

При нашем приближении остальные корабли Хаоса оставили подбитое судно и начали отступление. Исторгая потоки огня из своего оскверненного корпуса, "Бездушный" наконец взорвался, когда под нашей не прекращающейся бомбардировкой сдетонировали варп-двигатели. Флагману Аркама, "Бичу Смертоносному", разнесло командный мостик залпом с "Железного Герцога" и, по слухам, Малефика был единственным кто смог выбраться из обломков, вероятно находясь под защитой своих темных повелителей.

Я особо отметил великолепное выполнение корабельными командами своих обязанностей. Несколько звеньев наших бомбардировщиков, отличились в деле превращения "Лика Смертоносного" в космического скитальца. К сожалению, получить трофей мы не смогли - остов был захвачен притяжением Орара и разломился в верхних слоях атмосферы.

"Попадание, весьма ощутимое попадание!"

Приписывается Комплу Басту во время защиты Орара.

Лишь несколько кораблей сопровождения Хаоса вышли из схватки без повреждений. "Бич Смертоносный" с остатками флота еще длительное время преследовали обуреваемые жаждой отмщения Имперские командиры.

Невольные союзники

Орар был не единственным провалом для сил Хаоса на начальных этапах войны. В единичном инциденте небольшой флот Хаоса, включавший несколько кораблей сопровождения класса "Бунтарь" и "Нечестивец", направляющийся для рейда на Денерайр в Скоплении Циклопа, пали жертвой многочисленных банд местных орочьих пиратов. Перехваченные позже сообщения Предателей проливают свет на картину произошедшего.

Использовав свою обычную тактику выжидания неосторожной жертвы в поле астероидов, орки вынырнули из засады и вклинились в центр вражеского флота. Лишенные возможности воспользоваться среди астероидов своей превосходящей врага маневренностью, все до единого суда Хаоса были безжалостно уничтожены.

Услышав такие вести, Лорд-Адмирал Равенсбург изрек: "Если бы Император не проклял этот сброд, я бы назначил их вожака своим флагманским командиром!", хоть позже он и отрицал что произносил нечто подобное. Подобные происшествия были редкостью и зеленокожие были одинаково рады грабить как Хаос, так и Имперские корабли.

Битва при Чернокаменной IV

Первые нападения Хаоса была нацелены на такие ключевые точки как миры-фабрики Адептус Механикус и флотские базы. Из семнадцати баз сектора Готик, шесть были основаны на Чернокаменных Крепостях. Выдержка из "Либер Монумента":

"Создатели строений, известных под названием Чернокаменная Крепость, остаются для нас тайной. Анализ использованных материалов и конструкторских методов не дал никаких результатов. Попытки определить возраст сильно варьируются от семнадцати до трехсот тысяч лет. Строения остаются в "спящем" состоянии с момента их обнаружения во втором тысячелетии божественного правления Императора. Даже с большинством отключенных систем, Чернокаменные Крепости являются незаменимым основанием для создания военной базы".

"Лишь глупые корабли будут сражаться с космической станцией".

Лорд-Адмирал Равенсбург.

После экстенсивного переоборудования Имперскими защитными турелями и прочим оборудованием проведенного Адептус Механикус, боевые способности Чернокаменных Крепостей могли потягаться со станциями командования флота в системе Порт Моу. Особой гордостью Боевого флота сектора Готик было то, что ни разу Чернокаменная Крепость не была захвачена.

Этому суждено было измениться в системе Рибо, где Чернокаменная Крепость IV защищала орбиту пятого мира системы. Флот Хаоса, возможно ведомый самим Абаддоном, нанес удар по Рибо V. Имперские корабли у станции подготовились к яростной обороне, но были сметены ошеломляющим численным превосходством противника. Двадцать крупных кораблей, включая два линкора класса "Разоритель" и бесчисленное количество кораблей сопровождения, прорезали внешнюю оборону Рибо V как раскаленный нож масло и обрушились на Чернокаменную IV.

Битва была короткой и кровавой - как только флоты Хаоса вошли в область поражения, системы энергоснабжения Чернокаменной Крепости полностью отключились. Без энергии, пушки молчали, массивные врата шлюзов не выпускали истребители наружу, и весь персонал оказался беззащитным. Вскоре после того, как главный астропат станции передал эту информацию, нападавшие захватили крепость. С Рибо вестей больше не поступало, и предполагалось, что выживших не было. Это оказалось одним из множества страшных ударов, сотрясших Имперские войска в самом начале войны.

Смерть Сававена

В то время как Абаддон нанес удар по Рибо, еще одна катастрофа обрушилась на головы стойких защитников сектора Готик. В Кардинальском мире Экклезиархии Сававен, лишь горстка кораблей могла противостоять новому чудовищу, вынырнувшему из варпа. Названый просто - "Планетоубийца", монолитный корабль, ощетинившийся, орудийными палубами, батареями излучателей и торпедными установками. Разметав защитные мониторы, "Планетоубийца" вышел на орбиту Сававена. Иеремия Солдаген, командующий силами орбитальной обороны, рассказывал позже о последовавших затем кошмарных событиях:

"В центре ("Планетоубицы") мы зафиксировали огромное сосредоточение энергии. Некоторые части корпуса светились. И вдруг, со сполохом, затмившем солнце на наших сканерах, он выстрелил. Удар луча длился около получаса. Один Император ведает, как они смогли сгенерировать такую мощь! Мы связались с планетарными системами наблюдения. Луч прожег километры земной породы и пробил мантию. Как только выстрел прекратился, магма рванулась из раны размером с материк, подобно крови из перерезанной артерии, разрывая Сававен изнутри. Моря испарялись в небеса, полярные шапки растаяли и целые континенты исчезли под приливной волной. После высвобождения такого неописуемого количества энергии Сававен сдвинулся с орбиты и перевернулся по своей оси. Я сомневаюсь, что кто-либо был жив к тому времени, но даже если и так, мучиться долго не пришлось. Будто раздавленный в кулаке пакет с пайком, Сававен просто раскрошился и распался на миллионы осколков. Там теперь поле астероидов, очень плотное, навигация почти невозможна. Там четырнадцать миллиардов человек жило. Четырнадцать миллиардов погибли за один час".

Солдаген и прочие спасшиеся испытывали страшные психические расстройства и нервные срывы от пережитого и за три месяца все прервали свои страдания, совершив массовые самоубийства. Когда стало известно о случившемся, боевой дух Имперских войск упал ниже нуля. Все слышали об Экстерминатусе с циклонными торпедами и вирусными бомбами, но знать что враг обладает властью уничтожать целые планеты… В то время как Имперский флот трепетал от полученных новостей, Хорст гадал, был ли это результат использования Руки Тьмы или Глаза Ночи. Если нет, то следовало ожидать еще более дурных вестей.

Проблема с эльдар

Постоянной проблемой для Лорда-Адмирала Равенсбурга, командующего всеми флотами сектора Готик, было присутствие большого количества эльдар, совершающих набеги из своего убежища в туманности Граилдарк. Несмотря на отсутствие официальных тому подтверждений, считалось, что во время войны в секторе Готик присутствовал искусственный мир эльдар. Из всех пиратских организаций, Палачи были наиболее активны на всем протяжении Готической войны, число их рейдов возросло с трех в 143.М41 до восьми в 147.М41. Не имея возможности отследить корабли эльдар до их баз и подозревая присутствие искусственного мира, Равенсбург мало что мог сделать, кроме как переложить задачу борьбы с пришельцами на командиров отдельных боевых групп.

Сбор Волчьих Стай

Не только эльдар охотились на транспорты и торговые корабли Империума. Банды пиратов, предателей из Глаза Ужаса и даже корабли прочих рас чужих увеличили свою активность. Прозванные офицерами флота Волчьими Стаями, разбушевавшиеся банды небольших кораблей охотились на все и всех. Адмирал Кобурн из Второго флота Линейных крейсеров с горечью отметил:

"Дойди дело до прямого столкновения, шансов против наших орудий у них не было бы. Но они (пираты) хитры и избегают крупномасштабной битвы всеми силами. Стаи преследуют наши конвои по пятам, отгрызая один транспорт тут, торговое судно там, любимая их тактика - нападать из астероидных поясов или с мертвых лун, где их практически невозможно обнаружить и еще труднее выкурить. Я даже слышал что одна банда, расположила станцию в верхних слоях атмосферы газового гиганта в системе Фулларн. Каждый месяц количество сообщений об атаках пиратов все возрастает, а мы не в состоянии выделить с фронтов достаточное количество кораблей для сопровождения конвоев".

Имперской флотилии пришлось сражаться сразу с двумя врагами одновременно: Флотами Вторжения Хаоса и орочьими, эльдарскими и людскими пиратами, которые были вечной проблемой для Имперских кораблей еще до Готической войны. Повсюду Имперские силы ушли в глухую оборону, теснимые от мира к миру, от системы к системе. Потери росли, и судоверфи со станциями вели ожесточенную битву за снабжение и людские ресурсы.

Тьма опустилась на сектор Готик, и казалось, никогда больше не вернется свет.

Чернокаменные Крепости

144.М41

Империум осаждали множество флотов Хаоса, возглавляемые различными командующими (оценка дает разброс от восьми до двадцати и больше). Каждый представлял страшную угрозу для любой боевой группы, которую мог выставить против врага Лорд-Адмирал Равенсбург. И самую большую угрозу представляла флотилия, ведомая лично проклятым Абаддоном.

Станция "Лакитар"

Убоявшись нависшей над ними угрозы "Планетоубийцы" Абаддона, множество Имперских миров капитулировало без боя. Лоялисты теряли подсектор за подсектором, отдавая врагу ценнейшие судоверфи и орбитальные доки, они столкнулись с всевозрастающей проблемой ремонта своих судов, постройка новых кораблей стала задачей практически невыполнимой. Своими разрушительными внезапными ударами по критическим точкам Хаос, похоже, выиграл войну еще до ее начала. Однако у Имперского флота оставался проблеск надежды. На пустынной луне газового гиганта в системе Лакитар располагался исследовательский комплекс Адептус Механикус. Техножрецы усердно постигали мудрость своих предшественников в надежде раскрыть древние секреты создания более мощного оружия, более быстрых двигателей, генераторов щитов и прочего. Несколько Имперских кораблей были оборудованы этими улучшенными системами, но результаты испытаний удовлетворительными не были. Если улучшались орудия, то страдали системы связи; увеличивалась мощь двигателя, и энергии не хватало на поддержку генераторов щита. Поиски продолжались, раз от разу, выдавая все более приемлемые результаты.

Когда армада Абаддона прибыла, Командующий 202-й Красной эскадрой из четырех фрегатов класса "Меч Вандез", был одним из первых, узревших Разорителя с момента его нападения на Чернокаменную IV.

"2-й час Собачьей Вахты, 19-й день месяца Афродаэля, система Лакитар.

Сообщения со сторожевых станций оказались верными. Наши анализаторы уловили импульс энергии необычайной мощности. Команда перешептывается про "Планетоубийцу", но его последний раз видели в Спасителе, за 65 световых лет отсюда. Направились на полном ходу для разведки.

9-й час, 19-й день месяца Афродаэль, система Лакитар.

Даже видя это собственными глазами, я все еще не могу поверить! Несколько крупных боевых кораблей предателей направляются вглубь системы, сопровождаемые дюжинами кораблей сопровождения. И с ними Чернокаменная Крепость! Будь прокляты мои глаза, но это правда! Она выглядит иначе, более органичной; живой в некотором смысле, если такое было бы возможно. Наши разведчики распознали несколько орудийных систем, не являющиеся Имперскими по конструкции. Как им удалось пробудить зверя? О кровь Императора, они генерируют энергию для удара, даже на таком расстоянии.

3-й час, 1-й день месяца Санацелус, Имматериум.

Мы оставили позади то, что осталось от станции Лакитар. Захваченная Чернокаменная Крепость оказалась неуязвима для наших орудий, точнее тех их нас, кому удалось пробиться к ней на расстояние выстрела. Ее вооружение отличается от всего виденного мной, даже сражаясь с эльдарскими пиратами или преследуя фра’альских налетчиков в Бэйн Морр. Крепость разнесла станцию на куски, подготовившись к залпу за считанные минуты. Отсюда всего семь световых лет до Бринаги, где находится Чернокаменная VI. Мы на максимальной скорости направляемся в Бринагу, чтобы предупредить их о нападении, так как по моим предположениям предатели предпримут попытку захватить еще одну крепость. Молюсь Императору чтобы нам удалось остановить врага".

Даже с предупреждением Вандеза, для защиты Чернокаменной VI осталось лишь малая горстка кораблей.

"Ах ты думал? Тебе не за это платят!"

Ответ адмирала Кранца флагманскому капитану Абраму на предложение отступить с боем при Канале Лозанды.

Как и в битве при Сававене, последователи Хаоса обладали возможностью контролировать Крепости на расстоянии, отключая системы энергоснабжения и превращая огромную станцию в смертельную ловушку для всех находящихся внутри. Бринага пала перед армадой Абаддона через четыре месяца после атаки на Лакитар.

Невиданная мощь

В то время как Лорд-Адмирал Равенсбург решал многочисленные навалившиеся на сектор военные и логистические проблемы, прибыл инквизитор Хорст. О чем была беседа не записано ни в одном источнике, но большинство историков пришло к выводу, что преподобный инквизитор сообщил адмиралу про Руку Тьмы и Глаз Ночи. План был составлен с таким расчетом, чтобы перезахватить Крепости скрытными путями, а не в открытом бою.

"Ни одна плохо спланированная битва не была выиграна. Ни один плохо продуманный план не увенчался успехом".

Адмирал Равенсбург.

Однако прежде чем план начал приносить видимые результаты, начали поступать новости о новом нападении флотилии Абаддона, на этот раз целью была Чернокаменная I в системе Фуларис. Личный журнал первого лейтенанта Илайа Боргия с "Мстительного" был обнаружен на космическом скитальце, плывущим к звезде Фуларис:

"Нам сегодня повезло. (Флот Абаддона) напал по другую сторону Фуларис II, а значит им придется пройти по всем орбитальным и планетарным защитным системам, чтобы добраться до Чернокаменной. Орудия на Фуларсе II были только-только обновлены и переоборудованы и я сомневаюсь, что даже с двумя Крепостями враги смогут выжить".

Оптимизму Боргии суждено было очень быстро испариться:

"Две Чернокаменные расположились в пяти тысячах лье друг от друга, около семидесяти пяти тысяч лье от Фулариса II и аккурат вне действия наших орудий, за исключением торпедных установок. Мы фиксируем всплеск энергии в обеих Крепостях: они готовятся к чему-то. Техножрец Флавикс говорит, что это нечто наподобие обмена энергией между ними. Зубы Императора, теперь я вижу это, колонна света связала две Крепости вместе. Всплески энергии становятся все сильнее, энергетический луч становится все более видимым. Чертов астропат кричит, вопя что-то о пробоине в варп-пространство. Что за адский трюк они затеяли? Боже мо…"

Прочие найденные свидетельства указывают на то, что удар энергетическим лучом нанесли по Фуларису II. Мстительный попал под самый удар, его щиты перегрузились в мгновения, внешний корпус испарился по мере прохождения по кораблю энергетической волны. Фуларис II позже обнаружили без атмосферы, а поверхность планеты оказалась выжжена до состояния каменистой равнины. Следов Чернокаменной I обнаружено не было.

Война продолжается

144-149.М41

По всему сектору Готик бились флоты Хаоса и Империума. На протяжении пяти лет не утихали сражения, и потери с обеих сторон исчислялись миллионами. Планеты переходили из рук в руки, флоты попадали в засады, базы подвергались нападениям, и все это происходило на фоне изоляции сектора.

Бойня меж звезд

От Бездны Молотоглава до Скопления Циклопа, Имперские корабли отчаянно сдерживали просачивающиеся в сектор Готик суда Хаоса. В некоторых областях войска Императора были отброшены свирепостью напавших врагов, в иных же, защищенных более опытными и закаленными в боях командирами боевых групп, войска выстояли перед стремительностью первой атаки Хаоса. Невозможно точно отследить пиковые моменты битв и периоды затишья, так как некоторые миры переходили из рук в руки по четыре, пять, а то и по шесть раз в моменты яростнейших сражений.

"Перевести весь флот в полную боевую готовность. Эскадрам "Балтазар" и "Мельхиор" рассыпаться и перестроиться в круг. "Впечатляющему" занять позицию по правому борту от нас. "Бдительному" занять позицию поддержки слева по флангу эскадры "Мельхиор". Ускорение до боевой скорости. Открыть пушечные порты. Зарядить основные батареи и перезарядить излучатели. Атакующим судам приготовиться к немедленному запуску. Благословим Императора, в этот раз им не сбежать!"

Адмирал Морндарк, командуя Легатус Стигиес при третьей битве за Сававен.

К 147.М41 подсектор Лисандес был практически полностью захвачен, и корабли Хаоса закрепились в дюжине систем, окружавших Порт Моу. Однако в Скоплении Циклопа орки оказали флотам предателей упорное сопротивление, и Имперскому флоту удалось развернуть множественные контратаки с промежуточных пунктов в Канале Квинрокса, задержав продвижение Хаоса на месяцы, прежде чем переключить свое внимание на иные вторжения.

"Одна из самых яростных битв Готической войны разгорелась вблизи Канала Квинрокса. Обладая большим количеством миров-ульев и добывающих колоний, Канал Квинрокса являлся основным источником материалов для постройки и починки кораблей, и обе стороны несли существенные потери в попытках захватить подсектор. Только в системе Корилиа, известной больше как Кладбище Кораблей, покоятся останки тринадцати крупных судов Империи и Хаоса, и более двух дюжин сопровождающих, создавая поле обломков и разбитых остовов растянувшееся по всей внутренней системе. Само Кладбище стало очагом битв, поскольку силы имперцев и предателей старались извлечь как можно больше из некогда могучих кораблей. Квинрокса стал местом дерзких рейдов и раем для мародеров. Среди дрейфующих обломков корабли пиратов поджидают в засаде неосторожных торговцев и путешественников".

Пока Имперский флот и предатели бились меж звезд, участились набеги орочьих, эльдарских и людских пиратов. Не чувствуя на себе зоркого взора Имперского флота, занятого более насущными проблемами, бандиты оказались практически хозяевами в системах. Конвои перехватывались, отряды налетчиков разорили города и на десятках миров миллионы людей погибли от болезней и голода. Тем же конвоям, кому посчастливилось остаться невредимыми, обнаруживали по месту прибытия курсирующие вражеские корабли, перехватывающие все суда на подходе к осажденной планете. На мире-улье Странивар располагалось три города-улья с населением почти в сто миллиардов человек, вспыхнули бунты из-за нехватки питьевой воды. Лишившись внешнего источника снабжения, местные центры утилизации не были в состоянии покрыть нужды людей, и прежде чем следующий конвой смог прорваться сквозь блокаду Хаоса четыре пятых населения погибли от обезвоживания. Доки и судоверфи часто страдали от недостатка снабжения и корабли, прошедшие ремонт и перевооружение, нередко отправлялись в бой с косметическими улучшениями и половиной боезапаса.

Пиратский рай

В то время как силы лорда Равенсбурга противостояли армадам командующих Хаоса, Имперскому флоту удалось достичь существенного прогресса в борьбе с другим смертельным противником. Дикая конфедерация из почти двух дюжин пиратских банд собралась в Канале Квинрокса. Собрав более пятидесяти кораблей сопровождения, захваченный крейсер класса "Готик" и два восстановленных крейсера класса "Лунный", мародеры стали серьезной угрозой для навигации в подсекторе. Лорд-Адмирал Равенсбург, не обладая возможностью отвлечься от сдерживания вторжения Хаоса, отдал приказ адмиралу флота Морндарку положить конец пиратской проблеме любыми доступными способами.

Морндарк собрал корабли со всего сектора, включая "Меч Ориона", "Опустошающий", "Юзиэль", "Стойкий" и устрашающий "Кипра Пробатти". Вместе с этими крупными боевыми кораблями адмирал флота принял командование над 24-й Эскадрой эсминцев ("Оставляющие вдов"), 1-м Фрегатным эшелоном ("Орлиные Когти") и 206-й Патрульной флотилией фрегатов класса "Меч". Использовав как приманку конвой из пустых транспортников, Имперский флот контратаковал рассчитывающих на богатую добычу пиратов. Морндарк специально позволил уйти одному судну налетчиков. С помощью Магистра Навигатора Авсалома Драала, адмиралу флота удалось отследить выживших бандитов до их логова в системе Барбарус Коста. Уверенные, что в своем укрытии они в безопасности, пираты почти не думали о защите. Имперская атака оказалась внезапной, и после сражения Морндарк отметил в своем рапорте лорду Равенсбургу:

"Мы обрушились на них как гончая на дичь. Они сделали попытку сбежать и забиться по своим норам, но мои корабли сопровождения уже ждали бандитов. Лишь "Кипра Пробатти" зафиксировал пятнадцать уничтоженных кораблей в тот день, а общие потери пиратов по нашим оценкам превышают тридцать судов. Многие бежали на Барбарус III, рассчитывая, что смогут укрыться он наших орудий. Как же они ошибались. Мы выпустили плазменные торпеды, модифицированные Магос Урилум из Адептус Механикус, по полупустынному миру, выжигая налетчиков. Только три корабля вышли из боя, прося о пощаде. Наши орудия оказали им Милость Императора!"

"Захватите, сожгите или уничтожьте вражеский флот!"

Приказ адмирала флота Морндарка во время второй битвы при Вальпургии.

Одним ударом разделавшись с огромным количеством пиратов, Равенсбург снова мог сконцентрировать свои силы на отражении ударов флотов Хаоса.

Возрождение Империума

150-151.М41

На протяжении семи лет Готической войны, Империум вел оборонительные действия по всей протяженности фронта. В начале 151.М41 Лорд-Адмирал Равенсбург принял решение перенести боевые действия на территорию врага и вырвать из его когтей захваченные территории.

Битва при Гефсемане

Зная, что хотя флот Хаоса был многочисленнее в целом, но был разделен на множество небольших флотилий, лорд Равенсбург решил обрушить всю мощь линейного флота на каждый из них по-отдельности. Это являлось крайне рискованной затеей, поскольку концентрация боевой линейной группы таких размеров ослабит сопровождение конвоев, внутрисистемные патрули и эскадры борьбы с пиратами. Равенсбург изложил свои соображения инквизитору Хорсту:

"Эти темные времена требуют решительных действий. Если мы не станем действовать мужественно и с верой в Императора, мы истечем кровью в течение десяти лет, и весь сектор падет в когти Хаоса. Решающий удар не только уничтожит вражеские суда, но и пошлет весть сражающимся Имперцам и Предателям - Империум не собирается сдаваться без боя".

После множества отмененных нападений и ложных наступлений, Равенсбург увидел первый реальный шанс в середине 151.М41, когда разведчики доложили о крупном флоте Хаоса, выдвинувшемся к системе Гефсеман.

"Его величайшим талантом было находиться в нужное время в нужном месте - остальные не были столь искусны".

Капитан Компел Баст о Лорде-Адмирале Равенсбурге.

Отдав приказ экспедиционному корпусу выступать со всей доступной скоростью, Лорд-Адмирал лично принял командование на "Божественном Праве".

Командуя семнадцатью крупными боевыми кораблями (включая два линкора и два линейных крейсера) и двадцатью кораблями сопровождения, Равенсбург последовал за врагом в систему Гефсеман. Внезапно осознав свое положение, силы Хаоса стали покидать систему, стараясь уйти дальше от звезды Гефсеман для совершения варп-прыжка. Лорд-Адмирал выделил для преследования самые быстроходные суда и на протяжении двух недель Имперские силы не отставали от флота предателей. Последующие события описаны в воспоминаниях капитана Блита с "Хранителя":

"В то время как мы преследовали отступающего врага, стали поступать сигналы об еще одном приближающемся флоте Хаоса. Нас заманили в ловушку! Усиленный двенадцатью кораблями, вражеский флот начал разворот на нас и все что нам оставалось это уклониться от костяка флота предателей. И даже уклоняясь, мы потеряли три эсминца и четыре фрегата в серии мелких стычек. Вражеские потери составили, по меньшей мере, пять кораблей сопровождения и вероятно всего около десяти кораблей. Из-за того, что все наши крупные орудия находятся в распоряжении группы лорда Равенсбурга, нам не оставалось ничего другого как бежать. Охотники стали дичью".

Блит со своей боевой группой направился в зону досягаемости главного флота Равенсбурга, но даже тогда силы Хаоса серьезно превосходили имперцев огневой мощью. На протяжении трех дней два флота кружили и уклонялись друг от друга в системе, ни один командующий флотом не решался напасть, не имея точных данных о дислокации врага. Через три недели после прибытия в систему, флот Равенсбурга и Хаоса сошлись в битве.

"В челюсти смерти, в пасть преисподней!"

Приказ Лорда-Адмирала Равенсбурга, открывший битву при Гефсемане.

Использовав прикрытие пылевых облаков, шесть фрегатов класса "Огненная Буря" обнаружили флот Хаоса вблизи Гефсеман II. Ловя момент, Лорд-Адмирал бросил в атаку весь свой флот. Эсминцы "Кобра" дали торпедный залп с огромного расстояния - хотя они почти не надеялись нанести урон, торпеды вынудили флот предателей изменить курс так, что они направились прямо к крупным боевым кораблям Империума. Флагманский лейтенант Мартирн на "Божественном Праве" описывал события боя:

"Вынужденные вступить в лобовое столкновение с нашим флотом, суда Хаоса плохо показали себя в первом обмене ударами. Залпы наших торпед устремились к флоту еретиков, некоторые промазали, остальные попали в цель, раскрыв бутоны взрывов. С нашими фронтальными щитами и бронированным носом судна, ответный огонь причинил незначительный ущерб. Наши корабли сопровождения осторожно сдерживали врага в компактной массе, когда мы пробивались через их позиции. Корабль содрогнулся после одновременного залпа обеих бортовых батарей. Потом лорд Равенсбург отдал приказ, и мы открыли продолжительную стрельбу по вражеским кораблям. Из-за количества врагов не было видно звезд и с такого расстояния промахнуться было практически невозможно".

Имперский флот прорывался сквозь массу своих противников, серьезно повредив четыре крупных корабля и уничтожив одиннадцать кораблей сопровождения при первом проходе. Вместо того чтобы развернуться и сражаться, что давало больше шансов на победу, командующий Хаоса отдал приказ кораблям следовать прежним курсом в попытке ускользнуть.

Удар Палачей

Все выглядело так, будто флот Хаоса вновь уйдет от возмездия, когда быстроходные суда еретиков отрывались от преследования Равенсбурга. И когда уже казалось, что противник ускользнет, случилось неожиданное, как показывает запись капитана Дрю со "Стойкого":

"Они напали без предупреждения - минуту назад экран был чист, а в следующую перед флотом Хаоса возникла армада кораблей эльдар. Опознав цвета Палачей среди судов, мы начали опасаться за свою жизнь. Но когда мы изготовились к встрече нового врага, наши страхи обернулись ликованием. Эльдар напали на врага, а не на нас! Я помню крики радости, когда импульсы излучателей прожгли корпус вражеского линкора, разнося тучи обломков по оружейным палубам".

Попав между молотом Равенсбурга и наковальней эльдар, флот Хаоса был уничтожен, несмотря на то, что дюжина имперских кораблей были серьезно повреждены или уничтожены. Причина помощи эльдар неясна, но большинство сходится к мнению, что до них дошла информация о захвате Чернокаменных Крепостей Абаддоном, и союз был их единственным шансом на выживание.

"Хвала Императору, я исполнил свой долг".

Лорд-Адмирал Равенсбург, в битве при Гефсемане.

Коренной перелом

По мере того, как вести о победе при Гефсемане распространялись среди офицеров флота, пришли еще более обнадеживающие вести. В последних месяцах 151.М41 варп-шторма начали утихать и несколько кораблей из соседних боевых групп смогли придти на помощь обескровленным флотам Лорда-Адмирала. Также прибыли боевые баржи и ударные крейсера некоторых Орденов Космического Десанта, доставив на линию фронта свежие элитные войска. Имперская оборона, хоть и пробитая в некоторых местах, не позволила предателям достигнуть полной победы, а с помощью эльдар, слуги Императора теперь были готовы перейти в наступление.

Разрушение Тарантиса

Также как Равенсбург никогда не помышлял о поражении, Абаддон не собирался легко расставаться с завоеванными мирами. Обладая двумя, возможно даже тремя, Чернокаменными Крепостями под своим командованием, именно Разоритель представлял смертельную угрозу Имперским мирам в секторе Готик. Степень этой угрозы стала очевидна лишь после нападения на систему Тарантис. Эта система на окраине сектора Готик являла собой обычный сборный пункт для кораблей, прибывавших или отправлявшихся в сектор Тамал, и именно там Абаддон решил перекрыть поток поступающих Империуму подкреплений.

Основной флот Разорителя, включавший три пропавших Чернокаменных Крепости, снес несколько Имперских судов близ точки выхода из варпа. Быстро приближаясь к системе, крейсера и линкоры армады Хаоса пробили брешь в обороне защитников, что позволило Крепостям безопасно пробиться вперед. Бесчисленные миллионы Имперских служащих и гвардейцев погибли, планеты разрушались и невозможно подсчитать число невинных, павших во время столкновения двух могучих флотов.

Но то, что последовало позже, затмило все злодеяния и ужасы войны вместе взятые.

Объединяя свою энергию таким же образом, как и в битве при Фуларисе, Чернокаменные Крепости обрушили чудовищной силы энергетическую волну на саму звезду Тарантис. Исполнив свою задачу, корабли Хаоса с боем отступили и снова вышли в варп-пространство.

На протяжении месяца, звезда бурлила и бушевала. На ее поверхности разразились ужасные бури, корона увеличилась и поглотила два ближайших мира. Все кто мог, уже покинули систему, но совершенно нереально было эвакуировать населения трех миров. Через четыре недели после нападения Абаддона, звезда стала новой, сметая все на многие тысячи миллиардов километров в буре газа и плазмы. Тарантис, целая звездная система, перестала существовать и во власти Разорителя было свершить подобное где бы он ни пожелал.

Ловушка захлопнулась

Лорд Равенсбург был абсолютно уверен что Абаддон постарается захватить три оставшиеся Чернокаменные Крепости, вопрос был лишь в том, где именно будет нанесен удар. Охота продолжалась шесть месяцев и корабли Империума и эльдар патрулировали давно забытые системы в отчаянной попытке обнаружить Разорителя и его леденящее душу оружие. И вот силам, противостоящим Хаосу, повезло - эльдар обнаружили флот Абаддона в Нижнем Лисадесе и, воспользовавшись своими скрытными кораблями, смогли проследить за ним в варпе.

После анализа курса стало очевидно, что Разоритель готовился нанести удар по Шиндлгейсту, где в глубинах космоса парила Чернокаменная V.

Оставив несколько судов разбираться с прочими флотами Хаоса, Равенсбург и эльдар направились в Шиндлгейст, надеясь успеть раньше Абаддона. Воспользовавшись показанными эльдар древними варп-вратами, Имперские адмиралы смогли пронестись по сектору и попасть в систему на пять дней раньше Разорителя. Просматривая поток информации о вражеском флоте, Имперские и эльдарские корабли стали ждать.

Столкнувшись с численным превосходством и внезапным нападением, капитаны предателей мало что могли сделать, кроме как погибнуть в бою. На протяжении трех дней два могучих флота сошлись в смертельной схватке, неся колоссальные потери.

"Стоны орудийного расчета потонули в реве капитана орудия Мармана.

- Поднимайте быстрее, жалкие космические крысы! А ну напряглись, прокляни вас Император!

Сорок человек потянули сильнее за пересекающиеся цепи, поднимая массивное дуло макро-пушки на позицию для перезарядки.

- Поднятие прекратить! Держать до перезарядки!"

Приказал Марман и люди побросали цепи и поспешили к казенной части орудия.

По сигналу от капитана орудия десять человек принялись за дело, отводя назад затвор.

Когда он был открыт, остальные натянули грузовую лебедку, опуская снаряд, весивший несколько тонн, в сердце пушки.

С оглушающим лязгом затвор снова закрылся.

Но даже своей свирепостью корабли Хаоса не могли тягаться с армадой, выставленной против них. Когда третий день битвы подошел к своему кровавому завершению, Абаддон вновь с помощью Чернокаменных Крепостей прорвался сквозь оборону Имперцев и направился к звезде.

"- Сэр! Чернокаменная Крепость похоже сканирует нас. Наши разведчики сходят с ума! - на одном духу выпалил лейтенант Даво.

- Опустить аварийные переборки! - скомандовал капитан Блейд. - Активировать компрессионные насосы! Установить внутренние кронштейны! Всем ремонтным командам первая боевая готовность! Пожарным командам связаться со станциями! Объявить готовность к попаданию! Я повторяю, приготовиться к попаданию!"

Равенсбург отдал приказ всем доступным кораблям перехватить его, хотя и осознавал, что он мало что мог сделать, дабы остановить таких мастодонтов космоса. Лишь "Очищающий Огонь" находился достаточно близко для перехвата, но орудия линейного крейсера почти не повредили огромные станции.

Когда Крепости накапливали силу для своей апокалипсической атаки, их вновь связал мощный энергетический луч. Видя свой единственный шанс, капитан Абридал отдал приказ перенести всю энергию корабля на щиты и направил "Очищающий Огонь" в центр сходящихся энергетических лучей. Судно было практически мгновенно распылено на атомы. Однако взрыв исчерпал накопленный Крепостями заряд и, как и надеялся Арбидал, им понадобилось дополнительное время что бы накопить энергию для нового выстрела. К счастью, время было именно тем, чего не имел Разоритель.

Поражение Абаддона

Исчерпав энергию, Чернокаменные Крепости мало, что могли сделать. После долгой погони до края системы Шиндлгейст и прыжка в опасной близости от гравитационной ямы, Разорителю удалось ускользнуть в варп, прихватив две Крепости. Имперский флот приблизился к третьей, обстреливая ее из всех орудий, но без особого эффекта. Наконец, два ударных крейсера Ордена Космического Десанта Ангелы Искупления вместе со штурмовыми шлюпками с "Божественного Права" взяли изолированную крепость на абордаж. Энсин Голдвин был в абордажной команде и позже докладывал своему начальству:

"Мы поразились, не обнаружив команды на Чернокаменной Крепости. Сопротивление отсутствовало и, ворвавшись внутрь, я был изумлен тем, как непохоже стало это место на базу, на которой я был проходил тренировки. Сами стены пульсировали энергией, а поверхность их стала черной и глубоко испещренной, совсем не похожей на те выкрашенные белым грубоватые стены коридоров и комнат, которые я звал домом на протяжении шести лет. Пропали все следы улучшений техножрецов, будто следы нашего влияния просто вычеркнули. Мы находились там уже около часа, когда вся станция наполнилась пронзительным стоном и стены сменили цвет на красноватый. Наши сердца наполнила паника, и мы поспешили к нашим "Акулам" (штурмовая шлюпка). Мы успели как раз вовремя, так как лишь только мы отчалили крепость начала медленно разваливаться, постепенно крошась на тысячи фрагментов. Это должен был быть радостный момент - созерцать уничтожение нашего врага, однако я не могу точно сказать почему, но сердце мое было наполнено печалью и я не мог отделаться от ощущения, что присутствовал при смерти некоего чуда".

В тот самый момент как перезахваченная Чернокаменная разрушилась, все оставшиеся в секторе Готик Крепости самоуничтожились. Никому не ведомо, постигла ли подобная участь и Крепости, захваченные Абаддоном: курсировали слухи, что Разорителя видели и с, и без его могучих орудий разрушения. Как и почему Чернокаменные Крепости были уничтожены, остается загадкой, но инквизитор Хорст по сообщениям поведал лорду Равенсбургу следующее:

"Кто может знать, что бы Абаддон сделал, обладай он всеми шестью? Некие вещи слишком опасны чтобы позволять им существовать, и кто-то или что-то решило, что Чернокаменные Крепости - именно одна из таких вещей…"

Завершающие годы

152-160.М41

С отступлением Разорителя, внимание Имперского командования переключилось на прочие флоты Хаоса. Варп-шторма утихли почти до своего обычного уровня, и множество кораблей устремились в сектор Готик.

Превосходящие силы

Множество командиров Хаоса последовали за своим командующим и отступили в Глаз Ужаса зализывать раны и копить ярость до новой представившейся возможности для нападения. Четыре боевые группы, каждая состоящая из дюжины крупных кораблей и сопровождения, методично уничтожала оставшихся предателей. В подсекторе Порта Моу титанические битвы между Второй Крейсерской боевой группой адмирала Стерна и флотом Хейнриха Бэйла продолжались почти два года.

Корабли Хаоса сновали по системам, постоянно ускользая от возмездия, и сражались лишь в том случае, когда обладали преимуществом. В битве при Канале Квинрокса пало еще больше невинных душ, когда единичные суда предателей пронеслись сквозь спутанные обломки, выбирая для совместной атаки отдельные корабли сопровождения или крейсера.

"Однажды во время охоты на Архандоре I я увидел как молодой самец велдета был атакован роем шершней-солдат. Велдет ярился и скакал, выкорчевывая и валя деревья, пока эти маленькие цветастые насекомые налетали и отлетали, налетали и отлетали, каждый раз откусывая махонький кусочек плоти. Меньше чем через четверть часа от могучего зверя остались лишь кости. Так что даже и заикаться не смей, что этот маленький истребитель не способен нам повредить!"

Скверна очищена

Хотя битва меж звезд подошла к концу, целых восемь лет понадобилось для того, чтобы вернуть захваченные Хаосом миры. Многие из них были полностью опустошены, население порабощено или принесено в жертву Темным богам, а земли выжжены войной. Медленно но верно, Имперская Гвардия очищала планеты от скверны Хаоса. Миссионеры и исповедники Экклезиархии, направленные для восстановления веры в Императора, наряду с Инквизицией охотились на коллаборационистов, еретиков и последователей Темных богов.

И все же сражения никогда не прекращались полностью. До сих пор среди миров Туманности Грайлдарк есть ждущие освобождения и Имперских флотов; разрозненные корабли предателей, и даже два или три флота, которые рыщут во тьме звезд между Бездной Молотоглава и Скоплением Циклопа, ожидая шанса нанести удар.

Волки разбегаются

По мере того как все больше кораблей Хаоса уничтожались или отступали в Глаз Ужаса, Равенсбург отдал приказ двум боевым группам сконцентрироваться на пиратах, сила которых за время войны значительно возросла. Как и флоты Хаоса, они были отловлены и уничтожены поодиночке. Затем настал черед орков Туманности Циклопа.

"Более дряхлый, неэффективный и уродливый флот сложно даже вообразить".

Адмирал Сартус, при Платеи.

Варваров искореняли с планет, где те поработили миллионы людей, истребляли в звездных системах, позволяя Имперским судам более не опасаться за свою безопасность. Двадцать лет войны оставили глубокие шрамы и потребуются еще столетия кровавого и кропотливого труда, чтобы залечить раны, как физические, так и духовные, которые нанесли Абаддон со своими миньонами.

Плоды победы

Для Имперского флота, и для Линейного флота Готик в частности, цена победы была необычайно высока, как в людских потерях, так и в количестве уничтоженных кораблей. Великие жертвы были принесены и великие герои встретили беду лицом к лицу. Именно самоотверженностью, отвагой и преданностью каждого человека во флоте была одержана столь долгожданная победа.

Верховные Лорды Терры оценили усилия всего сектора и имена каждого функционера, от Лорда-Адмирала Равенсбурга до самого низшего чина на торговых кораблях, были выгравированы на специально воздвигнутом монументе, что высотой в десять раз выше человеческого роста возвышается в Зале Героев в самом Императорском Дворце.

Инквизитор Хорст исчез по своим делам, по слухам проведя всю оставшуюся жизнь, пытаясь выяснить, что же случилось с двумя похищенными Абаддоном Чернокаменными Крепостями.

"Серьезное лечение лучше всего подходит для серьезных болезней".

Инквизитор Хорст, про Экстерминатус Ловенгалфа.

Увенчались ли его поиски успехом - неизвестно, ибо никто более не видел инквизитора после окончания Готической войны.

Даже после столь тяжких времен, сектор Готик выжил и для рядового солдата Имперского флота жизнь медленно начала возвращаться в свое обычное русло - погони за эльдарскими пиратами, постоянные поиски контрабандистов, битвы с еретиками, повстанцами и еще тысячи других обязанностей за которые Человечество выражает свою вечную благодарность Имперскому флоту.

Лорд-Адмирал Корнелий Равенсбург.

Назначен капитаном: 128.М41;

Награды: Обскурас Хонорифика; Орден Готической Звезды; Орден Рыцарей Кипра Мунди; Бронзовый Венец; Печать Терры; Печать Кипра Мунди; Эбеновое кольцо; Багровый Медальон; двадцать шесть цитат.

"Божественное Право".

Ввод в строй: 234-298.М36.

Полевые испытания: 300-306.М36.

История: Флагман Линейного флота Артемис 306.М36-457.М37; Флагман Линейного флота Готик 458-настоящее;

Переоборудование: 341-367.М36; 598-607.М37; 194-197.М39.

Знаменитые сражения: Битва при Саронике (642.M36); Лапиданская Высадка (130.M38); Битва при Фрага’Трал (312.M39); Битва при Гефсемане (151.M41); Битва при Орионе (488.M41).

Знаменитые трофеи: "Вестник Анархии" (Линкор предателей); "Вечное Возмездие" (Великий крейсер предателей); "Эйронат Кхаба" (Линкор эльдар); "Шарак-Фрака" (Линкор фра’ал).

Автор перевода: Fabius Bile.


Планетоубийца

"Исходя из полученной информации, мы делаем вывод, что данная машина физически не может существовать, а утверждающие обратное были введены в заблуждение. Было доказано с большой долей вероятности, что разрушение Харлоса II связано исключительно со случайной сейсмической активностью".

Из предварительного доклада Имперского уполномоченного по поводу уничтожения Харлоса II, для "Святой Истины".

История происхождения и задокументированные данные о флагмане Абаддона Осквернителя в период Готической войны

Нижеприведенная хронология была скомпилирована из множества источников, предоставленных в мое распоряжение преподобным инквизитором Хорстом. Хоть и имеющая под собой большую доказательную базу, сия хронология ни в коем разе не является исчерпывающей и лишь определенная степень точности может быть достигнута при описании событий, произошедших вне зоны досягаемости агентов Империума. Некоторые вторичные события, связанные с активностью Абаддона Проклятого включены в описание, дабы подвести под перемещения "Планетоубийцы" контекст.

Основные источники информации:

- Допрос захваченных Предателей из Черного Легиона;

- Бюро Звездной Картографии, Проксимус Мунди;

- Лорд Миланавин, Имперский флотский атташе, Порт Моу;

- Множественные показания очевидцев из рядов персонала, включая флот, Имперскую Гвардию и Силы Планетарной Обороны.

- Орбитальные хронологистические маркшейдеры.

- Бортовые журналы судов Имперского флота.

978.М40

Абаддон свергает лорда Текноса на мире-фабрике Предателей, Бажи IV. Техножрецы-изменники присягают на верность Осквернителю и возвращаются с ним в Глаз Ужаса.

982.М40

Техножрецы принимаются за постройку массивного космического корабля в Глазе Ужаса, используя информацию, захваченную Абаддоном на галомире Ланаморгштен.

990.М40

Советник Абаддона, Зарафистон, привел Осквернителя на демонический мир Отродье Смерти. После возвращения Абаддон приказывает техножрецам удвоить усилия по постройке "Планетоубийцы".

000-015.М41

Агенты Абаддона собирают слухи, способные привести их к древним артефактам под названием Рука Тьмы и Глаз Ночи. Абаддон отдает своим силам приказ захватить эти объекты любой ценой.

016-143.М41

Постройка корабля продолжается.

139.М41

Видения Зарафистона являют ему Разлом Аркса, стабильный проход из Глаза Ужаса, позволяющий миновать хорошо укрепленные Кадианские Врата. Абаддон высылает головной флот для уничтожения Имперских станций наблюдений на Арксе.

139.М41

Постройка "Планетоубийцы" завершена и начинаются масштабные поиски судовой команды. Зарафистон связывает с кораблем нескольких демонов, значительно уменьшив требуемое для управления количество людей. Когда варп-шторма захлестывают сектор Готик, Абаддон отдает приказ находящимся в его подчинении командующим начать наступление.

140.М41

Абаддон покидает Глаз Ужаса через свободный теперь Разлом Аркса, приказав техножрецам следовать за ним, как только "Планетоубийца" войдет в строй.

143.М41

Осквернитель входит в сектор Готик, воспользовавшись Рукой Тьмы для захвата Чернокаменной Крепости на Рибо V. Далее он встречается с "Планетоубийцей" и объявляет его своим флагманом. Первой целью стал населенной представителями Экклезиархии мир Сававен. Кардинал Кляйн отдает Имперскому командующему приказ отвергнуть требования о безоговорочной капитуляции. Абаддон решает использовать Сававен как пример для устрашения и уничтожает планету, менее чем за час, убив четырнадцать миллиардов человек.

144.М41

"Планетоубийца" прибывает к Спасителю, густо заселенной системе в подсекторе Лисадес. Абаддон требует, чтоб орбитальные доки Спасителя немедленно начали производство кораблей для флота Хаоса. Под угрозой истребления одиннадцати миллиардов жизней, Имперский командующий не имел иного выбора, кроме как подчинится.

144.М41

Командующий Бринагой (в системе Бригия) получает предупреждение о надвигающейся угрозе нападения Абаддона с целью захвата Чернокаменной VI. Через некоторое время всякая связь с системой была потеряна. Разведывательные суда сообщили, что более не могут подтвердить существование Бринаги.

144.М41

Абаддон направляет "Планетоубийцу" к Фуларису, где располагалась Чернокаменная I. В то время как захваченная крепость уничтожила Фуларис II, Осквернитель использовал свой флагман и суда сопровождения для разгрома стоявшей на защите системы боевой флотской группы "Мерлин". Не встретив сопротивления, "Планетоубийца" уничтожает вторую луну Фуларис III, по подозрениям давно служившую прибежищем для банды эльдарских пиратов.

146.М41

"Планетоубийца" замечен направляющимся к Странивару в системе Бейн Морр. Странивар находился в блокаде на протяжении вот уже двух лет, однако продолжал упорно сопротивляться силам вторжения. Связь со Страниваром потеряна, корабли-разведчики сообщили, что большая часть поверхности мира-улья опустошена ударами множества метеоров, образовавшихся после разрушения трех лун планеты.

147.М41

Имперская патрульная флотилия засекла выход "Планетоубийцы" из варпа в системе Кораин. До момента прибытия остального флота Абаддона патруль предпринял атаку на флагман. Получив значительные повреждения, Имперские суда были оттеснены подавляющей орудийной мощью "Планетоубийцы". Силы Осквернителя вторгаются на Кораин VI и захватывают его шахты. Партизаны лоялистов сообщают о перемещении на орбиту огромных количеств трикали, кристалла, использующегося по большей части в антимагнитных сдерживающих полях варп-генераторов и плазменных реакторов.

148.М41

Абаддон штурмует систему Дракулу и порабощает более двух миллионов людей на основном аргомире системы. Считается, что большинство захваченных были принесены в жертву для ритуалов Зарафистона, а оставшихся распределили в качестве рабов на "Планетоубийцу" и прочие суда Хаоса.

150.М41

Зарафистон предрекает затихание варп-штормов в ближайшее время. Абаддон в спешке уводит свой флот из системы Дракулу и соединяется с Чернокаменными Крепостями. До Осквернителя дошли слухи о сборе в секторе Тамал имперских подкреплений, планировавших контратаку через точку скачка Тарантиса. Абаддон направляет Чернокаменные Крепости для уничтожения звезды Тарантис, чем предотвращает ответные действия со стороны Имперского флота. Прибыв в соседнюю систему Боэтия, Абаддон при помощи "Планетоубийцы" разрушает возведенное в поясе астероидов представительство Адептус Астра Телепатика. Это лишило Имперские суда навигационного маяка, невообразимо осложнив перемещение во время варп-штормов.

151.М41

Осквернитель оставляет флагман под началом командующего Малефики Аркама, а сам в это время выдвигается с Крепостями в систему Шиндлгейст для захвата Чернокаменной V. В качестве отвлекающего маневра "Планетоубийца" должен был напасть на Аримаспию. Абаддон потерпел поражение под Шиндлгейстом, однако Аркам успешно разрушает две из пяти планет системы.

154.М41

Малефика, в отсутствие Осквернителя, предпринимает попытку использовать флагман для захвата своей собственной империи. Мир Крушение в Канале Квинрокса присягает на верность командующему, однако во время прибытия "Планетоубийцы" к Харлосу II, Аркам был обнаружен недавно подоспевшей в сектор Готик эскадрой "Омега". Не имея поддержки кораблей сопровождения, Малефика все же принимает решение вступить в бой, что привело к уничтожению "Планетоубийцы" продолжительными торпедными залпами четырех крейсеров класса "Лунный".

156.М41

Под предводительством инквизитора Хорста была организована экспедиция с целью захвата остова подбитого флагмана для изучения его Адептус Механикус. Никаких следов "Планетоубийцы" в системе обнаружено не было. Более того, поступили тревожные сообщения о замеченных в поле видимости кораблях Черного Легиона.

Окончательно уничтожение "Планетоубийцы" не может быть подтверждено, однако в годы, последовавшие за Готической войной никаких фактов, свидетельствующих о том, что флагман выжил, получено не было. На данный момент невозможно утверждать, обладает ли Абаддон оружием такой мощи. Если же корабль все еще функционирует, Империум может вновь содрогнуться он последствий его применения.

Конец доклада.

Компилятор: Атрикс Геремон, по приказу инквизитора Хорста.

Посланник стоял напротив богато украшенного трона, содрогаясь от ужаса.

- К со... сожалению, Имперский командующий Лоркус уполномочил меня сообщить, что ваши требования по капитуляции Сававена не могут быть рассмотрены - дрожащим от страха голосом пролепетал парламентер. - Планета является частью владений всемогущего Императора Человечества, да будет славен Он в величии своем.

- Император Человечества? - прорычал Абаддон, подавшись вперед на своем инкрустированном черепами троне. - Скоро, я буду новым Императором Галактики. Это жалкое ничтожество с Терры не способно будет мне противостоять, когда сила Хаоса полностью наполнит меня. Даже мощь Хоруса померкнет в сравнении со мной. Я буду живым Богом!

Осквернитель откинулся на троне и закрыл глаза, задумавшись, а, возможно, связываясь с неизвестной сущностью варпа. Внезапно, он поднял свой взор, с горящим яростным пламенем во взгляде.

- Ты осмеливаешься сопротивляться мне? - заорал Абаддон, вскочив со своего трона. - Я сокрушу вас за эту наглость! Я увижу, как звезды изойдут вашей кровью!

Со звериным ревом, он вонзил Коготь Хоруса в грудь парламентера, прорезав с омерзительным звуком плоть и кости. С чавканьем, Осквернитель стиснул кулак и выдернул свою руку из груди лоялиста. Повернувшись к Колдуну Тзинча, Зарафистону, Осквернитель высоко поднял сердце переговорщика, давая крови стечь по руке на лицо и нагрудник.

- Всю энергию на главное орудие. Я накажу Сававен за его непокорность и пошлю весть ужаса на сотни миров! - заявил Абаддон, подняв безумный взгляд на колдуна.

Короткий жест Зарафистона, и по капитанскому мостику забегали техножрецы-предатели.

Палуба задрожала, когда могучие двигатели линкора вывели огромный корабль на орбиту, а гул концентрируемой энергии многократно отдавался от бесчисленных переборок. На протяжении нескольких минут "Планетоубийца" выдвигался к Имперской планете. Вокруг мира кружили защитные орбитальные станции, при приближении флагмана Абаддона немедленно открывшие огонь. Ракеты устремились к цели, но были сбиты огнем десятков турелей, устилавших корпус "Планетоубийцы". Залпы батарей орбитальных лазеров растратили большую часть своей поражающей энергии на мощные защитные поля линкора, а проникшие сквозь щиты лишь поцарапали обшивку.

Несколько тяжеловооруженных мониторов неуклюже вышли на позицию для атаки приближающегося судна, но и сами вошли в зону поражения хаоситов. Пары смертоносных залпов батарей "Планетоубийцы" хватило, чтобы отбросить в сторону покореженные останки оборонительных кораблей. Дюжины пусковых шахт флагмана изрыгнули торпеды, разорвавшие орбитальную станцию в клочья и отправившие оплавившиеся части догорать в атмосфере. И все же линкор не прервал своего неумолимого продвижения, обрушивая энергию излучателей, синтезные пушки и потоки ярящейся плазмы на орбитальные доки. Даже выйдя на низкую орбиту, "Планетоубийца" продолжал бомбардировку, испепеляя бункеры с ракетными шахтами на поверхности планеты, оставляя в ночном небе Сававена километровые дрейфующие облака дыма.

Аура энергии сконцентрировалась в сердце корабля, породив кривые дуги бушующих молний по всей своей поверхности, пока, с ослепляющей вспышкой, затмившей свет звезды Сававена, "Планетоубийца" не выстрелил. Шторм разрушения обрушился на Имперский мир: раскаляющуюся атмосферу пронзил ослепительный луч, вгрызшийся в кору планеты и вызвавший по всей поверхности катастрофические землетрясения и опустошительные цунами. Полярные шапки расплавились, и множество спящих вулканов пробудились к жизни, обращая моря в раскаленный пар. С детонацией континентальных масштабов, ядро планеты взорвалось, вследствие массивного выброса энергии сдвинув Сававен с орбиты и закрутив планету вокруг своей оси. В последнем смертельном спазме, Сававен разлетелся на миллиард осколков расплавленного камня, подобно светящейся пыли рассредоточившихся в космосе.

Зарафистон громко рассмеялся, наблюдая за мерцающими останками планеты на гололитическом проекторе.

- Разве это не великолепно? - прокаркал он, развернувшись к Абаддону.

- Это лишь начало - ответил Осквернитель. - Я напишу свое имя на звездах кровью моих врагов. Бессчетные предсмертные вопли воспоют гимн судьбы, возвещая мое вознесение.

Автор перевода: Fabius Bile.


Космический Десант

Космический Десант в Готической войне

"На земле, в небе и меж звезд, мои преданные сыновья всегда будут знать только победу!"

Приписывается к творениям Всемогущего Императора Человечества, во времена Великого Крестового Похода.

Во времена начала Готической войны, в секторе находилось несколько кораблей Адептус Астартес, откликнувшихся на призыв о помощи. Варп-штормы, которые изолировали сектор Готик, ослабли, и это позволило кораблям Белых Консулов, Красных Когтей и Экзорцистов достигнуть пространства сектора, чтобы бороться с вторжением сил Хаоса. Корабли Космического Десанта были представлены быстрыми штурмовыми и транспортными кораблями поддержки, которые использовались при патрулировании, несколькими ударными крейсерами и боевой баржей. Помощь, которую оказали космические десантники в деле возвращения потерянных и захваченных Хаосом миров, была неоценимой. Адептус Астартес незамедлительно ответили контрударами, что во многом определило успешный ход дальнейших боевых действий.

"Типичные наступательные действия против мятежников или захватчиков на планете начинаются с прибытия ударного подразделения, которое первым делом прорывает оборонительные линии кораблей. После этого ударное подразделение нейтрализует орбитальные средства обороны, наземные лазерные установки и ракетные бункеры. В случае если оборонные системы слабы или находятся под управлением союзных сил, Космический Десант может сразу высадиться непосредственно на поверхность планеты, как можно ближе к силам противника, чтобы использовать преимущество внезапности.

В целом я бы отметил, что Адептус Астартес имеют в составе своего флота мощные силы, которые способны захватить даже очень укрепленную планетарную систему.

Однако по сравнению с кораблями Имперского флота, Космический Десант находиться в невыгодном положении из-за своей специализации на планетарных штурмах. Трудно себе представить, чтобы Адептус Астартес принимали бой один на один с кораблями противника, вместо того чтобы атаковать линии обеспечения, ремонтные доки, и другие уязвимые места противника".

Из лекций Лорда-Капитана флота, Инструма Морли.

Корабли флота Космического Десанта

"...их корабли бросали тень на звезды, вселяя в них страх, страх, который предсказывает смерть. То были космические десантники - воплощение этого страха. Ибо они - Повелители Смерти..."

Большинство Орденов Космического Десанта управляют двумя или тремя боевыми баржами. В случае получения приказа об Экстерминатусе, боевая баржа используется как Экстерминатор - в своем стандартном вооружении боевые баржи оснащены биовирусными бомбами и циклотронными боеголовками.

Также боевые баржи Космического Десанта имеют на вооружении грозную батарею бомбардировочных орудий. Такие орудия представляют собой массивные турели линейных акселераторов, которые способны вести залповый огонь сверхтяжелыми снарядами с магма-боеголовками. Первоначальным назначением этих орудий является уничтожение планетарной обороны, а также обеспечение огневой поддержки с орбиты высаживающимся космическим десантникам. Вместе с этим бомбардировочные орудия могут успешно применяться в бою корабль-на-корабль. Сделав всего лишь несколько точных залпов, они способны разнести на части любой линейный корабль.

"Как нетрудно догадаться, боевая баржа ориентирована на поддержку планетарных десантов и для этого имеет на вооружении батареи бомбардировочных орудий и торпедные аппараты. Значительная часть пространства корабля отдана многочисленным докам для средств межсистемного контакта и десантным капсулам, которые позволяют производить одновременную высадку трех рот Космического Десанта. Судно чрезвычайно бронировано и имеет великолепные щиты, что дает возможность прорывать планетарные оборонительные линии, без особого вреда для своих пассажиров. (...) Естественно, что боевая баржа представляет собой внушительного противника в случаях высадки десанта".

Из лекций Лорда-Капитана флота, Инструма Морли.

Космический Десант редко применяет мощь своих боевых барж. Вместо этого Адептус Астартес широко используют в своих операциях ударные крейсера. Зачастую одного ударного крейсера Космического Десанта хватает, чтобы подавить целую звездную систему мятежников. В том случае если неприятель не сдается после предъявления ультиматума, космические десантники действуют молниеносно.

"Ударные крейсера являются быстрыми, легкобронированными кораблями, которые по своей массе находятся недалеко от наших легких крейсеров класса "Решительный". Они обеспечивают самый быстрый ответ на призыв о помощи. Их первоначальной функцией является оперативная доставка космических десантников в зоны боевых действий. (...) Ударные крейсера несут на борту полную роту Космического Десанта, включая технику и боеприпасы. Считается, что десантирование Адептус Астартес на поверхность производиться в пределах двадцати минут по прибытии корабля на орбиту".

Из лекций Лорда-Капитана флота, Инструма Морли.

Все Ордены Космического Десанта используют корабли известные под общим именем быстро-атакующие корабли поддержки. Эти суда главным образом используются для патрулирования подконтрольных Космическому Десанту секторов, а также для обеспечения эскорта боевых барж и ударных крейсеров Ордена. Вместе с тем, быстро-атакующие корабли поддержки участвуют в миссиях конвоирования, разведки и наблюдения.

Самыми распространенными типами быстро-атакующих кораблей поддержки являются "Охотник", "Нова" и "Клинок".

"Охотник" - быстрый и очень маневренный миноносец, аналогичный кораблю Имперского флота, класса "Кобра". "Клинок" - самый распространенный во флоте Космического Десанта корабль, который выполняет функции транспорта для небольших отрядов космических десантников. Их широко используют в случаях, когда вмешательство ударного крейсера неоправданно. Суда класса "Нова" являются единственными из быстро-атакующих кораблей поддержки которые вооружены излучателями.

"Мы не успокоимся, пока хоть один Предатель продолжает дышать".

Капитан Экзорцистов, Лейц.

Команда кораблей Адептус Астартес

В отличие от Имперского флота, корабли Космического Десанта имеют сравнительно небольшую команду. Космические десантники слишком ценны, для того чтобы наблюдать за показаниями приборов или обеспечивать корабельные орудия. Таким образом, командный штаб корабля состоит всего из нескольких офицеров Космического Десанта. Наблюдение за системами обеспечения и двигателями находиться в руках нескольких технодесантников. Остальные должности на корабле доверены слугам и полулюдям-киборгам, которые подключены к орудиям корабля, двигателям и аппаратуре связи. Обычно на корабле размещается несколько сотен слуг Ордена, которые заняты чисткой и проверкой оборудования, уборкой корабля, обслуживанием космических десантников во время еды и выполнением других "почетных" заданий. Эти слуги могут быть набраны с родной планеты Ордена или с из мира, находящегося под его защитой. Многие из них могут быть неофитами или претендентами, которые не прошли испытаний Космического Десанта. Все слуги - преданные фанатики своих сверхчеловеческих повелителей. Они посвящены в некоторые из доктрин Ордена, а также имеют отличную боевую подготовку и доступ к лучшему вооружению (по сравнению с тем, что доступно на обычных Имперских кораблях). Все это делает их весомой силой при абордаже даже без поддержки своих генетически модифицированных повелителей.

"Они пришли, и мы были готовы к встрече. Волны нечисти и ереси захлестнули нас со всех сторон, но они не могли пробить адамантиевую броню нашей чистоты и преданности. Наш праведный гнев опрокинул изменников назад, в бездну, полную демонов. Там, в пустоте, и поныне правосудие Императора вселяет страх в трусливые души изменников".

Из рапорта капитана Белых Консулов Палатина, во время Зачистки Леты.

Вооружение кораблей Космического Десанта

Вместо бомбардировщиков и истребителей, которые применяются Имперским флотом, Адептус Астартес используют штурмовики "Громовой Ястреб". Штурмовик не уступает в возможностях Имперским истребителям и имеет такую же скорость. Вместе с тем космические десантники используют в своих атаках абордажные торпеды, что опять же отличает их стандартных кораблей Империи.

"В дополнение к стандартным ракетам и торпедам, Адептус Астартес используют три основных типа кораблей: десантные капсулы, абордажные торпеды и штурмовики "Громовой Ястреб". Десантные капсулы являются основным средством доставки космических десантников на поле битвы. Они предназначены для быстрого спуска на планету, и управляются кольцом тормозных двигателей, что делает их схожими по принципу работы с простыми спасательными капсулами.

Абордажные торпеды являются большими, самоуправляемыми ракетами, которые несут на борту значительное количество бойцов. Они используются в абордажных действиях. (...) Во время транспортировки на десантных капсулах и абордажных торпедах бойцы крайне уязвимы, но этот риск оправдан, так как обнаружить такие малые корабли очень трудно, что ограничивает любую оборонную батарею в упреждающих действиях до самого последние момента.

Штурмовики "Громовой Ястреб" применяются как межсистемные транспорты, которые могут перевозить войска или боеприпасы между кораблями и планетами или же между планетами, лунами или астероидами в пределах звездной системы. Вооружение штурмовиков такого типа состоит из управляемых и неуправляемых ракет, а также скорострельных пушек. Все это призвано оказать прямую огневую поддержку космическим десантникам, лишь только они прибудут на поверхность планеты. Таким образом, "Громовой Ястреб" совмещает в себе надежную лобовую броню со сравнительно гибкой системой тяжелого вооружения, что делает его достаточно опасным противником, когда дело доходит до перехвата".

Из лекций Лорда-Капитана флота, Инструма Морли.

Автор перевода: Wasted.


История Медузы V

Адская Рогатка

В Восточном Пределе Империума пульсирует варп-феномен, известный как "Стремительность Ван Гросса". Он представляет собой разрушительный вихрь, мерцающий в фиолетовых тонах и растянувшийся на световые годы, грозящий гибелью тем, кому хватит беспечности беспечности или безрассудства приблизиться к нему без необходимых предосторожностей. И все же, даже из этой Стремительности оказалось возможным извлечь выгоду. Несмотря на потенциальную опасность аномалии, наблюдатели Адептус Механикус считают ее относительно стабильной. Пользу, которую получают от этого феномена регулярно проходящие через данный регион Исследовательские флотилии и Свободные Торговцы, трудно переоценить. При правильно проложенном маршруте, вихрь способен пронести снаряженное варп-двигателем судно через волны и глубины эфира с такой скоростью, что время путешествия может оказаться меньше на месяцы, меньше на месяцы, если не на годы. Именно благодаря этой особенности ее границ и создаваемой угрозе, Стремительность получила свое прозвище - Адская Рогатка.

Со времени ее обнаружения в 241.М37, Имперский флот и Адептус Механикус пришли к соглашению, что, при осторожном использовании, Стремительность может сослужить им неплохую службу. Поэтому Кэррэл Ван Гросс, первооткрыватель этой варп-аномалии получил задачу отыскать в окрестностях феномена пригодный к заселению мир, готовый служить перевалочным пунктом для кораблей. После упорных поисков была обнаружена солнечная система с двумя подходящими планетами. Исследовательский флот, находясь под защитой Клановой роты Ордена Железных Рук, начал процесс заселения обоих миров. В честь космических десантников Железных Рук, истребивших коренное население планеты, система была названа Медузой, как дань их родному миру.

Рождение мира

Медуза IV оказалось самой большой и красивой из двух пригодных для жизни планет системы, и Исследовательский флот произвел здесь полномасштабную высадку. Мастера в искусстве освоения планет, Исследователи в самые краткие сроки принесли на Медузу IV Имперские закон и порядок. Гигантские города воздвигались за считанные месяцы, расползаясь по планете конгломератами стали. Огромное поселение возникло, наполненное жителями, набранными с миров-ульев по всему Империуму, как восхищенными, так и недовольными своим новым жилищем.

Медуза V была заселена лишь частично. Железные Руки со свойственной им эффективностью расчистили плацдарм на одном из континентов, но в скором времени завоевание планеты сбавило темпы. Настойчивые призывы побудили Орден покинуть планету для оказания поддержки в подавлении восстания, и Исследовательский флот в течение некоторого времени продолжал работу в одиночку. Учитывая факт оккупации важнейших горнодобывающих регионов, последующее освоение и заселение Медузы V было признано необязательным, и отложено на неопределенный срок.

Несмотря на свои очевидные преимущества - богатство полезными ископаемыми и близость к Адской Рогатке - был у Медузы и один недостаток. Мощные бури, исходящие из Стремительности, изредка вспыхивали, отрезая систему от внешнего мира на месяцы, годы, и целые десятилетия. В любом случае, контакт восстанавливался, как только шторм стихал, и каждый раз послание от обитателей мира оставалось неизменным: все обошлось благополучно.

Медуза IV стала крупным населенным центром; бесчисленные запасы продовольствия и мягкий климат способствовали развитию и вскоре десятки миллиардов человек трудились в огромных городах-ульях на поверхности. Медуза V, напротив, оставалась пустынна. Лишь несколько городов существовали на ней, каждый из них специализировался на добывании ценной иридиевой руды и прометия для заправки Имперских судов, стоящих на приколе в гигантских орбитальных доках. Сотни кораблей проходили через космические доки Медузы: военные армады, нуждающиеся в немедленном пополнении запасов, флотилии Исследователей, опустошавшие целые города Медузы IV для перезаселения в других мирах, Свободные Торговцы, запасающиеся провизией и топливом, прежде чем бросить вызов Адской Рогатке, стремясь попасть на восток. Несмотря на то, что контакт с Медузой регулярно пропадал, ценность ее была неоспорима.

Раскол Медузы

Со времени своей колонизации, система Медузы пережила десятки незначительных происшествий. Частые рейды эльдарских корсаров наносили существенный урон грузообороту региона, в то время как империя тау, набирающаяся сил и уверенности, проявляла сильную заинтересованность в мире по известным ей одной причинам. Никто из этих и десятков других врагов угрожавших Имперскому порядку на обоих мирах, не смог достигнуть такого успеха в своем деле, как Раскол Медузы, бушевавший в системе 250 лет назад, в течение затянувшегося периода изоляции, вызванного Стремительностью.

Раскол начался когда два самых больших города-улья на Медузе IV объявили о своей независимости от Империума. Планетарные власти отреагировали незамедлительно, отправив три полка Планетарного Ополчения подавить восстание и вернуть контроль над городами. Никто не знает, как долго предательство впитывалось в сердца падших, но опухоль, поразившая Ахилессову пяту Медузы IV, оказалась глубже и злокачественней, чем кто-либо мог себе предположить. Хорошо вооруженные, и фанатичные до безумия, последователи губительных сил встретили Планетарное Ополчение шквалом огня. Знамена преданности Хаосу были развернуты, и истинная причина волнений всплыла на поверхность. Дегенеративные культисты и Планетарные Ополченцы неделями бились на улицах громадных городов-ульев, прежде чем ситуация в очередной раз ухудшилась. Другие города стали переходить на сторону Хаоса и огромные армии перешли в наступление. Плодородные сельскохозяйственные районы были преданы огню силами Хаоса и миллионы погибли, в панике пытаясь спастись.

Вскоре, осталось лишь несколько крупных городов сохранивших верность Империуму. Отчаявшись устоять перед силой и численностью врага, лоялисты отправили через астропатов послание о помощи. Их отчаянные призывы по большей части остались неуслышанными, ибо до тех пор пока бушевал сковавший систему варп-шторм, помощи ждать было неоткуда. Лишь Медуза V оказалась способна ответить на зов и собрала армию, обладавшую подобающей храбростью и несокрушимой верой в Императора. Не обладая какой-либо ощутимой военной силой, немногочисленные Силы Планетарной Обороны стали принимать в свои ряды тысячи добровольцев из числа шахтеров и рабочих, прежде чем отправиться к Медузе IV на конфискованных грузовых кораблях.

Смерть мира

В течение двух с половиной лет, наспех сформированная армия Медузы V спасала жителей, лояльных Императору, от полного уничтожения, отбивая атаки Хаоса одну за другой. Но, несмотря на это, при таких условиях поражение было неминуемо, даже когда шторм наконец развеялся и Вторая рота Ордена Ультрадесанта смогла прийти на помощь планете. Священная Инквизиция отправила своих агентов дать оценку масштабу ереси и, в конце концов, Экстерминатус оказался единственно приемлемым решением.

Культ Механикус и Адептус Администратум смогли повлиять на агентов Инквизиции, наблюдавших за расколом, убедив их отложить приказ до того момента, когда все оставшиеся верными жители смогут эвакуироваться. Учитывая эффект, который окажут на сектор недобор десятины и сбой графиков перезаселения, Инквизиция гарантировала недельную отсрочку Экстерминатуса. Люди миллионами грузились в транспорты, в обычное время использовавшиеся для транспортировки провианта, и массовый исход лояльных территорий начался. В то время, как Ультрадесантники и воины Медузы V держали героическую оборону против бесконечного потока безумцев, те, кого еще можно было спасти вывозились за пределы планеты.

Но даже священные Астартес не могут бесконечно держаться под давлением врага имеющего значительное численное преимущество и обладающего такой фанатичной яростью. В конце концов и они вынуждены были отступить, оставив еретиков и оставшихся горожан на милость судьбы.

Элегантный инквизиторский корвет, под командованием инквизитора Баптисте дал одиночный торпедный залп, отправив на планету смертоносный груз сжигателей атмосферы. Заряды воспламенили богатую кислородом атмосферу планеты, пожрав все в адском пламени пожара, не оставившем на планете никаких признаков жизни, превращая металл в оплавленный шлак, а камень - в стекло, собирая кровавый урожай инквизиторского правосудия. Планета пылала еще целый месяц, и, в безопасности собственного мира, жители Медузы V с трепетом следили, как их сосед гибнет в очищающем огне. Те верные граждане, которым посчастливилось покинуть бывший дом благодарили Императора в своих молитвах за чудесное спасение.

Новые обитатели Медузы V миллионами прибывали со своей горящей планеты, и попадали прямо в объятия агентов Инквизиции. Безжалостный процесс, направленный на отсеивание еретиков, начался и многие тысячи оказались на костре, дабы гарантировать дальнейшую чистоту Медузы V.Адептус Механикус в спешке возводили огромные города-полуфабрикаты, гигантские конструкции, вмещавшие в себя многие миллионы жителей. Здесь беженцев сгоняли в гурты, которые держали отдельно друг от друга, опасаясь проявлений ереси. Эти "города беженцев", хмурые строения из камня и металла, мало-помалу нашли свое место в социуме Медузы V, обеспечивая ее бесчисленной рабочей силой, извлекавшей руду из недр планеты. В течение лишь нескольких лет планета начала производить такое количество топлива, металла и товаров, о котором ранее могла лишь мечтать.

Падение Медузы V

На протяжении двух столетий минувших со времени Раскола, Медуза V продолжала служить своеобразными вратами через Стремительность Ван Гросса, обеспечивая конвойные суда всем необходимым и экспортируя миллионы тонн ценной руды для вечно нуждающихся в ней Имперского флота и Адептус Механикус.

Но в последние несколько лет начали происходить события, ставящие под сомнение мирное будущее Медузы V. Стремительность начала "вскипать" и этот феномен привел в недоумение мудрейших ученых и наблюдателей Империума. Вначале, на изменения в варп-шторме просто не обратили внимания, но теперь существует опасение, что он начинает расти с угрожающей быстротой. Теории, объясняющие причину экспансии Стремительности в окружающее ее пространство крайне разнятся между собой. Некоторые невежественные шахтеры полагают, что она собирается превратиться во второй Глаз Ужаса. Эксперты из Ордо Маллеус считают, что это - результат работы колдуна Хаоса, пытающегося поглотить всю жизнь в галактике. На каждую правдоподобную версию приходится дюжина безумных предположений, и в конце концов становится невозможно отделить зерна от плевел. Дело в том, что Стремительность расползается по космосу с ужасающей скоростью и любой аванпост или перевалочная станция, затронутая штормом - потеряна. Ни остается ни единого следа жизни. Суда Адептус Механикус, в своих попытках исследования шторма пришли к выводу, что в течение нескольких месяцев, возможно даже недель, шторм достигнет Медузы V. Вне зависимости от теорий по поводу разрастающейся бури, все сходятся на одном: Медузе V суждено погибнуть.

Волнения на Медузе V

И даже когда Имперские силы в регионе пытаются совладать с таинственным астрономическим феноменом, и спланировать эвакуацию Медузы V, начинают происходить еще более зловещие события. Беспорядки бушуют на поверхности планеты, будто отражая в себе отражая ужасную природу надвигающегося варп-шторма. Некоторые города, населенные потомками Беженцев Раскола открыто выступили против планетарных властей. Губернатор Соломэн, правитель мира, надеялся, что это лишь реакция на жуткую угрозу, нависшую над планетой, но с каждым днем вести о начавшемся восстании становятся все более тревожными.

Техножрецы, обслуживающие огромное количество ауспекс-станций в космических доках на орбите планеты, обнаружили обнаружили серию больших выбросов энергии. Первый был отмечен на Медузе VII, безжизненной и изрытой кратерами планете, ранее не привлекавшей к себе внимания. Второй и третий энергетические феномены были обнаружены на самой Медузе V, один - в необитаемых южных регионах планеты, другой - на окраине улья Макавиус, второго по величине населенного центра планеты. Молва разносит слухи о нападении инопланетных захватчиков, осадивших город - хотя все попытки проверить эти сведения до сих пор терпели неудачу

Три судна, часть направлявшегося на восток Исследовательского флота, при таинственных обстоятельствах были атакованы, находясь пределах досягаемости радаров заградительного флота Медузы V. Несколько фрегатов отправились на помощь, но когда Имперские корабли прибыли, то обнаружили дрейфующие в космосе суда, без экипажа, пассажиров, и каких либо следов нападавших.

В дополнение к этому более сотни фермерских колоний на северном краю континента были полностью уничтожены серией варварских атак. Вся фермерская техника разграблена, включая даже титанические жатвенные машины. Остались лишь обугленные дома и разбросанные повсюду тела. Многие фермеры в страхе начинают покидать свои поселения в страхе перед повторными атаками. Каждый день, все больше и больше сельхозработников оставляют свои общины, и угроза голода в глобальных масштабах теперь может стать реальностью.

Космические десантники Караула Смерти, в задачу которых входит уничточение остатков флота-улья "Кракен" предупреждают о том, что после эпической битвы с Имперским флотом у Ликаниса довольно значительная часть флота чужих изменила свой курс и направилась в систему Медузы. Библиарий Караула Смерти Андреас, считает, что увеличившаяся в размерах Стремительность может выступать в роли своеобразного маяка для тиранидов, притягивая этих отвратительных созданий. Все попытки Ордо Ксенос сбить тиранидов с нового курса ни к чему не привели, и теперь вряд ли приходиться сомневаться, что творящийся на Медузе V хаос будет в скором времени усугублен полномасштабным вторжением этих хищных тварей.

Призыв к оружию

Обнаружив, что события все больше и больше выходят их под контроля, губернатор Соломэн обратился к командованию сектора, которое, в свою очередь, довело дело до внимания Инквизиции. Священные Ордо немедленно выслали ячейку инквизиторов для расследования ситуации сложившейся на планете. Прибыв через несколько дней после запроса, они обнаружили улей Эуриалес, столицу Медузы V, ввергнутым в гражданскую войну. Личная гвардия губернатора и Адептус Арбитрес продолжают отчаянную борьбу, отражая атаки повстанцев. Теперь открыто заявившие о своей преданности богам Хаоса, огромные массы населения восстали против Империума и слухи о том, что действия их направляются ужасающими Легионами-Предателями наполняют сердца лояльных граждан отчаянием. Инквизиция не стала тратить время попусту, дожидаясь пока война окончательно поглотит мир и послала всеобщий призыв о помощи.

Капитан Сикарий из Ордена Ультрадесанта был первым, кто ответил на зов, вновь доставив на Медузу свою прославленную Вторую роту. Десятки прочих Орденов Космического Десанта предложили помощь, направив к планете свои войска. Крестовый поход Имперской Гвардии, под началом Лорда-Маршала графа Харазана, командира Востроянских Первенцев, все еще продолжает накапливать силу, новые полки набираются или перебрасываются из других мест, чтобы дать отпор наступающей угрозе.

С каждым прошедшим днем катастрофический варп-шторм, порожденный Стремительностью подбирается все ближе и ближе к Медузе. Губернатор Соломэн рапортует, что силы Хаоса и ксеносов, увеличиваясь в числе, все больше теснят разрозненные Имперские войска. Варп-шторм разрушит планету, если до этого ее не уничтожат враги Императора. Но, несмотря ни на что, Империум не оставит этот мир, по праву принадлежащий Императору, на расправу силам тьмы, ибо каждый день производства стоит принесенных за него жертв.

Автор перевода: Saddam Hussein.


Космический Десант

Хроники

"Братья,

пришел час, когда миллиарды душ на Медузе V взывают к нам с мольбой о спасении. Заклятый враг оскверняет землю этого мира Императора, и только сила нашего оружия, меча, нашей веры и нашей храбрости сможет привести нас к победе. Есть те, кто говорят, что мы не должны бороться за этот мир; ему и так суждено умереть. Есть и такие, кто говорят, что мы ничего не выиграем, защищая Медузу V, но им не знакомо такое понятие как Честь!

Противостоять губительным силам - причина, достаточная, чтобы бороться за этот мир. Выступать против них везде, где они насаждают свою мерзость, срывать их планы при каждой возможности и выигрывать сражения - вот то, к чему мы стремимся. Именно по этим причинам мы должны уничтожить тех, кто противостоит нам, будь то ксеносы, еретики, или предатели.

Мы - Адептус Астартес, самые верные и преданные сыновья Императора и, с древних времен, мы несем свет истины Империума Человека и защищаем Его царство, независимо от того, какое зло может вторгнуться в его пределы. Мы - защитники Империума, и мы сразимся, чтобы защитить души тех, кто живет в этом мире ценой нашей крови.

Теперь, посмотрите на ваших боевых братьев. Воинов вашего собственного Ордена и воинов далеких планет. Мы все - один разум, одно тело, единая Рота Чести и единая душа. Они - воины, они те, от кого будет зависеть ваша жизнь в предстоящих сражениях, так запомните их хорошо. Поддержите честь Императора и вашего Ордена, и мы победим. Мы - Астартес, и никто не сможет противостоять нам живым!

Теперь идите, и развяжите Ангелов Смерти.

Война зовет Вас! Вы ответите?"

Обращение капитана Сикариуса к Роте Чести Ордена Ультрадесанта в базилике улья Эуриалес

(разослано во все известные Ордены Космического Десанта).

Неделя первая

Первая неделя кровавых сражений близится к своему завершению, Смерть идет рука об руку с великолепными силами Астартес демонстрируя врагам Императора , что значит бросить вызов Его воле. Сокрушительные удары по вражеским позициям в военных зонах Вердия, Эуриалес и Персеус принесли впечатляющие результаты и ключевые победы, но упорство противника не позволило добиться таких же результатов в других зонах. Мы должны продолжать военные действия и нам нужен каждый воин чтобы сокрушить противника. Большие победы были достигнуты на всей Meдузе V - боевой дух и смелость Астартес - пример для всех. Вперед, к победе!

Сообщение VCI434 Контакт: Ферма Кастиана.

Сержант Чен, Гвардия Ворона, Шестая рота.

"Брат-капитан, мы вступили в боевое соприкосновение с передовыми частями зеленокожих в зоне сражения Вердиа. Разведка "Лэндспидеров" с неба легко обнаружила расположение сил врага, (очевидно что орки проигнорировали сохранение тайны) и атаковала их сверху прежде, чем они смогли достичь цели - фермы Кастиана. Воздушные единицы сковали огнем зеленокожих, в то время как отряды быстрого реагирования, выдвинулись, чтобы заключить их в кольцо. Вражеский ответный огонь был неточен и носил случайный характер. Сухопутные отряды быстро охватили периметр, окружив и уничтожив зеленокожих. Осмотр разбитой техники и трупов показал, что это был всего лишь разведывательный отряд и что враг вернется в еще большем количестве.

Несмотря на успехи в сражениях прошедшей недели, войска, сражающиеся в Вердии, понесли удручающие потери. Гвардия Ворона, при обеспечении неоценимой разведки на острие развертывания сил зеленокожих, была все же неспособна справиться с все увеличивающимся числом вражеских армий. С помощью неизвестных устройств, орки оказывались во флангах многих наших армий, принося печальные потери многим отделениям Астартес. Дисциплинарные меры были приняты в отношении виновников этих неудач, хотя зеленокожие продолжают со сверхъестественной проницательностью уклоняться от наших ударов, что служит дурным предзнаменованием для начала кампании. Технодесантники исследуют перемещающиеся интенсивные источники энергии, зарегистрированные в этой области".

Неделя вторая

Защита улья Эуриалес продолжает наращиваться. Технодесантник Семпус наблюдал за разрушением внешних окрестностей улья, чтобы в дальнейшем усилить оборонительные сооружения для лучшей защиты наших воинов. Орден Черных Драконов осуществил ряд ударов по областям, окружающим Зуб Гидры, здесь очень пригодился опыт, полученный Орденом на ядовитых пустошах Армагеддона. Коррозийный пейзаж не приводит в ужас воинов Черных Драконов, и вражеские силы в этом регионе пока бездействуют. Наступательные действия, призванные очистить эту область, начнутся немедленно.

Ужасающее поражение, нанесенное эльдар космическим десантникам, удерживающим Железный Холм, в военной зоне Гидра, затмило собой славные победы, одержанные Адептус Астартес в этой области. Есть опасения, что Легионы-Предатели с тех пор захватили поле битвы, которое усеяно геносеменем павших десантников, и встречная атака уже планируется.

"Есть только Император, и Он - наш щит и защитник".

Плечом к плечу с отважными Востроянскими Первенцами, Адептус Астартес сумели удержать столицу. Особенно отличился Орден Черных Храмовников, показавший свою свирепость в сражениях в городских кварталах.

"Боль - иллюзия чувств, отчаяние иллюзия мнения".

Несмотря на массированную высадку десантных капсул поперек хребта Харибды, и победу которую эта высадка принесла, Астартес, воюющие в Эдеторе были сильно потрепаны.

"Успех празднуется; Неудача просто помнится..."

Неделя третья

Защитники улья Эуриалес очень напряжены, вражеских солдат несметными волнами бессмысленно бросают на стены. Что в Имперском солдате храбрость - то в предателе - ненависть. Тысячи умирают каждый день, семя ереси инфицировало намного больше людей, чем мы думали ранее. Благословенные болтеры, в настоящее время удерживают силы Заклятых врагов в заливе, хотя прогноз о размерах вражеских армий не ободряет. Капитан Сикариус провел многочисленные инспекции занявших оборону войск графа Харазана, показывая единство между Гвардией и Астартес, чтобы поддержать мораль в областях, где дисциплина и преданность пошатнулись.

Исследование таинственных всплесков энергии в Вердии выявило наличие орочьих "теллипортав", подобных используемым на разрушенных войной мирах системы Писцина. Сотрудничество с людьми инквизитора Баптиста показало, что это орочье техническое устройство установлено на гигантском, уже отслеженном нами, транспортном средстве, которое, по всей видимости, было построено из захваченных на ферме Кастиана машин. Очевидно, что именно с помощью этого сооружения орочьи орды окружали силы Астартес в этом регионе. Приоритет уровня Альфа должен быть дан для получения сведений в реальном масштабе времени об этом "теллипорте", чтобы обеспечить его немедленное уничтожение.

Войска Астартес, оперирующие в Эдеторе были обязаны поддержать успешные действия Имперской Гвардии. В наступлении против тау, Адептус Астартес продемонстрировали свою настоящую ярость, с целью достичь успеха. Орден Космических Волков провел агрессивное нападение на оборонительную линию тау, ввергнув мерзких ксеносов в беспорядок и смятение. Сообщения указывают, что нападение поддерживается дополнительными подкреплениями, в виде подразделений скаутов Космических Волков, сброшенных на планету в десантных капсулах.

Мы должны отдать должное усилиям Ордена Воинов Орла в пределах клаустрофобийных границ Сибильских шахт, а также сержанту Салвиусу лично - хвала ему за тот вклад который он внес в разгром войск Черного Легиона.

В Лаврентийских шахтах, Космический Десант был обескровлен и разбит воинами эльдар. Мало того, что Астартес были вынуждены отступить, но и апотекарии были неспособны вернуть все потерянное геносемя. Контратака в полную силу ожидается в течение недели.

Силы Адептус Астартес в Тизифоне были серьезно потрепаны нападениями орков и эльдар. Хребет Харибды и могила генерала Каина были оставлены зеленокожим. Дальнейшие поражения в этом секторе будут дорого стоить вооруженным силам.

"Мудрый человек учится на смертях других".

Дополнительно: Прорыв "Митрас".

"Внешние секции крепости "Митрас" улья Эуриалес были разрушены вражеской артиллерией и теперь являются средоточием атак вражеской пехоты. Предатели швыряют солдат в брешь, но мы заделаем пролом их мертвыми телами! Если "Митрас" падет, каждый укрепрайон улья в восточном направлении пострадает, поскольку фланговая артиллерия будет без сомнения стрелять по ним. Все лояльные воины Империума должны бороться с еще большим рвением, поскольку Император знает все, что на сердце у человека, и видит тех, кто не бьется из последних сил. Сражайтесь жестоко, боритесь гордо, и ни шагу назад!"

Неделя четвертая

Нападения на стены улья Эуриалес стали еще более жестокими, поскольку мерзкие Предатели Космического Десанта Хаоса присоединились к атакам на пролом в разрушенном бастионе "Митрас". Первые нападения на брешь возглавлялись терминаторами Предателей и на сплошной линии фронта, Имперские войска были вырезаны. Резерв воинов Ультрадесанта остановил это наступление, ценой своих жизней. Эксперты Инквизиции идентифицировали Предателей как Железных Воинов, Черный Легион и Легион Пожирателей Миров. Все капелланы Орденов должны гарантировать, что воины находящиеся под их заботой поддерживают надлежащую преданность перед лицом такого вероломства.

В ответ на сведения собранные инквизитором Баптистом, капитан Сикариус подал прошение лорду Мефистону Кровавых Ангелов о том, чтобы провести быструю операцию по уничтожению орочьего "тиллипорта" в зоне сражения Вердия. Сыны Сангвиния не тратили время зря и практически сразу ударили всей своей мощью с орбиты, высадившись с помощью десантных капсул в ту зону, где по нашим данным он должен был находиться. Сообщения изобилуют подробностями кровопролития и сценами жестокости. Очевидно, даже тупые зеленокожие распознают ценность этой машины и усилили ее защиту. Капитан Сикариус полностью доверяет воинам лорда Мефистона и ждет новостей относительно их успеха каждый день.

Передача. Приоритет: Кодирую/Эпсилон/Красный.

Получатель: Лояльные Имперские командующие. В частности обозначено: Комиссариат, штат библиариев (Командование Эуриалес), канонисса Арреа.

Предмет: Ересь и Предательство.

Автор: Инквизитор Анабелла Баптист, командование Ордо Маллеус на Медузе V.

"Лояльные командующие, предупреждаем вас: В наших рядах замечен разброд и колебание, что в дальнейшем может привести к ереси! Приглядывайтесь к своим товарищам и офицерам, обращайте внимание на любые признаки богохульства, и приступайте к дисциплинарным действиям немедленно, как только такие признаки будут обнаружены.

Нет оправдания бездействию, нет прощения за Предательство. Несмотря на резню, учиненную эльдарами в Телузии, Эдеторе и Гидре, в наших рядах множество неверующих командующих начали показывать тревожное и предательское желание: объединять свои войска с безбожными чужеродными выродками, скачущими по поверхности мира нашего Императора.

Не позволяйте себе совершать ошибок, и впасть в заблуждение: эльдар и тау - опасная ксено-угроза. Плененные не имеют права жить, и никакое милосердие не должно быть применимо к ним. Далее следует список мятежных командующих присоединившихся к ксеносам. Если они известны Вам, примите во внимание - они вне закона. Они предприняли попытку обьединиться с ксеносами, нарушив клятву верности Императору Человечества, и вызвали гнев Имперской Инквизиции:

Командор Харон, Орден Темных Убийц

Генерал Сидикей - 12-я Армейская группа (включая всех высших офицеров указанной группы)

Командующий Септимус, Орден Несущих Шторм

Воины Богомола, Седьмая рота (полностью)

Тиберий (звание неизвестно), Сыны Коракса (Включая всех членов этого Ордена сражающихся на Медузе V)

Магистр-библиарий Скиентий Венатор, Орден Кровавых Воронов (Включая всех членов этого Ордена сражающихся на Медузе V)

Орден Серебряных Копий, включая всех его членов и обслуживающий персонал участвующий в боях на Медузе V.

Эти еретические индивидуумы наплевали на Имперское Кредо и открыто флиртуют с ксеносами, и мы это не допустим! Поэтому мы ПОКА предупреждаем:

Признать немедленно все предполагаемые соглашения и союзы с вероломными и пагубными эльдар и тау недействительными и подлежащими разрыву. Любое присутствие тау или эльдар должно быть встречено предельной силой нашего оружия!

Отказ исполнить эту директиву кончится позором ваших Орденов, Полков и Родных миров соответственно. Вся мощь Инквизиции будет использована против вас, ваших товарищей и сотрудников, и пламенный гнев Императора обрушится на вас.

Не допусти чужому жить".

Передача заканчивается.

Несмотря на оскорбительное поражение предыдущей недели, силы Космического Десанта в Тизифоне отбили у зеленокожих Могилу генерала Каина. Капитан Сикариус рекомендует Ордену Звездных Фантомов и Ордену Космических Волков продвигаться во встречных направлениях, и просит, чтобы космические десантники в Тизифоне продолжали сражаться с зеленокожими в пределах этой военной зоны.

Возобновленное наступление в Район Герионских шахт Эдетора, возглавленное Орденом Воинов Орла, увенчалось для Святых Астартес успехом, по сравнению с событиями предыдущей недели.

Хотя имели место поражения Адептус Астартес в Персеусе, конвои были проведены без потерь. Тиранидские рои и налетчики эльдар интенсивно нападают на Космический Десант и причиняют этим массу проблем. Только вера в Императора и храбрость гарантируют победу Астартес здесь.

Дополнительно: Шрам Жиллимана.

Капитан Сикариус, защитникам Медузы V.

"В честь нашего Благословенного Примарха, местность, известная как Шрам Жиллимана должна быть защищена. Всем ни шагу назад, всем кто падет при ее защите, будет установлена святыня в пределах Храма Преобразования на Макрагге. Сделайте все чтобы это стало известно во всех Имперских вооруженных силах, размещенных на Медузе V".

Дополнительно: Хребет Раффаелло.

Приоритетный Перехват 784GX.

"... тяжелый бой, нас постоянно атакуют! Они напоминают Астартес, но это не они, они убивают нас! Мы нуждаемся в подкреплении! Наша оборона пока еще сможет сдерживать их, но нам нужно больше людей, чтобы восполнить потери! Боеприпасы кончаются и мораль падает. Помогите нам, пожалуйста! Мы можем продержаться еще два дня, если нам повезет, но не больше этого! Император защитит! Если мы …"

Неделя пятая

Айгетмор Десивер удвоил свои усилия, чтобы прорвать защиту улья Эуриалес, капитан Сикариус взялся руководить обороной во многих местах, чтобы заставить скрытое беспокойство колдуна Хаоса перерасти в открытый страх. Вместо того чтобы встретиться лицом к лицу в открытом поединке, трусливый колдун посылает на бой с отважным капитаном своих Чемпионов Хаоса. Тринадцать чемпионов уже были убиты, с обещанием, что и других, тех из них, что посмеют встать пред капитаном Сикариусом, ожидает подобный конец.

Борьба в зоне сражения Артикус становится ожесточеннее и угроза тиранидов - близка к прорыву через линии обороны. Все храбрые воины должны твердо стоять перед этими мерзкими ксеносами, подкрепления уже находятся в пути. Отряды Охотников на Тиранидов Ультрадесанта, эксперты в сражениях с такими противниками уверены, что повернут поток тварей вспять. С такими могучими воинами, сражающимися рядом с силами Имперской Гвардии, победа над чужеродной ордой обеспечена.

С приближением варп-шторма, небеса вскипают все больше и больше, это должно напомнить всем воинам Астартес что они постоянно должны находится на чеку в преддверии возможных психотических эпизодов в союзнических отрядах. Более слабые умы восприимчивы к мощи Имматериума, и на любые вспышки безумия и одержимости нужно реагировать эффективно и без милосердия. Только обращающийся к духовной чистоте может произносить клятвы преданности и лояльности.

Передача: Кодировка/Омега/Черный.

Получатель: Лояльные Имперские командующие. В частности обозначено: Комиссариат, штат библиариев (Командование Эуриалес), инквизитор Баптист, канонисса Арреа.

Предмет: Архивраг. Ксеносы. Высокомерие.

Автор: Капитан Сикариус, Вторая рота Ультрадесанта - Командование Медузы V.

"Братья-десантники,

Подлые происки Архиврага на этой неделе лишили жизни много воинов Бессмертного Императора, и мы отомстим за них, тем самым, оскорбив наших противников.

Это - наша обязанность, уничтожать и Хаос и Ксеносов, и мы не должны щадить ни одного. Слушайте командование ваших военных зон, поскольку оно назначено на серьезных основаниях.

Не отвратите свою руку от врага, не вступайте в соглашения с теми, у кого нет чести и причините им смерть от имени Императора.

Я полностью доверяю инквизитору Баптисту, братья, не будем больше тратить впустую время, а будем бороться с мятежом. Это - ваша подтвержденная присягой обязанность - сокрушить ВСЕХ врагов Императора.

Враг моего врага все еще мой враг".

Передача заканчивается.

Космические десантники Ордена Черных Храмовников на этой неделе защитили улей Алекто, установив вокруг города защитный кордон. Сообщения о сопротивлении Архиврага не страшны в настоящее время, противодействие минимально, однако Черные Храмовники не рискуют, и проводят быстрые и массированные зачистки города.

Мерзкие воины эльдар показали свои истинные намерения на этой неделе, поскольку они вошли в союз с презренными силами Хаоса и разрушили укрепрайон Ультрадесанта Генераториум Тертиус, в Эдеторе. Строгое предупреждение инквизитора Баптиста не было шуткой. Сражение, бушующее поперек Гидры, сосредоточено вокруг Нью Мазинго. Подкрепление, состоящее из Адептус Астартес, прибыло, чтобы гарантировать стабильность в области. Теперь Космический Десант будет оказывать реальную поддержку.

"Успех измеряется в крови; вашей или ваших врагов".

Превосходящие в численности и обуреваемые жаждой убийства, космодесантники Хаоса непреклонно теснят Святых Астартес назад в Персеус. Этого оскорбления оказалось недостаточно, и тогда малодушные поклонники Хаоса осквернили трупы павших. Капитан Сикариус теперь проводит брифинг в ударной группе, чтобы помочь братьям, сражающимся в Персеусе - мы еще сведем с ублюдками счеты.

"Вера без дел ничего не стоит".

Единственная военная зона, где Святые Астартес не могут пока достигнуть успеха, Тизифон, трещит от грандиозных битв между зеленокожими и Ангелами Смерти. Наступление здесь захлебнулось, хотя Космический Десант, защищающий Могилу генерала Каина гарантирует ее безопасность в течение следующей недели.

"Ни один человек не умер у Него на службе напрасно".

Дополнительно: Люций Вечный.

"Имперские вокс-сети подверглись воздействию неизвестных сигналов, после чего, по истечении часа, связь была прервана. Захват изображения, вложенного в сигнал, позволил опознать воина Хаоса, идентифицированного как Люций Вечный. Инквизитор Баптист в настоящее время проверяет идентичность этого Предателя, поскольку он бросает вызов воинам Империума, приглашая убить их в персональном бою. Капеллан Агрипус, Ордена Ультрадесанта, просит оказать ему честь, позволив убить этого мерзкого еретика, и капитан Сикариус предоставляет ему отпуск, чтобы он смог отправиться к Зубу Гидры, и зарезать этого Предателя".

Дополнительно: Суровое Испытание Ада.

Сообщение YU565. Обзор, Геотермические аномалии.

Представленно адептом Куервином.

"Мой Лорд Магос, хотя, несомненно, Вы заняты коммуникациями, контролем и надлежащей регистрацией процесса войны, я чувствую, что должен предоставить вашему вниманию несколько аномальных текстов, которые прибыли в мое распоряжение. Поскольку Вы без сомнения знаете, вулкан, на котором построено наше сооружение, долго бездействовал и не дает нам никаких причин полагать, что возвратится к прежнему активному состоянию. Однако, недавние отчеты дали мне причину для беспокойства, что для нас все складывается не так уж хорошо. Более высокие концентрации металлических выбросов в магма-камерах далеко ниже нормы и я предполагаю, что имеются, не могу подобрать лучшего выражения, объекты некоторого вида, перемещающиеся в пределах магмы. Как такая вещь может быть возможна - вне понимания непритязательного Адепта, следовательно, я почувствовал, что нужно поднять этот вопрос и привлечь Ваше внимание

изяществом Бога-Машины".

Неделя шестая

Воины Ультрадесанта произнесли могущественную клятву мести Люцию Вечному, за расчленение и осквернение трупа капеллана Агриппы распятого по обряду Хаоса на шпиле Митрас Брич. Капитан Сикариус лично бился с культистами Хаоса, чтобы возвратить тело его самого дорогого друга, найдя сообщение от Чемпиона Хаоса, который хвалился, что он всегда сражается лучше любого воина, посланного, чтобы драться с ним - это персональный вызов чести Ультрадесантникам.

Разрозненные сообщения из боевой зоны Вердия указывают на то, что Кровавые Ангелы преуспели в разрушении орочьего "теллипорта". Однако теперь сведения о том, что существовала всего одна такая машина, кажутся чрезмерно оптимистичными. Большая часть Вердии разрушена в боях, и несет на себе следы массового геноцида и кровопролития, поскольку странная, неистовая мания убийств сопровождает Кровавых Ангелов повсюду.

Сообщения, что Легион-Предатель, Железные Воины, продвинулся к Виадуку Ван Грота, заставили Орден Имперских Кулаков повторно развернуть свои подразделения на этом направлении. Эта быстрая передислокация была сделана без надлежащих протоколов или декларации как предписано в Кодекс Астартес и, как следствие, создала брешь в Имперских оборонительных линиях. Без храбрости и стойкости Востроянских полков боеспособность Полонианских частей, конечно, упала бы на этом участке фронта. Сообщения о диком сражении у виадуков были получены командованием Астартес, но даже без них, дым и пламя, устремляющиеся ввысь из этого района - мрачное свидетельство свирепости борьбы, которая там идет.

Массовые (хотя к счастью редкие) нападения эльдар и тиранидов на южном конце Прохода Сцилла в Эдеторе принесли потери в ряды сил Астартес, защищающие эту область. Даже при поддержке Бронетанковых рот Имперской Гвардии, Ангелы Смерти были способны лишь сдерживать нападения ксеносов.

Предполагается, что рота Серых Рыцарей, находившаяся в северном конце Прохода Сцилла, была атакована и полностью разбита одним из орочьих кланов - Спид Фриками. Нападения некронтир в той же самой области, возможно, внесли свой вклад в бедствие, но что является неоспоримым - это то, что даже с быстрым подходом подкреплений Астартес, Имперской Гвардии и Адепта Сороритас мы все равно не смогли удержать оборонительные позиции, и орки существенно расширили свое присутствие там.

В Гидре, Астартес достигли невероятных успехов, одержав победы в улье Сайбилья Примус, Новом Мазинго, и комплексе коммуникаций около Сурового Испытания Ада. Успехи в Фоцее V и военном порте Носика Секундус также укрепили наше положение, как и успехи в районе Эпсилонских врат в Эдеторе.

Поперек зоны сражения Гидра псайкеры-астропаты и служители Инквизиции мучались видением могущественного героя Кровавых Ангелов, благословленного явившейся великолепной мощью. Некоторые из этих видений являются страшными предзнаменованиями об ужасном сражении против мощной, неизвестной угрозы. Капитан Кровавых Ангелов Ачиллерон, который в настоящее время сражается против сил Хаоса вокруг Сайбила Примус, как верят многие, является предметом этих видений, и космические десантники из дюжины Орденов уже собрались, чтобы присоединиться к его силе, готовые предложить свою помощь в тех событиях, которые должны свершиться!

В спешке принятое решение вслед за главным вторжением Хаоса в шахтах Лаврентиус Персеус привело к самым большим потерям Астартес в течение одного дня! Это был день позора и потерь для многих Орденов, поскольку многие из наших павших братьев были распяты на шпилях улья Персеус... Мы не смоем с себя позор, пока не отомстим!

Космический Десант контролирует остров Йоханес, в Персеусе, а также все воздушное пространство в этом регионе, готовясь к начинающейся эвакуации запасов топлива, и транспортируя его на баржи находящиеся на низкой орбите. Отсутствие серьезного противодействия со стороны сил Хаоса здесь, несколько настораживает, перехваченные сообщения содержат тревожные фразы "Великие роты" и "Великие батареи".

Силы крестового похода Черных Храмовников на Медузе V, показали себя благородно, противостоя превосходящей орде Повелителей Ночи в Арке Святого Автихула в Телузии. Хотя они сражались с яростью Императора, но пали все до единого, и святыня была осквернена Хаосом.

Общая тревога объявляется по всем войскам, начинается передислокация в улей Тизифон для защиты его от неизбежного нападения орков.

Дополнительно: Смерть в джунглях.

Сообщение Разведки. Сержант Шоджан, Орден Багровых Фурий.

Местоположение: Болота Мангрув, зона сражения Армидия.

"Капитан Сикариус, в ответ на вашу директиву выяснить, почему гарнизоны, размещенные вокруг болот Мангрув, перестали выходить на связь, я сообщаю вам, что эта местность в настоящий момент классифицируется нами как смертельно опасная. Там, где раньше были города, изобилующие жизнью и избыточными средствами обслуживания и производства продовольствия, теперь царят только смерть и разрушение. Все, что осталось от полков охраняющих эти города - лишь разложившиеся трупы, груды сломанного оружия и громады ржавой военной техники. Какая судьба настигла их, я не могу сказать точно, но мы заметили символы и надписи на стенах уцелевших зданий, которые имеют очевидную еретическую и богохульную направленность, свойственную губительным силам Хаоса. Я приложил к этому официальному письму несколько пикт-записей, которые могут помочь идентифицировать нападавших (символы идентифицированы как принадлежащие Легиону-Предателю Гвардия Смерти). Я так же вынужден сообщить, что местность настолько заражена и осквернена, что невозможно возобновить производство продовольствия. Естественно, конвоев с продуктами отсюда больше не будет. У нас есть данные, косвенно подтверждающие то, что противник все еще находится в районе болот. Мы начинаем операцию по перехвату богомерзких Предателей и заставим их заплатить за это злодеяние".

Дополнительно: Перехваченная передача.

Приоритет: Кодирую/Дельта/Красный.

Получатель: Лояльные Имперские командующие. В частности обозначено: Комиссариат, штат библиариев (Командование Эуриалес), инквизитор Баптист, канонисса Арреа.

Предмет: Предатели и Приговоры.

Автор: Лиша Валадарн, помощник инквизитора Анабеллы Баптист.

Мысль дня: Обман это всегда трусливо и стыдно.

"Мои лорды,

стилограф-сервитор Бета-IX закончил обработку данных из Комиссариата и Администратов Инквизиции, и результаты вскрыли много интересного.

На данный момент, в Имперских вооруженных силах, принимающих участие в этой войне, было казнено свыше 1,000 предателей (командного статуса). Эти грязные трусы предавали Императора, союзников и друзей непосредственно, разворовывая жизненно необходимые запасы, посылая лживые сообщения, обманывая других, распределяя на себя лишнее продовольствие, распространяя злодейские слухи и предлагая поддержку вражеским силам.

Пусть их смерти послужат напоминанием всем лояльным сыновьям и дочерям Медузы, и охранят их веру в Императора в последние недели.

Помните, поражение и смерть с чувством выполненного долга лучше, чем победа, доставшаяся ложью и обманом!!!"

Передача заканчивается.

Неделя седьмая

В связи с тем что операции по эвакуации находятся в стадии реализации, дан приказ: Держаться Любой Ценой. В скором времени, все подразделения Астартес размещенные в военных зонах Медузы V для поддержки оборонительных линий, будут втянуты в кровопролитную борьбу, так как враги начали нападать с удвоенной энергией. Приближающийся варп-шторм начинает разрывать мир, отвращая планету от Императора в ад. Только храбрость Имперских сил дает надежду предотвратить превращение Медузы V в игрушку темных сил.

Каждый улей - это руины из трупов, пластали и камня, заполненные сражающимися людьми и механизмами. Капитан Сикариус адресовал следующие слова защитникам заключительных бастионов Эуриальского собора: "…, хотя эта планета обречена, ее гибель не будет напрасной. Ни один дюйм земли не будет отдан врагу без борьбы, смерть каждого солдата будет куплена за несколько смертей наших врагов. Даже когда Имперские силы будут отходить - они будут делать это с честью и чувством выполненного долга".

Сражение у Виадука Ван Грота бушует с все нарастающей яростью, древние враги Железные Воины и Имперские Кулаки бьются с предельной жестокостью за контроль над этим стратегически важным районом. В других местах Железные Воины нападают на небольшие вспомогательные подразделения, но это - без сомнения диверсионная тактика, направленная на то чтобы отвлечь Имперских Кулаков от Виадука Ван Грота. Такая очевидная хитрость не может отвлечь Имперские силы от их цели, и победа во имя Императора должна быть несомненной.

Мощная демоническая армия в Гидре, во главе с безобразным Ka'Бхандха, была разбита капитаном Ачиллероном Ордена Кровавых Ангелов и другими Имперскими силами во главе с Лордом Инквизитором Курлином. Инквизиция отрицает, что эльдар так же сражаются против демонов - эти слухи могут только привести к тесной дружбе с ксеносами, и этого нужно избежать, ибо это ведет к ереси. Железные Руки также разбили ударные силы Легиона-Предателя Дети Императора во главе с еретиком, утверждающим что он - Люций Вечный; это мерзкое существо было захвачено и - теперь находится в руках Инквизиции.

Запрос Ордо Маллеус инквизитору Ерасмусу ван Хортену ставит целью создать ударную силу состоящую из нескольких Орденов Астартес и резервных частей Имперской Гвардии, которые будут развернуты в районе сражающегося монастыря Мадригалес, в Вердии. Аугрии предсказывают, что в пределах этой области должно произойти некое жизненно важное событие, однако детали неясны. Генерал Веннингков и его 318-й Востроянский полк Гвардии теперь координируют действия под наблюдением Астартес.

"Жизнь - валюта Императора, и ее необходимо потратить с толком".

Братья Астартес из Четвертой роты Ультрадесанта отличились в помощи инквизитору Сибикаи в развертывании "секретного объекта" на Эдафосе в Эдеторе. Тайна этой операции настолько охраняема, что мы не можем осветить это более подробно даже на этом безопасном канале.

Грязные силы Хаоса штурмовали крепость "Митрас" в Эуриалес, но небольшие отделения боевых братьев, используя тактику партизанской войны замедлили их продвижение и удерживают Имперские оборонительные линии.

линии на земле также как и контроль над воздушным пространством были утеряны и теперь там царят грязные космодесантники Хаоса. Мы обещаем, что наша Честь будет удовлетворена, и мы вернем утраченные позиции.

Дополнительно: Разрушение Зуба.

"В ответ на откровенный вызов Люция Вечного, инквизитор Баптист сопроводил отделение Воинов Астартес, во главе с капитаном Ван Гардом из Ордена Имперских Кулаков и Железного Волка Эгила из Ордена Космических Волков к Зубу Гидры. Сотни Воинов Астартес сталкиваются с противником в ядовитых пустошах, и почти всегда трусливые воины врага отступают. Зуб Гидры под защитой, тела павших товарищей отбиты у врагов - они готовы к возвращению в их родные миры".

Дополнительно: Землетрясения.

Множество Сейсмических Датчиков IOR933X.

Реле Датчика 4454: Многократные массовые чтения, исходящие от области Рта Эдетора.

Реле Датчика 3484: Ошибка на линии , прогрессирующая по равнине Эуриалес, восточнее западного вектора.

Реле Датчика 3432: Многократные массовые всплески 5 километров ниже улья Эуриалес. Повышение активности...

Неделя восьмая

Даже небо уже давит на Медузу V, мир стонет, предчувствуя свои последние дни и свой конец. Удары молний и грозы неестественной свирепости препятствуют эвакуации Имперских сил. Планетарная эвакуация развернута в полном объеме и координируется подразделениями Астартес повсюду на Медузе V, с целью эвакуировать оставшиеся колонны беженцев и ценного персонала через космодром "Деймос". Эта военная зона, как мы ожидаем, превратится в самое ожесточенное поле битвы на всей планете и мы должны приложить все усилия, чтобы обеспечить космодрому максимальную защиту.

Губительные силы давят невероятно многочисленной, мощной и свирепой армией на улей Эуриалес, тогда как армии Айгетмора почти захватили собор Эуриалеса. Перед всеми силами Астартес поставлена приоритетная задача - призвать подкрепления и отбить Кафедральный собор. Точное местонахождение Айгетмора не известно, но нас сейчас заботит проблема по привлечению подкреплений, а найти лидера богохульников не составит труда. Сам капитан Сикариус вызвался возглавить заключительную атаку и даже если это сражение заберет его жизнь - это будет всего лишь небольшой платой за такую победу.

Защитники Медузы V боролись долго и отважно против сил Заклятого врага, и погибнуть в последние часы боя для них значит не достичь своей цели. Все отважные воины Империума, должны стремится, нет, они просто обязаны выжить в эти заключительные дни во славу Императора!

Инквизитор Сибикаи установил свой "объект" в… (доступ относительно секретности: классифицируется) на Эдафосе, в Эдеторе. Боевые братья Ордена Ультрадесанта вызвались защитить инквизитора от любых нападений, поскольку он делает запись неоценимых деталей воздействия варп-шторма на планету. Братья-десантники также упорно защищают врата ядра улья в Сайбилье Тертиус, стараясь выиграть время для заключительного разрушения Мануфакторумов и эвакуации полков Имперской Гвардии непосредственно из самого улья. Они отказываются эвакуироваться, и будут держаться до конца под атаками культистов и космодесантников Хаоса с целью забрать с собой в могилу как можно больше еретиков пока планета не погибнет.
Мы вечно будем помнить тех, кто стоял до конца.

Отделения Ультрадесанта и Темных Ангелов добыли победы в жестокой борьбе в горячих точках Эуриалес. Мы будем преобладать в этой области!

Наиболее интенсивное сражение развернулось в секторе Персеус на острове Йоханес, где наши боевые братья сдерживают Космический Десант Хаоса. Мы с гордостью удерживаем остров во имя Императора! Эвакуация - все еще в процессе выполнения, драгоценное сырье и топливо все еще грузится и эвакуируется из области, несмотря на потерю Виадука Ван Грота из-за разрушения улья Персеус.

Орден Стальных Тиранов и Орден Мучителей, который специализируется на уничтожении подразделений грязных космодесантников Хаоса, нанесли удар по нескольким крепостям, которые Предатели построили в Гидре. Вторая рота Ультрадесанта отразила атаку тау на улей Сибилья Примус; мы думаем, что это была проверка нашей обороноспособности, и мы были готовы. Мы сотрудничаем с Инквизицией, с целью ударить по транспортам ксеносов, чтобы заманить в ловушку и оставить на планете чужих и еретиков в тот момент, когда варп-шторм начнет пожирать планету. Это, возможно слишком легкая смерть для них.

Силы Ультрадесанта были вынуждены отступить на запасные оборонительные позиции в Телузии из-за превосходства в численности и вооружении армий Предателей известных как Кровавый Договор. Их тяжелое оружие и демоническая поддержка временно пересилили наши передовые подразделения, но мы вернемся, как только наши войска получат подкрепления. Честь должна быть восстановлена прежде, чем мы улетим с этой обреченной планеты.

Итоги компании

"Со всего Империума, Ангелы Смерти слетелись к Медузе V, чтобы нести святую месть Императора еретикам и чужим, которые напали на обреченный мир. Они принесли с собой всю справедливую ярость Адептус Астартес и никто не устоял перед их праведным гневом.

В глубоких снегах Артикуса, Орден Железных Змей сражался против орд тиранидов, запятнав снег толстым слоем черного ихора. Они сломали хребет ксеносам и предотвратили вторжение тварей со священным болтером и огнеметом в руке!

В болотах Мангрува, около Аримды, среди поваленных стволов огромных, темных деревьев, космические десантники Ордена Темных Ангелов и Ордена Багровых Фурий сражались в кровавой битве - сначала против крутов, позднее против проклятых Предателей, Гвардии Смерти.

В бесплодной пустоши Миссии, Имперские Кулаки боролись против своих древних врагов, Железных Воинов, в зверском и ожесточенном сражении, которое вынудило отпрысков Пертурабо отступить и признать поражение.
В Зубе Гидры, злодейское убийство капеллана Агриппуса было отомщено Эгилом Железным Волком, который победил отвратительного Предателя, Люция. Железный Волк спас раненого инквизитора Баптиста от Чемпиона Фулгрима, заставил отступить и улететь мерзких Детей Императора.

В Вердии, Кровавые Ангелы обрушили свой гнев на зеленокожих в ужасающем взрыве насилия. Позже, когда сотни Сынов Сангвиния в красной броне появились со стороны долин и холмов той области, доспехи многих из них были повреждены, но миссия выполненна.

Черные Храмовники, верные своему кредо, начали ряд смелых нападений по всему Тизифону в направлении разбившегося космического скитальца Наздрега и рассеяли врагов по горам.
Улей Сайбилья Тертиус видел воинов от бесчисленных Орденов, сражающихся на всех уровнях города, выслеживая тиранидских тварей и очищая улей от инфекции Хаоса. Даже, когда многое в городе было разрушено, Астартес, при поддержке Имперской Гвардии удерживали позиции, чтобы позволить беженцам покинуть улей. Космические десантники оказали честь своим Примархам в этом сражении.

Самое грандиозное из всех - сражение в улье Эуриалес, где капитан Сикариус, Герой Медузы, отважно сдерживал объединенные силы Легионов-Предателей. Нет числа фаворитам Темных богов, умершим от его руки, вне всякого сравнения его лидерство и храбрость которые он показал там.

Пройдут тысячелетия, пока писцы изучат историю Медузы V, они вспомнят эту большую победу, добытую там. Отчеты и записи будут свидетельствовать о триумфе Империума и разгроме Хаоса и мерзких ксеносов - но больше всего, они будут говорить о доблести космических десантников, Чемпионов Человечества".

Выдержка из вступления к тому "Великолепные победы Империума", издание XXIV, Глава XCII, Ересь Медузы.

Дополнительно:

Приоритет: Кодирую/Омега/Зеленый.

Получатель: Все суда Адептус Астартес - Система Медуза.

Предмет: Отвага и Честь.

Автор: Капитан Като Сикариус.

"Братья,

успех объединенных сил Адептус Астартес на Meдузе V это большая честь для нас. Во имя Императора и наших Примархов, мы не оставили эту планету заклятым врагам и сокрушили противников человечества.

Наши потери были печальны и время от времени трудно восполнимы, но мы прошли через все это, мы сражались с присущим нам опытом и мудростью.

Наши астропаты уже получили послание, что мы необходимы в другом месте, так что наше общее братство теперь летит в разных направлениях.

Отвага и честь, братья мои - во славу наших Примархов и Императора Человечества".

Передача заканчивается.

Герои Святых Адептус Астартес в войне на Медузе V:

Честь и доблесть перед лицом противника показали следующие командующие:

Эдетор:

Капитан Люций, Третья рота Ордена Темных Ангелов.

Капитан Сикариус, Вторая рота Ордена Ультрадесанта.

Орден Черных Скорпионов (полностью), командующий пал смертью храбрых.

Капитан Аегиус, Орден Воины Орла в составе Ударной группы Аквила.

Капитан Гримач, Четвертая рота Кровавых Ангелов - Несущие Гнев.

Капеллан Алдарис, Ударная группа Либератус.

Инквизитор Галафил, Орден Благословленных Рыцарей .

Гидра:

Магистр Ордена Люций Стром, Орден Адских Львов (представлен двоекратно).

Железный Отец Сарлок, Орден Железных Рук.

Ксеркес Коготь Молнии, Фенрисианское Братство.

Брат-капитан Гаеус Мариус, Третья рота Ордена Темных Ангелов.

Вердиа:

Орден Ангелов Мщения, командующий пал в сражении смертью храбрых.

Капитан Сартариус, Орден Сынов Феникса.

Капитан Доминикус, Орден Храмовых Драконов.

Брат-капитан Орион, Орден Шести Звезд (двоекратно).

Персеус:

Магистр-библиарий Мурмандамус, Орден Сынов Вулкин.

Командующий Иалиекси, Орден Багровых Ангелов.

Брат-клерик Трейвен Кортелл, Орден Штормовых Ангелов.

Капитан Магнус Децимус Телиос, Орден Ультрадесанта.

Капитан Прометей, Орден Железных Ястребов.

Артикус:

Великий Магистр Лаэрт, Орден Испепеляющих.

Они приветствуются как Герои Империума и представлены к Имперскому Лавровому Венку.

Понеся тяжелые потери, доблесть и мудрость продемонстрировали следующие командующие в секторах:

Армида:

Архивист Квентин и космические десантники сражавшиеся рядом с ним в тот момент.

Командующий Дед, Орден Ультрадесанта.

Орден Воинов Косы (Орден понес большие потери, командующему присвоена награда посмертно).

Капитан Рорбург Эйзенфист, Орден Воющих Волков.

Вердия:

Фельдмаршал Мариус, Орден Черных Храмовников.

Магистр Агрон, Орден Агронской Гвардии.

Капитан Марселий Викторий, Орден Отправителей Похорон.

Магистр Чентке, Орден Кровавых Орлов.

Гидра:

Орден Божественных Воронов (Орден понес большие потери, командующему присвоена награда посмертно).

Капитан Акирия Токагаве Орден Имперских Катан.

Тизифон:

Орден Сыны Неро (Орден понес большие потери, командующему присвоена награда посмертно).

Эдетор:

Капеллан Арммус, Орден Сынов Жиллимана.

Инквизитор Канн, Орден Серых Рыцарей, Восьмая рота.

Капеллан Белизарий, Орден Чистильщиков.

Эуриалес:

Волк Атрас Дент, Орден Волков (спецподразделение).

Магистр Дерган, Орден Астральных Львов.

Кьел Ауладор, Грохочущие Клыки Горизонта.

Эрлос Дорторион, Орден Ангелов Чистоты.

Персеус:

Капитан Валендар, Орден Когтей Ворона.

Капитан Шрайк из Крыла Шрайка.

Капеллан Рино, Орден Головорезы на Носорогах.

Телузия:

Капитан Халеус, Орден Реликтовых Рыцарей.

Артикус:

Эфрайм Мальтус, Орден Преторианская Когорта,

они представлены к Железному Ореолу в честь их храбрости и персональной инициативы.

Автор перевода: Lelik.


Космический Десант Хаоса

Хроники

"Боги обратили взгляд на Вас, командир, пришло снова время мстить тем, кого мы ненавидели все эти годы. Величие варпа становится все очевиднее, его невиданная энергия наполнит силой тела и души тех кто присягнул на верность богам Имматериума. Лакеи трупа на троне и чужие встали против нас, не видящие истину погребенную под ложными догмами и предрассудками. Медуза V уже принадлежит варпу, а эти глупцы думают что все еще в состоянии ее спасти? Мир уже потерян для них, и через какое то время он изменится до неузнаваемости в угоду богам.

Когти богов впивались глубоко в Медузу V в течение столетий, шестеренки тайного механизма закрутились, и интриги Хаоса неизбежно набирают обороты. Я, Айгетмор, Колдун Хаоса и инструмент воли Абаддона, требую этот мир от имени богов, и он обязательно станет очередным демоническим миром. Смерть этого мира подпитает меня на пути к божественности; смерть наполнит силой мою душу, и каждая капля крови прольется во имя Темных богов!

Медуза V умрет. Без сомнений. Но эта смерть не будет похожа на смерть старика в своей постели. Нет! Мир умрет в криках и стонах, окровавленный, разодранный и обглоданный демонами! Только тогда, когда последний защитник превратится в изодранный кусок плоти, наша цель будет достигнута, мы не просто желаем поражения Империума - мы желаем заставить Империум унижаться. Империум должен понять, что все равно, рано или поздно он проиграет эту вечную битву с нами, и что все равно его самые могучие и сильные герои будут забыты!

Это будет нашей настоящей победой на Медузе V".

Айгетмор Лжец, Колдун Хаоса и Избранный Абандона.

Неделя первая

Медуза V лежит в руинах, но еще многое предстоит сделать, чтобы изменить этот мир в угоду богам Хаоса. Имперские собаки ожесточенно и отчаянно сопротивляются, однако боги уже приготовились собрать свой урожай душ, благословенные силы варпа найдут поле для деятельности. Наши агенты в их крепостях готовят перевороты, осуществляют саботаж и уменьшают численность лояльного населения. Наши войска вошли глубоко в боевые зоны Персеус, Эуриалес и Эдетор, большой победой стал захват Диамедского Минералодобывающего завода. Священники Темных Механикус взяли управление заводом в свои руки и рабы, захваченные на начальном этапе вторжения, теперь производят оружие и боеприпасы для южной группировки наших войск.

Дополнительно: Аверион.

"После резни, устроенной нами в районе добывающих шахт Гериона, мы начали возводить первую башню Аверион, которая будет притягивать энергию варпа к Медузе V. Пробурившись через камень мутированные твари с захваченными землеройными промышленными машинами начали рыть и расчищать тоннели для установки и размещения варп-устройств и демонических машин. Выкованные лично Пертурабо на Медренгарде, каждый Аверион наполняет воздух вокруг себя адскими псалмами и блаженным хором голосов которые сводят с ума имперских защитников толкая их к сумасшествию! С каждой установленной башней, влияние варпа становится все более мощным, установленные на всей Медузе V, эти башни будут способствовать становлению воинов на истинный путь благословенной мощи Хаоса".

Неделя вторая

Кровавый бог кричит от эстказа ощущая вкус пролитой крови во имя Его, но это крик жажды, но не удовлетворения. Смерть и разрушение маршируют плечом к плечу с армиями истинных богов, которые разрушают и убивают все и вся на своем пути. Все усилия должны быть направлены на то, чтобы сломить волю имперских защитников, и когда благословенный варп-шторм достигнет апогея, он в полной мере соберет свой проклятый урожай… Аверион уже дает нам силы, которые мы продемонстрировали недавно, сломив волю и спалив разум имперских псайкеров которые дислоцировались в монастыре Мандригалес. Они физически ощутили свои самые жуткие кошмары… Сила, которая ворвалась в их души, подарит им мучительную смерть или гротескную мутацию. Такая участь ждет весь этот мир!

Альфа Легион продолжает отправлять рабов на работы по разминированию болотистых топей, чтобы основные силы Легиона смогли пройти без потерь и ударить по защитникам улья Персеус, силы которых в северной части улья невелики. Имперские дураки думают, что они обезопасили себя с севера, и я надеюсь на то, что они все-таки осознают, как сильно заблуждались, когда попадут под беспощадный и точный удар сынов Альфария. Когда боевая зона Персеус перейдет под наш контроль, следующим падет остров Йохансон.

Сообщения о статусе регионов.

"Генералитет имперской ставки боевой зоны Тизифон попал в руки Космического Десанта Хаоса. Цифаеронские поля забиты танками Железных Воинов и их прислужников, предателей из Имперской Гвардии.

В боевой зоне Эдетор в районе хребта Харибды силы Космического Десанта Хаоса не перестают отражать атаки некронтир. По неизвестной причине, эти настырные ксеносы похоже не собираются ослаблять свой натиск…

Окрестности улья Персеус подверглись массированной контратаке Имперской Гвардии, Легионы Хаоса понесли существенные потери что, в дальнейшем, не может не отразиться на ходе боевых действий. Это поражение хоть и подорвало общую боеспособность армий Темных богов, но не все так безнадежно. Железный Холм, ослабленная крепость Адептус Астартес теперь захвачена Легионами-Предателями и являет собой воплощение славы Хаоса!"

Неделя третья

Опустошение Медузы V продолжается! Силы варпа оскверняют монастырь Мандригалес столь сильно, что эссенции Имматериума сочатся со стен. Те псайкеры, что еще живы и сопротивляются силам варпа, деградирующие дураки, никогда уже не свяжутся с внешним миром. Отрезанные и окруженные, защитники монастыря станут легкой добычей для тех наших воинов, кто захочет собрать богатый урожай смертей.

Атака на улей Эуриалес возобновилась, внешние бастионы и укрепленные районы уже пали под натиском армии богов. Только один укрепрайон еще держится, крепость "Митрас", и все наши усилия должны быть направлены на взятие его по возможности неразрушенным. С окровавленных руин бастионов, мы будем развивать наступление в улей, а артиллерийские части Железных Воинов смогут безнаказанно обстреливать Имперские войска из тяжелых орудий. Численное преимущество на нашей стороне, и мы должны, просто обязаны пробить брешь в стенах улья! Похоже, защитников ведет в бой капитан Астартес, Сикариус, его смерть порадует Темных богов. Разыщите его, и убейте, вырежьте из груди его сердце, и измажьте вашу броню его кровью!

Воины кровавого бога совместно с Черным Легионом начали крупномасштабную атаку на базу Адептус Механикус известную как Дыра. Воины некронтир из серебристого металла захватили эту базу, для каких то своих незначительных целей. Айгетмор отдал приказ разрушить некронский пилон находящийся там. Но если удастся захватить его неповрежденным, то мы сможем использовать его для штурма укреплений улья Эуриалес.

Прославленные армии Темных богов сражались в тяжелых боях в боевой зоне Эдетор, и их упорство было вознаграждено. Союз Копья, темная группа Лордов Космического Десанта Хаоса, начала яростное наступление, имеющее целью изолировать и уничтожить элементы командования сектора Эдетор. Лакеи бога-трупа дрожат до сих пор, после того как Лорды Хаоса и их полчища разбили командиров 12-й Армейской группы. Избранные достойно прославили своих богов!

Имперские конвои идущие через Вердию попали в засаду и были уничтожены Космическим Десантом Хаоса. Оперативники Альфа Легиона с удовольствием сообщают, что слуги трупа на троне в результате этой атаки не досчитаются миллионов тон продуктов. Во славу Хаоса!

Боевая зона Персеус костью встряла в горле Айгетмора. Только несколько Чемпионов Хаоса со своими войсками смогли хоть как-то попытаться исправить эту унизительную ситуацию. Ктелмир, Темный Апостол Несущих Слово сплотил многие рассеянные банды Хаоса и организовал несколько неожиданных нападений на маршруты поставок к улью Персеус. В среднем треть транспортов добираются до места назначения.

Эльдарские негодяи свели на нет усилия Темных богов в Тизифоне. Трусливо нападая на конвои, они поставили под удар усиление наших войск в Цифаеронских равнинах.

Дополнительно: База "Герион".

"Воздушная мощь имеет решающее значение в войне за Медузу V и нам необходимо уничтожить авиабазу в Герионе. Эскадроны ужаса уже готовы выйти из своих замаскированных позиций и ударить по имперцам. Тысяча рабов была принесена в жертву, чтобы гарантировать успех, и падение этой авиабазы почти предрешено. Командующие, которые потерпят неудачу в этой операции, будут скормлены Тварям хаоса".

Неделя четвертая

Нападение на улей Эуриалес продолжается, осколки стен перемешиваются с кровью защитников. Пытаясь вырвать благоволение Темных богов у Железных Воинов, в первые бреши устремились десантники Черного Легиона и Пожирателей Миров. Большая честь быть первыми воинами ворвавшимся в Бастион Митры и Темные боги без сомнения одарят дарами каждого выжившего героя! Звуки бойни, реки крови деморализующе действуют на защитников города, подпитывая силы Хаоса.

Продолжается борьба с некронами, нежелающими склониться перед их неизбежным поражением и хотя пилон еще не в наших руках, приказы Айгетмора о его уничтожении становятся все более настойчивыми. В то время как силы Империума сражаются против инопланетной чумы тиранидов в Артикусе, последователи богов готовят нападение на улей Зетус, где установлен монумент ложному Императору. Мало того, что уничтожение монумента нанесет удар по морали имперцев, так вдобавок, захват города лишит продовольствия довольно большое число частей Имперской Гвардии, что само по себе лучше любой колдовской хитрости Тысячи Сынов...

Сообщения о статусе регионов.

"Радуйтесь дети Темных богов, служители слабака Ложного Императора в Эдеторе за последние семь дней почувствовали всю ярость Хаоса. Возглавляемые воинами Союза Копья наши силы отравили водные запасы в пределах района Каресели Сибиллы Тертиуса, и уничтожили Министерство Правды. Гражданское население города, просвещенное чудесами Темных богов, открыто восхваляет демонического бога Пазарзу, и культисты, преданные его святой работе открыто сражаются на улицах. Поперек города, в более обширных боевых зонах армии Хаоса сбалансированы и готовы и далее захватывать ключевые объекты, ввергая Империум в полный хаос. Айгетморr передает его персональную благодарность командующему Маркусу Гору, чьи космодесантники Черного Легиона захватили шахты Сибильи. Операция была проведена настолько великолепно, что сам Осквернитель должен услышать про это.

Необузданная ярость Черного Легиона и их союзников из других Легионов в Тизифоне сокрушила эльдарских воинов, действующих около главной орочей цитадели. Скоро, мы доберемся и к ослабленной орочей цитадели, и тогда не будет больше в регионе сил, которые посмеют тягаться с Хаосом - восхвалим же Темных богов!

Поперек зоны сражения Персеус постоянные поражения и неудачи способствуют переходу захваченных территорий к врагу. Объединенные Легионы Космического Десанта Хаоса проигрывают во всех отношениях рабам трупа на троне и мерзким ксеносам.

Нам остается осуществлять вылазки и вести партизанскую войну. Ктелмир и те Чемпионы Хаоса, которые сплотились под его знаменами, могут гордиться своими усилиями!

Командующие сражающиеся в Армиде достаточно осрамили своих богов, чтобы прочувствовать позор и тревожится за свою шкуру. Айгетмор и его колдуны рыщут в поисках жертв для своих ритуалов. Неужели достаточно Мангрувских болот, и несколько рассеянных групп Катачанских коммандос, чтобы остановить армии Хаоса в этом регионе?"

Дополнительно: Тюрьма "Вигилус".

"Эти кровожадные заключенные продолжают свое адское скандирование, это невозможно больше слышать, заткните их кто-нибудь. Боятся ли они того, что происходит снаружи или того, что мы собираемся сделать с ними, я не знаю, но я слышал сообщения, что мы собираемся вооружать их и выпускать против врагов. Давать преступникам оружие, это - проклятая и глупая идея, самая бредовая из всех какие я когда-либо слышал. Пускай тот, кто отдал этот приказ, сам лично приедет и вооружит их! Боже Император, когда же они наконец заткнуться!"

Начальник ИТК "Вигилус", Джозеф Пердедус.

Дополнительно: Хребет Раффаелло.

"Лазеры орбитальной защиты хребта Раффаелло - приоритетная цель для воинов Повелителей Ночи, которые под покрытием темноты и буранов приставили к горлу защитников батарей острие безжалостной атаки, сломив их боевой дух, заставив пугаться любого движения в тенях. Целые взводы гвардейцев перестреляли друг друга, опасаясь, что движение в темноте - это неумолимый враг, собирающий кровавую жатву. Батареи лазеров орбитальной защиты скоро невредимыми окажутся в наших руках без потерь с нашей стороны…"

Неделя пятая

Сражение за улей Эуриалес превратилось в кровавую баню, Айгетмор послал уже достаточно чемпионов, чтобы убить капитана Сикариуса, но он всегда одерживает победу. Этот Ультрадесантник дурак, со смертью каждого Чемпиона Хаоса он приближает собственную смерть, так как Айгетмор глазами поверженных чемпионов видел все физические и духовные слабости капитана. Принеся в жертву 13 воинов, мы обрели благословение Нургла и Слаанеша, что поможет нам ускорить падение улья и всей планеты в целом, преобразуя Медузу V в демонический мир!

Небеса кипят и пылают, предвкушая варп-шторм, и это обстоятельство должно быть использовано как один из моментов психического давления на вражеских солдат. Бороться с врагом - одно дело, но сражаться с теми, с кем вы раньше сражались плечом к плечу - совершенно иной вопрос. Издавна, с темных веков шли братоубийственные войны. Более слабые умы восприимчивы к власти Имматериума, и, следовательно, к славе Хаоса!

Зеленокожие варвары продолжают свое наступление в боевой зоне Вердия. В то время как имперские силы не угрожают нашим линиям снабжения, орки вполне могут отрезать наши ударные части, а так же уничтожить базу "Герион" или, что еще страшнее, прорваться в Рот Эдетора. Нельзя допустить прорыва орков в это священное место, поскольку судьба целого мира может зависеть от этого. Устранить зеленокожую угрозу посланы воины Легиона Пожирателей Миров. Кровь для Кровавого бога!!!

Сообщения о статусе регионов.

"Армии Темных богов выиграли ряд великолепных битв в боевой зоне Эдетор, смяв незначительное сопротивление Империума и ксеносов. Штаб имперской пропаганды лежит в руинах, и избранные Хаоса оскверняют его в настоящий момент. Генераторная дамба на хребте Харибды была успешно захвачена, и теперь Космический Десант Хаоса готов нанести следующий удар по Эдетору!

Шахты Лаурентис принадлежат губительным силам! Защитники стен улья Персеус могли лишь безмолвно наблюдать, поскольку резня происходила вне города. Весь сектор погрузился в тишину, поскольку разбитые имперские собаки отходят, чтобы зализать свои раны, а победоносные силы Хаоса строят великолепные святыни из трупов павших.

Непреодолимая тупость оркоидов сыграла с ними злую шутку, во время захвата Цифаеронских равнин Легионами Хаоса. Орки просто не смогли организовать оборону, действуя разрозненно и неорганизованно.

Упивающиеся убийством своих врагов, армии Хаоса штурмовали завод в Суровом Испытании Ада, разрушая укрепления и производственные цеха. И хотя завод в настоящий момент не полностью в наших руках, уже в скором времени он окажется под нашим контролем. Во славу Хаоса!"

Дополнительно: Люций Вечный.

"Имперские вокс-сети заполнились радиопередачами сигналов Легиона Детей Императора, которые нарушили и сбили нашу систему коммуникаций. Люций Вечный, самый прекрасный фехтовальщик Детей Императора и воин тысячи душ, бросает вызов воинам Империума, призывая смельчаков сразиться с ним в ближнем бою один на один. Люций надеется, что этот вызов примет капитан Сикариус и лично появится в Зубе Гидры, что бы погибнуть на Алтаре Проклятия".

Дополнительно: Рот Эдетора.

"Большой шрам мира, Рот Эдетора, зияет подобно кровавой ране, и здесь, мы одержим нашу самую большую победу. Захват машин и материалов - поворотный момент в войне, поскольку кузнецы Железных Воинов полагают, что машины способные проложить тоннель к улью Эуриалес будут построены в самое ближайшее время. Силы врага сосредотачиваются и перегруппировываются по всей боевой зоне Эуриалес, но мы не сомневаемся в том, что сможем отразить их сплоченный удар и перейти в контрнаступление. Он должен быть отражен, любой ценой, и боги Хаоса обрушат град страшнейших проклятий на тех, кто посмеет их подвести!"

Дополнительно: Суровое Испытание Ада.

"Лорд Айгетмор,

Модифицированые Термиты, построенные из материалов, захваченных в Диамедском Минерально-перерабатывающем заводе были использованы в работах и даже сейчас сверлят через пласты магмы ныне бездействующего вулкана, известного как Суровое Испытание Ада. Высокая температура сказалась на темпе и качестве работ, а так же на потерях рабов и машин, но зато в главный зал пещеры доставлено достаточно взрывчатых веществ, в результате мы ожидаем взрыв невероятной мощи, который вызовет извержение и таким образом уничтожит множество имперских баз и коммуникаций. Был ли наш подкоп обнаружен, неизвестно, но большая часть воинов всегда готова вступить в схватку в случае нападения врага раскрывшего наши замыслы. Даже если нас обнаружат сейчас, ничто не может помешать нам произвести извержение по воле Темных богов..."

Неделя шестая

Мы подняли еще больше Аверионских башен, и теперь все больше и больше энергии варпа концентрируется на планете. Любой, кто станет свидетелем этого зрелища, ощутит всю мощь и непобедимость Хаоса. Мощь, что царит в пределах Имматериума, примитивная и безумная, обольщает Имперские войска, заставляя их присоединяться к нам!

Зачистив большую часть боевой зоны Персеус, отряды Железных Воинов продвигаются по Виадуку Ван Грота к острову Йохансон, чтобы захватить находящиеся там большие запасы прометия. Имперские защитники этого острова особенно преданы трупу на троне, вырезать их и надругаться над трупами будет огромным удовольствием. Кузнецы многих отличившихся Великих рот оспаривают друг у друга честь разрушения укреплений этих защитников, и Айгетмор обещал, что боги Хаоса щедро наградят тех, кто первыми ворвется в цитадель Империума на острове! Имперские войска уверены, что отразят это вторжение. Отыщите слабые места в обороне врага и ударьте туда без жалости!

С захватом боевой зоны Персеус, войска штурмующие улей Эуриалес получили подкрепления за счет снятия частей с прикрытия направлений зоны Персеус, а после захвата Бастиона Митры у имперцев появилось больше брешей в обороне. Главные шоссе и виадуки улья Эуриалес захвачены нами, и Айгетмор приказывает всем воинам богов прорываться вглубь улья. Шпили Эуриальского Собора возвышаются перед нашими армиями и все усилия должны быть направлены на то, чтобы вырвать это здание из лап заблудших защитников. Мощные укрепления и траншеи построены имперцами по периметру собора и прорыв сквозь них будет стоить нам крови многих храбрых воинов. Однако если в зоне Рта Эдетора все пойдет как надо, эти укрепления больше не будут для нас препятствием …

Сообщения о статусе регионов.

"Легион Повелителей Ночи, оперирующий в Телузии сникал почести. Они ослабили космодесант, защищавший ничего не стоящую капеллу Святого Авитолла и подорвали дух остальных защитников.

В Телузии Повелители Ночи вместе с другими братьями из Легионов-Предателей организовали ряд засад, нападая на имперские конвои и армейские транспорты. Большая часть автострад теперь небезопасна для имперцев, что замедляет им снабжение собственных армий.

Могущественный воин, утверждающий что он "Люций Вечный" вызвал на поединок Горгота Сабала и убил его, приняв на себя почетный титул "Командующий Эдетора ". Хотя большинство сил Хаоса, действующих в Сибилье Тертиус поклялись в преданности этому новому "Командующему", Рука Правды утверждает, что этот "Люций" - лишь претендент, и что Горгот еще жив.

Истинный Люций, который в настоящее время вырезает лакеев Империума в Гидре, рассержен безрассудством и наглостью этого претендента, и потребовал шарлатана назвать свое истинное имя, чтобы удостоить его чести быть вызванным на поединок...

Ka'Бханда, могущественный Кровожад Кхорна был заново рожден, и вся боевая зона Гидра сотрясалась во время рождения демона. Заточенное в своей тюрьме в течение тысяч лет, избранное олицетворение Кровавого бога снова вступает в смертные царства и уже тысячи слабаков и имперских воинов были вырезаны его крово-вопиющим топором.

Операция "Черный Ветер" стремительно продвигается, были успешно захвачены верхние уровни улья, включая Комплекс Защиты Сангвиния.

Шахты Лаврентис в Персеусе принадлежат Темным богам, поскольку Абсалом Клейсс и его войска теперь триумфально марширует по разрушенным имперским оборонительным линиям! Могущество стало даром, оплаченным кровью космодесантников поддерживающих лживого императора".

Дополнительно: Слава Люция.

"Капитан Сикариус не принял вызова Люция, вместо него пришел слабый и безвольный каппелан, который долго не продержался против Мастера Меча. На вершине Зуба Гидры, Люций сразился с воином Ультрадесанта, без усилий отрубая у него конечности кусок за куском. Вечные лезвия срезали лицо каппелана, и его лицо вросло и соединилось с тысячами лиц в доспехе Люция. Только тогда, когда каппелан стоял на коленях Люций нанес смертельный удар. Чтобы опозорить капитана Сикариуса, Люций распял расчлененное тело каппелана на штандарте Хаоса и принес штандарт под стены улья Эуриалес!"

Неделя седьмая

Слава Хаоса близка! Варп-шторм ближе с каждым днем, притянутый Аверионскими башнями и усиленый десятикратно! Этот мир почти наш, и ничто теперь не сможет предотвратить его падение. Поскольку последние дни Медузы V уже настают, мы не должны уменьшать свои усилия, призванные уничтожить имперские войска прежде, чем поверхность планеты станет безжизненной. Появляется все больше и больше мутантов, а завывания демонов слышны в каждом дуновении ветра. Имперские силы даже теперь показывают свою трусость, отступая к космопорту Деймос, бросив всех тех, кого они защищали. Этим трусам нельзя позволить сбежать и они должны ощутить безмерный гнев Хаоса. Все дороги к космопорту Деймос должны быть перекрыты.

Сокрушительная победа в Эдеторе позволила силам богов начать подземное наступление на улей Эуриалес. Как только Айгетмор и его воины ворвуться в собор Эуриалес, колдуны сосредоточат мощь, произведенную Аверионскими башнями, чтобы начать приготовления к ритуалу, который погрузит Медузу V в водоворот варпа! Земля сотрясается, чувствуя наши силы, прорывающиеся к центру улья. Капитан Сикариус, держась за клочок собора и теряя воинов, не подозревает о том, что из-под земли навстречу ему прорубается смерть.

Сражение за Виадук Ван Грота бушует с неослабевающей яростью, Железные Воины, начали последний штурм Миссии. Астартес так же развернулись в полный рост, чтобы дать генеральное сражение. Кузнецы Железных Воинов поклялись стереть с лица земли прометийный завод вместе с его защитниками, чтобы Темные боги испытали наслаждение, наблюдая за этим зрелищем.

Сообщения о статусе регионов.

"Могущественные победы! Кетилмир Волк разрушил множество транспортных судов! Индустриальный центр Виталис почти наш... Наши войска подошли вплотную к улью Персеус, воспользовавшись метеоритным дождем, пробившем бреши в стенах улья, Абсалом Клейсс уверен, что вскоре город утонет в крови...

Наши бронированные армады продвигаются по улью Эуриалес, сминая имперское сопротивление и не беря пленников.

Терминаторы Хаоса телепортировались вглубь космического скитальца Наздрега, учинив кровавую бойню в рядах зеленокожих. Цель нападения - собрать как можно больше сильных и выносливых пленников, нужных для обрядов наших колдунов.

После многих недель жертв и ритуалов, Люций Пазарзу, Командующий Эдетора, был возвышен в ранг Демонпринца, поскольку его сущность была соединена с темной душой Люция, называемого Претендентом. Небеса над Эдетором горят огнем и молнии бьют в место рождения Демонпринца!

Великолепные воины Хаоса достигли побед, в улье Амфион и улье Зетус. Этот мир скоро будет наш!

Могущественный Кровожад Ka-Бхандха пал. Проклятые лакеи бога-трупа уничтожили Чемпиона Кхорна когда он был ослаблен предательской атакой под руководством фаворита Слаанеша Ки-Льюса. Если междоусобица продолжится, гнев колдунов будет направлен на виновников!"

Дополнительно: Взламывание Зуба.

"Еще больше имперских войск атакуют зуб Гидры в ответ на откровенный вызов Люция, и дальше демонстрируя свою глупость. Что ими движет, честь или лояльность? Только дурацкие понятия чести ведут этих воинов в бой, и такая концепция не имеет места в великой схеме вселенной. Что лежит в основе чести или лояльности? Только смерть и силы варпа вечны, и это - наш подарок Медузе V. Слепцы инквизиторы и Астартес сражаются, чтобы вернуть тела павших не осознавая, что они уже благословлены прикосновением хаоса. Они наступают огромным числом, пытаясь сокрушить нас, не сознавая, что нам не нужно это место и что мы уже перевели большую часть войск на штурм улья Эуриалес!"

Неделя восьмая

Мощь пульсирующего варпа и агония раздираемого неба, кровоточащего ужасом на свой мир фиолетовыми лучами и кричащим дождем. Все, кто наблюдает это, должны понять - Хаос это сила вселенной, Хаос вечен!!!

Грозы разрушают поверхность Медузы V, и каждая воронка от удара молнии становится храмом поклонения Хаосу, местом паломничества для приверженцев единственной истинной веры галактики! Даже теперь, трусы ложного Императора убегают на своих судах, чтобы избежать гибели вместе с этой планетой, но их усилия - напрасны, наши силы уже затянули петлю вокруг космопорта Деймос. Жестокая битва бушует на стенах космопорта, а в небе идут интенсивные в своей жестокости воздушные бои.

Айгетмор и его помощники начинают последний штурм собора Эуриалес, а буровые машины двигающиеся из Рта Эдетора прорвались в окрестности улья. Ударив с фронта и тыла, мы заняли множество имперских позиций и защищающие их солдаты вырезаны словно скот, разорванные демонами пришедшими из варпа на зов, чтобы рвать плоть и ломать кости своими медными когтями. Повсюду царит ужас. Астартес пытаются стремительными ударами залатать прорехи в обороне, но их слишком мало, чтобы что-то изменить.

Атака на Медузу V - почти достигла своей цели, имперские защитники, в большинстве своем разбиты или уже состоят на службе Темных богов. Последний удар сломит оставшееся сопротивление, после чего Медуза V превратится в демонический мир, посвященный славе Хаоса!

Сообщения о статусе регионов.

"Мы были вынуждены отступить из индустриального центра Виталис, так как, неожиданно жесткое сопротивление Космического Десанта и эльдарский удар в спину только усугубил потерю главного приза - улья Персеус, не доставшегося никому (улей был аннигилирован имперцами). Победы, такие как захват шахт Лаврентис, меркнут на фоне этих поражений...

Доказывая снова, что поклонение богу-трупу является бессмысленным, наши братья совершили несколько молниеносных рейдов на улей Сибилья Примус, в секторе Гидра. Несущие Слово осквернили несколько небольших соборов; Саммаэль Десекратор судя по слухам, убил Лорда Инквизитора перед использованием оскверненной святыни для вызова орды демонов. Борьба продолжается и на шпилях улья, где имперцы и почитатели Темных богов сражаются за каждую улочку.

Норден, губернатор улья в Эдеторе, поддержал наши пути и объявил себя Тираном Медузы. Люций Пазарзу предоставил ему, вместо прежних телохранителей, роту Детей Фулгрима, и Тиран вместе с ними выдвинулся из улья Сибилья Тертиус. Он прорывается на хребет Харибды и готовится подняться на боевую баржу Люция. Сам Люций защищает стены улья с половиной космодесантников бывших в его распоряжении; он готов в любой момент вызвать из варпа сущность демона Пазарзу, который уничтожит все живое в пределах своей досягаемости!

Массовое вторжение тиранидских ксеноформ ударило по нашим позициям на Цифаеронских равнинах, в Тизифоне, им противостоит Черный Легион, который в свою очередь выдвинул на передовые позиции орды мутантов. Тираниды завязли в кровавой схватке с этими недостойными созданиями. В битве сошлись десятки тысяч существ, режа, калеча, и убивая друг друга. С помощью такой благословенной резни, колдуны Черного Легиона посреди пролитых рек крови способны вызвать демонических союзников. Кровожад сражается с Карнифексами, орды Нурглингов заполнили био-титанов, и земля проседает под весом мертвецов! Слава Хаосу!

Множество орков подверглись деформации и святому осквернению, наши массовые ритуалы оказали воздействие на космический скиталец, который попал под воздействие гнили Нургла, передающейся от палубы к палубе!

Наши воины, сражающиеся в Телузии подвели Темных богов, и только части Кровавого Договора соответствовали своему имени, поскольку они резали овец Ложного Императора пролив множество своей собственной крови. Немощные Ультрадесантники оказавшись между простреливаемой артиллерией местностью и Кровожадным демоном Кхорна, сбежали с поля боя!"

Дополнительно: Взятие Эуриальского Кафедрального собора.

"Последователи капитана Сикариуса разбиты снаружи, воины Айгетмора наконец ворвались в Эуриальский собор. Изображения Императора сокрушены и осквернены, все алтари разбиты и окроплены кровью для вызова Кровожадного демона Кхорна. Символы богов намалеваны на стенах, и бьющиеся сердца тысячи жертв питают демонов, поскольку мощь варпа начинает разрывать ткань действительности. Астартес контратакуют, но могущественные чемпионы богов сражаются с ними со словами и молитвами Хаоса на устах, дарующими каждому из них силу сотни людей. Безумие и еще раз безумие правит улицами, а умы слабых духом смертных разорваны на куски энергией варпа, проникающей во вселенную. Медуза V теперь обречена, и уже ничто не остановит преобразование планеты в демонический мир…"

Дополнительно: Сожжение Миссии.

"Поскольку Железные Воины отступили, Астартес заняли пылающие обломки Миссии. Прометийные пожары поднимают темные облака гари до небес, и яркие вспышки света пронзают темноту на тысячу миль. Моря кипят и наши войска потихоньку выходят из боя по всей планете, но есть еще один заключительный приз, ожидающий "победоносные" имперские силы. Термический заряд, захороненный в сердце самых больших прометийных шахт оставлен на острове. Жертвенные отряды оставлены защищать заряд от нападающих, поскольку, если заряд взорвется, весь остров будет разрушен. Принесение в жертву стольких Астартес приблизит возвышение Айгетмора в ранг демона!"

Эпилог

"Девятнадцатый обряд демонификации должен быть закончен с потреблением кровяного сгустка, который должен быть пьян от черепов врагов Кровавого бога.

Не тратте время впустую, помощники должны начать приносить жертвы. Обряд жертвоприношений Дедушке требует, чтобы семь сотен и семьдесят семь жертв были сначала умерщвлены, их рты и носы, забитые с гноем и…

…, как только обряд преданности Четвертому Великому богу Хаоса будет соблюден, жертвоприношение должно начаться...

…, если ритуал закончится неудачей, субъект будет проклят как никто другой"…

Выдержки из "Фолианта Злобы", прописанные безумным клерикалом Джодехом Бителом.

(объявлен Диаболус Экстремис Ордос Еретикус/Маллеус 457.M37).

Силы Хаоса потерпели неудачу, их грандиозному плану повергнуть имперских защитников Медузы V и превратить планету в демонический мир помешали. Темные боги, восхищенные предательством, резней, и безумием, которое охватило мир, когда, наконец, мстительный Эларик Быстрое Лезвие сразился с Айгетмором, не поддержали его в трудную минуту. Айгетмор потерпел крах!

Хотя дьявольский план Айгетмора провалился, Космический Десант Хаоса, и другие последователи Темных богов были более удачливы. Каждый город-улей на планете был разрушен и полностью уничтожен, миллионы воинов лежат мертвыми. Империум одержал победу заплатив страшную цену. Чемпионы Хаоса, хитрые военные лидеры подобно командующим Острия Копья, могущественные воины подобно Люцию Вечному, и демону Пазарзу возвысились и получили еще большее покровительство Темных богов.

Абсалом Клейсс, Мясник Персеуса, обрел этот титул, отголоски которого раздались в варпе - демонеты Слаанеша хором воспевали его имя. Лорд Моргра Собиратель Кожи - его оскверненная плоть, навечно благословленная отвратительными отметинами Хаоса - был возвеличен как Бич Гидры до конца своих дней. Хотя силы Хаоса в целом испытывают ожесточенную злобу от понесенного поражения, истинные слуги Хаоса упиваются осознанием того, что есть еще миллион миров, которые можно осквернить.

В оставшиеся жалкие часы Космический Десант Хаоса и другие прислужники Темных богов, кто имел возможность, бежали с планеты, оставляя за собой следы опустошения и смерти. Целый мир лежит пропитанный кровью и огнем, разорванный на части их зверским уходом. Только Айгетмор, его круг телохранителей и помощников, мутантов и предателей, не достойных спасения, были оставлены на планете. Командующие Черных рот, посланных Абаддоном, имели очень четкие приказы относительно Айгетмора: он должен был получать абсолютно любую помощь, но в случае неудачи, его было приказано бросить на умирающей планете.

Без единого шанса на победу, силы Хаоса, оставленные на поверхности обреченной планеты нашли утешение в том, что они знали и умели лучше всего: убийства.

Нет никакого сожаления. Есть только вечность резни и смех жестоких богов!

Автор перевода: Lelik.


Темные эльдар

Хроники

"Слушайте, мои верные Архонты и Драконы. Сегодня ночью мы приземлились в сердце этой планеты мон-кай и завтра на рассвете мы начнем террор. И пусть ни одно существо, на этой планете не обойдут страдания, которые мы принесем. Захватом их самих или тех, кого они любят, мы должны коснуться каждого сердца. Тех, кого затронуть не можем, мы будем обходить. А когда наша жажда будет утолена, мы вернемся в Коммораг и заставим всех признать наше превосходство. Готовьте ваших воинов. А те, кто потерпит неудачу, разделит судьбу ничего не стоящего скота Медузы V".

Неделя первая

"Земля мон-кай лежит поверженная перед нами. За минувшие семь дней мы захватили тысячи душ, но огромные стада этих надоедливых существ все еще бродят по улицам своих городов, ожидая, когда мы растерзаем их. Так пусть же залы нашего дома сотрясутся их отчаянными криками. Так пусть их кровь наполнит грязные улицы.

Завтрашний день подтолкнет жителей этого мира еще на шаг ближе к Палатам Боли в сердце Темного Города… И их прибытие должно возвестить о нашем торжественном возвращении!".

Сообщения о статусе регионов.

"В следующих областях было засвидетельствовано, что резня не сравнима с тысячами душ, отведенными в загоны для рабов на борту флота… Эуриалес, Телозия.

Хныкающие трусы все, кто командует Кабалами, сражающимися в следующих областях. Они неспособны были достичь чего-нибудь существенного, несмотря на всю незначительность организованной против них обороны… Армида, Артикус, Гидра, Персеус, Тизифон, Вердия".

Объединенная цитата.

"Благодаря ряду великолепных побед налетчиков из групп Дракона Хар’Та и Жнецов сектора Телозия, Стер’л Раш из Кабала Наркотической Агонии, а так же Кришто и Детей Ночи в секторе Эуриалес они удостоены исключительной аудиенции у Но'Акей в ходе ночного Пира Проклятых".

Дополнительно.

"… возвращаясь из нашего налета в Степях Телозиан (фрагмент утерян - звуковое искажение) воины "Бога на Троне" оказались гораздо лучшим развлечением, чем можно было надеяться. Удерживающие загоны (фрагмент утерян - звуковое искажение) подготовлены, и владельцы рабов подготовили камеры пыток. Мы привели Госпоже семь из элитных мон-кай (фрагмент утерян - шум двигателей и электростатический шум мешает вокс-передаче) Астартес, переживших мучения и пытки Мастеров-Гомункулов".

Расшифровка данных перехваченного коммюнике.

Восстановлено с наблюдательных постов Дельта XI и Дельта XIV.

(Сервочереп с прослушивающим устройством, расположенный в Шраме Жиллимана).

Предмет: Судно эльдар (назначение: "Налетчик").

Неделя вторая

"Мы разменяли кровь с паразитами этого жалкого мира. Наша десятина была высока и те из нас, что были признаны недостойными, быть составной частью наших замыслов, так же, как и все жители этой планеты недостойны свободы и их жизней. Но ваши усилия должны удвоиться, чтобы мы возвратились в Коммораг как сила, которой мы станем. Завтра начнется новый день, и он возвестит об уничтожении сопротивления. Возвращайтесь на ваши корабли и положите конец тем, кто все еще ходит свободно по этой планете; или в камерах флота, или, заставив замолчать их хилые сердца!"

Сообщения о статусе регионов.

"Хозяева величайших Кабалов в истории Комморага находятся в следующих областях, поскольку они насладились беспрецедентными победами над отталкивающими чужими, которые противостояли им … Персеус, Эдетор.

Тщедушные существа, которые укрылись в трущобе, известной как Сибилла Тертиус, дрожали от ужаса семь дней, пока великолепные воины дюжины Кабалов грабили их. Слухи среди врага говорят о "Скрытом", лидере, который искусно направляет стратегию множества Драконов против Имперских сил.

Повторяя порочные уловки, следующие области подверглись испытаниям, и, хотя атаки были не совсем успешны, это - только вопрос времени, положение изменится, и тысячи свежих жертв прибудут из этих областей… Армида, Эуриалес, Тизифон, Вердия.

Победы в Тизифоне были подпорчены рядом катастрофических неудач. Множество Кабалов утверждают, что их достижения были саботированы. Но’Акей послала своего руководителя Инкубов, чтобы услышать их жалкие оправдания.

Неуместное предательство распространено среди командующих Кабалов, совершавших рейды в следующих областях. Ни малейшего успеха не было достигнуто, и не будет, прежде, чем глаза Но'Акей не обратятся на этих индивидуумов… Артикус, Гидра, Телозия".

Объединенная цитата.

"Благодаря множеству великолепных побед, лидерам Культа Удовольствия Владди сектора Телозия, Избранным сектора Эдетор, и Кабалу дель Коразон Негро сектора Эуриалес предоставили исключительную встречу с Но'Акей в течение ночного Банкета Кровопускания".

Дополнительно.

"Иеремия, Собиратель Листьев Инсулы, остановился на пути к блоку Альфа, его лазерная коса и полный пакет урожая свисали с его мускулистой спины. Когда он вошел под навес, созданный деревьями, которые окружили обрабатывающий завод в мангровых топях, и заметил, что местные обезьяны кричали и болтались среди ветвей. Он не мог вспомнить, чтобы они прежде проявляли активность так близко к заводу. Смотря на него, рабочие продолжили ежедневное дежурство, не обращая внимания на суетящихся вверху существ.

Несколько маленьких существ спустились с деревьев и пробежали мимо Иеремии. Повернувшись, чтобы понаблюдать за ними, он усмехался при последовавших проклятиях - животные перебегали дорогу рабочим, проходящим по открытым участкам.

Мягкий глухой стук раздался позади него, и он развернулся, ожидая, что еще одно из этих жизнерадостных существ спрыгнуло с деревьев. Вместо маленькой обезьяны, как он ожидал, перед ним стояла гибкая красавица. Пока выражение удивления вырисовывалось на его лице,
женщина улыбнулась и сделала быстрый шаг вперед. Резкая боль в животе заставила его посмотреть вниз, он увидел стальную рукоять нечеловеческого оружия, торчащую из его тела. Ошеломленно оглянувшись, он увидел, что женщина прошла мимо и позади нее, из ветвей деревьев, спускалось на землю все больше ее людей, следуя за ней к поселению.

Падая на землю, Иеремия попытался криком предупредить своих товарищей, но лишь короткий булькающий звук вырвался из его горла".

Неделя третья

"Пришло время увеличить наши усилия и причинить еще больше боли тем, кто противостоит нам. Информация, приобретенная за прошедшие несколько недель, наделила нас знанием того, где должен быть собран самый богатый урожай. В течение следующих недель мы должны начать главную жатву этих жалких душонок далеко от защищающих их хозяев. Там, где они укрепляются, мы не найдем никаких ценностей, но там, где им нечего защищать, как они думают, там мы и должны захватить величайшие трофеи.

Продолжайте эту большую работу, и у нас будет достаточно возможностей, купить предательство среди наших братьев. Потерпите неудачу и Вы не найдете ничего, кроме моих клинков у вашей шеи".

Сообщения о статусе регионов.

"Обычные сообщения просачиваются вместе с хвастливыми сообщениями о статусе регионов и слезливыми оправданиями неудач.

Жестокие и хитрые лидеры Кабалов в следующих областях высокомерно заявляют о великолепных победах над защитниками. Бесконечное хвастовство о количестве захваченных рабов и пролитой крови раздается в воздухе… Эуриалес, Персеус, Вердия.

Переполненные лагеря беженцев, и дрожащие существа "Бога на Троне" доказали, что могут предложить более хорошую добычу, чем мы вначале рассчитывали. Сбор был эффектным и Кабалы, действовавшие в Эуриалес, отмечены за преданность и навыки.

Как и переполненные города Эуриалес, плодородные зеленые земли Вердии предложили нам богатый выбор рабов, и Кабалы отличились, захватив десятки опытных воинов, великолепно подходящих для боевых арен Темного Города.

Лорды Кабалов в следующих регионах громогласно заявляют, что в любую минуту, оборона мон-кай падет, и они также будут иметь полные загоны рабов, с которыми не будет в состоянии сравниться никто другой … Армида, Эдетор, Тизифон.

Хотя наши Кабалы не одержали таких же великолепных побед в этой Зоне Сражения, как за предыдущие семь дней, в Эдеторе все идет хорошо. Мерзкие некронтир сделали много, чтобы угрожать нашим целям здесь, и нам пришлось использовать наших глупых собратьев с кораблей- миров для притупления их ярости, перед нанесением смертельного удара оставшимся. По этой причине планы Шторм Лорда были испорчены. Когда наш общий противник будет побежден, мы должны будем сказать пару слов нашим "собратьям".

Но’Акей придется выслушать никчемные оправдания за чрезвычайную трусость и предательство, показанное воинами Кабалов, пытавшихся совершить атаки на следующие области… Артикус, Гидра, Телозия.

Засады, которые уничтожили несколько атакующих групп Кабалов, становятся постоянными. Дочь Боли предупреждает о предателях среди нас. Любой, кто поднимет оружие против собрата, Темного эльдар, почувствует ее гнев.

Неудачи недопустимы. Драконы, непрерывно испытывающие терпение Но'Акей, должны обеспечить развлечения в течение ночного Пира Потерянных. Тринадцать Ведьм будут выпущены на каждого, чтобы извлечь раскаяние".

Объединенная цитата.

"Благодаря множеству великолепных побед, следующим атакующим группам и их проницательным лидерам предоставлена исключительная возможность встретиться с Но'Акей в течение вечернего Пира Потерянных. Персеус: Жакар из Темных Детей, Тизифон: Хел Корраф из Кабала Предоставленного Сердца, Эуриалес: Стер’л Раш из Кабала Наркотической Агонии.

Думая, что они захватили много рабов для Но’Акей, командующие следующих атакующих групп, стали жертвами или прибраны к рукам другими лордами Темных эльдар. Свита Но'Акей никогда не получала результатов их атак, и таким образом их чего-то стоящие достижения остались неизвестными. Месть за такое предательство, в обычае у Темных эльдар. Персеус: Архонт Вертел Хорна из Кабала Вертела Хорна, Персеус: Архонт Гемлок из Кабала Разрушающего Кулака, Эуриалес: Малиньо Икс из Малиньос".

Дополнительно.

Подчиненный 1

- …заменяют наши потерянные запасы. Удерживающие загоны будут восстановлены к нашему возвращению, или Вы почувствуете мой гнев.

Подчиненный 2

- …нимаю мой господин. Я снова приношу самые глубокие извинения. Если бы мы только (фрагмент утерян - звуковое искажение), что ‘воины Астартес’ могут плевать кислотой. (фрагмент утерян - непонятное бормотание на заднем фоне)… ремонт почти завершен. Как Вы и приказывали, мой повелитель, те мон-кай ‘Астартес’, которые не сбежали, теперь заключены в пределах увеличенных теневых полей".

Расшифровка данных перехваченного коммюнике.

Восстановлено с наблюдательных постов Дельта XI и Дельта XIV.

(Сервочереп с прослушивающим устройством, расположенный в Шраме Жиллимана).

Предмет: Судно эльдар (назначение: "Налетчик") и неизвестный источник голоса, приблизительно в 250-ти милях к югу от Дельты XIV.

Неделя четвертая

"Мои братья и сестры, Вы послужили мне хорошо и стремились найти те сокровища, которые другие посчитали бы невостребованными. Рабы-мутанты, захваченные на берегах реки Летис, отравленные воды которой щедро создают бесполезных существ, игнорируются правящими классами этой жалкой скалы. Но, их потеря - наше приобретение, и, выбрав чистые трофеи, мы должны захватить больше. Другие найдут их на этой земле, целиком поглощенной войной с захватчиками. Зараза Хаоса, которая таиться здесь, преследуя собственные цели, для нас не более чем отвлечение тех, кто бы противостоял нам. Используйте это.

Также наше внимание привлекло то, что мон-кай и наши более слабые родичи заключили союз против угрозы, с которой они вместе столкнулись. Используйте этот союз, поскольку глаза мон-кай слепы к различиям между нашей семьей. Это окажется падением для них всех".

Сообщения о статусе регионов.

"Множество возмутительного хвастовства и бахвальства проистекает от командующих Кабалов в следующих регионах, указывая на значительные успехи, которых они достигли в борьбе с защитниками… Телозия.

Обещания тысяч рабов, а также падения городов и крепостей слетают с уст лидеров в следующих областях, провозглашая о больших победах в любой день… Армида, Эуриалес, Гидра, Тизифон, Вердия.

Высоко, среди ледяных пиков Зоны Сражений Гидра наши Кабалы разграбили изолированные команды в местах расположения лазерной защиты. Множество мон-кай было оставлено умирать на залитом кровью снегу, но еще больше было захвачено для наших переполненных камер.

Все враги в Тизифоне дрожат в страхе перед Кабалами, поскольку тысячи воинов вызвали смерть и страдания у наших противников, оставив Равнины Сиферон наводненные кровью и небеса, затянутые дымом от горящих транспортных средств. Не только силы мон-кай, но и дикие воины орков, наряду с нашими собратьями с кораблей-миров почувствовали гнев Кабал в этот седьмой день.

Умоляя Дочь Боли о милости, безнадежные лидеры Кабалов, чьи тщетные попытки сохранить рабов в следующих областях, были совершенно неудачны… Артикус, Эдетор, Персеус.

Унижение и поражение приветствовали Кабалы до этого побеждавшие в пределах Эдетора. Древние проснулись в ярости, возможно разгневанные нашими вмешательствами за минувшие семь дней, и их ярость была ужасна. Сотни воинов Кабалов были убиты, лишь немногие вернулись. Прекратите бороться против некронтир и ищите более легкие цели, или все, чего мы достигли здесь, будет уничтожено".

Объединенная цитата.

"За захват самых интересных экземпляров рабов за прошлые семь дней, следующие командующие каждый были удостоены роли Высоких Мучителей в течение ночного Пира Жестокости. Гидра: Дарке Ко'Бакар из Кабала Ко'Бакар, Тизифон: Лорд Зуол из Кабала Кровавого Клинка, Вердия: Архонт Сиилла Сииленпейн из Кабала Кровавых Слез".

Дополнительно.

Сообщение от Но’Акей для одного из ее подчиненных.

"Каэль, они - без сомнения самые прекрасные экземпляры, которые владеют прекрасным даром. На нашем банкете вчера вечером, один из них вырезал трех воинов мон-кай и одного из Повелителей Зверей Харета прежде, чем его остановили. Восхитительно!

Возвратитесь к берегам этой реки Летис и найдите для меня большее количество этих мясников. Они станут великолепными трофеями на аренах Темного Города, а я, в свою очередь, вознагражу Вас по возвращении. Удостоверьтесь, что Вы находите больше экземпляров с двумя головами, Каэль, кажется, их намного сложнее убить".

Неделя пятая

"Пока многие из Вас, кажется, поддерживают условия нашей сделки, захватывая души для нашего победного возвращения в Коммораг, некоторые из Вас начинают испытывать мое терпение. Успешный захват сотен местных животных, находящихся недалеко от улья Стено был бы изобретателен и обеспечил бы превосходное мясо для гладиаторских арен, но провоз их вокруг жалких Имперских баррикад города-улья, чтобы помочь атаке было идеей, достойной даже меня лично. Однако, менее достойные среди Вас, те, кто решил просто похитить фермеров из поселений мон-кай на линии Вердия только для того, что быть изгнанными основными силами зеленокожих перед любыми значительными захватами, которые могли бы быть произведены, были жалки. Как Вы уже знаете, несколько ответственных за это Архонтов уже искупают свои провалы в недрах моего собственного флагманского корабля, испытывая притягательное внимание Гомункулов.

Те же, чья преданность неоспорима, будут вознаграждены, для тех, кто ищет другой участи, всегда есть еще одна камера".

Сообщения о статусе регионов.

"В следующих областях, группы налетчиков достигли огромных успехов, и этот факт был преувеличен и украшен их бесстыдными лидерами… Армида, Телозия, Вердия.

Орочьи воины, захваченные недалеко от местоположения починки космического скитальца, доказали, что они самые восхитительные дополнения наших камер для рабов. Кабалы в Вердии нужно отметить, ах, если бы все наши лидеры имели вашу хитрость…

Командующие в следующих регионах должны будут достичь большего успеха или они почувствуют гнев Дочери Боли и ее Гомункулов… Артикус, Эдетор, Гидра.

Эти семь дней были омрачены, хотя множество ценных пленников были захвачено в регионе Эдетор, множество Кабалов было вынуждено сражаться против Древних.

Обычные мольбы о милосердии несколько более тихи, чем обычно, но все еще есть немного умоляющих голосов от командующих в следующих областях, чтобы пощадить их… Эуриалес, Персеус, Тизифон.

Слабые Драконы, которым доверили разграбление Боевой Зоны Персеуса, потерпели наибольший крах, и затруднили наши будущие усилия здесь. Как Вы могли попасть в засаду, и будете жить с позором? Только вырезав укрепления воинов Астартес "Бога на Троне", и варварских воинов Хаоса, которые так вас унизили, можете Вы спасти себя".

Объединенная цитата.

"Следующие несчастные и их Архонты вызвали гнев Но'Акей. В течение вечернего Пира Замученных Душ, поединок чести между их лидерами и Инкубами Но'Акей определит их судьбу. Гидра: Венера, Взывающая-к-Крови, Вердия: Претор Архангелов, Эуриалес: Ззорак из Кабала Несправедливой Судьбы".

Дополнительно.

"Врата Паутины эльдар были наконец-то закрыты, но каждый из Страшных Мстителей, охранявших этот процесс, выглядел плохо. Рой существ (названный "угрозой тиранидов") начал нападение на осажденных защитников. Не оставалось никакой надежды, пока силы их Темных братьев не устремились туда в своем злом промысле. Скользя сквозь врага, они эффектно уничтожили каждое из гигантских существ, которые управляли роем, перед тем как снова исчезнуть за горизонтом. Выводки тиранидов без их повелителей были быстро уничтожены воинами Хейна.

- Почему Темные помогли нам? - спросил один из эльдар, озвучивая вопрос, над которым многие из них думали.

Поворачиваясь лицом к воину, Смотрящий-в-Даль, закрывший портал, начал говорить.

- Они разделяют наш страх. Не думайте, что они помогли нам, руководствуясь чем-либо кроме преследования своих собственных целей. Пути паутины, ведут в их мир, также как и в наш, и они просто стремились защитить свое.

Как только Смотрящий-в-Даль закончил эту речь, его пристальный взгляд, обратился к горизонту, где налетчики исчезли. Там, вдалеке, появился новый отряд их ужасной семьи, который устремился к порталу.

- Приготовьтесь, - скомандовал Смотрящий-в-Даль и оставшиеся Страшные Мстители, построились, чтобы принят бой еще раз".

Неделя шестая

"Наша победа близка, моя Темная семья. Этот день стал самой большой из наших побед над мон-кай. В тени их зараженных собратьев мы нанесли удар. В то время как их примитивное внимание было привлечено их изменнической семьей, мы украли тысячи беспомощных гражданских вдали от одного из их наиболее сильно защищенных ульев. Увеличив количество таких дерзких ударов, мы купим наш путь к вершине самой высокой из темных башен. Кажется, что угроза наказания была Вами осознана. Продолжайте в том же ключе, и этот мир будет далеко позади, когда падет.

Но не забывайте, что те, кто терпел неудачу, даже в это время триумфа, не останутся незамеченными, и никаких ошибок не будет допущено. Так обратитесь к тем, кто одержал победу, и подражайте им или готовьтесь обнажить вашу плоть пред моими лезвиями".

Сообщения о статусе регионов.

"Плач на улицах - обычное явление в следующих регионах, поскольку ужасные набеги Кабалов пожинают свежий, щедрый урожай рабов, и оставляют за собой только кровавый след смерти… Артикус, Эдетор, Эуриалес, Персеус.

Наша слабая семья с кораблей-миров, во главе с введенным в заблуждение Смотрящим-в-Даль Уралом Ашшур, глупо повернула их руку против нас в эти семь дней, и, как следствие, почувствовала наш гнев. Наши Кабалы прекратили бесплодные нападения на Древних и с радостью снова возобновили задачи по захвату. Тау, имперцы и наши более слабые родичи были схвачены сотнями. Дочь Боли удовлетворена своими Архонтами и Драконами в Эдеторе.

В периметре улья Персеус мы достигли большей славы; костры пылают выше, чем когда-либо, питаемые жертвами, не добавленными в наши рабские камеры! Мы уничтожили стены отвратительного города мон-кай, отделяя жалких рабочих от грубых машин, которыми они управляли и головы от тел неуклюжих космических десантников, которые безуспешно защищали их.

Наши войска также возвратились в силе к Копям Лорентиуса в Персеусе, чтобы молниеносными ударами уничтожить ключевые цели. Ведомые новыми Архонтами (очевидно результат успешных убийств) наши планы в этой области медленно приносит плоды.

Лидеры групп налетов в следующих областях достигли слишком малого, чтобы хвастать, но все еще изыскивают множество способов заставить свои ничего не значащие победы походить на звучные успехи; по крайней мере, в настоящее время… Армида, Гидра, Вердия.

Конфликты между двумя ключевыми армиями Темных эльдар в Боевой Зоне Гидра препятствуют нашим усилиям по захвату рабов и угрожают погрузить в хаос проделанную здесь работу. Но’Акей предупредила предательских воинов Темного Суда и приказала разорвать их "альянс" с более слабой частью нашего народа или они почувствуют ее гнев. Наоборот, великолепный Красный Поток награжден за храбрость, мастерство и преданность. Дочь Боли не делает никакой тайны из того, где преданы ей в обиженных возгласах высказанных этими двумя фракциями.

Совсем мало известий получено от лидеров Кабалов в следующих регионах. Большинство теперь проживают в качестве гостей Гомункулов в камерах корабля Но'Акей… Телозия, Тизифон.

Неудачи в Тизифоне больше не будут допущены. Конкуренция и разногласия среди наших Кабалов, действующих здесь, свели на нет все наши усилия, вовлекая наши силы в кровавые и бесплодные сражения. Этот разгром омрачен новостями о том, что рабы бунтуют; показательные казни не восстановили порядок в камерах рабов из Тизфона, и они все еще борются с лучшими. Это не может продолжаться - Архонты, которые не могут контролировать свои игрушки, будут лишены своих должностей и плоти!"

Объединенная цитата.

Благодаря множеству великолепных побед, группам совершения налетов, упоминаемым ниже, и их великолепным лидерам предоставили исключительную встречу с Но'Акей в течение вечернего Пира Жестокости. Персеус: С'эльд Гаррот из Легиона С’эльд Гаррота, Гидра: Ракель из Налетчиков, Артикус: Архонт Дарт Сандр из Кабала Арлекинов Дарта Сандра.

Дополнительно.

Предмет: Ксеносы убивают друг друга!

Мысль дня: Благословлен ум, слишком малый для сомнений.

"Полковник,

Третий взвод укомплектовывал автопушки расположенные на Возвышении Писциана, когда заметил этот случай. Я тоже наблюдал все это в течение почти целого часа и теперь, и должен признать, что это удивительно…

Первой вещью, которую они заметили, были налетчики эльдар, летящие низко и вне пределов досягаемости, на расстоянии приблизительно шести выстрелов. В последнее время, мы постоянно были на чеку, поэтому сержант Кравис поднял общую тревогу прежде, чем "они" оказались рядом.

Металлические люди, это - лучший способ описать их блестящую сталь, поднимающуюся из воды. В середине, был танк… или что-то такое. В центре его была зеленая сфера, пылавшая так ярко, что сожгла два набора магнооптических установок, просто определявших расстояние. Позже, эта штука на танке разорвала двух из налетчиков на куски, да так, будто этот луч зеленого света был абсолютом и мог уничтожить все к чертям. Налетчики эльдар обошли металлических воинов слева и справа, пикируя к земле на своих реактивных мотоциклах, и разрывая их на куски.

Это не походит ни на что, что я видел сэр, грязные пираты-ксеносы, сражающиеся против металлических воинов, которые буквально идут по воде. Это все еще продолжается и сейчас, сэр.

Я не хотел бы строить предположения, относительно того, какая из сторон победит, но нам в любом случае необходимы подкрепления. Нет ни одного человека в роте, который рассчитывает, избегнуть боя, если их внимание будет обращено на нас. Есть ли хоть какой-нибудь шанс на поддержку техники?"

Капитан Кардиган, Горгоны Медузы V,

Остров Йоханнес, Восточная оборонительная позиция.

Дополнительно.

Перехваченная передача.

Приоритет: Кодирую/Дельта/Красный.

Получатель: Лояльные Имперские командующие. В частности обозначено: Комиссариат, штат библиариев (Командование Эуриалес), инквизитор Баптист, канонисса Арреа.

Предмет: Предатели и Приговоры.

Автор: Лиша Валадарн, помощник инквизитора Анабелле Баптиста.

Мысль дня: Обман это всегда трусливо и стыдно.

"Мои лорды, стилограф-сервитор Бета-IX закончил обработку данных из Комиссариата и Администратов Инквизиции, и результаты вскрыли много интересного.

На данный момент, в Имперских вооруженных силах, принимающих участие в этой войне, было казнено свыше 1,000 предателей (командного статуса). Эти грязные трусы предавали Императора, союзников и друзей непосредственно, разворовывая жизненно необходимые запасы, посылая лживые сообщения, обманывая других, распределяя на себя лишнее продовольствие, распространяя злодейские слухи и предлагая поддержку вражеским силам.

Пусть их смерти послужат напоминанием всем лояльным сыновьям и дочерям Медузы, и охранят их веру в Императора в последние недели.

Помните, поражение и смерть с чувством выполненного долга лучше, чем победа, доставшаяся ложью и обманом!!!"

Передача заканчивается.

Неделя седьмая

"Я разочаровываюсь в тех, кто следует под моим каблуком. Вместо того чтобы закончить все одной заключительной победой, Вы испугались, и колебались в битвах против самых слабых из противников. Те, кто хотел достичь успехов, просто подражая победам других, приговорили нас остаться здесь, в этой темноте, чтобы воздать всем за Вашу глупость. Слабоумные касты воинов мон-кай очевидно имеют больше навыков в тактике и бою, чем многие из Вас. Попытка совершить набег на рынок скота, названный "Лагерем беженцев Альфа" - упражнение, которое должно было быть таким же простым, как извлечение правды из беззащитного дитя, обернулось полным провалом. Веди я это нападение самостоятельно, тогда, мы, возможно, отбыли бы сегодня же, и с высоко поднятыми головами вернулись в Коммораг. Если мы возвратимся в Темный Город сейчас, то Вект и введенные в заблуждение союзники бросили бы каждого из вас в Ямы Отчаяния.

Единственным просветом посреди этой глупости были те, кто восполнил свои более ранние промашки, или я должна сказать, что некоторые из их предшественников, захватили сотни орков вокруг тех же самых ферм, которые, как мне казалось, были разграблены Вами.

Все Вы должны рассмотреть эти действия и знать, что наше время заканчивается без ресурсов, которыми должна быть оплачена наша слава. В моих камерах есть еще несколько мест для тех, над кем можно поэкспериментировать. Учтите это!"

Сообщения о статусе регионов.

"Несмотря на беспрецедентные успехи в следующих регионах, лидеры Кабалов не смогли сделать достаточно, чтобы позволить атакующим группам оставить, наконец, эту жалкую планету ее судьбе… Артикус, Вердия.

Заверши Архонты Кабалов свою работу, начатую на этой неделе в следующих областях, нескольких десятков рабов, возможно, было бы достаточно. Ради себя, они должны закончить все к следующей неделе, или Гомункулы Но'Акей найдут новое применение для их черепов… Армида, Гидра, Телозия.

Слухи все о предателе в Гидре, который предоставляет информацию Имперским силам, все еще циркулируют, и это ведет к освобождению рабов из наших лагерей; другие же утверждают, что это была уловка, и освобождение больных заключенных мон-кай являлось формой биологической войны. Как раз тогда, когда множество агломератов Союза Темного Суда присоединились к Красному Потоку, ропот о предательстве звучит повсюду. Эти междоусобные конфликты должны прекратиться!.

Роковая ошибка Кабалов захватить хоть сколько-нибудь существенное число рабов в следующих регионах, приговорила всю группу налетчиков к еще одной неделе пребывания на этой обреченной планете… Эдетор, Эуриалес, Персеус, Тизифон.

Налеты в Эдеторе продолжаются; теперь, освободившись от кандалов товарищества с нашими более слабыми братьями, удерживающие камеры заполняются быстро. Тем не менее, нашим усилиям препятствуют продолжающиеся столкновения по всему Эдафосу и небольшое количество неудавшихся оборонительных миссий ключевых удерживающих загонов. Без доминирующего Кабала в Эдеторе, это становится все больше похоже на гонку, чтобы увидеть, кто подарит Госпоже больше рабов в течение оставшихся дней; те дураки, которые осмелились говорить о восстании против Но’Акей заплатят за свой мятеж".

Объединенная цитата.

"Следующие лидеры будут вынуждены заплатить сполна Но’Акей за свою глупость. Однако, в течение пира, они все подвергнутся допросам над лезвиями, лишь с тем, чтобы сэкономить их жалкие жизни. Телозия: Кок Хисс из Кабала Танцующих Лезвий, Персеус: Лауфейа из Кабала Пылающих Черепов, Гидра: Вельма Баньши из Культа Горгулий".

Дополнительно.

"Командир стелс-команды тау рассмотрел приближение орды орков. Величина зеленокожей угрозы была достаточной, чтобы потрясти даже его закаленные сражениями нервы. Воины Касты Огня не были бы в состоянии удерживать свою территорию долго, но каждый из них продаст свою жизнь настолько дорого, насколько возможно, чтобы защитить Касту Земли и их контрольные станций вне линии Вердиан.

Когда он уставился на массивных воинов, несущихся через ущелье ниже, раздался пронзительный звук, эхом разнесшийся над толпой. Корректируя наводящий ряд на своем боескафандре, командир тау сосредоточился на источнике этого нового звука. Яркая черная молния вынырнула из-за скал над ущельем, ныряя вниз к ничего не подозревающим оркам. Вскоре за ней последовала группа таких же скиммеров, летящих в изящном построении.

Тау продвигался вперед вместе со своей командой, наблюдая, как скользящие транспортные
средства, мелькают между орков, а паникующие зеленокожие отстреливаются из своего грубого вооружения. Ужасающего вида цепи с зазубренными крюками, тянущиеся позади скиммеров рвали на части воина за воином, пока оружейная команда, стоящая на носу каждого судна обстреливала толпу темными энергетическими молниями и залпами острых как бритва снарядов.

В этот момент жестокие черными налетчики снова ускорились и взмыли прочь, в небо, но бойня, которую они учинили, была очевидна. Орки были ошеломлены, многие все еще стреляли в воздух в невидимые цели; другие начали драться друг с другом, обвиняя своих сородичей в разорванных телах, лежащих вокруг них.

Это неожиданное происшествие дало войскам тау шанс, на который они не надеялись, и разведгруппа немедленно отправила сообщение главным силам, ждущим в "пасти" ущелья.

- Командир, орки дезорганизованы. Если мы выступим сейчас, то они точно будут уничтожены.

- Очень хорошо, Шас’вре, я прикажу выдвигаться. Мы уничтожим угрозу орков в ущелье. Будьте готовы обеспечить поддержку".

Неделя восьмая

"Дети Боли … наше время на этой скале закончено. Сделайте один заключительный набег, чтобы подобрать любых раскиданных без присмотра существ, но не забывайте, что мы должны убраться из этой системы наряду с каждым другим существом. Тысячи рабов в ваших камерах, не послужат нашей цели, если будут уничтожены, в то время как мы вывозим их. Сборы были хороши, и гениальность идеи, предложившего прибыть сюда, не может быть подвергнута сомнению. Если мы не вернемся с победой в наш родной мир, то это может произойти только из-за некомпетентности и предательства. Поэтому, если мы не добьемся успеха, я награжу всех тех, кто свершил это преступление, и награда будет большой… и длительной.

Помните об этом, поскольку Вы считаете свою награду защищенной в камерах ваших звездолетов. Они стоят так много для меня, как ваши собственные жизни, возможно даже гораздо больше. Не разочаровывайте меня!"

Сообщения о статусе регионов.

"Лорды Кабалов в следующих областях займут высокое положение во власти после триумфального возвращения в Коммораг за их исключительную хитрость и жестокость в атаках на защитников Медузы V… Армида, Телозия.

Архонты, командующие налетами в следующих областях, потребуют, чтобы украшавшие их тусклые успехи гарантировали им место во власти по их возвращении в Темный Город… Эдетор, Гидра, Вердия.

Наши атаки на Долину Сирмирлис в Эдеторе заполнили удерживающие загоны до отказа в течение этих прошедших нескольких дней. Все больше предателей проявляет себя, как и те, кто выступает против Но’Акей, они появляются только для того, чтобы быть уничтоженными. Между прочим, эти нападения расстраивают наши планы и ее гнев, без сомнения, будет силен. Многие были замечены в последний раз, сбегающими через Паутину, уходя не только от сил Но'Акей, но также и от таинственной труппы Арлекинов.

Альянс Багрового Суда напал на Сибиллу Прим, в Гидре, разрушая его энергогенераторы и множество поддерживающих строений. Вскоре после первых ударов они отступили, как и было запланировано, но Союз Темного Суда игнорирует приказы и продолжает нагнетать ужас по всему обреченному улью. Движение, отколовшееся от Темного Суда, посмело осуществить попытку покушения на Кровавый Трон, на саму Но'Акей непосредственно, и хотя неудачно, множество рабов было напрасно потеряно, и ее слава уменьшилась. Смеющиеся Братья позволили заговорщикам-неудачникам бежать, и Дочь Боли потребовала головы всех ответственных за это, предпочтительно, все еще приложенные к их телам, чтобы продлить их жизни изящными пытками.

Лидеры трусливых и неэффективных сил в следующих областях хорошо сделают, если останутся на Медузе V и присоединятся к ее судьбе, а не возвратятся с позором, который они сами заработали своими ошибками… Артикус, Эуриалес, Персеус, Тизифон".

Объединенная цитата.

"Благодаря множеству великолепных побед, группам совершения налетов, упоминаемым ниже, и их великолепным лидерам предоставили исключительную возможность, встретится с Но’Акей в течение вечернего Банкета Жестокости. Вердия: Ани’Рак из Кабала Потерянных Душ, Персеус: Ар'Карнит Приносящий Муки из Кабала Неизбежной Чумы, Персеус: Архонт Детарок из Кабала Лезвия Теней.

Следующие лидеры будут вынуждены заплатить Но’Акей за свою глупость. Однако, в течение пира, они все подвергнутся допросам над лезвиями, лишь для того, чтобы сэкономить их жалкие жизни. Тизифон: Раз Агул из Темных Вампиров, Гидра: Ларинда Эверхейт из Темных Дев, Вердия: Лилим из Охотников на Ангелов".

Заключительное сообщение.

"Оглушающими воплями, загоны победоносного боевого флота, провозгласили возвращение Но’Акей, Дочери Боли, в Коммораг. Ямы рабов, заполненные до отказа, захваченными миллионами существ, вывезенными с той обреченной планеты, обеспечат поддержку, Но'Акей должна наконец-то свергнуть Векта, и отомстить ему самым общественно-значимым способом.

Высокомерно охватывая посадочный трап флагманского корабля, холодный пристальный взгляд Но'Акей скользнул по совершенной архитектуре построек Темного Города, рассматривая фигуры, двигающиеся через темноту. Безрадостная улыбка мелькнула на ее полных губах, блеснули ее зубы, вспыхивающие в угрюмом свете. Удовлетворение отразилось на ее лице, в то время как она проигрывала неизбежную конфронтацию в своей голове. Возвращение ее стана в Темную Башню совпадет с изгнанием Векта - двойное наслаждение, в котором она будет купаться в течение многих лет".

Собранные Архонты и их избранные свиты толпились в Зале Крови, огромной арене в центре Темной Башни, где принимались решения Кабала Черного Сердца. Их приглушенные голоса говорили об ожидании, окружающем возвращение Дочери Боли. Она, конечно же, бросит вызов Векту - сообщения о бесчисленных победах ее армий на обреченной планете мон-кай уверили всех, что ее присутствие здесь не могло означать ничего иного.

Сам Асдрубаэль Вект, сидел сжимая свой посох на троне чести в одном из концов огромного зала. Он изучал знать, окружающую его, со спокойной самоуверенностью, ожидая ту, что сидела в каждом уме его Кабала в течение очень многих лет. Реки крови, которые он пролил и боль и страдания, которые он причинил, были славной частью долгой истории его Темной семьи. Он ласкал ручку своего богато украшенного посоха и ожидал событий, которые собирались развернуться.

Колоссальные двери в конце зала распахнулись, представив взорам столь ожидаемую фигуру Но'Акей, окруженную с обеих сторон воинами ее правящих кругов, так же как и Багрового Совета, Темного Суда, Красного Потока, и многих других. Царственная осанка, с которой она держалась, заставила обратиться к ней все глаза в зале, наблюдавшие за процессией, покуда она скользила вниз по широкому проходу в направлении арены.

Вект ударил своим посохом по черному мраморному полу, вызвав немедленную и полную тишину в зале. Он смерил взглядом изящную фигуру Но’Акей, все еще подходящую к его месту.

- Ты посмела вернуться, Но'Акей? - проговорил Вект, приподняв насмешливо одну бровь. - После нашего последнего разговора я несколько удивлен, что ты пожелала показать свое лицо здесь. Конечно, ты не ожидаешь, что я поприветствую тебя, даже с твоими ничтожными жертвами, захваченными с той скалы, которую мон-кай считали своей вотчиной?

Но'Акей неустрашимо смотрела на Темного Лорда, привычная усмешка, водворилась на ее лице.

- Я прибыла не к тебе на прием, Вект, - сплюнула она. - Я пришла за твоим троном! Победы, которых я достигла, непревзойденны никем из нашей семьи. С теми, кто верен моей цели, я вернулась, чтобы свергнуть тебя.

- Так… вызов? Ты должна иметь много последователей, чтобы быть настолько смелой, Но’Акей. Многие из поддерживающих тебя Архонтов в твоем рабстве, множество лордов, которые оказывают тебе уважение, нашептали тебе, что ты смеешь оспаривать мой трон? Есть ли у тебя эти последователи, Дочь Боли, или ты тратишь впустую наше время? Наказание за это будет ужаснее, чем твое изгнание.

- Трачу впустую ваше время? Ты тратишь впустую всеобщее время! Ты знаешь, что вас превзошли здесь, затмленный той, что всегда была одной из лучших. Теперь склонись передо мной и тем, чего я достигла или быть унижен навсегда. Ты теперь больше ничто, Вект! - яростная страсть ее голоса прорвалась через спокойную внешность Но'Акей; она ждала этого слишком долго.

- Тогда вызови своих последователей, Но'Акей, и пусть это будет улажено!

- Очень хорошо. Подойдите, мои союзники, и сведем счеты. Давайте же возьмем то, что по праву наше! - с этим призывом, Но'Акей закрыла глаза и воздела свои длинные, изящные руки к потолку, привлекая соратников, чтобы они присоединились к ней в низвержении лорда, в тени которого она так долго вынуждена была жить.

- Видишь мою мощь, Вект? - Но'Акей могла слышать движение в зале, сотни лордов, которые подтвердили свою преданность ей в обмен на души бесчисленных жертв, которых она и ее армии захватили на Медузе V, стоя лицом к лицу со столь ненавистным противником.

- Это какая-то трогательная шутка? - голос Асдрубаэля Векта был наполнен насмешливым тоном, который разрушил всю прелесть этого момента в голове Но'Акей.

Но'Акей сжала зубы, гнев и разочарование, боролись с опасениями, поскольку ее судьба нависла над ней. Со словами Векта, Но'Акей поняла, что ее предали, ее смелому плану помешали. Ее собственное предательство было разрушено предательством других. Она знала то, что увидит, когда откроет глаза, знала это, и будет не в состоянии ничего поделать с этим. Ее планы были настолько смелы, ее победы огромны, но это ничего не изменит. Вект опять победил.

Но'Акей открыла глаза.

Автор перевода: Warlock Ulthlian.


Тираниды

Смертоносный Налетчик

По ночам, напуганные жители Медузы V обсуждают истории о блуждающих призраках и тварях затаившихся в самых нижних подуровнях ульев. В каждом улье существуют свои легенды и истории о таинственных беспощадных убийцах. Разнящиеся в деталях, описания все же сходятся в одном - это настоящие машины убийства, появляющиеся из ниоткуда, изрезающие свои жертвы на полосы мяса и оставляющие от них лишь горстку костей, исчезающие так стремительно, словно их и не было... Позже, им дали имя Смертоносный Налетчик, из-за стремительных атак, совершаемых ими из тени... Но это не простой миф. Если бы жители нижних уровней Медузы V знали всю правду о присутствии среди них инопланетян, они бы поняли, что кошмар только что начался.

Осколок тиранидского флота-улья, отбрасывающий Тень в Варпе недалеко от Медузы V, похоже, станет еще одним испытанием в этой войне. Организмы этой разновидности флота приспособились к схваткам в городских условиях, лучшие из них - в авангарде вторжения на обреченную планету. Смертоносный Налетчик - один из них; фактически, это единственная официально подтвержденная разновидность ликтора, обладающая маскировочными способностями столь продвинутыми, что они делают его практически невидимым. Из материалов по всем убийствам в ульях, ясно, что в каждом городе есть как минимум один такой ликтор. Эти существа привели свои родительские био-суда к богатым центрам биомассы на Медузе V, и осколок флота-улья приготовился к пожиранию...

Инквизиция прекрасно знает, что исходящая от тиранидов опасность здесь больше, чем даже смерть целой планеты.

"Смертоносный Налетчик - эволюционная адаптация, которая, если заново будет поглощена био-судами и скопируется, сделает авангардные организмы тиранидов, фактически необнаружимыми. Поэтому каждого такого Налетчика должно выследить и остановить любой ценой. Если осколок флота сможет использовать эволюционную адаптацию Налетчиков, граждане Империума никогда не могут быть свободны от их угрозы".

Из показаний брата-сержанта Ерасмуса, Ультрадесант.

* * *

Передано из: Научно-исследовательская платформа "Ворлос", орбита Дельта - Медуза V. Подведение предварительных итогов.

Назначение: Секретно. Доступ только для уровня Омега.

Автор: Магос Биологис Катера Дрэйс.

Оставшееся время: 55,65 дней.

Наблюдательная миссия. Обьект: Ксеноморф 456TTD##, флот-осколок "Тиранид".

"Мой лорд,

Вы будете рады узнать, что наши постулаты были верны: флот-осколок, который прорвался сквозь массовую блокаду имперского флота в Ликанисе, приступил к первой стадии бомбардировки Медузы V мисептичными спорами.

Благодаря нашим успешным прогнозам и сведениям, которыми Вы нас любезно снабжали, наша наблюдательная команда имела много времени для подготовки к этому событию. Мы успешно обустроились непосредственно на обреченной планете Медуза V. Наша оперативная база, переместилась на исследовательскую платформу "Ворлос", и находится теперь на геосинхронной орбите планеты, хотя у нас иногда и появляются незначительные искажения, вызванные непостоянным характером скорости вращения.

Нам кажется, на планете есть и другие виды ксеносов, как и то, что практически по всей планете вспыхнул мятеж. Эти события не затронут нашу работу, в значительной степени благодаря шраудинговым технологиям обеспеченными Вами непосредственно, продвинутым хамелеолиновым материалам и полиморфину, которыми снабдили нас наши спонсоры. По указанию спонсора, наше присутствие здесь должно быть неизвестно имперским властям, и даже Инквизиция, насколько нам известно, остается не осведомлена о нашей работе.

Я поместила агентов во все области Медузы V, где была зафиксирована плотная высадка мисептичных спор. В отдельных случаях агенты уже начали присылать очень любопытные данные. Присутствие столь многих инопланетных видов, вероятно, даст нам важное понимание поведения роя, которое мы никогда не свидетельствовали прежде.

Мы также получили информацию от опрошенных граждан о, возможно, том самом авангардном организме тиранидов, который охотился в городских кварталах планетарных ульев. Я послала две исследовательских группы, чтобы выследить и захватить экземпляр, с целью подтверждения самого существования необычного авангардного организма. Если мы сможем это сделать, то подтвердим вашу собственную теорию, мой лорд, о том, почему тираниды пришли в систему Медуза. Однако, я все еще не отвергаю гипотезу, что это является следствием Аномалии, которая привлекла флот-осколок - мы выясним это позже с Вами, как только закончим миссию по отлову особи.

Восхвалим Императора нашего за то, что обстоятельства складываются так благоприятно и позволяют нам лучше изучить этих превосходных созданий".

Ваша преданная слуга, Магос Биологис Катера Дрэйс.

* * *

Передано из: Научно-исследовательская платформа "Ворлос", орбита Дельта - Медуза V. Подведение предварительных итогов.

Назначение: Секретно. Доступ только для уровня Омега.

Автор: Магос Биологис Катера Дрэйс.

Оставшееся время: 49,05 дней.

Наблюдательная миссия. Обьект: Ксеноморф 456TTD##, флот-осколок "Тиранид". Фаза 1.006.

"Мой лорд,

Прошло уже семь дней с моего последнего рапорта. Вы, вероятно, предполагаете, что за такой короткий промежуток времени ничего важного не могло произойти, однако, такие предположения неуместны сейчас. С беспрецедентной скоростью и свирепостью, вторжение тиранидов началось, и рои уже вступили в стадию цикла пожирания. Мне неприятно сообщать, но многие наши наблюдатели, как и бессчетное количество гвардейцев, погибли в момент вторжения. При всем при этом я испытываю благоговейную радость, от того потока отчетов и рапортов, которыми мы уже располагаем.

Cледующие данные требуют особого внимания:

Рои флота-улья "Чудовище" в секторе Гидра, "Дричон" в секторе Телузия, и "Багровый Поток" в секторе Гидра смели все живое на своем пути быстрее, чем мы могли предполагать. Эти силы, похоже, находятся на особом контроле Коллективного Разума и отличаются от других роев особой жестокостью и свирепостью. Мы будем продолжать пристально следить за этими тварями.

Рои флота "Колоссус" в секторе Артикус, организмы "Сепу" в секторе Эуриалис, и "Сплиттерфлот" в секторе Вердия, кажется, следуют своим животным инстинктам. Мы можем предполагать, что контакт с Коллективным Разумом был временно потерян или преднамеренно разорван. Мы будем собирать типовые организмы делать вскрытия трупов на предмет возможных изменений на генетическом уровне.

Итог: вторжение тиранидов началось, и уже нет сомнений в том, что эти потрясающие существа существенно повлияют на этот мир".

Ваша преданная слуга, Магос Биологис Катера Дрэйс.

* * *

Передано из: Научно-исследовательская платформа "Ворлос", орбита Дельта - Медуза V. Подведение предварительных итогов.

Назначение: Секретно. Доступ только для уровня Омега.

Автор: Магос Биологис Катера Дрэйс.

Оставшееся время: 35,15 дней.

Наблюдательная миссия. Обьект: Ксеноморф 456TTD##, флот-осколок "Тиранид". Фаза 3.90С.

"Мой лорд,

Как мы и предполагали, тираниды продолжают разрушать и уничтожать все на своем пути. Варп-шторм не прекращается, обрушивая удары вполне ощутимой силы по нашей орбитальной платформе, с которой я шлю Вам этот отчет.

Мы достигли огромных успехов, поймав тиранидский организм известный как Смертоносный Налетчик (термин используется во многих документах и приложениях). Особь была захвачена на линии Мортис - местность, представляет для нас огромный интерес из за огромного количества мисептичных спор, попавших туда.

Цена поимки особи высока - мы потеряли несколько сервиторов и техножреца. Нам еще повезло, так как потери среди бойцов Имперской Гвардии, которые помогали нам в поимке этой твари на порядок выше. Около трехсот гвардейцев по окончанию операции попали в окружение, и, скорее всего, героически пали в бою с ксеносами. Как Вы можете видеть на присоединенных к отчету пикт-файлах, существо представляет собой организм, который мы не наблюдали никогда ранее. Как только животное было сковано (нашим первым экспериментом было размещение его в тюрьме, построенной для дезертиров), мы проверили живучесть ликтора, применяя самые разнообразные методики и пытки. Результаты чрезвычайно высоки (полный анализ данных и заключения будут скоро уже у Вас). В настоящее время существо содержится на платформе "Ворлос", где мы продолжаем эксперименты в более контролируемой окружающей среде. Так же мы используем в экспериментах захваченных пленных тау, чтобы видеть, как существо реагирует на не-человеческую добычу. Результаты очень многообещающи, но все же нуждаются в систематизации, я обязательно проинформирую Вас о ходе эксперимента в следующем рапорте.

Некоторые заметки о том, как протекает вторжение тиранидов:

Огромная орда тиранидов достигла лагеря беженцев Альфа в провинции Эуриалес, заставив отступить отряды Космического Десанта, защищавшие лагерь до последней возможности. Мы не можем описать словами весь ужас бойни, которую устроили тираниды, единственная информация которой мы располагаем - это то, что в лагере остались около пятидесяти Астартес (которые скорее всего уже давно разорваны в клочья). Ордо Ксенос обещал сделать все, что в их силах для предотвращения подобных инцидентов.

Тиранидское вторжение в периметр улья Персеус нанесло огромный урон космодесантникам.

В секторе Вердия на подступах к улью Сибилья Секундус, силы тиранидов атаковали Имперские конвои, сжирая органические грузы вместе с защитниками конвоя! Эта жестокая сцена дала нам много материала для изучения поведения тиранидов, а так же, скорее всего, заставит Гвардию более серьезно подойти к своим обязанностям по охране конвоев.

Тираниды в нескольких местах прорвали оборону линии Мортис в Эдеторе, а так же, используя сеть катакомб и тоннелей, проникли севернее, в Эдафоса. Обнаруженные и уничтоженные в бою особи несли в своем панцире неизвестные ксено-металлические устройства, которые сразу же после их извлечения исчезали. Мы предполагаем, что кто-то получил контроль над тиранидами и специально инфильтрировал их в нужный ему район. Это все очень подозрительно, необходимо отправить кого-нибудь на линию Мортис с целью дальнейшего разбирательства по этому делу.

Тиранидские существа в Тизифоне проявляли минимальную активность. Наши ксенобиологи объясняют это отсутствием достаточного количества синаптических существ в данном регионе. В любом случае, силы Имперской Гвардии благодарят Императора за предоставленную им отсрочку.

Я закончила свой рапорт, милорд. Напоследок я хотела бы задать Вам вопрос, который волнует многие просвещенные умы Империума (не расценивайте это как ересь, милорд) - можем ли мы считать врагами тех, кто подчиняется лишь собственным инстинктам?"

Ваша преданная слуга, Магос Биологис Катера Дрэйс.

* * *

Передано из: Научно-исследовательская платформа "Ворлос", орбита Дельта - Медуза V. Подведение предварительных итогов.

Назначение: Секретно. Доступ только для уровня Омега.

Автор: Магос Биологис Катера Дрэйс.

Оставшееся время: 27,66 дней.

Наблюдательная миссия. Обьект: Ксеноморф 456TTD##, флот-осколок "Тиранид". Фаза 4.879.

"Мой лорд,

Вторжение тиранидов развернулось не в полной мере. Странное поведение, представленное и описанное в более ранних отчетах все еще сохраняется и подтверждается. Большинство роев ведут себя не совсем адекватно подчиняясь очевидно приказам Коллективного Разума следующего своей стратегии в то время как сохраняются рои, которые действуют только исходя из инстинктивного поведения...

Рои появляются во всех областях планеты, наиболее сильная концентрация в ледяных пустошах Артикуса и пустыне Мортис.

Поток непроверенных данных связанных с обнаружением организма обозначенного как Смертоносный Налетчик, разительно увеличился. Мы перехватили сообщения из многочисленных городов-ульев, из них улей Амфион и улей Зетус сделали записи большинства инцидентов. Экземпляр, который мы удерживаем здесь, на платформе "Ворлос", обеспечил нас богатой информацией. Он будет помещен в стасис-камеру и отправится с нами через 35 дней по земному исчислению, когда придет время покидать этот умирающий мир.

Рядом с трупом рядового Елемола, 65-го Востроянского полка который оперирует сейчас на линии Мортис, найден вокс-рекордер.

(Проигрывается запись)

- Сержант! Сержант, где вы? Я не вижу - здесь слишком темно. Зэйл! Зэйл, помоги мне! Куда все делись?

- Пожалуйста! (звуковые помехи) пожалуйста, Боже Император Терры, Я не хочу умирать здесь, пожалуйста, спаси меня и сохра... Что это? Сержант, это Вы? Зэйл? Что за?! (за звуками стреляющего лазгана отчетливо слышен бег и лязг когтей) Чер…

(Запись заканчивается)

Как Вы видите, Смертоносный Налетчик очень близок к гену Ликтор, и представляет собой идеального биотеррориста. Наш планетарный анализ дает следующую картину вторжения тиранидов:

Тираниды продолжают свое стремительное продвижение, пожирая все на своем пути в зонах Артикус, Эдетор, Эуриалес, Персеус.

Новые атаки на харибдском гребне, плюс рапорты Ордо Ксенос из Рта Эдетора, дают повод предположить, что произойдет увеличение активности тиранидов по всему Тизифону, по всей видимости они ожидают прибытия всего флота-осколка в систему Медуза. Это отчетливо прослеживается по практически непрекращаемым атакам мисептичных спор из космоса в регионах с наибольшей концентрацией тварей. Команды Ордо Ксенос, ведомые Караулом Смерти, по возможности зачищают и уничтожают эти подкрепления.

Организмы Смертоносный Налетчик проникли за стены улья Персеус, наводя ужас на солдат Имперской Гвардии. Нужно принять меры по понятию боевого духа солдат, а так же реорганизовать и по необходимости усилить, где это необходимо, тыловые и резервные части.

В Тизифоне, тираниды вызывают опасения своим постоянным присутствием.

Обнаруженные в Тизифоне рои пока не проявлют признаков активности. Однако продолжают сбиваться в более многочисленные стаи. Ксено-биолог Глиб убеждает, что в скором будущем тираниды устроят здесь кровавую баню.

В остальных секторах стаи не проявляют достаточно высокой активности.

Передайте мою искреннюю благодарность таинственным спонсорам, которые снова снабдили нас полиморфином и хамелеолином - без них мы бы не смогли собрать такое количество столь точной информации. Восславим Императора и Марс, за то, что позволяют нам использовать такие действенные технологии".

Ваша преданная слуга, Магос Биологис Катера Дрэйс.

* * *

Передано из: Научно-исследовательская платформа "Ворлос", орбита Дельта - Медуза V. Подведение предварительных итогов.

Назначение: Секретно. Доступ только для уровня Омега.

Автор: Магос Биологис Катера Дрэйс.

Оставшееся время: 20,02 дней.

Наблюдательная миссия. Обьект: Ксеноморф 456TTD##, флот-осколок "Тиранид". Фаза 5.328.

"Мой лорд,

События развиваются так стремительно, что мы не успеваем собирать информацию.

Огромная концентрированная масса тиранидов в секторе Артикус двигается южнее Эринской горной цепи, через Вигулийскую тюрьму, заключенным которой было выдано оружие, после чего их оставили сражаться с угрозой самостоятельно. Несмотря на нехватку персонала, я все же сформировала небольшую полевую группу для записи и наблюдения за этим противостоянием.

Мы так же перехватили рапорты эльдар в секторе Телузия и Артикус. Противостояние между двумя типами ксеносов вызывает интерес. Мои старшие подчиненные и коллеги настаивали на том, чтобы мы выпустили нашу особь Смертоносный Налетчик в ряды эльдар чтобы получить новые данные. Я сопротивлялась этим требованиям и просьбам, поскольку не забыла про ваше распоряжение к концу миссии иметь как минимум одну живую особь этого вида.

Изоляционисткий улей Маегера сообщает о появлении в нем Смертоносного Налетчика; перехваченные сообщения указывают на 3,678 смертей, начиная с первых случаев восемь дней назад. Критическая нехватка персонала не позволяет нам более подробно классифицировать это дело…

Стаи осуществляют массированное вторжение и поглощение в секторах Эуриалес и Персеус.

В подсекторе Виталис, тираниды схватились в смертельной и отчаянной схватке с воинами некронтир за контроль местности. Сражение не прекращается уже несколько дней, скорее всего некронтир не выдержат, так как тираниды постоянно наращивают здесь свою мощь.

Символическое сопротивление тиранидам было оказано в Армиде, Артикусе и Тизифоне.

Тираниды бездействовали в Тизифоне если бы не случай на хребте Харибда. Тупые и невежественные орки напали на вялых монстров, чем вызвали их ответную реакцию в виде ожесточенного сопротивления. Это закончилось тем, что целый подсектор был разрушен до основания. А глупые орки надолго увязли в бессмысленных боях с тварями. Похоже, что обе стороны несут страшные потери, но продолжают сражаться. Трудно сделать вывод, чья сторона одержит здесь верх.

Стаи пока что сдерживаются в Эдеторе, Гидре, Телузии и Вердии.

Тиранидские организмы предпринимают все более отчаянные попытки вырваться из улья Сибилья Тертиус, иронично, но тираниды сейчас представляют большую оппозицию силам хаоса в улье, чем Имперская Гвардия. На линии Мортис, тираниды сдерживаются солдатами Имперской Гвардии и горсткой космодесантников, и это притом, что Имперские силы отрезаны и окружены, а так же испытывают недостаток в снаряжении, медикаментах, оружии и боеприпасах.

Поскольку варп-шторм все сильнее и сильнее хлестает планету и орбитальную станцию, я неуверена, сколько еще мы можем оставаться на орбите в безопасности. На всякий случай я приказала подготовить эвакуацию всех наших полевых наблюдательных команд в течение ближайших 14 дней. Я знаю, что это несколько раньше срока, но я уверена, что мы собрали обширный и восхитительный банк данных. Я жду Вашего одобрения заблаговременной эвакуации".

Ваша преданная слуга, Магос Биологис Катера Дрэйс.

* * *

Передано из: Научно-исследовательская платформа "Ворлос", орбита Дельта - Медуза V. Подведение предварительных итогов.

Назначение: Секретно. Доступ только для уровня Омега.

Автор: Магос Биологис Катера Дрэйс.

Оставшееся время: 14,20 дней.

Наблюдательная миссия. Обьект: Ксеноморф 456TTD##, флот-осколок "Тиранид". Фаза 6.39.

"Мой лорд,

Последние несколько дней, тираниды проявляют необычайную активность в пустыне Мортис, оказывая чудовищное давление на укрепленную, отчаянно дерущуюся линию Мортис. В линии уже появились бреши, через которые рои просачиваются в Армиду и Эдетор.

Я перегруппировала полевые команды с линии Мортис к предместьям города-улья Махавиус (на линии Мортис уже собрано достаточно информации, а дальнейшее нахождение там становится самоубийственно опасным). Появившиеся там тиранидские рои вступили в бой с ксеносами, некронтир, которые вели осаду Махавиуса. Поскольку именно там сейчас развиваются любопытные события, я решила, что наблюдение за этим столкновением будет приоритетным.

В целом, свирепость тиранидов остается неизменной еще со времен вторжения на Ичар IV.

Рои ударили в полную силу по регионам Эуриалес и Вердия.

Данные неточны и требуют подтверждения из Персеуса, Телузии и Тизифона.

Дикая контратака тиранидов в Персеусе на остров Йохансон обескровила войска Имперской Гвардии. Только при помощи сильного контингента Космического Десанта катастрофа на острове была предотвращена. Теперь процесс эвакуации идет быстрее, а наши войска нуждаются в тщательном планировании своих действий, иначе в следующий раз остров падет.

Тираниды прорвались через оборонительные порядки орков окружающие космический скиталец Наздрега. Некоторые твари даже забрались непосредственно в скиталец и охотятся на орков среди темных коридоров. Когда ксеносы убивают ксеносов - это не может не радовать, однако поступили данные, что космодесантники Ордена Черных Храмовников хотят провести операцию непосредственно в пределах космического скитальца. С благословения Императора, возможно тиранидская угроза отвлечет орков, позволяя святым Астартес выполнить задачу которую они перед собой поставили.

Тиранидам не удалось нанести ощутимый урон в Армиде, Эдеторе, Артикусе и Гидре.

Грязные отвратительные тираниды, были атакованы в полную силу в городе-улье Зетус в Артикусе. Отважная Имперская Гвардия и Адептус Астартес засыпали заснеженную землю обгоревшими панцирями ксеносов. Жертву павших будут помнить вечно, как и драгоценные данные этого столкновения, которые уже зашифрованы.

Тиранидские атаки не прекращаются по всему Эдетору, однако Единство Коллективного Разума очень сильно пошатнулось и достигло критической точки. Нападения по-видимому нескоординированы и случайны, рои тиранидов сейчас притягивает просто наличие живой плоти для пожирания. Некоторые рои даже, кажется, бездействуют, впадая в спячку в туннелях под Эдафосом, и теряют контакт с Коллективным Разумом. Только в Улье Сибилья Тертиус, где Хаос сражается с ними за контроль над улицами, действия тиранидов скоординированы и точно рассчитаны… но все же огнеметы и энергии варпа более эффективны в тесных улочках нижних уровней, где орда тиранидов тает от катастрофических потерь.

Очень странные сообщения поступили от сервочерепов и оперативных работников нашей службы несколько часов назад. Они указывают на то. что тираниды кое где сформировали... как бы поточнее выразится... импровизированные союзы с ксеносами некронтир и космодесантниками Хаоса. Ксенологические расчеты и гипотезы предполагают, что Коллективный Разум классифицировал их как "менее съедобные" по сравнению с Имперскими вооруженными силами, вовлеченными в борьбу.

Независимо от странности и тревожности сообщений, команды Караула Смерти проводят беспрерывный мониторинг и вмешиваются в события по мере необходимости".

Ваша преданная слуга, Магос Биологис Катера Дрэйс.

* * *

Дополнительно: Перехваченная передача.

Приоритет: Кодирую/Дельта/Красный.

Получатель: Лояльные Имперские командующие. В частности обозначено: Комиссариат, штат библиариев (Командование Эуриалес), инквизитор Баптист, канонисса Арреа.

Предмет: Предатели и Приговоры.

Автор: Лиша Валадарн, помощник инквизитора Анабеллы Баптист.

Мысль дня: Обман это всегда трусливо и стыдно.

"Мои лорды,

Стилограф-сервитор Бета-IX закончил обработку данных из Комиссариата и Администратов Инквизиции, и результаты вскрыли много интересного.

На данный момент, в Имперских вооруженных силах, принимающих участие в этой войне, было казнено свыше 1,000 предателей (командного статуса). Эти грязные трусы предавали Императора, союзников и друзей непосредственно, разворовывая жизненно необходимые запасы, посылая лживые сообщения, обманывая других, распределяя на себя лишнее продовольствие, распространяя злодейские слухи и предлагая поддержку вражеским силам.

Пусть их смерти послужат напоминанием всем лояльным сыновьям и дочерям Медузы, и охранят их веру в Императора в последние недели.

Помните, поражение и смерть с чувством выполненного долга лучше, чем победа, доставшаяся ложью и обманом!!!"

Передача заканчивается.

* * *

Передано из: Научно-исследовательская платформа "Ворлос", орбита Дельта - Медуза V. Подведение предварительных итогов.

Назначение: Секретно. Доступ только для уровня Омега.

Автор: Магос Биологис Катера Дрэйс.

Оставшееся время: 6,72 дней.

Наблюдательная миссия. Обьект: Ксеноморф 456TTD##, флот-осколок "Тиранид". Фаза 7.555.

"Мой лорд,

Из-за сильного варп-шторма раздирающего планету, орбитальная платформа, с которой мы осуществляем все наши операции, получила серьезное повреждение. Энергетическая мощь неустойчива, и я больше не думаю, что наше маскировочное поле эффективно. Поскольку я остаюсь вашей посвященной служащей, я приложу все усилия, чтобы продолжить сообщения этого цикла. Однако я прошу, чтобы Вы пересмотрели мой запрос на досрочную эвакуацию с орбиты.

Рои тиранидов стали более активны, чем в любое другое время. Они теперь держат под контролем большую часть региона Артикус и продолжают заполнять Эдетор через бреши на линии Мортис. Смертоносные Налетчики теперь уже не скрываются, и ни у кого из нас нет сомнений, что они действуют во всех городах-ульях на планете. Например, в улье Маэгера потери от действий этих особей исчисляются десятками тысяч. Я не могу предоставить более точные сведения, поскольку мы потеряли контакт с нашей полевой командой в этом месте…

Я прошу прощения за перерыв в сообщениях, платформа пережила еще одно отключение энергии. Посылаю Вам самую свежую информацию, пока мы все еще имеем эту линию связи.

В секторах Эуриалес и Тизифон, тираниды достигли значительных успехов.

Имперские силы наконец полностью зачистили периметр Водоочистительного завода в Эуриалес, из за этого стало легче наблюдать за тиранидскими выводками которые сражаются в этом районе; как только наши ксенологи закончат свои наблюдения здесь, они отойдут к своей точке эвакуации.

Тиранидский штурм мисептичными спорами Цифаеронских равнин нанес урон оркам, удерживающим территорию вокруг Могилы генерала Каина. Волны чудовищ ударили словно смерч по укрепрайону орков, убивая каждую секунду, одного за другим. Маловероятно, что орки выстоят без подкреплений, хотя для нас такой вариант развития событий более приемлем - как только ксеносы обескровят друг друга, мы ударим по ним в полную силу.

Рои сдерживаются в Армиде, Персеусе,Телузии,Вердии.

Армии противостоящие тиранидам обратили рои в бегство, тотально уничтожая тварей при первой возможности в Артикусе,Эдеторе и Гидре.

Рои тварей по-прежнему со звериной жестокостью сражаются с культистами Хаоса на улицах улья Сибилья Тертиус а так же предпринимают попытки прорваться через кольцо окружения Имперских сил. Тем не менее, связь с Коллективным Разумом с каждым часом слабеет, и нападения носят по большей части инстинктивный и нескоординированный характер. Если бы только ксенологи могли выяснить причину такого поведения, это бы очень помогло нам в наших исследованиях. В любом случае, ошибки в поведении тиранидов только в нашу пользу...

Появились необоснованные слухи (которые в данный момент проверяются командами Караула Смерти), о неопознанных гибридах генокрадов; это вдвойне богохульное существо, кажется, создано на основе генетического материала культистов Хаоса.

Я только что была информирована, что Смертоносный Налетчик содержащийся на этой станции сбежал и теперь на свободе. Мне, вероятно, придется эвакуироваться на поверхность планеты. Мой лорд, я умоляю Вас, пришлите спасательную команду или используйте Ваши связи, чтобы направить благородных Астартес или лояльных гвардейцев, чтобы спасти нас. Мы имеем ценные данные, которые должны быть сохранены для потомков. Пожалуйста, мой господин, я прошу Вас!!!"

Ваша преданная слуга, Магос Биологис Катера Дрэйс.

* * *

Передано из: Научно-исследовательская платформа "Ворлос", орбита Дельта - Медуза V. Подведение предварительных итогов.

Назначение: Секретно. Доступ только для уровня Омега.

Автор: Магос Биологис Катера Дрэйс.

Оставшееся время: 0,55 дней.

Наблюдательная миссия. Обьект: Ксеноморф 456TTD##, флот-осколок "Тиранид". Фаза 8.135.

"Мой лорд,

На платформе "Ворлос" в живых остались только я и астропат. Не так давно платформа была атакована торпедой с неизвестного направления. Смертоносный Налетчик действительно прекрасное и в то же время ужасное создание. Я полагаю, что он теперь играет с нами, что указывает на признак злорадного интеллекта вне любого инстинктивного поведения.

Я не знаю, как долго смогу держать этот канал открытым, но все же я посылаю Вам оставшиеся данные, которые нам удалось собрать до того, как был потерян контакт с полевыми командами.

Тираниды внутри и вокруг улья Сибилья Тертиус яростно и злобно штурмовали внешние стены и тем самым обескровили несколько полков Имперской Гвардии. По всему Эдетору нападения носят инстинктивный и рассредоточенный характер, однако, кажется, Коллективный Разум постепенно берет контроль над роями, возвращая им желание убивать и пожирать.

Силы эльдар искусственного мира Биэль-Тан, напали на огромные рои прожорливых существ, которые перемещали биомассу на орбитальные суда флота-улья в Гидре, но их атака была отражена огромными карнифексами во главе с Тираном Улья. Недавно замеченные чудовищные морские титаны исчезли, их сменили более мелкие организмы тиранидов, нападающие на прибрежные области и задерживающие эвакуацию. Ходят слухи, что генокрады напали на гражданские караваны, ждущие эвакуации; все беженцы должны быть обследованы на возможное заражение ксеногенами! Любые люди (независимо от званий или заслуг) отказывающиеся от процедуры проверки должны истребляться на месте - мы не можем позволить эвакуировать с планеты даже единственный зараженный организм.

После недель интенсивной борьбы, гордый улей Тизифон превратился в оживший кошмар, поскольку город контролируют грязные ксеносы. У нас нет в наличии спасательных сил, чтобы вытащить рассеянных защитников города, со скорбью их можно уже считать мертвецами. Ликторы с новым геном Смертоносный Налетчик бродят по городу, и отдельные сообщения указывают на то, что они легко убивают даже наиболее тренированных и жестоких воинов Хаоса или орков. Это потерянная земля, и никого из тех, кто пытался туда проникнуть и сообщить хоть что-то, уже не видели в живых.

Тираниды также контролируют область с Могилой генерала Каина. Орочьи разбойники в большинстве своем полегли там же, лишь немногие сумели спастись. Память о герое Медузы V - почти потеряна...

Теперь абсолютно ясно, что тираниды прибыли на Медузу V не только для того, чтобы сожрать ее, но и для того чтобы забрать и абсорбировать новый ген ликтора Смертоносный Налетчик. Я молю Бога-Императора, чтобы этот ген не распространился среди большинства роев, однако на этот счет меня терзают смутные сомнения...

… аюсь с Вами, мой лорд.

Я боюсь, что платформа не выдержит нагрузки и шторм разорвет ее вместе с планетой. Несколько часов назад я сумела войти в контакт с Имперским фрегатом, но капитан заявил, что ему приказали не подходить близко к платформе. Мой лорд, я не понимаю, почему был отдан такой приказ?

Пусть Император благословит мою работу".

Ваша преданная слуга, Магос Биологис Катера Дрэйс.

* * *

Передано: Место крушения научно-исследовательской платформы "Ворлос", плато Артикус, Медуза V.

Назначение: Цензура. Доступ только для уровня Омега.

Автор: Цензура. Доступ только для уровня Омега.

Обьект: Ксеноморф 456TTD##, флот-осколок "Тиранид". Находки поисковой команды.

"Мой лорд,

По вашему запросу, мы обнаружили место крушения исследовательской платформы "Ворлос" и принялись за поиски записей Катеры Дрейс. Мы нашли эти записи, а так же некоторое количество трупов, которые могут быть идентифицированы по кибернетическим компонентам. У всех них были страшные рваные раны, что объясняется результатом падения платформы.

Мы не выполнили другую приоритетную цель - найти и вернуть особь ликтора Смертоносный Налетчик, которую поймала Катера Дрейс, саркофаг в котором он должен был содержаться пуст. В общем, этой планете осталось жить всего несколько часов, и навряд ли мы уже сможем выполнить эту задачу. Однако, из-за неизбежного разрушения планеты, я могу ручаться Вашему Превосходительству, что любое свидетельство присутствия нашей фракции будет уничтожено. Про этот обыск никто и никогда не узнает, что, в свою очередь, не даст повода Инквизиции интересоваться Вами.

Я поверхностно ознакомился с возращенными данными и могу подтвердить, что Ваши опасения оправдались. Поперек всего континента, нападения роев было отражено. Даже в Эдеторе и Армиде, где концентрация тиранидских организмов была критической, и в пустынях Мортис и Артикуса где роились тысячи организмов, твари были приостановлены.

Я обращаю Ваше внимание, что Дрейс, в более поздних вокс-записях, приводила многочисленные теории тиранидского бессилия на Медузе V. Дрэйс первоначально предполагала, что набиравший силу варп-шторм оказывал влияние на синаптических существ, из за чего рои действовали в нескоординированной и беспорядочной манере. Другая жизнеспособная теория Дрэйс говорит о том, что во время обычных планетарных вторжений тиранидов, рои сражаются с одной доминирующей формой жизни, будь то избранные Императора или грязные ксеносы. На Медузе V было достаточно много боеспособных рас, и возможно тираниды не смогли выработать наиболее выгодную тактику борьбы против каждой из них.

Био-корабли флота-осколка, который вошел в систему Медуза и вел военные действия, теперь кажутся безжизненными. Они вяло дрейфуют на месте, по-видимому, оставленные Коллективным Разумом, и ожидающие начинающегося варп-шторма который поглотит их.

Моя команда полностью обыскала место крушения, и я вынужден с прискорбием сообщить Вам, что ликтор найден не был.

Я должен отключиться, так как наш корабль уже покидает планету".

* * *

Рапорт инквизитору Баптисте…

(Зашифрованная часть).

"Прилагаемый вокс-лог (см. выше) был найден среди многочисленных ядер данных на дрейфующем судне без опознавательных знаков, оборудованном варп-двигателем за пределами системы Медуза. Вся команда судна найдена мертвой, их смерть вызвана серьезными рваными ранами, нанесенными оружием неизвестного (ксенос?) происхождения.

Технический анализ показал, чтобы мы не были первыми, кто нашел это судно. ВИД-регистрация показывает, что другое судно (скорее всего это было судно принадлежащее свободному торговцу) ранее состыковалось с этим покинутым кораблем. В какой то момент осмотра на высадившихся людей напали, и торговое судно выполнило чрезвычайную расстыковку. Теперь мы идем по следу этого торговца. Курс судна кажется беспорядочным. Мы обязательно должны догнать это судно, и я не сомневаюсь, что мы это сделаем, так как угроза ксено-заражения очевидна".

Сообщение заканчивается.

(Дешифровано).

Автор перевода: Lelik.


Орки

Хроники

В эти темные времена, Система Медузы стала ненадежным местом, факты показывают, что пиратские рейды и грабежи судов учащаются. Системы слежения сначала уловили сигнал, а в дальнейшем получили изображения объекта, который, из за своих огромных размеров, мог быть только орочьим космическим скитальцем. Украшенный собачьей пастью и другими элементами орочьих орнаментов, скиталец идентифицирован как собственность военачальника Наздрега Уг Урдгруба.

После того, как его хрупкий союз с Газкуллом Траккой распался, и их объединенные силы были побеждены в системе Писцина, Наздрег считался мертвым. К сожалению, этот опозорившийся орочий военачальник вернулся зеленокожей чумой Империуму. Все Имперские силы оповещены об угрозе, однако военные суда Империума уже не способны остановить орочий скиталец, поскольку полностью погрузились в хаос космических боев возле Медузы V.

В суматохе анархии охватившей планету мы не сумели обследовать место падения космического скитальца, однако, очень высока вероятность того, что орки выжили после падения. Через несколько дней стали поступать первые сообщения о набегах орков которые вылились в полномасштабный "Вааах!" по руководством Наздрега. Попытки сил СПО остановить волну зеленокожих провалились, и количество набегов войск Наздрега увеличивается пропорционально количеству все новых и новых орков появляющихся из скитальца. Позже. Наздрег начинает действовать более обдуманно, чем обычно, ставя своей целью поработить Медузу V и уничтожить все и вся на ней. Как только Вирдбойзы подтвердили, что что-то ужасное направляется на планету из варпа, Наздрег принимает решение увести своих парней с планеты, дабы излить свою потребность в непрерывных сражениях на другие миры.

Но чтобы воплотить все это в реальность, скиталец должен быть отремонтирован. Орки разоряют и вычищают захваченные населенные пункты на предмет металла и машин. После каждого боя, орки отправляют свои дымящиеся конвои с награбленной техникой и металлоломом. Орки пришли на Медузу V, разрушая все на своем пути, желая лишь утолить свою жажду битвы.

* * *

Перехвачено сообщение.

"Слушай сюды! Усе! Я сказал слушать! (БАХ!!!)

Во, так мне боше нравица.

Горк видит, шо время пришло. Морк видит шо время пришло. Наздрег тож видит, шо время пришло. Мир этих чилавечикав перед нами, а мы тута, и мы возьмем усе шо тута есть, а чаво не вазьмем - то сламаем.

Скиталиц на каторам мы пришли ни литает щаз, патаму-што он харашо разбился. Мекки гаварят, шо он не палетит никуда. Но босс, так вот, босс хочет привазить сюда большую кучу мусара и мошин. У нас тута есть бальшие пушки вроде "Старова Шума" и "Планетакрушителя". Теллипорты. И канешна гарганты для пользы Морка. Будит пазором оставить их на этай планете и патерять их. А ешо будит бальшим пазором остатся на этой планете и падохнуть тута вместе с ней. Кое кто скажит, шо мы тута подохним как сквиги, но я прилажу усе усилия, штобы выбратса из этай ситуации.

И пака враги ламают свой башка штобы придумать нармальный план, мы пайдем и сломаем бошки им. Ну и канечно немножко паграбим. Грабте не токо стрелялки и пушки, но нам нада ешо и кое што другое.

Вота план. Сичас, найдем немножка чилавечкав и штобы выплеснуть ярасть сломаем им башку. Патом набираим полный вагон барахла. Едим на нем сюды. Патом едем опять, находим чилавечкав, и ломаем башку снова им. Набираим полный вогон дабра и гоним иго сюды снова. И прадалжаем снова. Это нада делать, патаму што нам нужны запчасти штобы чинить скиталиц, штобы делать новые вагоны и штобы была немножко трофеев. Все ежайте куда хатите. И па пути ламайте голавы всем кто вам пападется. Мне нужна уверенасть, што у меков дофига метала, запчастей и движков. Штобы ремонтировать и делать новые машины для вайны и чинить мой скиталиц. Как только мы его пачиним, то мы свалим атсюда абратно в небеса.

Так грабте да убивайте, парни, грабте и убивайте. Панятна? Харашо. А теперь валите и начинайте ламать бошки во славу орков".

Военачальник Газгрунт, со скитальца Наздрега.

Сообщение заканчивается.

* * *

Перехвачено сообщение.

"Разбивайте! Разрушайте! Варуйте! Тута на планете такой веселяк, шо даже если не зырить на закалдованое небо усе харашо.

Мекки недавольны, эти пращелыги хатят еще желизяк. Парни, нада тащить еще!

И ни нада слушать этих Безумных парней. Ани тока умеют балтать, шо Дни Мира сачтины и шо варп придет штобы тебя забрать. Орки не далжны это слушать, патаму что нам главное кого нибудь замачить. И оркам нада харашо падраться, а шо касаится Вирдбойзов, то как тока они будут нести чушь., то можишь дать им пинка, но тока не часто, а то они могут што то с табой сделать.

Вы ишо не даслушали. Мекки уже заскучали ждать, када парни понапривозят им жилизяк, и лучше их ото не злить. Они зделали теллипорту, и анна можит переносить орков куда нам нада. Еще ктота для них выкрал материалы на нее. Все эта упало с неба к нам, вот пачему мы можем строить теллипорты. Шо в этам хорошего. Так то, што парни могут теперь засылатся на бальшие расстаяния и быстра доставлять в скиталиц больше желизяк. Мы можем быть через горы и реки, и если Вирдбойзы прашарят и найдут гдета хорошую талпу врагов, то мы кинемся в харошую драчку. А патом мы исчезнем. А што харошего в том што мы изчезним, так это то, что враг не узнаит чаго от нас ждать и где нас лавить!"

Сообщение заканчивается.

* * *

Телепортатор

Орочьи вооруженные банды концентрируются по всей Вердии и Тизифону в Железных горах. Их телепортатор, установленный на гусеничной бронированной крепости посылает отряды оттуда по всей зоне боевых действий. Орки могут совершенно неожиданно напасть в любой точке и в любое время! Будьте начеку и по возможности старайтесь контратаковать орков пока они не телепортировались обратно.

Необходимо также отметить, что оркам очень нравиться использовать телепорт, и для обеспечения безопасности устройства они окружили его тысячами своих воинов. Другие расы участвующие в конфликте на Медузе V осознали, так же как и мы, опасность орочих молниеносных атак, и прилагают усилия для уничтожения телепортатора.

* * *

Удары коммандос

Ударная убойная группа орочьих коммандос провела несколько операций по подрыву стратегических обьектов, складов с горючим и боеприпасами. Взрыв давал сигнал к атаке вооруженным бандам, которые были уверены, что враг ослаблен, так как во время этого был подвержен панике и ощущал недостаток горючего и аммуниции. Если у коммандос ничего не получалось, вооруженные банды атаковали в любом случае полагаясь на ураган огня и поддержку сквигов. Выжившие захватывают колоссальные трофеи…

* * *

Перехвачено сообщение.

"Эта великий день. К аднаму из наших меков, Габграту, явился сам Горк, ну или пачти Горк (может Морк?). В иго сне - тока я сам точна не расскажу - но в его сне Горк самолично вел парней на вайну и разрушал гарада чилавекав, рубя их башка. Эта ни проста сон - эта была Указующая Лапа Горка. Так вот, после этага видения мек паставил теллипорту на сваю передвижную боевую крепасть "Киллитракс" - палучилась харашо - и теперь орки гатовы снова атакавать и грабить, не слушая тех Безумных парней, шо кричат о канце этага мира и шо мы тута усе памрем. Заткните их! Или пристрилите!

В общим, вот так вот пака. Габграт и его парни кое чего придумали. То, шо ани паставили теллипорту на траки есть харашо. Патаму што теперь мы можим грабить и тащить материалы по всему этому сраному миру. Они хатят савершить набег на один из гарадов-копей Канешна, тама будит многа чилавечкав, каторые будут прятаца, но тем лутже, патаму как Бурнабои находят удавольствие в том, штобы павыжыгать их с их ванючих нор. Да и гротам тоже будит, где развирнутся.

Во так, паслушали миня, а теперь за работу! Хватайти стрилялки! Гатовти чоппы! ПАШЛИ УБИВАТЬ!"

Сообщение заканчивается.

* * *

Уупс!

Вооруженные банды орков, после того как совершили свой успешный телепорт-рейд, стали жертвами собственной невежественности и неуважения к Богу-Машине в то время как телепортировались обратно. Они материализовались не на израненной войной Медузе V а в демоническом мире по ту сторону Аномалии Ван Грота. Смогут ли орки выбраться с этой кошмарной адской дыры? Нет, жаль, конечно, но нет. Но они смогут от души повеселиться и испытать настоящее наслаждение, пытаясь это сделать…

* * *

Перехвачено сообщение.

"Вааах уже тута, парни! Время припадать урок незеленокожим!!! Но тока если вы встретите чилавекав в зеленом, вы тоже далжны па нему стрилять.

Меки рады кучам мусара и хлама, каторые растут у них на глазах. Скиталиц, с каждым днем выглидит все атвратительнее. Но меки гаварят што так лучше и што новые движки и пушки устанавливаются тоже. Кое кто из меков восстанавливает старые меканизмы, но што касаица миня, то я не думаю, что они будут работать как нада.

Наздрег гаварит, шо у нас есть свободное время немного паваивать. Он хочет пасматреть, как его бальшие пушки будут стрилять в чилавечикав. Он хочет использовать их кагда мы будем захватывать мост на Карибдском хрепте, их агонь расчистит нам плаз… патц…пацдарм. Во как Наздрег хочит делать. А патом мы перейдем на другую сторону, в то же время мы пашлем Деффкопты чтобы пасматреть на распалажение и состав армий чилавекав, в которые входят банды Касмических Критинов. И ище, чтобы те, кто сможет залесть в теллипорту, залезли в нее, такак наш босс не любит паявлятся на поле боя адин!

Если тебе нужна харошая драчка. То следуй за нашим боссом, чью клешню направляет сам Горк. Меки гаварят, што мы можем брать в бой багги и траки штобы кататься на них, они их много панаделали из абломков. Также. В наши лапы пападают новые стомпы. Такие милые и харошие шо аж слезы тикут, с такими стомпами нам не страшны даже титаны. Мы падъедем к ниму, свяжем ноги, павалим на землю и разберем по кусочкам. А еще меки гаварят, шо скиталиц патихоньку вастанавливается и все идет, как придумал Наздрег вместе с Горком и Морком.

Ваше первое действие, парни, - загружатса и выдвигатса!"

Сообщение заканчивается.

* * *

Перехвачено сообщение.

"Эта была харошая неделя для орков! Мы били чилавекав по всему Эдетору везде где могли их дастать! Один босс на своем Мега-Краулере ("Палзун" который) проехал аж да линии Мортис. Наздрег отметил этаго босса, который давил чилавечикав сваими грамадными траками, аднака похоже што краулер в конце недели все таки подорвали.

"Вааах! Паганые чилавеки! Везде де мы паявлялись, чилавечики беспарядашна бегут. Эта неделя паказала, што такое есть гнев Наздрега и што такое Вааах! на хребте Харибда. Ишо, штобы паказать чилавекам кто тут босс, Наздрег захватил магилу гинирала Каина и нарисавал Плахую Луну на ней.

А еще парни в Эуриалесе разбили нескалька дисяткав жестянок и захватили бальшой завод. Падаспевшие мекки сказали. Што это хароший сарай и он будет необходим для васстанавления скиталица. А парням так панравилась. Шо они хатят еще вскрыть нескалька Ультра-жистянок.

А те дамачки, шо отхватили люлей от чилавекав и хаос-бойзов, пусть не ашиваются вакруг нармальных поцанов, а идут собирать мусар для скиталеца Наздрега!

Сообщение заканчивается.

* * *

Завод кила-канов

Орки телепортировали танковый завод в свой далекий тыл в Железных Горах, и вместо боевых танков начали производство кила-канов. В свою очередь орки и гретчины не отказывают себе в удовольствии управлять кила-канами, поэтому число добровольцев и боевых машин неукротимо растет. Ударная группа Гвардии Ворона уже ведет боевые действия на территории завода, однако сопротивление зеленокожих остается упорным, и каждую минуту новый кила-кан возможно будет готов присоединиться к сражению…

* * *

Прорыв

Некоторые из орков, тех, что вернулись с хаотичного боевого фронта сектора Эуриалес, идентифицировали ИТК "Вигилус" как место для "черт вазьми прикрасных чилавечиских атщепенцев". Взбунтовавшиеся зэки учинили погромы в тюрьме, убивая охрану и поджигая все подряд. Начальник ИТК потребовал, чтобы порядок был восстановлен полком Имперской Гвардии, который дислоцировался неподалеку. Орки решили, что было бы забавнее, если порядок не будет восстановлен, и послали банду, чтобы освободить мятежников, ну и конечно позабавиться самим. На территории тюрьмы теперь идет кровопролитный бой между заключенными в союзе с орками с одной стороны, и Имперской Гвардией и Адептус Арбитрес с другой…

* * *

Перехвачено сообщение.

"Ну што парни, вам ище ни надаела драться?! Трупы чилавечикав так же как и астальных рас валяются на фоне пажарищ и разрушений каторые мы учинили!. Мы сражались против Касмических Критинов, в паследний раз многие из наших старых парней сражались с ними еще на Армагеддоне и типерь вспомнили старые дни!. И меки счастливы, играя с новыми абломками. Хорошо быть зиленым, правда?!

Што ище… а да, теллипорта. Чилавеки нас риально не любят. За то, шо мы разносим их гарада по кирпичику, а от паселкав ваще не аставляим камня на камне. И если Гарбат, или как иго там, со своими парнями, не будет шевелить задницей, их точно вместе с теллипортой паймают в капкан. Очинь много чилавекав ахотятся за теллипортой. Аднака разведка их недастаточно сильна штобы напасть на теллипорту, и тагда ани пасылают сваих космобойзов, в их тупой размалеваной бране. Тысячи их падают нам на башку, в штуковинах пахожих на рокиты, каторые Трака использавал на Армагеддоне.

Зоггин, тупица, што там с нашим траком, какого черта борахлит?

Вобщим, эти штуки нисут в себе толпу чилавекав или дреда внутри, прикольная такая штука, последний раз они скидывали их в Вердии недалико от армий Габграта! Чилавечики завут их Космические Критины. Но наши парни, Кровавые Серца или ктото там еще Кровавые, ани знают как с ними сражатца, особенно с теми, черными. Еще матациклисты. Каторые многа попили крови у наших парней. Как будта на арбите у них пива нет. В любом случае мы далжны сражаться с ними, и усеить поля ихними телами. И сделайте это пабыстрее. А то инагда наши парни начинают бегать при их виде.

Вобщим парни, вы все харашо падрались на этай ниделе. Давайте удвоим усилия и пакажем Газкуллу, што не только он знаит, как нада ламать миры!"

Сообщение заканчивается.

* * *

Мы дастаним тя визде!

Орочий телепортатор, катящийся на запад Вердии, и находящийся в передвижной мобильной крепости Киллитракс уже преодолел такое огромное расстояние, что создалась угроза орочьего вторжения практически по всей Медузе V. Орки гордятся возможностями своего телепорта. Они собрали большую вооруженную банду, ведомую кровожадным и фанатичным военачальником, и телепортировались в улей Алекто, через ледяные поля Артикуса. Защитники Алекто надеялись на свою изоляцию, думая, что они успеют заметить вражеские силы на дальних подходах к городу и принять меры по их уничтожению. Нет смысла говорить, что тысячи кровожадных орков появившихся на улицах улья были для горожан ужасным сюрпризом…

* * *

Захват агниприпаса

Орки так увлеклись "зажигой" по всей Вердии что у них стали подходить к концу запасы прометия, необходимые для отправки в космос скитальца Наздрега. К счастью для них, рядом оказалась зона, которая специализируется на добыче прометия - остров Йохансон, вотчина добывающей компании "Горгон". Орки организовали серию внезапных набегов на перерабатывающие заводы, и каждый орк был должен стащить с завода бочку с топливом. Горгонские снайперы, сидящие на высоких охранных вышках перерабатывающих заводов, и мечтать не могли о лучших целях. В общем, "орк + бочка прометия + аккуратный снайперский огонь = феерическое зрелище с фейверком".

* * *

Перехвачено сообщение.

"Это была харошая драчка. На масту Карибскаго хребта. Шо, я сказал драчка, такак мы ни нашли много чилавекав зато была многа рыбамордых, па мойму босс называл их тау. Када вы будите дратся с тау, будти уверены шо вас дофига, парни. Эти парни с игрушечками атстрелят вам ноги как только вы падбижите на радиус стрильбы. Харошие новости, у нас дофига парней, тысячи их просто, и ани все хатят бежать, стрелять, жечь и убивать. Рыбамордые убили много парней босса Дамнатза, но теперь так легко убить хоть одного орка у них не получица. Мы дали нашим стукнутым мекам кучи металла, так шо ждем новых поставок всяких тачек и другого хлама на войну.

Эти рыбомордые тау используют радарные станции и другие хреновины предуприждая каждое наше нападение и расстреливая волны атакующих на подходе. Это мне никак не нравица а особино эти роботы, которыми управляют рыбомордые пилоты. Парни, их нада мочить в первую очередь, стреляйте сначала па ним, или попробуйте прилепить к ним стикбомбу. А еще они гораздо хуже в рукопашной схватке чем чилавеки. Так шо разбирайтесь с ними вблизи.

Наши меки хатят повернуть пушки со скиталица на укрепрайон тау, штобы накрыть эту местность мощным артиллерийским огнем, а то летающие танки уже задалбали! Очень хачу эта увидить. Они не представляют, што могут орки когда их объединяет одно желание - убивать!. Плюс, у нас есть "Бальшой Горко", наш первый гаргант, готовый катиться. Пасмотрим как они остановят его сваими леталками!"

Сообщение заканчивается.

* * *

Перехвачено сообщение.

"Ха-ха-ха! Тупые чилавеки и их долбаные ульишки. У нас было много проблем из за замерзших гротов в Артикусе, но мы все таки решили отобрать улей Зетус у чилавечикав. Ани дрались так хренова шо мы по быстрому там все закончили! В итоге мы согрелись в тепле (а то гроты уже задалбали ныть) а еще захватили много барахлишка чилавекав…

Эх, какой махач был, парни! Мы надрали зад Касмическим Кретинам в Персеусе, правда теперь большее их количество на подходе в качестве подкреплений... Зато памима нас там есть еще перцы, их зовут хаос-космобойзы, и ани тоже валят чилавекав. Это все классно, но орки хитрые, и замочат всех. Вааах!

Босс Наздрег сказал зачистить и удержать Цифаеронские поля, штобы они были снова нашими. Праклятье! Ща их держат хаос-бойзы, но эта ненадолга! Идите и устройте им тама бойню! Особенно если вам скучно, и вы бездельничайте, смотря на то, как дурачаться гроты.

Босс сказал, шо эта была плахая неделя для орков в Эдеторе. Наши меки на основе костюма-нивидимки тау разработали свои маскировочные костюмы, штобы бойзы были совсем нивидимые. Проблема в том, шо мы теперь не можем найти этих парней, и это очень разозлило босса.

Сбор металалома для скиталица идет успешно, хотя многим бойзам это и не нравица. Все сгодится для ремонта, так шо если вам в лапы попадет грохнутый титан или доспех космобойза, тащите все сюда!"

Сообщение заканчивается.

* * *

Река огня

Все орки любят все то что горит, и они мастера в области опустошений пожарами. Один из Вирдбойзов увидел видение реки огня, и по нашим сведениям, увидел в своих видениях реку Лет, которая полна огнеопасных химикатов и отходов. Банды орков, включая команды Бурнабойзов, накатились зеленой волной на берега реки, и подожгли ее, чем очень сильно изменили боевую ситуацию в Персеусе. Проблема в том, что местами берега реки являются укрепрайонами Имперской Гвардии, прибежищем культистов Хаоса, а теперь они - как и предсказывал Вирдбой - живая смерть…

* * *

Перехвачено сообщение.

"Окей парни, завалите хавальники и слушайте. Слабраг, блин! Ты можешь хоть на минуту заткнуться?!

Во так.

Короче, у нас тут кое чаво случилось. Большой БАХ был слышен с гор такой же громкий как звук шуты самого Горка, эта наша теллипорта рванула. Чилавеки не магли подойти к баевой крепасти, поэтому это, скорее всего работа ихних летунов. Габграт не был этому очень рад патамушта теллипорта, перед тем как рвануть окончательно, начала перемещать всех по всему полю боя, и орков и чилавекав. Кавота унесло далеко от поля боя, кавота наоборот, принесло туда. Ктота оказался наполовину в земле, а ктота ввоздухе, не говоря уже о том, что пративники стали теллипартироватся друг в друга!!!. Што за чорт!!! Потом красные чилавеки долго выжигали и зачищали поле боя, штобы не осталось мертвых наполовину-орков - наполовину-космбойзов. Я думаю шо они взбисились из за этого, патамушта вся равнина Вердии где шла битва была выжжена до камней. А от Габграта и его боевой крепости "Киллитракс" остался только огромный кратер. Чилавеки думают шо они выиграли, но эти пометы сквиггов не знают шо еще адин теллипорта есть в нашем скиталице! Я бы с удавольствием сказал им эта в лицо, но Наздрег сказал держать мой балтливый язык за зубами а то он обещал содрать с меня шкуру.

В общем, босс сказал сжечь все по ту сторону гор, и еще он сказал надо жечь так, штобы ни один чилавечик не вышел живым. Все шо низя увезти с собой - сжигайте!!! Мы хотим, штобы пожар этого мира был виден с космоса, патамушта орки здеся штобы это мир превратился в большой БАХ!. Вобщим наш новый план састаит из трех частей: Убивать, Грабить, Сжигать. Даже Слабраг запомнил это.

Ну так, и шо нам делать?

Бивать! Рабить! Жигать! Ваааахххх!

Мы замутили хароший Вааах! возле могилы генерала чилавечикав в Тизифоне и размазали их войска. А космбойзы совсем безголовые. Эти атмарозки пытались атакавать наш скиталиц, но патом отступили, испугавшись дакки - эти космические бараны тупы как казлы! После такой наглости мы собрались в толпу и напали на ближайший от нас город! А вражеские танки, выкатившие в контратаку, были уничтожены засадой наших пушечных батарей.

Эта неделя в Эдеторе была не такая уж плохая. Мы захватили внушительный груз мин, трактаров и бурильных установок, што в общем то неплохо и отправили все это добро в скиталиц, нашим мекам. Некоторые из наших парней вследствие взрыва теллипорты оказались на верхних уровнях улья чилавекав, чудом пробравшись к своим рассказали о том какая грандиозная драчка идет между чилавеками и хаос-бойзами, похоже у них там весело!

В секторе Гидра, бойзы Кровавых Топоров очень хорошо себя показали и босс Наздрег отметил их. Ванючие хаос-бойзы обещали нам помощь в штурме вражеских городов, но в последний момент кинули нас!!! Никагда больше мы не будем верить этим олухам. И при малейшей возможности замочим их.

Мы проигрываем в Артикусе, нас жмут и давят! Мы обищаем отыграться, нам, оркам, не страшен мороз! Только гроты жмутся и не хотят воевать изза холода. Но каждый орк знает, что нет ничего смешнее замерзшего грота!

В зоне Персеус мы были раздавлены в сражении на железном холме. Наше положение здесь хуже всего и все очень плохо".

Сообщение заканчивается.

* * *

Стервятники Виадука

Орки наконец то поняли что они никогда не захватят остров Йохансон спонтанными телепорт-атаками, Виадук Ван Грота - единственное связующее звено между островом Йохансон и главным материком из за нападений морских монстров и чумы на побережье - виадук позволяет Имперским войскам перебрасывать подкрепления в зону боевых действий. Взводы Штормбойзов, на острие атаки которых ДаВулчабои, были брошены на блокировку виадука. Предотвращение разрушения объекта и его перехода в лапы орков, вылилось в ожесточенные сражения в воздухе между Штурмовыми отделениями космических десантников и Штормбойзами, которые несут бомбы для разрушения виадука.

* * *

Война в скитальце

Имперские тактики пересмотрели планы орков о нанесении вреда планете, и о том, чтобы с нее убраться. Они также знают, что лучший способ уничтожить орочий "Вааах!" - это прикончить лидера орков. Взводы терминаторов Черных Храмовников - ветераов войны на Армагеддоне - были телепортированы внутрь космического скитальца Наздрега, и начали охоту на орков и меков которые занимаются его восстановлением. Наздрег пришел в бешенство, собрал всех своих отборных телохранителей и, надев мега-броню, пошел убивать вторгшихся захватчиков.

* * *

Перехвачено сообщение.

"В бооой!

Куда ни глянь - заварушка! Эта планета стала одним бальшим полем боя, и все кто на ней сейчас находятса, заняты в сражении и больше ни в чем. Только вчира у меня были жуки на завтрак, остроухие на ланч, и космобойзы на ужин! Ты только выйди из укрытия и поймешь как тут жарко! Очень жарко, кровь льется реками, взрывы и пажары, предсмертные крики и НАМ ЭТО НРАВИЦА!

Ну, во-первых, небо изменилось, потемнело и повсюду молнии. Вирдбои говорили шо скоро миру хана, и, похоже, оно уже рядом. Посмотрите, все больше и больше караблей летает взад и в вперед, все больше и больше наших врагов драпают отсюда. И наша первоочередная задача остановить их, патамушто их место тут, сражаясь против нас. Имперская Гвардия тоже драпает, улетая на сваих бальших караблях. Блокируйте их. Карабли космобойзов тоже уже не летают в прежнем количестве. Сбивайте их. Остроухие защищают своих шаманов, уводя их в безапасные места вплоть до эвакуации. Загоняйте их в лавушку. А рыбомордые тау пытаютса за всем этим наблюдать. Пакажите им гнев зеленокожих и вырвите их любопытные глаза!

Все очень проста, у кого не зеленая кожа, того мочить. Не забывайте о запасных частях, которые хочит наш босс, а то мы не улитим отсюда никагда. А в астальном делайте шо хотите и рубите головы.

Панятна? Все щасливы. Типерь обратно в бой!"

Сообщение заканчивается.

* * *

Перехвачено сообщение.

"Парни напали на инквизиторский командный пункт в Гиреонских добывающих шахтах в Эдеторе; мы пачти его захватили, но чилавеки внутри, заблокировали все двери (и самих себя). Один из Вирдбоев каким то образом просунул внутарь теллипартационный маяк, так шо скора ктота должен открыть нам двери тама. Ваиначаник Кровавых Топоров, Моргрим, и его наемники-круты проникли также на базу Космического Дисанта. Эти космобойзы были в зеленай бране и дрались отчаянно как зеленокожие, вырезав всех крутов и заставив остатки наемников сбежать, прежде чем мы одержали победу!

Мы прамарширавали к шахтам Персеуса после того, как хаос-бойзы оттуда сбежали, ани теперь в ачиридной раз убидились шо орки лучшие! Космобойзы бродят гдета рядом, и мы хатим замутить с ними конкретный махач. Они малниеносна нападают на разрозненные группы парней и легко валят их, но мы их дастаним! Пака у нас какта все стабильна, но нам нада больше парней и гротов сюда - наши салдаты таят в горном Вааах! О! И немного танчикав тоже не помешало бы.

Наши парни в Гидре были заняты сбором миталалома, и вдруг на них с неба упал агромный каминь, похоже што кусок скалы. Откуда и зачем он упал, нам нипонятно, но мы падазриваем в этом тау-бойзов! А ищо, заставляли правирять своих парней захваченные трафеи и в частности танки прежде чем тилипартировать все это в скиталиц, так как там нередко оказываются чилавеки и нам приходица тратить усилия штобы остановить их внутри карабля.

Мы отбили все атаки чилавекав здеся, и палучили огромнейшее удовольствие используя их танки против них же! Мы на ходу разрезали их тяжелые танки автогеном, пробирались внутрь, уничтожали каманду и наугад жали на те рычаги шо дергал экипаж. Вы бы видели лица чилавекав во время этого, ани будто они абожрались пива из вытяжки сквигга".

Сообщение заканчивается.

* * *

Большая игра в Охотников

Умирая от скуки, сражаясь с людьми, элитная вооруженная банда Наздрега нажравшись пива смешанного с какой-то технической жидкостью заставили меков зарядить телепортатор и отправить их в ледяные пустоши Артикуса, где они убили множество тиранидских био-сконструированных существ, вернувшись назад с горой голов монстров в качестве трофеев. Интересно, на сколько таких "охот" хватит этих безрассудных, но прекрасно вооруженных орочьих боевиков.

* * *

Вулкан!

Поклявшись, что вулкан снова начнет извергаться, Наздрег собрал своих самых недовольных парней, большая часть из которых - коммандос, и послал их с тоннами высококачественной взрывчатки к жерлу вулкана. Орки заранее поставили ограждения из металла вокруг своего лагеря, запасаясь съемными мостами, а когда взрывчатка взорвалась и магма хлынула наружу. Лагерь орков был окружен ею со всех сторон, гарантируя оркам отдых и безопасность базы…

* * *

Перехвачено сообщение.

"Все здесь. Это Наздрег, так шо заткнитесь.

Мекки пачти завиршили ремонт. Ани сказали шо ище пять дней максимум. Вам надо убидитса, шо вы сможете вирнутса в скиталиц до того как этат мир пагибнет и исчезнет превратив вас в сквигов.

И потому нас ждет бой. Хароший бой. Ни тиллипартация нескольких тысяч парней выглядевших как толпа гротов, и ни знающих, куда их занисло. Этим парням я хачу напомнить, что они далжны будут выдвигатса только в одно место - туда, где буду я.

Я буду вести свою орду лична, так шо лучше следовать за мной. Меня можно будит найти без труда по реву битвы, патаму што со мной будут бальшой Горко и бальшой Морко, на маей стороне. Но даже если я патиряю пару гаргантов то бой все равно продолжу. Я не собираюсь оставить этот мир, не перебив всех, кто незаленеокожий.

Эта планета хараша для нас. Давайте признаимся сибе, шо лучше сдохнуть на поле битвы в чесном и прямом бою, чем падохнуть от ниизвестной магии в ниизвесно каком измирении. Мы Орки и Мы Несем Смерть!

Мы Орки! Мы Несем Смерть!

Вааах! Оркиии!"

Сообщение заканчивается.

* * *

Перехваченное сообщение.

"Большая зеленокожая волна катится по Тизифону так как все парни хотят попасть назад в скиталиц! Гарганты стреляют ва все стороны апокалипсисным агнем, а так же слидят за небом и расстреливают все, што там летает. Захвачинные танки чилавекав катятся наравне с нашими багги и баевыми вагонами. Орки прарываются к скиталицу любой ценой, не считаясь с потерями. Мы хотим успеть улететь, оставляя за собой лишь выжженную землю и пажары. Да, босс сказал захватить с собой Вирдбойзов…

Чилавеки взарвали манастырь на нашем пути, зачем? Мы памагли им, взорвав все остальное, и сабрав многа всяких диталей штобы принести их в скиталиц.

Бойзы в Эдеторе должны засунуть свои задницы в траки и мчать к скиталицу! Мы вас ждать не будим!

Парни в Гидре очень хатят паказать тау шо ани лучше их, сражаясь на рушащихся скалах!

Хороший момент это то, шо бойзы могут захватить много палезных трафеев, а плахой это то, что их всех перебьют! Небольшая группа коммандос прабралась внутрь жерла вылкана и залажила в нем сверхразрушительные заряды! Бомбы заложены так, что вылкан бумкнет очень, очень громко. Даже Горк и Морк не подумали бы, шо бум будет настолько зрелищный…

Чилавеки харашо нам задали в Персеусе. Нам необходимо отомстить им, перед тем как мы уберемся оттуда".

Сообщение заканчивается.

* * *

Жги! Разрушай! Убивай!

Поскольку небеса над Медузой начинают рваться, военные усилия орков стали более лихорадочными. Целые орды килла-канов и дрендноутов отступают из горящих гор Вердии в направлении улья Эуриалес, гигантские стомпы и даже пара огромных гаргантов среди зеленокожого моря, напоминают звероподобных богов войны. Позади этого металлического, дымного авангарда - бегут тысячи орков, всем своим видом показывая, насколько сильно охватило их безумие бойни. Только объединение нескольких Имперских армий, поддержанных машинами Адептус Титаникус, сможет, возможно, остановить зеленый поток прежде, чем он достигнет улья Эуриалес и не оставит от него камня на камне.

* * *

- Во босс, - Лумгит заглушил двигатель боевого вагона, - коммандос убили бальшинство гвардейцев охраняющих корабль. Мы палитим так быстро, как запущенныая ракета с гротом.

Наздрег, его лучший мек, и пара тысяч парней гнали в направлении базы "Герион". Когда его парни несколько дней назад наткнулись на это место, в его голове созрел мрачный план.

Когда терминаторы Космического Десанта проникли внутрь его космического скитальца, и уничтожили оружейные палубы вызвав пожары и сорвав все сроки ремонта, ситуация вышла из под контроля военачальника. А после, когда артиллерия Имперской Гвардии обстреляла его корабль тысячами тонн снарядов, он засомневался что успеет покинуть планету вовремя. Когда снаряды прошили его скиталец превращая орков и гротов в кровавую кашу, Наздрег понял, что пришло время отказаться от судна. Собрав своих боссов, меков, и нобов вместе, военачальник кратко изложил свой план: ударить по самой ближайшей Имперской базе, где имеется корабль или два, взять самый большой, какой можно найти и улететь... немедленно.

Боевой вагон Наздрега, первый из сотен ревущих транспортных средств, которые составили конвой длинною в милю, легко разбил ворота космопорта и на полной скорости покатился к ожидающему грузовому транспорту. Грузовое судно, перевозившее минералы, не имело никакого вооружения и находилось в таком плачевном состоянии, что даже Наздрег усомнился в том, что все получится. Орочие коммандос, выглядевшие как муравьи по сравнению с кораблем, расчищали путь от трупов и другого мусора для погрузки зеленокожей лавины.

- Прикрасна парни, - Наздрег говорил в громкоговоритель, встроенный в его мега-броню - тащи внутрь теллипорту и стока боиприпасов, скока сможете унести.

Сразу же после оглашения приказа орочьи гроты засуетились, выгружая ящики с транспортов и затаскивая их внутрь.

- И вазьмити нимного чилавекав, - указал Варбосс, тыча пальцем в горстку оставшихся в живых людей, находящихся в паническом ужасе, - меки не знают как литать на этай скавародке, ани нам ищо пригадятся.

Выдержав паузу после слов военачальника, зеленокожие необычайно оживились.

- Давай быстра, вы, сквигоеды, небеса рвутся!

* * *

Приоритет передачи: Кодировка/Сигма/Синий.

Получатель: Весь Имперский флот (и присоединенные транспорты) - Боевой группы Медуза.

Предмет: Пропавший корабль.

Автор: Адмирал Хельстен.

"Капитаны и другие благочестивые слуги Императора,

Один из наших кораблей класса "Возмездие" не отправлял никаких сообщений командованию боевой группы вот уже 4 часа. Ударная группа "Алмаз", в составе четырех фрегатов, в настоящее время прочесывает пространство, пытаясь определить местонахождение корабля.

Рассматриваемый линейный корабль, "Испытание Терры", последний раз был направлен для эвакуации гражданских с поврежденного транспорта взлетевшего с Медузы V. Рассматриваемое судно - грузовой транспорт класса "Гемедес", было найдено дрейфующим на орбите. Его команда успела записать довольно подозрительную голосовую передачу:

"- Эй ты, олух, скажи это ищо, и не заикайся в этат раз… (объект кашляет) это капитан Рупрект с "Пескаря", мы запрашиваем срочную эвакуацию. Всем Имперским судам, повторяю, пожалуйста, помогите нам! (объект вопит) Харашо. Ну шо, парни, готовсь".

В итоге, ударная группа "Алмаз" не обнаружили следов "Испытания Терры". А вот "Пескарь" был найден дрейфующим на орбите, и ни единой души или тела на борту.

В настоящее время, все Имперские суда эвакуируются из системы Медуза. В дополнение к этой обязанности, всем командующим вменяется незамедлительно сообщать о любом сигнале "Испытания Терры". Будьте начеку, не попадитесь на наживку врага".

Автор перевода: Lelik.


Битва за Воген

Кай-Жанское восстание 968.М41

"За годы своей службы мне довелось сражаться на раскаленных серных полях Кригоса IV, ледяных равнинах Монс Фригидус и в вакууме глубокого космоса, но ничто из перечисленного даже отдаленно не напоминает ужасы, встреченные мною на разбитых улицах Вогена. Это был разрушенный, покрытый дымом и пеплом ад, где смерть подстерегала за каждым углом, а отважные солдаты сходили с ума от страха и страданий. Я могу лишь благодарить Императора за то, что выжил в той мясорубке и я молюсь Ему, чтоб больше никогда не возвращаться туда вновь..."

Сержант Хессель. Ветеран 122-го Кадианкого полка.

С первыми лучами солнца, утром двенадцатого дня пятого би-лунного цикла, Имперскую планету Кай-Жан расколола революция. По всей планете тайные культы Хаоса вместе с подстрекаемыми недовольными слоями населения нанесли удары по ключевым стратегическим позициям. В течение каких-то часов планета скатилась в пучину беспорядков и сражения между повстанцами и лоялистами вспыхивали повсеместно. Еще более мрачно положение имперцев стало выглядеть когда стали поступать сообщения о том, что в столкновениях были замечены воины в темной броне Легиона Повелителей Ночи. К концу первого дня беспорядочных боев более половины основных населенных центров оказалось в руках мятежников. Наиболее жизненно важной из них являлась столица планеты, древний Имперский город Воген. Битвы за контроль над городом велись на протяжении всего восстания, и по интенсивности со свирепостью не уступали уличным боям из современной истории Империума.

Информация о планете

Кай-Жан является агромиром альфа-класса, расположенным примерно в семидесяти пяти световых годах от галактического юга, от важной имперской планеты Кадия. Кадианский сектор лежит на самой границе Глаза Ужаса в пределах небольшого коридора стабильного пространства, именующегося Кадианскими Вратами. Это формирует единственный предсказуемый проход между пораженными Хаосом, демоническими мирами Глаза Ужаса, и Святой Террой. Хотя Кай-Жан лежит в почти ста световых годах от Глаза Ужаса, его потеря нанесет чудовищный удар по Имперской защите.

Кай-Жан стабильная планета, мало страдающая от сейсмической активности, а двойные луны столь малы и далеки от планеты, что не оказывают существенного влияния на поверхность мира. Также планета является основным производителем пищевой продукции в Кадианском секторе, и Кай-Жанские ламинариевые лепешки составляют до половины рациона населения планет в радиусе ста световых лет. Питательная водоросль, используемая для производства основного экспортного продукта мира, собирается километровыми промысловыми кораблями, неустанно курсирующими через неглубокие океаны покрывающими 98,3% поверхности планеты.

"Я вспоминаю первый день, когда мы вошли в Воген. Город уже пропахала наша артиллерия с "Громами", так что целых строений уже не осталось. Все улицы были забиты обломками, а это значило, что первой пойдет пехота. Я тогда был еще неопытным новобранцем и наивно полагал, что никому из бунтовщиков не выжить в том котле разрушения. Секундой позже снайпер снял несчастного сержанта Свергана, а "туннельные крысы" напали на нас с тыла, и нам пришлось драться за свои жизни ножами, прикладами и зубами. Из моего отделения выжило лишь четверо. После этого я никогда более не думал, что в Вогене будет легко…"

Сержант Хессель. Ветеран 122-го Кадианкого полка.

На Кай-Жане проживают около четырех миллионов имперских граждан, большинство из которых работает на кораблях-сборщиках и в качестве обслуживающего персонала в многочисленных портах. Наличествует интенсивная вражда между конкурирующими картелями, и открытые стычки с боевыми столкновениями между ними за право вести промысел на наиболее богатых водорослевых полях далеко не редкость. Единственным оазисом мирного сосуществования враждующих картелей является столица планеты - Воген.

Столица Кай-Жана является резиденцией Имперского губернатора планеты и единственным городом с компопортом. Из-за этого все до единого картели вынуждены доставлять свои товары в столицу чтобы вывести экспорт с планеты. И на протяжении всей истории Кай-Жана этот факт позволял планетарному губернатору держать коммерческие империи в узде.

Кай-Жанское восстание

"Некоторые полагают, что уличные бои везде одинаковы, но я могу сказать вам, что это не так. В Вогене, нам приходилось сражаться с мятежниками на улицах, в зданиях, канализации, и каждая новая улица, здание и канализация была отличной от предыдущей. Нам приказывали захватывать жилые секции, зачищать укрепленные позиции, удерживать здание любой ценой, и каждое новое задание было уникально. Способов сражаться было больше чем планет в Империуме, и еще больше способов умереть…"

Сержант Хессель. Ветеран 122-го Кадианкого полка.

Трагедией Кай-Жанского мятежа было то, что его можно было легко избежать. Бунт стал возможен по причине жадности и просчетов единственного человека - Имперского планетарного губернатора, Арикона Кадулуса. Как уже было отмечено, единственным путем, по которому товары могли покинуть планету, был космопорт Вогена. С самого основания колонии на Кай-Жане с экспортируемых товаров взимались пошлины, формально на обслуживание и содержание космопорта и Сил Планетарной Обороны. С давних пор все смирились с положением, когда некая часть налогов оседала в кошельках администрации планетарного губернатора. Но губернатор Кадулус был тщеславный и алчный человек, требуя раз от разу все большую и большую долю от взимаемых с картелей пошлин. Подобные действия повлекли двоякие последствия; во-первых, было урезано финансирование СПО в угоду губернаторским амбициям, а во-вторых, среди рабочего населения начали разрастаться очаги недовольства, вызванные всеобщим повышением цен картелями. Всего за десятилетие своего пребывания на посту планетарного губернатора, Арикон довел ситуацию на Кай-Жане почти до катастрофической. Все, что требовалось - лишь малая искра, готовая взорвать пороховую бочку размером с планету.

Искра явилась в лице обычного вора по имени фон Гьен, разыскиваемого в нескольких Имперских системах по подозрению в выдаче себя за представителей Экклезиархии и убеждении доверчивых граждан пожертвовать их сбережения "на благо Имперского Культа". До прибытия на Кай-Жан, фон Гьен лишь просаживал преступно добытые деньги на шикарную жизнь. Однако на определенном этапе ему пришлось столкнуться с агентами богов Хаоса, нашедших мошенника весьма полезным слугой.

Когда фон Гьен прибыл на планету, он немедленно начал организацию культов поклонения Хаосу. Его соблазнительные проповеди о свободе от имперского угнетения и посулы невиданного богатства дали обильные всходы в среде, пораженной порочностью и жадностью Кадулуса. В короткие сроки фон Гьену удалось сформировать сеть тайных ячеек хаосопоклонников, единственной целью которых являлся захват власти на Кай-Жане. Набравшись сил и завербовав достаточное количество сторонников, последователи фон Гьена начали активно вооружаться и готовиться к войне. Нечестивыми ритуалами было отправлено сообщение Легиону Повелителей Ночи, которые ответили, прислав сотню могучих воинов в помощь бунтовщикам.

С первыми лучами солнца, на заре двенадцатого дня пятого би-лунного цикла, ровно через десятилетие после прибытия фон Гьена на Кай-Жан, повстанцы нанесли смертельный удар.

Силы мятежников

"Скверна Хаоса поселилась в Уртварте всего на несколько месяцев, но когда мы высадились, нас ждала преисподняя. Содранная человечья кожа свисала со всех фонарей, и куда бы вы не бросили взгляд, отовсюду таращились сложенные в пирамиды черепа. И постоянно за каждым следующим углом до вас доносилось дьявольское хихиканье и сдавленное гоготание, зарождавшееся, похоже, в самих стенах. Мы потеряли практически столько же людей от сумасшествия, сколько и по причине вражеских действий…"

Сержант Хессель. Ветеран 122-го Кадианкого полка.

Силы бунтовщиков, принявших участие в Кай-Жанском восстании, разнились от банд нетренированных культистов, вооруженных самодельным оружием, до закаленных в боях космодесантников Хаоса Легиона Повелителей Ночи, и практически все, что возможно между этими двумя категориями. Плечом к плечу с людьми на поле брани ворвались твари, призванные из варпа. Однако фактическое количество демонов в сражении было довольно мало, предположительно из-за удаленности Вогена от Глаза Ужаса и по причине отсутствия истового рвения в поклонении богам Хаоса со стороны культистов и Повелителей Ночи. Как бы там ни было, но основную роль в сражениях сыграли не сверхъестественные силы, а именно люди.

Костяк армии фон Гьена составляли культисты. Хоть они и не располагали артиллерией и легкой техникой, многие эффективно использовали такое тяжелое вооружение как ракетные пусковые установки, тяжелые болтеры и гранатометы, нелегально ввезенные на планету или украденные у СПО. В начале восстания культисты не обладали должными боевыми навыками или тренировкой, однако в ходе кампании прислужники Хаоса быстро набрались боевого опыта и в завершающих схватках мятежа лучшие подразделения культистов по боеспособности не уступали Кадианским полкам.

Серьезную поддержку культистам оказывало множество перешедших на сторону восставших опытных подразделений Кай-Жанских Сил Планетарной Обороны (КЖ-СПО). Примерно треть СПО перешла на сторону бунтовщиков, снабдив фон Гьена бесценным ресурсом хорошо тренированных и экипированных военных. Танки и артиллерия мятежных КЖ-СПО были особенно эффективны на начальной стадии войны, когда повстанцам приходилось сокрушать и штурмовать Имперские бастионы. На поздних этапах, прибытие Имперского флота и орбитальных кораблей существенно осложнило успешное применение военной техники бунтовщиков, но даже в таких сложных условиях, захваченные машины являли собой постоянную угрозу для Имперских сил. Стоит отметить, что причиной измены столь большого числа подразделений КЖ-СПО, вероятно, являлось то, что силы Имперской Гвардии и Космического Десанта, прибывшие для подавления мятежа, не доверяли и без должного уважения относились к оставшимся лояльными частям КЖ-ПСО. В большинстве своем подобное недоверие было абсолютно неоправданным, но все же привело к нескольким ситуациям, когда запланированные атаки отменялись или откладывались по причине недоверия Имперских командиров к сражавшимся бок о бок с ними частям КЖ-СПО.

Наименее многочисленной, но в то же время наиболее опасной частью армии восставших являлись космодесантники Легиона Повелителей Ночи. Повелители Ночи не поклонялись какому-либо из богов Хаоса и, со времен Ереси Хоруса, превратились в циничных, упорных и пугающе безжалостных воинов. Они сражались ради самого упоения битвой и богатой добычи, прославление же Темных богов мало интересовало Легион. На протяжении тысячелетия Повелители Ночи пристально наблюдали за множеством планет вблизи Кадианских Врат, ловя случай, подобный Кай-Жанскому мятежу. Даже осознавая, что шансы на захват планеты войсками фон Гьена весьма и весьма невелики, космодесантники Хаоса все же отправили небольшое количество легионеров для поддержки сил культистов. Теперь стало очевидно, что истиной целью Повелителей Ночи было оттянуть со всего сектора как можно больше Имперских сил, в надежде, что ослабленные гарнизоны соседних планет падут жертвой внезапного удара Космического Десанта Хаоса.

Хотя и маловероятно, что в бунте приняло участие более сотни Повелителей Ночи, эффект от одного их присутствия в сражении был непропорционально больше их численности. Паника распространялась подобно огню в степи, стоило лишь поползти слуху о наличии на планете космодесантников Хаоса, а сообщения о присутствии на поле брани даже одного отделения устрашающих воинов было достаточно, чтобы обратить в бегство всех, за исключением самых отважных защитников. На поздних стадиях кампании, Повелители Ночи удерживали ключевые точки обороны и возглавляли контратаки для захвата утерянных позиций. Лишь с прибытием Пятой и Девятой роты Имперских Кулаков лояльные войска смогли эффективно противостоять подразделениям Космического Десанта Хаоса, дислоцированным на планете.

Войска Империума

"В ходе кампании, дни сливались в одно нескончаемое сражение, и единственным утешением были урванные моменты сна. Но даже тогда ужасы городских боев возвращались в виде кошмаров, кажущихся более реальными, нежели действительность, их породившая. Битва за город шла и шла, непрекращающийся штурм рассудка, до тех пор, пока ты не начинал ощущать, что все, что ты теперь знаешь, это война и смерть…"

Сержант Хессель. Ветеран 122-го Кадианкого полка.

Имперские войска на Кай-Жане можно разбить на три группы; оставшиеся преданными Силы Планетарной Обороны, подразделения Кадианской Имперской Гвардии, и космические десантники Ордена Имперских Кулаков.

Состав и качество КЖ-СПО очень сильно варьировалось. Почти треть перешла на сторону мятежников в самом начале кампании, а качество подготовки сохранивших верность Императору вызывало серьезные опасения. Уровень коррупции в частях КЖ-СПО дошел до уровня пандемии, а политика Кадулуса, приветствующая предоставление повышений по службе своим друзьям, родственникам и подхалимам, привела к катастрофическому падению боеспособности. И все же существовали известные исключения, пехотинцы из полков элитных Кай-Жанских Коммандос и Кай-Жанских Горных Следопытов сражались с отвагой, достойной восхищения. Но это было скорее исключение, чем правило, и основная работа по подавлению восстания легла на плечи полков Имперской Гвардии и Космического Десанта.

Очередной взрыв сотряс здание, послав с потолка дождь серой пыли, однако сержант Марнок из 122-го Кадианского почти не отреагировал. У него были впалые щеки и черные круги под глазами. Гвардеец обхватил ствол своего лазгана и попытался самую малость прикорнуть но, как бы он ни старался, Марноку так и не удалось игнорировать звуки охваченного войной города. Грохот артиллерии смешивался со стонами раненых и шумом пожарищ. Его отряд торчал в разрушенном здании как в ловушке уже два дня, вынужденный дожидаться танковой поддержки, прежде чем продвигаться вглубь Вогена.

Марнок мало что помнил о прошедших нескольких днях, лишь кошмар кровавой рукопашной и безумное карабканье из-под обрушившихся зданий. Он потерял счет отчаянным штурмам укрепленных вражеских позиций через минные поля, колючую проволоку и залпы противника. От пятитысячного подразделения после атаки осталось лишь жалких восемь сотен. Каким-то чудом сержанту посчастливилось избежать смерти и Марнок молился Императору, чтобы удача и далее сопровождала его до выхода из этой адской мясорубки. Он оглядел комнату в которой укрывались выжившие гвардейцы. Слой серой пыли и грязи полностью покрывал изможденных солдат. Лишь Дженкс выделялся среди прочих, и то исключительно благодаря тому, что вся нижняя часть его туловища была окровавлена. Ему посчастливилось отхватить снайперский болт в живот и солдат с криками умер, когда его кровь образовала большую лужу на полу. Гвардейцы использовали труп как приманку для снайпера, стараясь заметить блик прицела или вспышку выстрела, однако стрелок, где бы тот ни прятался, не клюнул на уловку. Так что мертвый Дженкс оказался еще более бесполезным, чем был при жизни.

Марнок отважился взглянуть через баррикаду, возведенную у заднего входа в здание, когда услышал скрежет танковых гусениц. Со стоном поднявшись, он увидел, как два танка класса "Леман Русс" остановились за строением, а к укрывшимся гвардейцам, пригнувшись, бежал перепачканный грязью лейтенант. Марнок прохромал к баррикаде, по пути постучав костяшками пальцев по шлему Дженкса. Остановившись, он сказал:

- Ну же, солдат, будь поживее.

Несколько смешков сопроводили часто повторяющуюся шутку. Но большинство были слишком измождены, чтобы обратить на это внимание. Это превратилось в своего рода ритуал, повторение шутки как мантры для защиты от невезения Дженска. Марнок частично разобрал баррикаду, чтобы помочь лейтенанту проникнуть в комнату. Офицер оглядел выживших, остановив взгляд на Марноке, снял свой шлем и провел рукой по взмокшим от пота волосам, отерев лоб изодранной банданой.

- Я бы на вашем месте надел шлем обратно, сэр, - посоветовал Марнок, - снайперы в последнее время активизировались.

- Да, конечно, - скромно ответил лейтенант. - Вы сержант Марнок?

Гвардеец кивнул и офицер продолжил:

- Лейтенант Бэйднхолл, у меня есть приказы для вас…

* * *

Два танка "Леман Русс" медленно продвигались вдоль того, что когда-то являлось процветающим торговым кварталом. Задымленные улицы заполняли погнутые балки, битое стекло и бетон, но Марнок все же смог различить, что до цели оставалось не больше ста метров. Блэйднхолл называл это Строением №235 что, по мнению сержанта, не звучало как нечто, за что имеет смысл сложить головы. Однако, как мрачно осознал гвардеец, последнее произойдет практически наверняка.

Внезапно, трио ракет рванулось из здания, и, оставляя позади яркие инверсионные следы, с оглушительным звоном врезалось в башню танка. Марнок улыбнулся, когда ракеты отскочили от машины и разорвались уже высоко в воздухе. Предатели совершили роковую ошибку, терпеливо поджидая, когда танки подойдут поближе чтобы обеспечить точное попадание, но теперь расстояние было уже слишком мало и духи войны в ракетах не успели активировать заряд.

Машины остановились, нацеливаясь на новый источник угрозы, и синхронно дали залп из могучих стволов. Грохот от выстрелов был оглушительный, а земля заходила ходуном. Массивные снаряды снесли фасад здания, окутав все клубами дыма и вырвав куски кладки. Сержант порадовался, когда среди обломков разглядел куски окровавленных тел. Лейтенант Блэйднхолл извлек из ножен свой цепной меч и прокричал собравшимся гвардейцам:

- За Императора! В атаку!

Марнок побежал вслед за лейтенантом, отчаянно мотая головой. Проклятый дурак собирался себя угробить. Он заорал, стреляя от бедра, страх и гнев придавал ногам новые силы. Вражеские выстрелы безвредно рикошетили от танковой брони и обрушивались на солдат из отряда Марнока. Траутман упал навзничь, вместе с дюжиной других, имен которых кадианец не помнил. Огонь противника скосил еще больше, прежде чем имперцам наконец удалось достичь здания и Марнок, с бешено бьющимся подобно отбойному молотку сердцем, вжался спиной в стену строения. Отцепив несколько осколочных гранат, он швырнул их в проделанную танками брешь. Гранаты разорвались с оглушительной силой, породив клубы дыма и вопли.

Марнок рванулся внутрь здания, паля направо и налево. За ним вбежал Блэйднхолл, стреляя из лазпистолета и размахивая цепным мечом, подобно безумцу. Два окровавленных контуженых повстанца показались среди дыма. Марнок не дал им шанса придти в себя и прикончил обоих беглыми выстрелами. Все больше кадианцев проникало в здание, и Марнок понимал - нельзя было сбавлять темп наступления, поскольку единственная метко кинутая граната способна прекратить штурм еще до его начала. Вышибив ногой дверь, сержант нырнул внутрь, перекатившись и на ходу выхватывая меч и пистолет. Солдату мятежников хватило одного меткого выстрела, после чего пришлось резко уклониться от удара прикладом. Марнок заехал целившему в его голову повстанцу по ребрам, после чего вспорол горло мечом. Кадианец яростно заревел от прилива высвобождаемой агрессии и продолжил резню…

* * *

На протяжении еще двух часов продолжалась полная отчаянной жестокости зачистка кадианцами Строения №235. Когда последний взвод доложил, что их сектор чист, Марнок облокотился на стену и сполз на землю, выронив из отшибленных рук пистолет с мечом. Он чувствовал себя полностью истощенным. Несколько ран на теле сержанта кровоточили и лишь теперь он начинал ощущать боль. Безумие и опасности битвы были позади, оставив сполох эмоций бурлить внутри него, ненависть, страх, эйфория и уныние. Меньше четверти солдат пережило штурм, но Строение №235 было в руках имперцев. Марнок надеялся, что оно того стоило. Он заметил направляющегося к нему Блэйднхолла. Глаза лейтенанта горели, и сержант понял, что его ожидает новый приказ. Кадианец сомкнул веки, когда осознал, что сегодняшняя бойня далека от завершения.

Практически все полки Имперской Гвардии, сражавшиеся на Кай-Жане, прибыли с Кадии, и именно им пришлось вынести основную тяжесть войны. 122-й Кадианский полк ко времени начала мятежа уже был расквартирован на планете, и оказался единственным кому удалось оказать серьезное сопротивление культистам в первые дни и часы бунта. Позже, на планету были переправлены 9-ый и 72-ой Кадианские пехотные полки вместе с 3-им Кадианским Тяжелым Танковым полком, чьи "Гибельные Клинки" и "Теневые Мечи" сыграли ключевую роль в разрушении вражеских горных укреплений Драконьего Хребта. Гвардейцы были отменно вооружены, тренированы и отточили свои боевые умения, отражая многочисленные набеги Хаоса вблизи Кадианских Врат. И все же бои Кай-Жанской кампании не уступали по свирепости великим сражениям прошлого, и к концу мятежа кадианцы потеряли убитыми или ранеными почти треть личного состава.

Ближе к концу войны, лояльным КЖ-СПО и Имперской Гвардии пришли подкрепления, состоящие из Пятой и Девятой роты Легиона Имперских Кулаков. Орден Первого Основания, Имперские Кулаки славились своим умением в осадной войне еще со славных времен Великого Крестового Похода Императора. Их опыт ведения уличных боев был успешно применен при штурме Дворца Мира, отметившем завершающие стадии Битвы за Воген.

Захват Вогена

Два космодесантника Хаоса оставались в тени, когда колдун Асурамандос, держал перед собой посох, вокруг которого вился бледный узор из подвластных варпу парящих ртутных нитей. Несмотря на глубокую сконцентрированность, он обернулся к своим компаньонам и хищно ухмыльнулся.

- Ты заметил, брат мой, сколь многое в этом сражении зависит от одного единственного жалкого здания?

- Конечно же заметил, - ответил товарищ колдуна. - Сначала арбитры сдерживали наших мятежных друзей достаточно долго для укрепления обороны. Потом, уплатив кровавую дань, глупцы сдались почти без боя, когда их смяли силы Имперских Кулаков.

Горсамет был немного ниже колдуна, но шире за счет сложенных за спиной крыльев Раптора. Также, несмотря на спокойный голос, Повелитель Ночи во время разговора нетерпеливо шевелил энергетическими когтями.

- Колдун, я желаю послать прихвостням лже-императора послание, что еще не все окончено, что страх вечно будет следовать за ними по пятам. Этот укрепленный участок арбиторов является символом городского сопротивления и должен быть разрушен. Глупцы восстановили его, переоборудовав под арсенал и судя по их действиям, это служит моим целям. Отвечай, колдун, настало ли время?

Но Асурамандос не ответил - его глаза были далеко отсюда…

* * *

Капитан Фэйн вздрогнул, когда неожиданно включился передатчик. Помех практически не было, хотя обычно Костману, связисту, приходилось осторожно настраивать передатчик, но он находился на другом конце комнаты, заваривая себе кофе. Фэйн был рад, что сообщения в этот раз были очень четкие, поскольку пришедшие приказы были крайне важны. Он вскочил, на ходу застегивая шлем и хватая обмундирование.

- Костман, хватай снаряжение НЕМЕДЛЕННО! Ты что новых приказов не слышал? Мы выдвигаемся, так что ПОШЕВЕЛИВАЙСЯ!

Костман оглядел офицера пустым взглядом и, с обычной для простых солдат Империума покорностью, подчинился. Взвалив на плече свою лазерную винтовку, он последовал за Фэйном, задержавшись лишь для проверки передатчика и убедился, что он все еще выключен.

На расстоянии в несколько кварталов Асурамандос посмотрел вверх.

- Они уходят, но скоро забудут почему. Поторапливайтесь.

Зашипев от предвкушения, Горсамет расправил крылья и взмыл ввысь, одновременно с этим отдавая своим скрытым силам приказ выдвигаться.

Битва за Воген началась также, как ей и суждено было завершиться; в крови, смерти и неразберихе. Присутствие повстанцев на Кай-Жане, как и их приготовления к мятежу не остались до конца незамеченными силами безопасности планеты. Но колоссальный размах восстания и уровень подготовки к нему ошеломили всех.

Повстанцы очень тщательно высчитали время нанесения первого удара; это был день рождения губернатора Кадулуса, объявленный всеобщим праздником. Примерно половине СПО предоставили отгул, позволив солдатам присоединиться к торжествам. Оставшиеся на постах по большей части были последователями фон Гьена, добровольно отказавшиеся от участия в празднествах. В руках повстанцев оказалась детальная информация о столице. Они условно разделили Воген на четыре боевых зоны и отметили практически каждый более-менее важный военный объект. Подразделениям был отдан приказ захватить каждый из вышеозначенных объектов, не считаясь с потерями. Главари культов составили списки из более чем двухсот целей и поименно назвали Имперских чиновников, которых требовалось захватить или убить.

В самом городе, полковник Карноу, командующий 122-м Кадианским полком, расквартированным на планете, был серьезно обеспокоен. Он чувствовал, что по всем признакам на планете назревал мятеж. Отменив все увольнительные, он привел все подразделения кадианцев в полную боевую готовность и собрал штаб в полковом командном пункте, расположенном в столице. Карноу принял решение разместить костяк своих войск в военных лагерях за чертой города, рассчитывая, что КЖ-СПО вполне способны справиться с внутригородскими проблемами. Это оказалось чудовищным просчетом, ибо ко времени первого нападения единственными сохранившими преданность Империуму оказались подразделения Адептус Арбитрес, дислоцированные в полицейском участке на юге города. Так что с началом восстания, база арбитров, и штаб 122-го Кадианского полка, оказались единственными островками сопротивления в Вогене.

Атака началась, когда толпы культистов высыпали на городские улицы. Лояльные граждане, не пожелавшие примкнуть к бунтовщикам, были вынуждены прятаться по домам или были растерзаны разъяренной толпой культистов. По всему Вогену, граждан не успевших скрыться приносили в жертву Темным богам Хаоса. Кровь реками текла по улицам, а воздух разрывали дикие вопли несчастных, приносимых в жертву на импровизированных алтарях. Стены покрыли нечестивые метки Хаоса, и каждый символ Имперского Культа был либо осквернен, либо разрушен. Здания поджигались, позволяя необузданным пожарам озарять столицу устрашающим адским сиянием. Чудовищные существа, привлеченные из варпа этими кошмарными деяниями, ворвались в реальность и неистовствовали по всему городу, разрывая в клочья всех встававших у них на пути, будь то культист или имперец.

В центре Вогена находилась резиденция планетарного губернатора, могучая цитадель, более известная как Дворец Мира. На момент начала восстания губернатор Кадулус, со своими близкими друзьями, распутно отмечал свой день рождения. В тайне от них, на большинство постов дворцовой стражи проникли культисты, а от преданных губернатору стражей быстро и тихо избавились. Пирующие даже не осознавали что что-то не так, до тех пор, пока фон Гьен лично не прошествовал в банкетный зал. Щелкнув пальцами, он отдал культистам приказ бросить Кадулуса и прочих в застенки цитадели, где он на досуге сможет заняться ими более серьезно. Мощнейший бастион Вогена пал без единого выстрела.

Меж тем море культистов бушевало вокруг полицейского участка и штаба кадианцев. Вновь и вновь волны хаосопоклонников накатывали на позиции лоялистов, но без видимых результатов - оба здания были прекрасно укреплены и окружены минными полями и "зарослями" колючей проволоки. У легковооруженных культистов не было ни единого шанса взломать столь комплексную систему обороны. Даже обезумившие от жажды крови главари культов вскоре осознали всю тщетность дальнейших атак и быстро сменили тактику, стараясь подавить оборонявшихся залпами тяжелых орудий и снайперским огнем из высотных зданий поблизости. Окруженным и отрезанным, не ведавшим, что мятеж охватил уже всю планету арбитрам, вместе с Имперскими Гвардейцами оставалось лишь держаться из последних сил и возносить молитвы Императору.

По улице катилось эхо многократно усиленного рева дредноута Хаоса, чья плазменная пушка сияла подобно маленькому солнцу, исторгая сгустки чистой энергии и превращая целые куски дороги в озерца кипящей материи. Кадианцы отворачивались от нестерпимого жара лишь чтобы оказаться под огнем с крыши винного погреба и откатываясь под градом разрывных снарядов. Следующий залп, с крыши полицейского участка, оттеснил кадианцев в другую сторону. Люди хватались за пробитые бронежилеты, когда дальнобойные снаряды находили свою цель. Весь взвод содрогнулся от опустошающей очереди, косящей имперцев подобно срезающей колосья пшеницы косе. Высоко летящие Рапторы приземлились в тылу кадианцев и обрушились на строй, визжа подобно демонам. И все же среди этой какофонии они услышали клич Фэйна.

- Вы кадианцы или кто? Вставайте и сражайтесь!

Один за другим, солдаты поднялись на ноги. Не замечая ужасающего вида разрываемого Рапторами на части отряда Бронированного Кулака, 122-й Кадианский развернулся и вновь направился к участку арбитров.

Мятежные подразделения КЖ-СПО совместно с культистами, контролировали город повсюду, вокруг двух опорных точек лоялистов, и в то время как КЖ-СПО принялись усердно укреплять свои позиции и возводить укрепления, культисты начали охоту на оставшихся в столице имперских граждан. На вершине Дворца Мира было водружено огромное знамя, инкрустированное символом Хаоса Неделимого. И, будто это явилось сигналом, в момент водружения знамени "Громовой Ястреб" Легиона Повелителей Ночи пронесся с орбиты и приземлился на внутреннем дворе цитадели, выпустив из своего чрева полдюжины отделений космодесантников Хаоса для помощи в защите города. У бунтовщиков ушло всего два часа на захват крупнейшего города на планете.

Отчаянная оборона

Хотя фон Гьен с последователями и не ведали об этом, но восстание достигло своего пика. По всему Кай-Жану, культисты достигали своих целей, а Имперские защитники были застигнуты врасплох. Но теперь обороняющиеся знали, с чем имеют дело, и, что самое главное, осознали, кто был их врагом. Несмотря на то, что сотни тысяч примкнули к культам Хаоса, и треть КЖ-СПО перешла на сторону Предателей, основная масса населения осталась верна Империуму и начала ответные действия. Через несколько дней оказавшиеся в меньшинстве бунтари были вынуждены перейти к обороне.

Наибольшие потери понесли в эти первые дни плохо вооруженные и нетренированные культисты, тысячами погибая в бессмысленных штурмах Имперских укреплений. Чудовища, прибывшие из варпа на подмогу повстанцам на начальных стадиях кампании, были либо перебиты в боях, либо вернулись в свое темное царство Хаоса, оставив демонопоклонников сражаться самим по себе. К тому времени как фон Гьен осознал, что эти самоубийственные атаки лишь истощают ряды его последователей, и отдал приказ прекратить штурмы, двое из трех культистов уже были мертвы. У КЖ-СПО с Повелителями Ночи дела шли намного лучше, однако их силы были слишком распылены.

Прибытие свежих Кадианских полков через три недели после начала мятежа решили судьбу повстанцев. Подавление бунта оставалось лишь вопросом времени.

Пока рядовой Вайли ожидал, когда заряжающий выберет новую цель, цель нашла их. У окраины руин, напротив кадианцев, массивный, крылатый космодесантник Хаоса, поднялся во весь рост. Вайли услышал, как напарник глухо выругался. Почти на голову выше имперцев, Повелитель Ночи развел в стороны руки, предлагая себя в качестве мишени и обращаясь к солдатам голосом, напоминающим бархат, обитый сталью.

- Разве я не еретик? Покарайте ж меня во имя вашего лже-императора, но будьте осторожны, ибо я со смертью на короткой ноге.

До Вайли донеслись вопли заряжающего:

- Стреляй. Стреляй! Стреляй!!!

И когда он заметил вспышки от попаданий лазганов на броне Предателя, рядовой выстрелил из ракетницы. Невероятным образом, один из лазерных лучей нашел слабое место в наколеннике гиганта, и тот припал на раненое колено как раз в тот момент, когда ракета Вайли с ревом пронеслась над ним. У рядового колени подогнулись от слабости. До него донесся быстро приближающийся хищный смех врага, но Вайли не поднял взора. Он знал, что должно было произойти.

В самой столице, штаб 122-го полка и укрепленные участки арбитров являлись двумя занозами в боку мятежников. Обе позиции лежали невдалеке от городских стен и позволяли подкреплениям имперцев проникать в черту города без ожесточенных боев. Более того, войска лоялистов получили два хорошо укрепленных плацдарма, в то время как повстанцам приходилось справляться со множеством угроз внутри того, что они считали своим защитным периметром. В первые дни фон Гьен несколько раз инициировал крупномасштабные штурмы Имперских укреплений, но даже при поддержке артиллерии, демонов, и Повелителей Ночи, что шли на острие атак, мятежникам так и не удалось полностью захватить здания.

Превосходимым как числом, так и вооружением, защитникам ничего не оставалось кроме как покрепче стиснуть зубы и подороже продавать свои жизни. Повстанцам приходилось оплачивать кровью каждый отбитый метр. К концу первого дня среди штаба 122-го полка осталось лишь полдюжины солдат, не получивших ранения, среди арбитров ситуация была не лучше. Казалось, что позиции имперцев вот-вот падут, однако раненые и изможденные солдаты продолжали отбивать атаку за атакой. Эта отчаянная оборона на протяжении чудовищной ночи, когда вокруг рвались снаряды и чудовища завывали во тьме, дала достаточно времени колонне подкреплений лоялистов чтобы прорваться сквозь двенадцать километров от полкового лагеря до двух очагов сопротивления. Когда на утро мятежники вновь пошли на приступ, их встретили свежие силы Имперской Гвардии, и силам повстанцев пришлось отступить с тяжелыми потерями. Вялые атаки на укрепления лоялистов продолжались до конца дня, но ни одна так и не увенчалась успехом. Неохотно, фон Гьен, утратив инициативу, был вынужден перейти от нападения к обороне, окапываясь перед неизбежной контратакой имперцев.

Ответный удар

Начиная с третьего дня Битвы за Воген, войска 122-го Кадианского полка, получившие подкрепление из двух других подразделений кадианцев и от космических десантников Ордена Имперских Кулаков, начали планомерно отбивать здание за зданием в захваченной столице. Каждая улица, аллея, окно и стена несла в себе смертельную угрозу. Единственным способом продвигаться вперед, был подрыв стены гранатой или плазменным зарядом, после чего приходилось атаковать через образовавшийся проем. Потери штурмовых групп были необычайно высоки; лишь единожды решиться на подобный штурм требовало огромной отваги, но гвардейцы 122-го полка шли на приступы снова и снова, день за днем, неделю за неделей. Очень мало кто пережил сражения подобной интенсивности невредимым как телом, так и духом.

- Предатели, еретики, повернитесь и встретьте нас лицом к лицу, настало время очищения! - орал подобно безумцу сержант ДеЖано, давя на гашетку огнемета.

Шеренгу космодесантников Хаоса охватило бушующее пламя. Из-за парапета еще две струи горящего прометия ударили по зубчатой стене, окутывая Повелителей Ночи пеленой ревущего пламени. ДеЖано заорал и засмеялся одновременно, уверенный, что после их прошедшей все круги ада атаки, 122-й Кадианский вновь восторжествовал. Но стоило лишь огню угаснуть, как космические десантники Хаоса повернулись к ДеЖано и его товарищам. Их керамитовая броня почернела, но ни один не погиб. Отточенным движением, ряд болтеров поднялся наизготовку.

На внутреннем дворе до капитана Фэйна донесся вопль отчаяния сержанта ДеЖано, резко оборвавшийся после залпа болтеров и потонувший в злобном хохоте.

Ландшафт Вогена был на стороне культистов и лишал атакующих преимуществ мобильности и огневой поддержки. Повстанцы довольно быстро смекнули, что лучшей тактикой было держаться как можно ближе к лоялистам, лишая их возможности наносить артиллерийские и воздушные удары. Сражение переросло в кровавые уличные бои, где здания переходили из рук в руки по нескольку раз на дню.

Мятежники, при помощи культистов и обращенных в рабов Имперских граждан превратили каждое строение в небольшую крепость. Тяжелое вооружение аккуратно устанавливалось с расчетом поражения всей улицы или аллеи. Городская канализация использовалась для быстрой переброски отрядов с целью нанесения внезапных и смертельных контрударов. Чтобы обезопасить себя от подобных угроз, имперцы посылали свои отряды вглубь канализации, так что зачастую во тьме подземных переходов разгорались ожесточенные схватки между "туннельными крысами".

На поверхности же, танки класса "Леман Русс" использовались для поддержки пехоты во время штурмов зданий и укрепленных позиций повстанцев. Танки продвигались по улице, устраняя все развернутое тяжелое вооружение бунтовщиков. Затем штурмовые отряды методично зачищали дом за домом, устраняя присутствие в городе врага . С высотных зданий снайперы с обеих сторон прочесывали улицы в поисках целей и смертельные дуэли между снайперами были не редки.

Тогда как Кадианцы пробивали себе путь на юге, оставшиеся лояльными подразделения КЖ-СПО вели бои в северной части Вогена. Используя укрепленный участок Адептус Арбитрес как плацдарм для наступления, 2-ой и 6-ой полки КЖ-СПО начали зачистку северной стены. После четырех дней тяжелых боев 6-му полку КЖ-СПО удалось захватить Ворота Северной Дороги, тем самым, позволив союзникам беспрепятственно проникать в город. Лоялисты продолжили продвижение внутрь столицы, несмотря на ожесточенное сопротивление мятежников. Медленно, но верно, Кадианцы с подразделениями КЖ-СПО затягивали петлю на шее повстанцев.

Спустя три недели непрерывных сражений, бунтовщиков оттеснили к последней линии обороны вокруг Дворца Мира. Но хоть Имперские войска и контролировали почти две трети Вогена, мятежники были далеки от разгрома. В их руках все еще находились великолепно укрепленные позиции, и повстанцы были более чем способны проводить дерзкие контратаки. Повелители Ночи все еще представляли чудовищную угрозу, возглавляя внезапные наступления и наводя панику рейдами по тылам Имперской Гвардии. Но самым опасным являлось то, что лоялисты оказались обескровлены и измождены непрерывными уличными боями. Почти на весь последующий месяц сражения в Вогене имели позиционный характер. Началась война на истощение, и ни одной из сторон не удавалось сместить чашу весов в свою сторону.

Последний штурм

Хотя мятежники и пережили первую волну Имперских штурмов города, в долгосрочной перспективе исход войны не оставлял сомнений. Вскоре свежие Имперские подкрепления подтянулись на помощь осаждавшим Дворец Мира. Наиболее значительным событием стало прибытие двух полных рот космических десантников Ордена Имперских Кулаков. Присутствие на поле боя великих воинов человечества, известных по всей галактике как один из Орденов Первого Основания, подняло боевой дух сражавшихся на разрушенных Вогенских улицах солдат . В течение нескольких дней после прибытия космических десантников был отдан приказ начать штурм последнего оплота восстания фон Гьена.

Имперские Кулаки славились своим мастерством ведения осадной войны, но все же штурм Дворца Мира по своей сложности не уступал великим сражениям прошлого. У танков не было возможности эффективно действовать средь узких улиц и аллей вокруг дворца. Стены крепости были толсты и крепки, так что создание бреши зачастую было связано либо с существенными трудностями, либо вообще невозможно. Сражение переросло в серию безрассудных штурмов. Тем не менее, непреклонное наступление продолжалось, и мятежников медленно теснили шаг за шагом.

Наконец, после трех месяцев ожесточенных боев в живых осталась лишь горстка повстанцев. Согласно приказу Верховного Командования, выжившим арбитрам Вогена была предоставлена честь, возглавить последний штурм Дворца Мира. И арбитры, декламируя литании Свершения Правосудия, ринулись в атаку. Бунтовщики отчаянно сражались, но не имели шансов на победу и были перебиты до последнего человека.

Фон Гьена нашли в дворцовом подземелье, невдалеке от чудовищно изувеченного тела бывшего планетарного губернатора Кадулуса. Фон Гьен предпочел яд пленению. Меж тем, высоко на вершине Дворца Мира арбитры скинули вниз знамя Хаоса Неделимого, что реяло над цитаделью на протяжении всего мятежа.

Кай-Жанское Восстание завершилось.

Вместо битвы в полете, Лорд Хаоса приземлился на рампе во внутреннем дворе и, низко пригнувшись, понесся к Фэйну. Удар первого гвардейца пришелся слишком рано, и Горсамет легко отклонил штык-нож, легким поворотом левого когтя, вырвав глотку не успевшему оправиться солдату. Второй оказался более осторожен, поджидая бегущего Предателя для точного удара. Его штык-нож отскочил от керамитовой грудной платины, задев плечо и застряв в крыле прыжкового ранца Раптора. Молниеносный удар острых как лезвия когтей отсек солдату руки, оставив лазган болтаться на огромном Повелителе Ночи. Внезапно потеряв равновесие, Горсамет пнул в сторону выживших Кадианцев ящик с боеприпасами, весящий как взрослый человек. Капрал Рейли оттолкнул Фэйна и охнул, когда ящик врезался в него. Капрал уже отшвырнул свой огнемет и сжимал в руке длинный боевой нож с деревянной ручкой. Он инстинктивно рухнул на землю, покатившись вместе с ящиком, когда воздух над его головой разорвали когти Предателя. Нанеся удар снизу вверх, капрал сцепился с Горсаметом, отчаяние предавало кадианцу сил для сдерживания массивного Повелителя Ночи. Он все же успел выкрикнуть:

- Капитан! Сейчас!

Придя в себя, Фэйн поднял свой силовой меч и заметил, как Горсамет переключил свое внимание на отважного гвардейца, в броню которого вгрызались когти Раптора.

С ближайшей улицы Азурамандос, наблюдавший за битвой своим вторым колдовским зрением, тихо произнес:

- Нет, не раньше, чем мы заполучим твою душу.

Затем он напрягся и тут же расслабился.

Во внутреннем дворе участка арбитров, руку Фэйна непроизвольно свела судорога и удар по Горсамету пришелся плашмя. Дальше капитан услышал звук ломающихся и дробящихся костей капрала, сдавливаемого железной хваткой космодесантника. Тело Рейли осело на землю к ногам Фэйна подобно истрепанной тряпичной кукле. Капитан остался один среди растерзанных трупов солдат своего взвода, силовой меч опущен. Он ощутил, как его захлестывает волна отчаяния и ужаса, когда взор Лорда Хаоса пал на него. Желание спрятаться, молить о пощаде, пообещать все что угодно за возможность отвратить нависший рок зародилось в его душе. Но тут взгляд капитана уловил лежащее в грязи знамя 122-го Кадианского и десятилетия военной доблести вытеснили щупальца темного колдовства из его разума.

Выпрямившись, Фэйн встретил взгляд Горсамета и бросил тому в лицо:

- Предатель! - прежде чем когти Раптора вырвали его сердце.

Автор перевода: Fabius Bile.


Вторая битва за Воген

Дневники Кузнеца Войны

"Мы считали, что все закончилось. Как же мы ошибались. Похоже, Повелители Ночи оставили небольшой сюрприз во время первой войны. Столь много смертей, смятения и паники будто зажгли маяк в варпе. Хаос неудержимо влекло обратно к Вогену, в надежде попировать нашими страданиями. И, как выяснилось, остальные - каждый еретик, пришелец и негодяй в секторе, обрушились на нас, сражаясь вместе или против Хаоса. Они яростно хотели захватить наш город.

Но они его не получат".

Сержант Хессель, ветеран 122-го Кадианкого полка.

"Совершенно очевидно, что Воген захватить невредимым практически невозможно. Я не обладаю достаточными резервами для одновременного разгрома всех прочих группировок, так что мне предстоит сконцентрировать свои усилия либо на решающем ударе, либо на неспешном изматывании врага. Вполне допустимо заключить временный союз, однако союзники зачастую тешат себя иллюзиями о независимости. Выбор моей дальнейшей стратегии целиком зависит от того, в какой части города я смогу закрепиться.

Я отдал приказ подготовить роту к городским боям. На "Хищники" рассчитывать не приходится по причине обилия руин и практически нулевой проходимости, аналогичная ситуация сложилась с "Носорогами". Я могу спустить на врага моих дредноутов, однако безумие делает их непредсказуемыми, так что подобные операции потребуют недюжинной осторожности. Основой своей тактики я предполагаю сделать мощные отряды пехоты, экипированные тяжелым вооружением и огнеметами. В качестве поддержки выступят ветераны и терминаторы. Воген падет к моим ногам, а вместе с ним и весь его арсенал.

Тактика "удушения" оппонентов кажется более предпочтительной. Я могу получить доступ в северо-восточную часть Вогена с возможностью нанесения ударов как по космопорту, так и орбитальным батареям на Висельном холме. Если удастся достигнуть поставленных целей, то город будет полностью отрезан от внешних линий снабжения. После установления блокады, мои силы получат возможность выдвигаться в любые области, и никто не будет в состоянии нам помешать.

Моя рота проникла в черту городского периметра без особых проблем. Воген погружен в анархию - мы чувствуем себя как дома.

Продвигаемся вглубь столицы дабы расширить зону плацдарма. Мне донесли, что район нашей оперативной базы ранее являлся торговым и развлекательным кварталом. С первого взгляда это не заметно: солдаты не обнаружили больших скоплений гражданских, а оставшиеся оборванцы от голода больше походят на оживших мертвецов и не пригодны для использования в качестве рабской силы.

Ближайшими к нам группировками врагов оказались орки и, что наиболее важно, удерживающие космопорт Багровые Кулаки. Какая ирония, после стольких веков именно потомки Дорна стоят между Железными Воинами и победой. И все же, когда мы сокрушим этих прихвостней лже-императора, выхода у них больше не будет и единственную конкуренцию Легиону смогут составить лишь орки, страдающие отсутствием стратегического мышления.

Первым делом мы пробились к центру города. Это, надеюсь, подхлестнет остальных к более активным действиям и отвлечет их внимание от более важных целей. В центральной части Вогена, по слухам, распространилась зараза тиранидов. Никакой выгоды от конфликта с ними я не получу: хоть дворец и необходим для управления жизнедеятельностью города, именно космопорт и орбитальные батареи являются ключом к столице.

Отдал приказ об укреплении наших позиций. По возможности неплохо бы увидеть, как сражаются другие группировки, прежде чем самому переходить к активным действиям. В любом случае, мои воины предпочитают смотреть на врага через минные поля и колючую проволоку, а истощать силы в бессмысленных столкновениях я не собираюсь. За десять тысяч лет, учишься терпению.

Обезопасив свою базу, мы начали штурм космопорта пока Багровые Кулаки не успели окопаться.

Столкновение вылилось в стремительное сражение на улицах вокруг космопорта. Сопровождаемый своей свитой, я разгромил большой отряд лоялистов, хотя их командиру, капеллану, удалось оставаться вне поля моей досягаемости. Я недоволен своими войсками: они срочно нуждаются в активных действиях. Мне пришлось идти в атаку на вражеский отряд Опустошителей одному. Все же было приятно вновь омыть свои когти в крови выродков Дорна. Я помню Железную Клетку, я видел, как Дорн прорубался сквозь один из наших отрядов. Надеюсь сегодня душа имперского ублюдка ощутила боль моих братьев.

Была проведена работа по укреплению оборонных сооружений вокруг космопорта. Похоже, Багровые Кулаки воспользовались грузовыми судами, чтобы основать анклав в другой части города. В моей памяти оживают картины великой осады Императорского Дворца, только на этот раз Кулаки бегут по воздушному коридору, а не спешат на помощь Императору.

На данный момент я не вижу смысла в захвате Висельного холма, поскольку никто не в состоянии добраться до него, минуя позиции Железных Воинов, а после возведения дополнительных укреплений атака окажется чистым самоубийством.

Мои войска возобновили продвижение к Дворцу. Жизненно важно осуществить этот отвлекающий маневр: хотя мои позиции и защищены, я предпочитаю подставлять под вражеские атаки более слабые и бесполезные цели.

Дальновидность этого решения подтвердилась, когда большая группировка орков напала на мой сектор. Мне удалось отбить атаку, перебросив из района космопорта подкрепления, которые заняли выгодную позицию для расстрела диких орд тяжелыми болтерами и автопушками. В конце концов мой лейтенант, Шандрак Мандэус и колдун Балом Морн в ближнем бою победили орочьих вождей. Очевидно, что орки представляют крайнюю опасность среди руин, где им предоставляются все преимущества столь любимого ими ближнего боя.

Разведчики доложили, что Висельный холм кишит еще большим количеством орков, однако эти племена примитивны по сравнению с прочими, ведущими сражения в Вогене. Тем не менее, я не могу позволить себе гадать, встанут ли эти дикари на мою сторону или примкнут к своим собратьям, так что лучше разделаться с ними раз и навсегда.

Диких орков, оккупировавших шахты оборонительных лазерных батарей на Висельном холме без особых проблем удалось застать врасплох. Мандэус окружил большинство из них в единственном здании. Сосредоточив большое количество тяжелого вооружения, лейтенант повел штурмовые отряды под подавляющим огневым прикрытием. Сопротивление таяло на глазах и батареи были захвачены без малейших затруднений. Теперь в моем распоряжении появилась возможность бомбардировать город до полного разгрома противника и притом наносить удары по любому району, используя грузовые и транспортные суда космопорта. Мои действия опережают график, и это дает мне возможность испытать моих воинов в битве, дабы отсеять слабых: это мой каприз, но его перспективы доставляют мне удовольствие".

* * *

Прямиком с линии фронта, Морт Тайнбиф под угрозой собственной жизни доставил нам этот репортаж с охваченных войной улиц Вогена, где жизнь дешева, а перед каждым солдатом разверзается пасть свежей могилы...

"Здесь, в часовой башне железнодорожного депо, под защитой Имперской Гвардии, я обозреваю дымящуюся панораму Вогена. Тут творится ад, это можно утверждать с полной уверенностью, улицы завалены трупами, и смерть крадется вдоль проспектов подобно голодному хищнику. Вторгшиеся концентрируют свои усилия на захвате Дворца Мира, ставке Имперского командующего Кай-Жана, хотя замеченные гигантские чудовища и покрывающая дворцовые проходы слизь дают основания полагать, что крепость стала прибежищем не только для аристократии. Белые Шрамы уже однажды были отброшены от дворцовых стен, что, впрочем, не помешало им пойти на новый штурм. Мы желаем Ангелам Смерти всемилостивого Императора удачи и обращаем им наши молитвы, в надежде, что внутри Дворца наши войска не поджидает в засаде нечто кошмарное.

Вокруг меня отважные гвардейцы удерживают укрепленную позицию в юго-восточной части города, неумолимо пробивая себе путь на север в сторону дворца. Осознавая чрезвычайную тактическую ценность Площади Ангела для наших людей, подразделения гвардии под командованием полковника Роуча, неоднократно предпринимали попытки отбить эту часть нашего любимого города у оккупантов. К сожалению, раз за разом наши солдаты в беспорядке отступали, сейчас лишь вопрос времени, когда Комиссариат примет решение о казни некомпетентного полковника в пример остальным командирам. Потери приемлемы, провал - нет.

Еще дальше на севере, силы проклятого Легиона Железных Воинов, считавшегося разбитым в давние времена, предположительно консолидировались в районе космопорта, окончательно отрезав Воген от Империума. Вся местность вокруг космопорта ныне кишит зарослями колючей проволоки, бункерами, минными полями и танковыми ловушками. Операция по вытеснению предателей из этого жизненно важного объекта без сомнений окажется сложной и кровавой.

Вокруг дворца, еще больше последователей губительных сил пробиваются вглубь нашего города. Закованные в броню космические десантники Черного Легиона легко сокрушили скелетоподобных воинов, останавливаясь только ради того, чтобы раздавить блестящие останки ногами, прежде чем возобновить продвижение в сторону дворца. Теперь уж с полной уверенностью можно утверждать, что байки о неуязвимости некронов можно считать развеянными.

По всему Вогену пришельцы, предатели и лоялисты сошлись в смертельной схватке, оставляя открытым вопрос - что же останется от нашего города, когда осядет пыль последних сражений? Лишь время может дать ответ…"

* * *

"Сегодня меня чуть было не убили… снова. Во имя Пертурабо, эти орки опасны. Мы проводили стандартную зачистку местности, когда натолкнулись на ожесточенное сопротивление. Зеленокожие зажали нас в городском квартале и рассредоточились по местности, так что даже когда мы разорвали кольцо окружения, нам пришлось пробиваться сквозь плотную оборону. Я отступил для перегруппировки.

Думаю, получится обернуть это к нашей выгоде. Если оркам угодно биться за бесполезные позиции, да будет так. Когда прочие оппоненты обнаружат, что я сражаюсь с орками за пустое место, их внимание будет отвлечено от космопорта и Висельного холма.

Моим войскам вновь не удалось выбить зеленокожих с позиций. Мы убиваем орков, но еще больше прибывает и занимает место павших. Также в бою был замечен необычный вариант зеленокожего - кибернетически улучшенный орк с существенно усиленной выносливостью и агрессивностью. Железные Воины постараются в дальнейшем избегать конфликтов с орками. Легко разгромить их не удастся, но внимание дикарей можно отвлечь.

Множество моих противников уже близки к захвату дворца. Мне бы доставило удовольствие внести в грядущую битву как можно больше смятения.

В предместьях дворца все кишит эльдарами. Мне пришлось подтянуть танки по специально подготовленному пути. После продолжительных уличных боев приятно вновь узреть в прицелах наших пушек новые цели. Сражение было тяжелым. Как всегда эльдар были проворны, а их техника на удивление боеспособна. И все же, они не способны штурмовать огневые позиции Железных Воинов и пережить контратаку. Никто не способен.

Вновь схлестнулись с Багровыми Кулаками. Мы проводили поиски сбежавшего раба, который был крайне важен для нас. Проклятые Кулаки нашли его первым и отвезли в безопасное место. Это меня сильно беспокоит на фоне диспозиции дворцового предместья. Укрепить там оборону не представляется возможным, и, учитывая интенсивность боев, я отступлю, предоставив драться остальным.

Среди них примечателен Черный Легион. Я понимаю, что они свалили статую Сангвиния и стерли остатки в пыль, дабы подорвать боевой дух лакеев лже-императора. Десантники Абаддона просто одержимы подобными бессмысленными жестами. Они столь долго жаждали водрузить свой стяг над Императорским Дворцом, что теперь уже ничто не в состоянии остановить их на пути к очередной бессмысленной жертве с целью захватить хоть этот дворец. Я предоставил свои войска для обороны площади, в то время как Черный Легион будет пробивать себе дорогу вперед.

Железные Воины удержали Площадь Ангела для братьев из Черного Легиона. Полезно оставить их у меня в долгу. Наши позиции штурмовали силы Имперской Гвардии, но двух умело расположенных минных полей хватило, чтобы атака пошла по нужному нам руслу, выйдя прямиком к нашим огневым точкам. Штурм захлебнулся в момент, ибо ничто не в состоянии противостоять многократно превосходящей мощи Железных Воинов. Все, до единого гвардейцы были перебиты.

Имперская Гвардия, безусловно, один из самых сильных противников в Вогене. Их действия более скоординированы и под их контролем находится почти весь юг города. Воспользовавшись транспортниками из космопорта, я высадил штурмовую группу в опустошенной области невдалеке от Кадианского полкового штаба. Завершающие стадии моего плана близки к осуществлению. Для обеспечения полного контроля над Вогеном мне понадобятся расположенные вблизи штаба склады боеприпасов и амуниции. И что самое важное, мои воины нанесут удар в самое сердце Имперской Гвардии и сломят единственную хорошо организованную группировку войск в городе.

Кадианский полковой штаб был взят сегодня штурмом. Мои космодесантники дрались хорошо и эта кампания положительно сказалась на их боеготовности. Наш удар был точен, быстр и сокрушителен. Развив успех, мы успели достаточно укрепиться для разгрома контратаки подтянувшихся резервов лоялистов.

Железный занавес опустился над Вогеном. Слава Пертурабо, ни одна из сторон не в состоянии пробить блокаду, и сильнейшие из них, наши братья из Черного Легиона, уж точно не оставят своих попыток захватить Дворец Мира, пока все противники не будут обескровлены. Для достижения окончательной победы, нам остается лишь укреплять захваченные позиции и ждать".

Автор перевода: Fabius Bile.


Падение Вракса

Глава первая

Падение Вракса

"Сектор Скарус подобен торфяному болоту - одна искра способна перерасти в опустошающий лесной пожар. И я буду бороться с огнем".

Его Преосвященство лорд Ксафан, астрал-кардинал Скаруса.

Сегментум: Обскурус.

Сектор: Скарус.

Подсектор: Кирак.

Система: Вракс, четыре планеты (Прим, Секундус, Тертиус и Юрикс). Одна населенная (Вракс Прим).

Разведано: Неизвестно.

Внутренние планеты:

Вракс Прим - поствулканическая, умеренный климат.

Внешние планеты:

Вракс Секундус - камень, атмосферы нет.

Вракс Тертиус - камень, атмосферы нет.

Юрикс - ледяной шар, атмосферы нет. Крупный астероид, захваченный гравитационным полем Вракса.

Спутники:

Вракс Прим - 0.

Вракс Секундус - 1.

Вракс Тертиус - 1.

Астероиды: внешние астероидные поля - не разведано.

Кометы: Не замечено.

Вракс Прим:

Сводка: Вракс является арсенальным миром Департаменто Муниторум. Склад планетарного масштаба для снабжения недавно сформированных полков Имперской Гвардии и экстренных военных нужд.

Размер: По экватору 10136 км.

Гравитация: 1.05 G.

Спутники: Нет.

Население: 8 миллионов (людей и недолюдей).

Скорость вращения: 1.760 км/ч.

Орбита: Примерное расстояние до звезды 172 миллиона километров.

Тип климата: Умеренный – стандартный (бурный).

Средняя температура поверхности: 11 °С.

Тропосферная структура: азот 78,8%, кислород 19%, аргон 1%, озон 1%, углекислый газ 0,1%, сера 0,1%.

Размер десятины: Адептус Нон.

Климатические регионы: Полярные шапки - небольшие северные и южные полюса, вечная мерзлота, неисследовано.

Моря: 55% поверхности планеты покрыто мелкими, богатыми серой морями. Они и наделяют планету окисленной атмосферой, страдающей недостатком серы, однако местные формы жизни не продвинулись в эволюции дальше примитивных форм, бактерий и водорослей.

Горы/нагорья: Неровные, подвергшиеся сильной эрозии нагорья сформированы тектоническими сдвигами. Некоторые месторождения вулканических пород используются для поверхностной добычи и строительства.

Равнины/низины: Сформированы потоками лавы. Ровные поверхности подвержены эрозии, размытию и рассечены каньонами. Основное население сконцентрировано вокруг Цитадели и космопорта на Ван Мирсландских Пустошах.

Климатические феномены: Электрические бури.

Флора: Одноклеточные и водорослевые формы жизни. Дальнейшие исследования не проводились.

Фауна: Не обнаружена.

Экономика: Отсутствует. Весь импорт и экспорт управляется представителями Департаменто Муниторум.

Общество: В качестве комплекса Администратума, общество Вракса организовано с такой же строгой иерархией, как и Администратум на Святой Терре. Мастера, префекты, адепты, ординаты, писцы, шифровщики, кураторы, лакеи и слуги поддерживают в рабочем состоянии разросшуюся бюрократическую машину Вракса.

Миллионы трудовых лагерей охраняются гарнизонами Департаменто Муниторум. Планета имеет свое ополчение, набираемое из рабочих бригад.

Среди рабочих трудовых лагерей присутствует солидная популяция огринов.

Временное население включает в себя пилигримов, прибывающих для посещения Базилики Св. Слепца Леония. Их количество варьируется от 1 до 6 миллионов. Точные цифры неизвестны.

Подразделения Имперской Гвардии прибывают для перевооружения и экипировки перед отправкой на последующие задания. Казармы предоставляются космопортом.

Снабжение водой: Глубокие скважины, проникающие через мягкую кору планеты, извлекают воду из подземных источников. Впоследствии вода перерабатывается и очищается от серных примесей, после чего поступает для дальнейшего распределения.

Основной экспорт: Отсутствует.

Основной импорт: Военное снаряжение, вооружение и боеприпасы всех видов. Пища. Топливо. Товары первой необходимости.

Урбанизация: Крупнейшие городские районы застроены жилыми зонами для рабочих, временными складскими помещениями, ангарами, ремонтными станциями, казармами и административными зданиями. Расположены по большей части вокруг посадочных площадок. Хотя все еще именующийся космопортом, район, по сути, является небольшим городом с населением в восемь миллионов человек.

Остальные городские зоны являются трудовыми лагерями, рассеянными по Ван Мирсландским Пустошам, и служащими в качестве жилых блоков для рабочих, сооружающих и поддерживающих сеть бункеров, служебных дорог и складов Вракса. Эти поселения содержат простейшие казармы для размещения охраны и заключенных.

Мир погрузился в тишину.

Астропатический узел Вракса, собирающий, передающий, шифрующий и перенаправляющий астропатические сообщения со всего сектора Скарус, замолк. Последней передачей было путаное послание, принятое офисом Администратума на Кадии. Ничего необычного замечено не было, поскольку астротелепатические послания редко доходили до адресата без помех. Пси-искусство не относилось к числу точных и небольшой аномалии уделили мало внимания.

Санкторум Астра Телепатика.

Официо Департаменто Муниторум: Терра.

К сведению секретариата прим-префектов, для Магистра Департаменто Муниторум.

Важность: максимус.

Передано: Утилитатум Администратум, Кадия.

Принято: астропат Милий.

Астропатический канал: терминус гриа.

Ссылка: Ордо Еретикус 8789506576/ГГ.

Автор: неизвенстен.

Ответ: Вракс. Последняя передача.

Ниже представлена расшифровка последнего сообщения принятого с Вракса, датированного…

Внимание: расшифрованное сообщение только для просмотра Департаменто Муниторум.

Код допуска: Прима III Первый. Согласно приказу Священной Инквизиции.

"(неразборчиво)… нападение… Цитадель Вракса… (неразборчиво)... кардинал

астра… (неразборчиво)… мастер-префект… генерал…

восстание разрастается… башня Цензориума сейчас

под… (неразборчиво)… требуется немедленная…

(неразборчиво)… срочно…(неразборчиво)…(неразборчиво)…

Вверяем наши души Императору… (неразборчиво)…"

Приложение: Вракс. Предположительное восстание.

Лишь спустя много месяцев Магистра Департаменто Муниторум достигла весть о катастрофе, постигшей его арсенальный мир. В коридорах власти Сегментум Обскурус подозрения зародились только тогда, когда даже рутинные послания остались без ответа. Истина открылась лишь тогда, когда были предприняты расследование и полный анализ сложившейся ситуации, а искаженное сообщение перенаправлено самому Магистру Департаменто Муниторум Святой Терры.

Вракс пал. Неприступные крепости и важнейшие склады были в руках мятежников. Как же такое могло произойти?

Возвышение кардинала Ксафана

В 366804М41 астрал-кардинал Борья скончался. Он был весьма и весьма старым человеком, просто древним по меркам простых смертных. Вот уже на протяжении четырех столетий колдовским искусством Адептус Механикус Биологис, ежедневными переливаниями крови и применением редких и дорогих химикатов в его теле поддерживалась жизнь. Но даже ослабший, он до последнего вздоха трудился на благо Империума и вся епархия оплакивала его уход. Колокола скорбно звонили во всех церквах субсекторов, пребывавших под правлением кардинала даже, несмотря на то, что он не покидал кардинальский мир Сан Арторус на протяжении последних двухсот лет. Место Борьи в Священном Синоде оказалось вакантным и требовалось найти адекватную замену усопшему. Таковым оказался кардинал Ксафан, протеже Борьи, чьему продвижению по карьерной лестнице Адептус Министорум способствовало покровительство могущественного патрона. Ксафан был возведен в сан астрал-кардинала Скаруса на Сан Арторусе, однако перед фактическим вступлением в должность, он принял решение совершить паломничество. Ксафан намеревался предпринять грандиозный тур по своей епархии (ибо он ни разу не обозревал своих будущих владений), в который входило посещение множества святилищ и соборов сектора Скарус. В каждом соборе он собирался проповедовать Имперскую Веру и следить, чтобы души миллиардов прихожан были в безопасности.

Паломничество должно было занять пять лет, Ксафана же сопровождала его свита. Тысяча проповедников, дьяконов, кастелянов, слуг и лакеев, вместе с личной охраной из Адепта Сороритас. Эти воительницы были "даром" аббатисы Арторус Приори Ордена Серебряного Покрова в честь возведения Ксафана в сан. Галактика за пределами системы Арторус была полна опасностей, и кардинал обязан был быть в состоянии защитить себя и паству, как силой веры, так и силой оружия.

Долгое паломничество привело Ксафана на множество планет, где само его присутствие как избранного представителя Императора повергало население в религиозную лихорадку. Фанатичные культы, подобные Искупителям, присоединялись к свите кардинала. Паломничество воспринималось ими как крестовый поход, имевший целью очистить сектор от нечестивцев и еретиков. Император ниспослал Ксафана для исполнения святого дела и за кем, как ни за ним, должно было следовать верующим.

На Трациан Примарис проповеди кардинала привлекли десятки тысяч прихожан, которые учинили беспорядки из одного лишь желания хотя бы одним глазком взглянуть на Ксафана. В результате действий Сестер Битвы и арбитров по наведению порядка погибли сотни, однако тысячи присягнули на верность лично кардиналу. От мира к миру свита разрослась до размеров небольшой армии. Прибытие Ксафана было подобно искре, от которой разгоралось пламя веры по всему сектору Скарус. Некоторые экстремисты даже именовали его Мессией.

Среди всей этой фанатичной преданности кардинал Ксафан впервые осознал истинную власть, даруемую его саном. На Сан Арторус было много безусловно неотложной работы, однако здесь и сейчас, среди своей паствы - ему поклонялись. Слова Его Преосвященства могла собрать армии. Вне всякого сомнения, здесь он мог лучше трудиться во славу Императора. На кардинальском мире он бы часами дискутировал с советом, подписывал декларации и присутствовал на встречах с представителями Администратума. В своей же епархии Ксафан был на передовой реальной борьбы с сомневающимися и еретиками, угрожающими божественному правлению Бога-Императора.

Кардинал поделился своими мыслями с советниками, в частности с дьяконом Мамоном, молодым человеком, недавно присоединившимся к свите Его Преосвященства на Трациан Примарис. Ценимый кардиналом как человек дела и разбирающийся в местных особенностях, дьякон поддерживал идеи, уже давшие ростки в разуме Ксафана. С предводителем, объединившим столь великое множество Имперских культов, паломничество кардинала имело шанс перерасти в Войну Веры масштаба всего сектора. Однако Мамон посоветовал Ксафану действовать очень осторожно. Инквизиция широко раскинула свои шпионские сети, и действия астрал-кардинала не избегнут внимания печально известного Ордо Еретикус. Одно неверное движение, и Ксафана арестуют за нарушение суровых законов Экклезиархии. Основную опасность представлял древний запрет духовному лицу иметь под своим началом войска, установленный во времена Эры Отступничества, когда кардинал Вандир поднял бунт, и своим Кровавым Правлением чуть было не разрушил Империум до основания. Скорее всего, среди свиты Ксафана уже имелись предатели и информаторы. Эти слабовольные люди были лишены ясного видения кардинала и понимания его священного замысла. Шпионы состояли на службе Ордо Еретикус и были помехой на пути надвигающейся священной войны. С наущениями Мамона, Ксафан окончательно перестал доверять окружающим. Кардиналу требовался внутренний круг приближенных советников - надежных соратников, за которыми будет установлен пристальный надзор, дабы обеспечить их преданность. Если религиозной войне было суждено начаться, то Ксафану была необходима безопасная и хорошо защищенная планета для подготовки плана дальнейших действий.

Таким образом, выбор пал на Вракс. Планета эта являлась арсенальным миром Департаменто Муниторум, гигантским складом военных материалов, и вместе с тем местом расположения Базилики Святого Слепца Леония. Леоний был миссионером, принявшим мученичество через ослепление в 38-м тысячелетии, во время распространения слова Императора на диких системах сектора Скарус. Храм был возведен для упокоения мощей и реликвий святого. Паломничество Его Преосвященства должно было посетить базилику и разместиться в смежном с храмом дворце. Дворец уже принадлежал Ксафану как часть имений, переданных ему вместе с саном. Содержал его небольшой штат обслуги, на случай, если кардинал когда-либо возжелает посетить свои владения. Однако вместе с тем дворец служил центром управления Адептус Министорум, из которого производился надзор за пилигримами, прибывающими с целью посещения храма.

Заняться приготовлениями кардинал поручил своему любимцу дьякону, которому пришлось получить разрешение на посещение Вракса. Сама система входила в усиленно охраняемую область, и для входа кораблям требовалось специальное разрешение. Необходимо было поставить Депортаменто Муниторум в известность о прибытии кардинала со своей свитой, а Имперскому флоту предписывалось предоставить судно для транспортировки Ксафана и почетную охрану. Все эти действия были предприняты по официальным каналам. Формальности обеспечения безопасности были согласованы и персонал дворца базилики погрузился в лихорадочные приготовления к прибытию Его Преосвященства, стоило только поступить астропатическому сообщению с официальным уведомлением о желании астро-кардинала в течение месяца разместить на Враксе свою резиденцию. Арсенальному миру предстояло стать средоточием власти Ксафана в секторе Скарус до момента начала священной войны или продолжения паломничества.

Кардинал Вракса

Прибытие астрал-кардинала на Вракс было грандиозным событием, кульминацией которого явилось шествие, возглавляемое облаченным в церемониальные одеяния Ксафаном со своей свитой, и имевшее целью посещение мощей Святого Слепца Леония. Тысячи фанатичных пилигримов следовали за ними по пятам. Кардинал прошел до Цитадели по дороге, по обеим сторонам которой в парадном построении ему салютовали солдаты местного гарнизона. Дав свое благословение слугам Императора, он провел встречи с командиром гарнизона и мастер-префектом Департаменто Муниторум, управлявшим оружейными складами планеты. После этого, Ксафан удалился в свой дворец в компании ближайших советников.

Мало кто видел кардинала после этих первых встреч. Он не появлялся на публике, заперся во дворце и предоставлял аудиенции лишь считанным единицам. Жизнь и работа Департаменто Муниторум вернулась в привычное русло. Пилигримы все еще прибывали для посещения храма Св. Леония, а рабочие дробили и перемещали камни. Сестры Битвы из Ордена Серебряного Покрова расположились в небольшом монастыре при базилике и сформировали почетный караул у останков и реликвий святого. Для подозрений не было никакого повода, однако в самом сердце Вракса себе свило гнездо предательство и вероломство.

Вместе с дьяконом Мамоном, Его Преосвященство принялся разрабатывать планы первых шагов грядущей религиозной войны. Безусловно, ему требовалась мощная армия, и хотя он уже обладал костяком из верных последователей, этого было явно недостаточно. Для решения этой задачи, дьякон нашел способ обойти древний запрет для представителей Экклезиархии на командование войсками. Кардинал не мог иметь своей армии, однако, в условиях нависшей угрозы, Базилика Св. Слепца Леония могла выставить для самообороны ополчение из числа монастырской братии. Таким образом, проповедники дьякона и миссионеры разнесли пилигримам и рабочим весть о том, что Вракс находился в опасности. Муссировались слухи, будто силы еретиков уже вторглись в соседние системы, и арсенальный мир обязан был защитить себя. Проповедники тысячами вербовали монахов и пилигримов в ряды ополчения, и вскоре в стенах базилики собралось небольшое войско. Население Вракса погрузилось в религиозный фанатизм. Всякий критикующий Его Преосвященство демонизировался, а некоторые были арестованы и брошены в темницы. Ксафан был для толпы мессией, защитником планеты, и именно ему предстояло спасти свою паству от еретических сил, угрожавших Враксу.

Одновременно с этим, Мамон был занят созданием внутреннего круга фанатично преданных приверженцев кардинала. Проповедникам был отдан приказ вербовать монахов, пилигримов и прочих верующих людей, принесших клятву верности Его Преосвященству. Группа эта получила название "Последователи Ксафана", и включала в себя наиболее ярых сторонников кардинала, на которых он мог положиться и готовых сражаться за своего повелителя до последней капли крови. Также во внутренний круг заманили командиров гарнизонов Вракса - управляющего Цитадели и высокопоставленных командующих ополчения. Мамон полагал преданность этих людей ключевым фактором и, благодаря огромному богатству кардинала, просто купил ее. Там где подкуп не давал результатов, дьякон, пользуясь колоссальным влиянием Его Преосвященства, смещал людей с постов и ставил на их место более податливых. Ни одно войско под командованием этих людей не было в непосредственном подчинении у Ксафана, таким образом, древний запрет нарушен не был, однако это не мешало командирам послушно плясать под дудку кардинала. Ополченцы имели свое предназначение, но не могли заменить хорошо тренированные и экипированные регулярные войска. Со временем, кардинал подмял под себя практически все военные силы планеты, за исключением участков Адептус Арбитрес, оставшихся вне его влияния.

Покушение на Ксафана

Пока Его Преосвященство скрывал свои истинные намерения, его учение распространилось среди угнетаемых и отчаявшихся рабочих бригад Вракса подобно лесному пожару. Эти осужденные влачили жалкое существование на стройках подземных хранилищ, оборонительных сооружений и дорожных сетей Департаменто Муниторум. На планете были зарегистрированы миллионы рабочих, одетых в износившиеся и изодранные одежды, скованных вместе цепями и непрестанно находящихся под присмотром охраны. Проповедники Ксафана разнесли весть, даровавшую этим несчастным небольшой лучик надежды - кардинал простит прегрешения и преступления всякому примкнувшему к грядущему крестовому походу. Для многих это был шанс сбежать от их нынешнего, жестокого и короткого существования. И этот шанс был искрой, из которой возгорелось пламя мятежа.

Слова кардинала были услышаны и другими. Дьякон Мамон оказался прав, Инквизиция имела множество информаторов и вскоре новости о проповедях Его Преосвященства встревожили Ордо Еретикус. Их священным долгом было искоренять ересь внутри Имперского Культа и отслеживать вражеское влияние на различные ведомства Империума. Инквизиторы видели это и ранее - опьяненные властью кардиналы отворачивались от света Императора, считая, что им должно поклоняться наравне с Владыкой Человечества. Необходимо было предпринять решительные действия, и был отдан секретный приказ прервать недолгое правление Его Преосвященства Ксафана.

Ассасин-снайпер выжидал своего часа на протяжении многих дней. Под покровом темноты он, в обличие пилигрима проник внутрь Цитадели. Избегая охранников, ассасин взобрался на самую высокую башню базилики - оттуда ему был виден практически весь дворец. Там, на узком выступе, под защитой своего камуфлирующего костюма, он терпеливо ждал удобного момента для нанесения удара.

Одинокий выстрел прогремел в Цитадели. Мощный проникающий снаряд пробил декоративную колонну и попал в кардинала. В яркой вспышке энергии Его Преосвященство отбросило назад, однако встроенный в розариус генератор преломляющего поля спас жизнь Ксафана. Телохранители кинулись к своему хозяину и двое тут же погибли от метких попаданий в голову. Кровь залила мозаичный пол базилики, но единственный шанс снайпера был упущен. Ассасин быстро перезарядил винтовку и спрыгнул в узкое отверстие, через которое и попал на выступ. Внутри древней башни было темно и пыльно. Его маска компенсировала отсутствие света, и снайпер сбежал по узкой спиральной лестнице. План побега был заранее отработан и четко вырисовывался в памяти.

Внутренний двор Цитадели кишел паникующими пилигримами и бегущими охранниками. Снайпер вышел из двери и наткнулся на начинающего проповедника, оцепеневшего при виде гибкой черной фигуры. Это было последнее, что он увидел в своей жизни, ибо выстрел винтовки класса "Экзитус", произведенный от бедра, пробил его грудь. Ассасин скрылся, однако погоня уже была организована. Телохранители поспешили перекрыть все выходы из дворца и базилики. Снайпер ускользнул через боковую дверь, отстрелив замок - скрытность теперь была ни к чему, и все что имело значение, это успешный побег - и смерть всех, кто встанет у него на пути. Выбросив винтовку ради дополнительной скорости и достав пистолет, ассасин бежал со всей дарованной ему скоростью по плохо освещенному коридору. Пара беглых выстрелов и два преследовавших охранника сползли в луже крови на пол. Укрывшись в боковой нише и поливая проход пистолетным огнем, снайпер заметил, что люди кардинала появились и с другого конца коридора. Он отчаянно искал пути для отступления.

Перекатившись через коридор, ассасин заметил дверь и одним ударом снес ее с петель. За ней располагалась старая лестница, ведущая вглубь к склепам базилики. Рванувшись прямиком во тьму, снайпер обнаружил себя в тупике. Здесь лежал древний саркофаг святого человека, а также останки множества пилигримов, посещавших Вракс в былые столетия. Первые вбежавшие в склеп телохранители первыми же и погибли от метких выстрелов. Но теперь ассасин был загнан в угол без малейшей возможности бежать. В склеп закинули гранаты, после чего люди Ксафана ворвались внутрь. Последней парой патронов снайпер уложил еще двоих охранников, после чего был безжалостно изрешечен пулями. Тело ассасина вытащили на всеобщее обозрение и пронесли парадом перед верующими. Это был предатель, пытавшийся убить Его Преосвященство.

Мятеж!

Силы изменников нанесли удар по кардиналу, предприняли попытку убить их Мессию, так говорили проповедники Ксафана. Вести о покушении привели к беспорядкам в космопорте Вракса, когда пилигримы обезумели от страха, полагая, что вражеские войска, как и предсказывалось, начали вторжение. Ополченцы спешили вооружаться, и охранникам арсеналов был отдан приказ не препятствовать им. Мародеры массово расхищали оружие и снаряжение. Адептус Арбитрес выдвинулись для наведения порядка, однако вскоре обнаружили себя в самой гуще ожесточенного сражения на улицах космопорта. Они запросили поддержку у гарнизона Цитадели, но по приказу дьякона Мамона им было отказано. Через некоторое время участок арбитров был осажден озлобленной толпой и продержался еще несколько недель, прежде чем, в конце концов, пасть под натиском.

Началось. Кардинал был готов захватить Вракс и начал свой крестовый поход. Повсюду в четвертой жилой зоне вспыхивали стычки между бригадами рабочих и их охранниками. Остальные заключенные последовали примеру своих товарищей и вскоре присоединились к разграблению арсеналов. Охранники бежали в страхе перед озверевшими толпами.

Все еще лояльные мастер-префекту Вракса люди попытались отдать приказы об организации ополчения для противостояния мятежникам, однако эти решения были быстро отменены контрприказом офицеров кардинала. На протяжении следующих нескольких дней царил полнейший хаос, и казалось, что на Враксе разразилась гражданская война. Повсюду происходили кровавые сражения между сторонами, зачастую даже не вполне понимающими, почему они дерутся между собой. Аббатиса Ордена Серебряного Покрова потребовала немедленной аудиенции у Его Преосвященства. Безусловно, надлежало провести мобилизацию Сестер Битвы и навести порядок, или, по крайней мере, придти на помощь осажденным в районе космопорта арбитрам. Вместо этого Последователи Ксафана арестовали аббатису и бросили ее в тюремные подземелья Вракса. Вслед за арестом люди кардинала проследовали в монастырь и заключили под стражу остальных Сестер Битвы. Некоторые оказали сопротивление, однако численный перевес врагов и внезапность предательской атаки не оставили обороняющимся никаких шансов. Захваченные в плен Сороритас были закованы в кандалы и брошены в темницы. В то же время тюрьмы опустели, а прежние обитатели оных предстали перед Его Преосвященством, человеком, избавившим заключенных от их незавидной участи.

По приказу дьякона Мамона Последователи Ксафана выдвинулись на штурм резиденций Администратума и мастер-префекта. Последний попытался бежать, но был убит на пути к посадочной площадке челноков. Вскоре вся Цитадель оказалась под полным контролем кардинала. Солдаты гарнизона, следуя приказам командиров, заперли себя в казармах. Всякий, отказывающийся присягать на верность Его Преосвященству, был казнен Последователями Ксафана. Башня Цензориума также была взята штурмом, а все до единого астропаты перебиты. Пока сражения велись по всей планете, Цитадель пала изнутри.

Когда последние отзвуки боев утихли, кардинал Ксафан остался единоличным правителем Вракса...

Автор перевода: Fabius Bile.


Война надвигается

Глава вторая

Война надвигается

"Не будет никакой великой победы, мы не добудет наград или славы на Враксе. Все будет жестоко и безжалостно. Мы заставим врага истечь кровью прежде, чем истечем сами".

Лорд-Командующий Зёлк, 88-я Осадная армия.

Ответ Департаменто Муниторум

Департаменто Муниторум не сразу среагировал на падение Вракса. Вестям о мятеже потребовалось много времени для подтверждения и достижения офиса Магистра Департаменто Муниторум в Сегментум Обскурус. И даже после подтверждения, Официо не мог действовать без уведомления Администратума на Терре. Минули месяцы бездействия, прежде чем бюрократия в сердце Империума переварила полученную информацию. Когда же сообщение о судьбе Вракса приобрело высший приоритет, шестерни Администратума медленно повернулись.

Допустить утерю арсенального мира было абсолютно неприемлемо. Хотя небольшой мир с населением в восемь миллионов человек был малозначителен по сравнению с эпическими крестовыми походами Тиранических войн, бушевавших в тот момент в Восточном Пределе, именно стратегическое расположение Вракса в тыловой цепи Департаменто делало потерю арсенального мира столь болезненной. Кто знал, какой урон будет нанесен, если полки Имперской Гвардии окажутся без надлежащего снабжения перед грядущими сражениями? Гадания на Имперских Таро относительно Вракса предвещали сплошь беды и несчастья. Потеря арсенального мира существенно ослабила оборону Империума вокруг Глаза Ужаса. Безусловно, слуги Темных богов не упустят возможности нанести удар по мирам сектора Скарус. И стоит их плану увенчаться успехом, после захвата других планет еще больше еретических сил слетится, подобно мотылькам на пламя, дабы присоединиться к разграблению. Более того, через десять лет утеря Вракса могла стать искрой, от которой мог разгореться новый Черный Крестовый Проход. Верховный Магистр Департаменто Муниторум не мог пойти на подобный риск. Арсенальный мир должно было вернуть под власть Императора любой ценой. Но как?

Задача захвата Вракса была возложена на Верховное командование Имперской Гвардии Сегментум Обскурус, дислоцированного на Кадии. На совете по обсуждению планов кампании лично присутствовали Лорд-Кастелян и Лорд-Командующий Обскурус. Выполнить приказ Святой Терры было крайне непросто. Поскольку Вракс был специально подготовлен для противостояния вторжению, любая битва потребует колоссальных усилий. Оборонительные системы планеты беспрестанно улучшались, начиная еще с древних времен. Вракс был миром-бастионом, неприступным для лобовой атаки – еще никому не удавалось взять его штурмом.

Обсуждались различные пути решения проблемы. Некоторые офицеры даже утверждали, что планы отбить планету являются глупостью, поскольку людские и материальные потери при операции позволят остальным мирам пасть под натиском врагов Империума; Вракс был потерян, и Департаменто оставалось лишь направить усилия на предотвращение подобной трагедии в грядущем, а не планировать безнадежную кампанию по исправлению собственных ошибок и суждений. Склады арсенального мира были утрачены, так почему бы не списать урон и не сконцентрироваться на увеличении производства в Сегментуме для компенсации потерь?

Голоса скептиков не повлияли на решимость верховного командующего и его штаба начать войну. Приказ исходил с самой Терры, скрепленный печатью префекта канцелярии Магистра Администратума – столь высокопоставленного слугу Верховного Лорда Терры нельзя было так просто проигнорировать. Промедление в действиях почти наверняка повлечет скорое возмездие со стороны Инквизиции. Предпочитал ли кто-то из присутствующих на совете отвечать за свой провал в пыточных камерах Ордо Еретикус?

Даже с небольшим шансом на успех, но войне за Вракс было суждено начаться. Задачей совета было определить методы ведения этой войны. Первым предложением было самое простое, внезапная лобовая атака. Это включало бы в себя орбитальную бомбардировку мощными судами Имперского флота, и, возглавляемый силами Адептус Астартес, штурм. Посланники в кратчайшие сроки могли связаться с космическими десантниками для обеспечения их содействия. Верховное командование начало подсчеты требуемых для подобной операции ресурсов. Архивы перетрясли в поисках информации по оборонительным системам Вракса – собранное досье оказалось очень большим и во время чтения все больше повергало собравшихся в уныние.

Еще в период постройки было совершенно очевидно, что Цитадель и космопорт арсенального мира будут уязвимы для нападения с орбиты. Защитные сооружения были спроектированы как раз с целью отражения подобной атаки. Лазерные батареи окольцовывали главные цели, возможно около сотни орудий, и этой огневой мощи хватало для противодействия целому флоту на нижней орбите. Имперские линкоры и крейсера были колоссальными звездолетами, однако ни один космический корабль не в состоянии тягаться с планетой. По сравнению с глубоко врытыми батареями, суда флота окажутся в крайне неблагоприятных условиях ведения боя. Для высадки войск кораблям потребуется выйти на нижнюю орбиту, где они будут уязвимы во время выхода на позицию для запуска десантных челноков. Сами транспорты попадут в прицел защитных систем, и единственное попадание лазерной батареи разорвет челнок в клочья, а прорвавшиеся войдут в зону поражения сети противовоздушной обороны среднего и дальнего радиуса действия. Выводы из расчетов логисов показывали, что планетарный штурм себя не оправдает и приведет к колоссальным потерям в живой силе и снаряжении, а число достигших поверхности войск окажется явно недостаточным для захвата Цитадели. Даже могучие космические десантники не отважатся предпринять подобную операцию. Ни один Магистр Ордена не подвергнет свою боевую баржу с воинами на борту риску уничтожения ради ничтожного шанса на победу. Так что рассчитывать на поддержку космических десантников в случае одобрения планов планетарного штурма не приходилось. Скорейшее и простейшее решение было отвергнуто. Как бы ни был захвачен Вракс, сделать это быстро не удастся.

Была вынесена на обсуждение альтернативная долгосрочная стратегия. Кто-то предложил воспользоваться Имперским флотом для установки блокады с целью изолировать систему от прибывающих подкреплений. Далее в течение, скажем, ста лет, производить рейды на планету. Высаживая небольшие, хорошо подготовленные отряды для нанесения точечных ударов по защитникам и, в особенности, по лазерным системам орбитальной защиты. Истощить силы обороняющихся, батарею за батареей. Возможно через столетие изоляции и рейдов, защитные системы будут столь слабы, что окажется возможным привести в действие операцию планетарного штурма. Однако вновь вычисления логисов не вселили надежд. Данный план мог сработать с расчетом на период исполнения в пятьсот лет. Департаменто Муниторум отвергло эту идею как неадекватную. Они не собираются ждать полтысячелетия ради захвата одного мира.

Третьим подробно расписанным предложением являлось проведение массированной осадной операции. Требовалась наземная армия, достаточно большая для поддержки осады на протяжении многих лет, и способная безжалостно сокрушить оборону врага. Если удастся превратить битву за Вракс в войну на истощение, тогда, в конце концов, обладая существенно превосходящими ресурсами, лоялисты одержат верх. Если Департаменто Муниторум был готов к двойному соотношению потерь нападающий-защищающийся, то, сколько потребуется времени и людей для захвата арсенального мира?

Люди-компьютеры принялись за подсчеты. Учтя все факторы, коэффициент замещения, требования по снабжению, прихоти варп-путешествий, количество припасов и людские ресурсы врага, был выдан ответ. Через двенадцать стандартных земных лет с начала осады, включая время на подготовку, Вракс вернется под контроль Империума.

Результаты изучения возможных дальнейших действий были переданы Магистру Департаменто Муниторум на Святой Терре. Тут принималось рабочее решение. Сможет ли Департаменто справиться с проблемой снабжения живой силой и материалами в столь масштабной операции? Ответ был дан – снабжение и люди будут найдены, кроме того сформируют новую армию исключительно для захвата Вракса. Она получила обозначение как 88-я Осадная армия Имперской Гвардии.

88-я Осадная армия Имперской Гвардии

Все солдаты для новой армии будут призваны с планеты Криг. Криг уже обладал одной из самых высоких квот по формированию полков Имперской Гвардии. Лишь считанные миры в Империуме предоставляли больше солдат для службы Императору. Известные как Корпуса Смерти, люди Крига являлись мрачными воинами, выработавшими определенные доктрины ведения боя за время кровопролитной пятисотлетней гражданской войны на их родной планете.

Во время этой войны, лоялисты попытались уничтожить мятежников применяя ядерные бомбардировки. Планета погибла, когда на всей поверхности Крига к небу вознеслись грибообразные облака. Дабы выжить на адских, зараженных радиацией полях сражений, население, и война, спустились под землю. Лабиринты траншей и тоннелей испещрили всю планету, и война перешла в позиционную стадию. Но это значило, что на протяжении пятнадцати поколений люди Крига росли и выживали в ходе непрекращающейся "окопной" войны и битвы на истощение. Когда дело касалось таких кровопролитных и неторопливых сражений, Корпусам Смерти не было равных. В отличие от прочих полков Имперской Гвардии, характерной особенностью характера криговцев была их готовность без малейших раздумий принести себя в жертву. Они были в состоянии вынести кошмарное психологическое давление, вызванное затяжной войной. В прошлом, иные полки ломались от перенапряжения в течение длительных кампаний и даже поднимали бунт. Корпус Смерти нельзя сломить, они продолжат сражаться, невзирая на потери. Другого пути они просто не знают.

Общее командование 88-й Осадной армией было вверено Лорду-Командующему Зёлку, сыну благородного рода, чье влияние широко простиралось на высшие эшелоны власти Имперского флота и Гвардии. Его прапрадедушка однажды служил в качестве атташе Лорда-Командующего Солар на Терре. Навыки лорда Зёлка, необходимые для успешного ведения кампании, в отличие от социального положения, были немногочисленны – лишь военное воспитание и доскональное изучение Тактика Империалис. Однако политическое давление и доброе имя семьи принесли свои плоды. Лорд Зёлк назначил большой штаб для начала долгого процесса организации армии и подготовки к битве за Вракс. Продолжительные приготовления к осаде арсенального мира, в сущности, были просты до бесчеловечности. Сколько гвардейцев должно погибнуть для окончательного захвата планеты? Планирование атак оборонительный линий, укрепрайонов, космопорта, защитных батарей и, в конечном счете, штурм Цитадели, были сведены к математической формуле. Все в 88-й Осадной армии было расходным материалом. Скольким солдатам копать траншею и сколько нужно лопат? Сколько людей потребуется для захвата ста метров территории или опорного пункта? Сколько орудий необходимо для разрушения вражеской сети траншей? Сколько буксиров, пулеметных расчетов, снарядов, запасных частей, порций воды и пищи? Списки были бесконечны. Лист за листом заполнялся результатами предварительных расчетов. Прежде чем первый гвардеец был приписан к полку или произведена первая винтовка, 88-я Осадная армия уже существовала на страницах тысяч листов и информационных планшетов.

Это был наиболее обезличенный тип войны. В Корпусах Смерти бойцы обладали не именами, но номерами, для удобства подсчетов и быстроты заполнения списков потерь. Подразделения отправлялись в бой, уже зная, скольким предстояло погибнуть. По результатам тщательных подсчетов логисов, 88-я Осадная армия могла с высокой точностью предугадать исход любого сражения. Что будет достигнуто и с какими потерями? Жизни гвардейцев Крига были не важнее величины дневного расхода топлива или артиллерийских снарядов. Формула определит, когда и сколько солдат вступят в битву. Она же утверждала, что победа будет достигнута в течение двенадцати стандартных терранских лет.

Защитники Вракса

На Враксе внезапное восстание и победа кардинала обернулись лавинообразной эскалацией уличного насилия. На протяжении нескольких месяцев мятежники дрались друг с другом с целью установления новой властной структуры при Его Преосвященстве. Из гарнизонов и трудовых лагерей явились новые лидеры. Присягнувшие режиму кардинала награждались высокими постами, а наиболее проявившие себя имели шанс вступить в ряды надзирателей или даже Последователей Ксафана - элитного кадрового состава войск Его Преосвященства, в чью задачу входило обеспечение беспрекословного подчинения и дисциплины, невзирая на чей-либо статус или должность.

Когда кровопролитие и бунты утихли, командирам кардинала был дан первый приказ - обезопасить Вракс от любого ответного нападения лоялистов. Их задача заключалась в создании боеспособной и хорошо экипированной армии. В руках мятежников имелись колоссальные запасы Имперской Гвардии. Войска бунтовщиков будут хорошо оснащены и засядут в мощных укреплениях, однако следовало быть готовыми ко всему, что мог обрушить на них Империум. Кардинал отдал инструкции превратить планету в бойню для любой атакующей армии. Населению сообщили, что оно может не ждать пощады от атакующих, и единственный шанс сохранить свою жизнь - сражаться до последней капли крови. Лишь в поражении врага лежит их путь к спасению, а особо отважных ждут великие награды и почести. Что же касается уклоняющихся от исполнения своего долга перед Его Преосвященством, то их ждали лишь массовые расправы от рук надзирателей.

Только-только обретенная вслед за восстанием свобода мятежников оказалась недолговечной. Рабочие вновь вернулись в лагеря, трудясь над усовершенствованием оборонительных сооружений, закладывая минные поля и протягивая километры колючей проволоки. Артиллерийские расчеты практиковались в точности стрельбы и пристреливали свои орудия. Мятежники-ополченцы, добровольно или нет, тренировались со своим недавно награбленным оружием. Армия Ксафана набиралась сил и, когда наступит время решающей битвы, враги уплатят кровавую цену за попытку вторжения. Эта бойня доставит удовольствие Кардиналу и обеспечит его победу.

Противостоящие армии

Армия, которой собирался противостоять Империум, была серьезным оппонентом хотя бы в силу одних своих размеров. Даже не обладая точными данными, по предварительным оценкам население Вракса составляло около восьми миллионов человек, и все они отныне могли считаться предателями и потенциальной живой силой для войск еретического кардинала. Армия эта будет состоять из подразделений самого разного уровня подготовки, от хорошо вымуштрованных, экипированных и фанатично преданных солдат, до недисциплинированной толпы.

Самыми мощными войсками Вракса являлись Последователи Ксафана. Эти элитные бойцы лично отбирались представителями кардинала из числа наиболее преданных участников восстания, а некоторых выбрали за немалые навыки в военном деле. Каждый из Последователей приносил клятву лично Его Преосвященству и взамен получал доступ к наиболее ценному снаряжению. Империум не располагал данными о точном их числе, но предполагал, что личные войска Ксафана составят мощный костяк армии противника.

Далее имелись вспомогательные гарнизоны. По причине своего расположения и стратегической важности, на Враксе была дислоцирована огромная группировка вспомогательных гарнизонов. Они, по большому счету, были эквивалентом Сил Планетарной Обороны, второго эшелона за полками Имперской Гвардии. Гарнизоны не обладали подготовкой или снаряжением регулярных подразделений гвардейцев, однако доступ к захваченным складам в некоторой степени уравнивал шансы за счет крупных запасов военного оборудования, "Леман Руссов", "Химер" и "Василисков". Смогут ли они эффективно воспользоваться добытым оружием, оставалось вопросом открытым, но следовало помнить, что основа гарнизонов была сформирована из ветеранов и офицеров, пришедших на службу из не подлежащих восстановлению полков Имперской Гвардии. Однако можно было утверждать, что даже хорошо оснащенные, эти подразделения имели мало шансов на проведение крупномасштабной скоординированной операции. Но, тем не менее, вспомогательные гарнизоны могли нести службу в бункерах и иных стационарных оборонительных укреплениях.

Следующим типом войск изменников являлись рабочие бригады. Департаменто Муниторум имел на Враксе множество трудовых лагерей, содержащих довольно крупную популяцию огринов. Команды состояли из "временно закабаленных" рабочих, выполнявших рутинный труд, такой как постройка дорог, ремонт феррокритовых бункеров, укрепление защитных сооружений, проведение взрывных работ под новые подземные стройплощадки и транспортировку грузов в космопорте. Большинство из них давно отчаялись, и влачили жалкое существование средь жестокости и тяжкого труда. В итоге, многие примкнули к силам восставшего кардинала добровольно, рассматривая сражение за своего предводителя как возможность сбежать от своей тяжкой судьбы. Общее недовольство текущим мастер-префектом Департаменто Муниторум, плохо обращавшимся с рабочими, также подлило масла в огонь мятежа. Многие примкнувшие к изменникам уже имели базовые навыки ведения боевых действий, поскольку помимо работы, бригады предоставляли живую силу для ополчения. В случае нападения, гарнизоны не имели достаточного числа людей для заполнения всех оборонительных позиций. Эта обязанность возлагалась на ополчение. Вступившие в него рабочие получали дополнительные пайки, чуть лучшие условия проживания, а также тренировочные дни. Хотя обучение было лишь поверхностным, ополчение Вракса было огромной силой. Один из четырех рабочих уже призывался, либо добровольно записывался в ополчение. Без артиллерии, боевых машин и тяжелого вооружения, оно являлось третьим эшелоном обороны планеты. Недостаток огневой мощи бригады ополченцев также могли компенсировать за счет награбленного имперского оружия, а дополнительные тренировки позволили бы рабочим оборонять стационарные укрепления.

Последнюю часть армии мятежников составляли странствующие пилигримы и бывшие функционеры Департаменто Муниторум. Это были люди, не имевшие военного опыта, но, подобно рабочим бригадам, украденное у Имперской Гвардии вооружение заставляло с ними считаться. Хотя многие пилигримы считали кардинала своим мессией, большинство понятия не имело, почему или за что они идут в бой. Значительное число вступили добровольцами в монастырское ополчение, убежденные, что исполняют свой священный долг по защите Базилики Св. Слепца Леония от вражеских сил. Им сообщили, что вторгшиеся являлись еретиками, и всем верующим должно примкнуть к защитникам, дабы не допустить осквернения святого места. Даже учитывая объемы добытого оружия, этим войскам отдавался низший приоритет при распределении обмундирования.

Для поддержания боевого духа пилигримов. Ксафан направил своих агентов и проповедников, которые распространяли учение Его Преосвященства, и укрепляли преданность бойцов. Некоторые из солдат гарнизонов, зачастую бывшие сержанты, были произведены в надзиратели. Задачей этих людей было поддерживать дисциплину и порядок, по аналогии с комиссарами Имперской Гвардии. В бою надзирателям предполагалось находиться за линией фронта и расстреливать солдат, оставивших свои позиции. Но наибольшее беспокойство вызывали выпущенные из подземелий Вракса арестанты. В ряды изменников влились безумцы и психопаты, не говоря уже о проявляющих психические способности узниках. Беззащитные перед сущностями варпа, несколько сотен подобных заключенных ожидали прибытия очередного Черного Корабля Инквизиции для отправки на Святую Терру. Кардинал относился к этим нелицензированным псайкерам как к своим детям, утверждая, что они передавали ему благие вести от богов!

Несмотря на столь различные уровни подготовки, преимуществом защитников Вракса будет доступ к снаряжению Имперской Гвардии и уже возведенные оборонительные линии.

Штурмовать столь мощные защитные сооружения предстояло подразделениям, призванным с планеты Криг. Печально известные Корпуса Смерти были одними из лучших полков Имперской Гвардии во всем Империуме. Воины Крига были преданны, исполнительны и дисциплинированы сверх всякой меры. Они могли сражаться с практически бесчеловечным пренебрежением к потерям, почитая своей высшей целью смерть в бою и самопожертвование во славу Императора.

Сломить боевой дух 88-й Осадной армии было практически невозможно, именно по этой причине их и избрали для участия в кампании. Снаряжение для Корпусов Смерти предоставят из собственных арсеналов Крига, а типы вооружения будут разниться в зависимости от предназначения подразделения. Для этой кампании большинство полков будут осадными, с расчетом на затяжную позиционную войну, с упором на различные виды артиллерии. Именно артиллерия лежала в основе всего плана по захвату Вракса, и именно ей предстояло сыграть ведущую роль. Орудия были ключом к успеху, и сосредоточениям тяжелых батарей предполагалось смести укрепленные позиции врага с лица земли, тем самым обеспечив пехоте пути для наступления. Каждому полку приписывалась своя артиллерийская батарея, варьирующаяся по составу от небольших минометов для использования на линии фронта, до тяжелых орудий и мортир. Также имелись осадные пушки класса "Медуза" и "Сотрясатель" - рабочие лошадки 88-й армии, а также могучие "Бомбарды" - самые тяжелые из имеющихся в распоряжении Имперской Гвардии. Задачей этих колоссальных орудий было сокрушение наиболее укрепленных оборонительных линий противника. Для усиления своей огневой мощи, командиры 88-й армии могли воспользоваться великим множеством независимых артиллерийских батарей, включая тяжелые осадные полки.

Прочие подразделения будут оснащены как более мобильные бронетанковые войска, используемые для прорыва позиций противника. Поскольку не предполагалось, что эти войска будут находиться на линии фронта продолжительное время, задачей танков была поддержка пехотных атак. Выводить войну из позиционной стадии и ввязываться в крупномасштабные танковые сражения командование не планировало. И все же, "Леман Руссы", "Гибельные Клинки" и "Горгоны" сыграют свою роль при штурме.

Поле боя

Для солдат Корпусов Смерти, Вракс будет абсолютно незнакомым окружением. Все они были взращены в подземных городах-ульях Крига, где люди привыкли к перенаселенности и переработанному кислороду. Тренировки проходили на холодной, зараженной поверхности планеты, среди вечной ядерной зимы и разрушенных остовов древних городов. Ландшафт был изрезан тянувшейся чуть ли не через всю планету сетью траншей и ржавеющей колючей проволокой, оставшейся после гражданской войны. Корпуса Смерти преодолевали зоны повышенной радиации, сражались в тренировочных битвах с прочими проходящими обучение подразделениями, маршировали, копали линии траншей. Условия были кошмарными и не все переживали полный курс тренировок, однако, невзирая на всю тяжесть, это не могло сравниться с настоящим сражением. Теперь же Корпуса Смерти вступали в самое горнило битвы, многие в первый раз - и хотя они несли полковые номера с долгой и славной историей, это были восстановленные полки, имеющие в своих рядах множество новобранцев.

Сам Вракс являлся бесплодной, каменистой и тусклой планетой, покрытой серным покровом старой вулканической пыли. Климат был более мягкий, чем на Криге, однако электрические бури происходили ежедневно, также случались внезапные ливни, которые заканчивались так же быстро, как и начинались. Эти природные явления превращали местность в непроходимое серое болото до тех пор, пока вода не впитывалась в пористую поверхность планеты.

Основные боевые действия развернутся на Ван Мирсландских Пустошах, пяти тысячах квадратных километров бесплодных равнин, среди пологих холмиков и редких скоплений вулканических камней, пока еще не размытых дождями. Ландшафт практически пустынный, но это будет территория, хорошо известная врагу. Департаменто Муниторум снабдило офицеров Крига картами, однако на них не было достойных упоминания особенностей рельефа. Противник знал все возвышенности, где можно установить орудия с наибольшей эффективностью. Все это интуитивное понимание поля боя Корпусам Смерти предстояло выработать уже в процессе кампании…

Автор перевода: Fabius Bile.


Поля смерти Вракса

Глава третья

Поля смерти Вракса

"Наша вера проста. Мы готовы в любой момент пожертвовать всем ради победы".

Полковник Цек, 15-й Осадный полк Крига.

Высадка

790812.М41 двести тысяч гвардейцев 143-го Осадного полка Крига, одной серой шеренгой за другой, ступили на посадочные трапы транспортных кораблей. Они были первыми солдатами 88-й Осадной армии, отправляющимися на Вракс. Первыми, но далеко не последними – транспорты были лишь малой частью огромной армады кораблей, готовящейся отбыть к арсенальному миру.

Лорд-Командующий Зёлк расположил свой штаб на Трациан Примарис, основной планете сектора Скарус. Неодолимая боевая машина пришла в движение и личное присутствие Лорда-Командующего на Враксе не требовалось. Он будет наблюдать за ходом кампании на расстоянии. Победа была уже обеспечена, и оставалось лишь отслеживать регулярность поставок снабжения и восполнение потерь.

Первый конвой судов, несущих в своем чреве людей, припасы и оборудование с Крига, прибыл в систему Вракс к 199812.М41. Авангард 88-й Осадной армии разместился в двадцать одном транспортном корабле различных размеров, сопровождаемых судами Имперского флота под командованием адмирала Расьяка на его флагманском крейсере "Лорд Беллерофон". Они проложили курс с таким расчетом, чтобы подойти к арсенальному миру с безопасной стороны, не прикрытой защитными лазерными батареями. Обороняющиеся не располагали флотом, способным помешать приближающейся армаде, и высадка началась в относительной безопасности.

Зоны высадки были выбраны с расчетом предоставить 88-й армии мощный плацдарм для предварительной организации прибывших полков и складов снабжения. Посадочные площадки необходимо было обезопасить от возможных атак противника, так что первые прибывшие гвардейцы 143-го практически сразу возвели первичную сеть траншей. Для этой цели использовались экскаваторы типа "Атлас", инженерный вариант тягача с аналогичным названием, пропахивающие землю, на которую впоследствии устанавливались минные поля и колючая проволока. Подразделения Всадников Смерти были высланы для патрулирования окрестностей, однако они докладывали лишь о пустынной местности без признаков присутствия врага. Противник не предпринимал попыток помешать высадке и первичной организации, вместо этого он еще больше укрепил свои позиции.

На протяжении нескольких месяцев зоны высадки были подобны разворошенному муравейнику, по мере того, как десантные и грузовые корабли доставляли с орбиты солдат, орудия и снаряжение. Шаттлы курсировали непрерывно, а провиант, питьевая вода, амуниция, снаряды и прочие необходимые для нормального существования армии ресурсы запасались на огромных складах с расчетом на двенадцать лет. Эта деятельность была крайне масштабна и продолжалась до тех пор, пока на Вракс не прибыли все полки 88-й Осадной армии.

Потребовалось около года для завершения всех приготовлений. В то же время Департаменто Муниторум также доставил на Вракс большой контингент рабочих бригад, состоящий из более чем полумиллиона человек. По большей части это были заключенные с тюремных миров Арфисты, в задачу которых входило поддержание военной экономики.

После завершения высадки на арсенальный мир, гвардейцам предстояло пройти почти две тысячи километров до своей первой цели. Глупо было бы ожидать, что люди, лошади и машины смогут преодолеть весь этот немалый путь и сохранить полную боеспособность, таким образом, была разработана альтернативная транспортная система.

Рабочие команды принялись за протяжку железнодорожных путей. Рельсы прокладывали днем и ночью, и транспортная сеть быстро продвигалась на север. В заданный срок, по рельсам устремятся составы с гвардейцами, которые отправятся с дальних станций прямиком на линию форта. На борту одного из транспортных судов прибыла делегация Адептус Механикус, а с ними и локомотивы – колоссальные ревущие стальные мастодонты, способные тянуть за собой сотни тяжелых вагонов. Техножрецы сделали свою работу и вскоре локомотивы встали на рельсы, готовые доставить солдат 88-й Осадной армии прямо под нос врага. По мере того, как росли запасы военных ресурсов, увеличивалась и протяженность железнодорожных путей. 9605812.М41 первый состав отбыл из депо, денно и нощно неся гвардейцев и орудия 3-го Осадного полка по Саритамским равнинам. По прибытии полк соорудил передовую станцию, всего лишь в двухстах километрах от позиций еретиков. Отсюда солдаты будут отправляться на фронт. Локомотивы беспрерывно доставляли новые и новые полки Корпуса Смерти, а рабочие команды трудились над расширением основной ветки и постройкой промежуточных станций для складирования топлива, пищи и иных военных запасов. Массивная тыловая база для поддержки подразделений с Крига была создана.

План кампании

План 88-й Осадной армии по разрушению оборонительных линий Вракса и последующему захвату Цитадели включал в себя многократные наступления на двух фронтах. Вместо атаки на одном направлении и предоставлении противнику шанса сконцентрировать свои силы на данном участке, имперское командование приняло решение окружить Вракс и рассредоточить давление по всем фронтам. Подходы к Цитадели определялись местностью. С юга и востока территорию пересекали глубокие ущелья и каньоны, являющиеся непреодолимой преградой для любой пешей армии. Когда предки первых колонистов на Враксе планировали постройку Цитадели, они выбрали подходящее место. Удар должен быть нанесен с запада или севера, где были сосредоточены основные оборонительные укрепления.

1-й и 30-й Корпуса сформируют северную группу войск, а 12-й и 34-й – южную, дислоцированную вблизи Саритамской Бездны в секторе 45-45. Этим двум соединениям предписывалось прорвать внешнюю западную линию обороны.

1-му Корпусу был отдан приказ атаковать северные укрепления в обход западных. Это, в идеале, позволило бы имперцам продвинуться восточнее, миновав северную линию обороны, постройка которой так и не была завершена, и нанести удар прямиком по второй линии из сектора 57-63. Безусловно, от всех корпусов требовалась образцовая слаженность действий, дабы избежать растягивания фронтов, отрыва подразделений от линий снабжения и вражеских контратак. Каждый плацдарм должен был быть захвачен планомерно и со всей возможной осторожностью. К тому же доктрины Крига не предполагали углубления во вражеские позиции без поддержки с флангов.

После падения внешних укреплений можно было приступать к окружению. По мере сближения со второй линией обороны общая протяженность фронта резко сократится, что уменьшит опасность контрнаступлений противника. По этой причине первую линию укреплений необходимо было захватить в кратчайшие сроки любой ценой. У второй линии полковые командиры уже могут позволить себе быть осторожнее и зондировать оборону противника на наличие уязвимых участков перед решающим наступлением. После сокрушения второй линии укреплений кольцо вокруг Цитадели Вракса вновь сожмется, теперь уже полностью завершив окружение крепости и отбросив мятежников к внутренним линиям обороны. Цитадель, впервые с начала войны, окажется в зоне досягаемости дальнобойной артиллерии имперцев. К этому моменту повстанцы осознают неизбежность своего поражения. Теперь 88-й Осадной армии останется только ждать; мятежникам уже не укрыться от смертоносного града снарядов с Крига.

Начало

В архивах Империума зафиксировано официальное время начала Осады Вракса. Когда первые рассветные лучи коснулись Ван Мирсландских Пустошей, часовые на аванпостах внешней линии обороны Вракса оглядывали затуманенным взором холодный, пыльный ландшафт. Одновременно, в километрах к западу, через разведывательные дальномеры и сканеры множество глаз всматривались в позиции мятежников, ожидая приказа открыть огонь. Орудийные расчеты стояли подле своих пушек в полной боевой готовности. Тяжелые дула "Сотрясателей" были воздеты к небесам в грозном приветствии новому рассвету. Позади были разложены приготовленные для продолжительного обстрела снаряды. Командиры батарей проверяли запалы снарядов и ожидали кодовых слов по воксу. Внезапно передатчики ожили, разразившись помехами и чередой пронзительных сигналов. Оператор быстро щелкнул по переключателям и вокс-передатчик перекодировал поступившее сообщение. Обернувшись к ожидающему рядом командиру, связист подтвердил, "Сигнал верен, сэр. Открыть огонь". Командующий повернулся и воздел руку. Артиллеристы и орудийные расчеты заняли свои позиции, когда встроенные в их шлемы системы связи передали поступивший приказ. Рука командира опустилась.

"Огонь!"

Неизвестный писец-архивист Администратума отметил, что Осада Вракса началась в 166813.М41.

В пятнадцати километрах от позиций имперцев снаряды приземлились с оглушительным грохотом, взметая в небеса осколки камней вперемешку с серой пылью и засыпая все вокруг раскаленной шрапнелью. Крещендо взрывов усилилось, наращивая темп по мере того, как канониры Крига входили во вкус. Шум залпов "Сотрясателей" перекрыл вой тяжелых бомбард, практически отвесно обрушивающих снаряды на мятежников, образуя колоссальные воронки в рыхлой земле. Огромные булыжники взметнулись в воздух, падая подобно губительному граду лишь затем, чтобы вновь взлететь от новой череды взрывов. Бомбардировка продолжалась все утро, перепахивая внешнюю линию обороны до тех пор, пока стволы 88-й Осадной армии не раскалились докрасна.

Между тем, за передовой, канониры мятежников спешили нанести ответный артиллерийский удар. Массивные "Василиски" прогромыхали на заранее подготовленные позиции, отлично защищенные от вражеского огня. Их гидравлические поршни застонали, когда стволы машин начали неумолимо вздыматься вверх. Казенные части откинулись, ожидая погрузки снарядов. Последняя проверка расстояния до цели, вертикальной и горизонтальной наводки… и "Василиски" открыли огонь, напрягая амортизаторы, старавшиеся компенсировать колоссальную отдачу сорокатонной машины. Артиллерийская дуэль началась.

Далеко на орудийных линиях Крига, звук приближающихся снарядов невозможно было услышать из-за оглушающего грохота собственных залпов. Канониры Корпуса Смерти перетаскивали и грузили боеприпасы, когда внезапно меж них стали рваться вражеские снаряды. Первый залп врага пришелся с большим недолетом, потом перелетом, и вот начал опасно приближаться к позициям криговцев. По 413-й батарее пришлось прямое попадание, разворотив "Сотрясатель" словно детскую игрушку и испепелив восемь человек из расчета после детонации складированных рядом боеприпасов. Это был удачный выстрел с максимально возможной для вражеских орудий дистанции, однако он показал, что предстоящая дуэль не будет избиением младенцев.

По мере перестрелки артиллеристов, закутанные в темные длинные шинели и с противогазами на угрюмых лицах, солдаты 158-го полка ровным шагом, в полуметре друг от друга, шеренга за шеренгой продвигались вперед к вражеским позициям. Над их головами свистели несущиеся к своим целям снаряды. В пылу яростной перестрелки артиллеристы почти забыли про марширующую по полю боя пехоту.

Согласно приказам, действия пехоты должны были ограничиваться планомерным продвижением в направлении противника, и остановкой для возведения передовой линии траншей. Атаки на вражеские позиции не планировалось, поскольку артиллерии требовалось куда больше времени для надлежащей обработки вражеских позиций, чем одно утро, и бомбардировка лишь исполняла роль прикрытия, обороняя гвардейцев от внезапных атак пехоты повстанцев и изматывая вражеские батареи.

К закату должны были быть вырыты первые индивидуальные окопы, в полтора метра глубиной и вмещавшие каждый по два человека. На следующий день окопы планировались расширить, соединив их узкими переходами. Таким образом, каждый отряд соорудит свою примитивную линию траншей, которые в свою очередь будут расширены до взводной траншеи и, в конце концов, полковой. Это планировалось исполнить в течение нескольких дней.

Эти вырытые вручную траншеи, примерно в шестьдесят сантиметров шириной, станут основой для перманентных укреплений. Из относительной безопасности окопов, уже было возможно расширять траншею, заполнять и укладывать мешки с песком. Под покровом тьмы гвардейцы протягивали проволочные заграждения, дабы не допустить внезапных нападений вражеских патрулей и отрядов. Тяжелое вооружение было размещено в наспех устроенных блиндажах. Взводы будут дежурить посменно; пока два отряда стоят на посту, два других должны копать траншею, и еще два отдыхают от работы. Все аспекты были тщательно распланированы и целесообразны. Эти действия полностью согласовывались с упорными тренировками Корпуса Смерти на Криге. Саперными лопатками и кирками гвардейцы принялись преображать ландшафт своего нового дома. Взводы и отряды соревновались в скорости возведения укреплений, словно кадетские подразделения во время подготовки.

Похожие на пемзу камни Вракса легко крошились, так что траншеи быстро разрастались. Это была грязная работа, превращавшая людей в подобия серых призраков, и хотя с каждым прошедшим грозовым ливнем траншеи превращались в сплошную грязевую трясину, работы по возведению первичных оборонительных сетей успешно завершились в течение недели. Теперь можно было приниматься за прокладку линий связи до тыловых позиций или сооружение подкопов в направлении противника для создания передовых аванпостов, с помощью которых можно будет изматывать врага и получить раннее предупреждение о действиях мятежников.

Несмотря на методичное укрепление Корпуса Смерти на позициях, враг не предпринимал контратак. Загнанные непрекращающейся бомбардировкой в надежные укрытия, повстанцы могли противопоставить имперцам лишь снайперов и редкий минометный огонь. Так появились две параллельные линии обороны, вглядывающиеся друг в друга через вакуум ничейной земли, сунуться на которую не рисковала ни одна сторона.

Пока Корпус Смерти возводил и укреплял траншеи, армия Ксафана занимала уже подготовленные оборонительные позиции. Хотя на картах они и именовались линиями обороны, в действительности никакой единой линии не было. Каждая скорее являлась оборонительным районом, в котором располагались траншеи с невысокими укрепленными феррокритовыми и пластальными стенами, соединяющими огневые укрытия. Это были тяжелые бункеры со множеством позиций для стрельбы, и импровизированными укреплениями из мешков с песком. Глубоко в землю вгрызались укрытия для персонала от огня артиллерии. Естественно, все позиции были защищены километрами танковых ежей, колючей проволоки и минных полей.

С момента начала восстания повстанцы перезаложили миллионы мин, и предвоенные данные имперской разведки об опасных участках более были недостоверны. В местах, где оборонительные позиции соединялись в опорные пункты, защитные экраны могли выдержать даже самый мощный артобстрел. Обычно подобные сооружения предоставляли защитникам пересекающиеся зоны обстрела для взаимной поддержки. В целом каждая подобная линия обороны могла достигать в глубину до восьми километров. Разрушение каждой из них будет значительным предприятием, и любое наступление неизбежно повлечет за собой крупные потери со стороны лоялистов. Дабы еще больше осложнить задачу имперцам, линии обороны вокруг Цитадели становились все плотнее и мощнее.

Первый штурм внешних укреплений

Каждую линию укреплений требовалось проламывать поочередно, и откладывать эту кровавую работу было смерти подобно. Первое наступление необходимо было начать в ближайшее время, если командование планировало вести кампанию согласно графику.

Для первого штурма сектора 46-39 выбрали 149-й полк. По сведениям разведки, полученным из довоенных источников, участок казался подходящим для атаки. Работы по возведению укреплений завершены не были и именно на этом участке имелся неплохой шанс организовать давно желаемый прорыв. Непосредственно с правого и левого фланга 149-й полк должны были поддержать мощными атаками 143-й и 150-й, чьей целью являлось связывание боем резервов противника и оттягивание вражеских сил от направления главного удара. За 149-м полком подразделения 11-го Штурмового корпуса были приведены в полную боевую готовность. В случае успешного развития операции и появления бреши в обороне противника, танки Штурмового корпуса получат возможность нанести стремительный удар глубоко в тыл мятежников.

На 212813.М41 была запланирована первая пехотная атака. Полмиллиона гвардейцев в течение двух дней будут накатываться на позиции врага волна за волной. В первый день не предполагалось достигнуть какого-либо существенного прогресса и атаки имели целью выявить слабые места в обороне противника. Вторая волна, возглавляемая частями гренадеров, нанесет по этим слабым местам согласованные удары, закрепится и будет удерживать позиции до второго дня, когда подоспеет третья волна и расширит брешь в обороне повстанцев. Вслед за этим в образовавшийся проход направятся выведенные из резерва танковые подразделения. Естественно атаку будут предварять дни интенсивной бомбардировки в секторе 46-39 и смежных с ним.

Подготовка к первому наступлению шла хорошо. Большое число орудий из артиллерийских корпусов и пехотных подразделений прибыло на означенные позиции – находясь при этом под непрекращающимся минометным и орудийным обстрелом противника. Задачи артиллерии в предстоящем сражении были чрезвычайно сложны. В передовых траншеях располагались гвардейские минометы, чьей задачей был обстрел вражеских окопов и прикрытие покидающей укрытие пехоты. За ними, во второй линии траншей, находились счетверенные гаубицы с тяжелыми мортирами, подавляющие обнаруженные огневые позиции врага. Еще дальше были установлены осадные орудия класса "Медуза", уничтожающие бункеры и блиндажи мятежников. Далее дислоцировались могучие "Сотрясатели", чей шквальный огонь должен был загнать пехоту мятежников в укрытия. Позже эти орудия присоединятся к подавлению вражеских батарей. Замыкали ряд артиллерии Империума бомбарды. Чудовищные машины добавят свою колоссальную огневую мощь к залпам "Сотрясателей" и помогут разгромить наиболее укрепленные позиции повстанцев. Для наступления было заготовлено более четырех миллионов снарядов, поскольку предстоял самый мощный артобстрел с момента высадки на Вракс.

Орудия 21-го Канонирского корпуса дали залп, поддержав полковую артиллерию. Так начались первые пять дней артподготовки перед грядущим наступлением. Безжалостные пушки превращали ничейную землю и передовые позиции мятежников в месиво из грязи и воронок. Из траншей казалось, что ничто не способно пережить такую бомбардировку; артиллерия уничтожала все: танковые ежи, колючую проволоку, бункеры, дороги, по которым может прибывать подкрепление и снабжение. Это была опустошающая демонстрация огневой мощи, и она сохраняла свой темп день за днем. С кошмарной монотонностью снаряды продолжали сыпаться с неба, и создавалось впечатление, что наступающим гвардейцам просто не с кем будет сражаться.

К 212813.М41 первые отряды пехоты плечом к плечу заполняли траншею по всей линии фронта. От ничейной земли их отделяла лишь стена траншеи и штурмовая лестница. Прошлой ночью, под покровом тьмы, команды саперов проделали проходы в сохранившихся проволочных заграждениях. Командиры отрядов ожидали приказа к наступлению. Взводные ожидали приказа от своих командиров, сержанты ожидали приказов от взводных. Меж тем обстрел усилился, достигнув своего пика, взрывы следовали один за другим столь быстро, что грохот превратился в сплошную стену не смолкающего ни на мгновенье шума. И вдруг все стихло. Стоило только орудиям умолкнуть точно по расписанию, на поле боя обрушилась устрашающая тишина.

Приказ к началу атаки был передан по вокс-сети и, словно автоматы, первые отделения Корпусов Смерти устремились к штурмовым лестницам. Один за другим люди взбирались на бруствер, уклоняясь от собственной колючей проволоки и выстраиваясь в шеренги темных сгорбленных фигур марширующих прямиком через испещренную кратерами ничейную землю.

После окончания обстрела солдаты повстанцев поспешили занять уцелевшие оборонительные позиции. Их укрепления были превращены в руины, от стен осталась в лучшем случае пыль, траншеи местами напоминали братские могилы, а уничтоженные прямыми попаданиями бункеры похоронили целые отряды. Однако, несмотря на дикую ярость артобстрела множество мятежников выжило, укрывшись в подземных укрытиях. И теперь, под выкрики надзирателей и офицеров, они устремились к своим позициям. Корпус Смерти приближался, и повстанцам оставалось только биться за свою шкуру до последней капли крови.

Десять метров, двадцать, пехота продвигалась не встречая препятствий. И вот зарокотали пушки. Снаряды тяжелых болтеров пронеслись над ничейной землей и вспороли шеренги гвардейцев. Но пехота Корпуса Смерти продолжала идти вперед. Непреклонные и решительные, первые ряды шли парадным строем. Так они и гибли, солдат за солдатом, скошенные ураганным огнем из блиндажей мятежников, но, тем не менее, неумолимо продвигаясь к врагу. В этот момент в бой вступила артиллерия противника. Орудия были пристреляны, так что огонь велся точно и со смертельным результатом. Внезапно ничейная земля покрылась распускающимися бутонами взрывов, извергая фонтаны земли меж рядов марширующих гвардейцев. В загустевшем от дыма и пыли воздухе после метких попаданий артиллерийских снарядов взметались, подобно тряпичным куклам, тела криговцев. Но и это не смогло сломить строй продвигающегося Корпуса Смерти, мерно шагающего прямиком в сердце огненного шторма. В течение этих первых минут на ничьей земле погибли тысячи. Иногда целые шеренги подчистую выкашивались огнем мятежников. По мере нарастания интенсивности вражеского обстрела некоторые отряды залегли, укрывшись в воронках, но по ним тут же начинала стрелять артиллерия противника.

Офицеры старались поднять солдат в атаку, но лишь гибли в бесплодных попытках. В траншеях имперцев новые подразделения пехоты примкнули штыки и ожидали своей очереди на отправку в мясорубку. Долго им ждать не пришлось, в атаку они пошли, когда враг уже вернулся на свои оборонительные позиции. Многих настигла смерть сразу же после выхода из траншей, ударной волной гвардейцев зачастую откидывало обратно на своих еще не успевших взобраться по штурмовым лестницам товарищей. Немногим удалось пробежать более десяти метров, прежде чем шквальный обстрел заставил их залечь.

Бой был безжалостным и кровавым. Целые взводы были уничтожены интенсивным огнем противника. Ничейная земля покрылась трупами вперемешку со стонущими ранеными. Некоторые из выживших старались вернуться в свои траншеи, иные наоборот, упорно ползли вперед. Нескольким отрядам удалось добраться до вражеской линии обороны, бросившись в штыковую и метая гранаты через защитную стену. Но даже здесь их встретил противник, сражавшийся на своих позициях с отчаянностью обреченных. В секторе 469-391 ни одному гвардейцу не удалось достичь укреплений повстанцев. Из шестисот солдат 32-го батальона пятьсот сорок два числились убитыми или ранеными в первой волне атакующих, включая всех офицеров. На вечерней перекличке, пятидесяти восьми выживших не хватило для формирования даже одного полного взвода.

Несмотря на развернувшуюся бойню, за первой линией траншей готовилась к наступлению вторая волна пехоты. Среди теснящихся людей, отряды гренадеров сгибались под тяжестью своей брони. Залпы батарей приходились на дальние цели, мало помогая гвардейцам, идущим на верную смерть. Такова жизнь солдат Корпуса Смерти. Второй волне придется наступать в том же ключе, что и первой.

По сигналу они взобрались на парапет. Огненный вихрь захлестнул гвардейцев, чьи разорванные тела добавились к погибшим собратьям из первой волны. В проходах, прорезанных в зарослях колючей проволоки, выросли гротескные кровавые кучи трупов. Бойня продолжалась весь день, пока на закате не поступил приказ остановить наступление. Всю ночь раненые пробирались через адский ландшафт, время от времени освещаемый сигнальной ракетой, к своим. Ничейная земля казалась ожившей из-за массы корчившихся фигур. Кое-кто, даже находясь при смерти, удерживал позиции до восхода солнца, укрепившись в воронках. Время от времени во тьме вспыхивали единичные перестрелки, когда группы храбрецов предпринимали попытки добраться до вражеских позиций.

В свете незначительных достижений потери были чудовищны. И на рассвете это продолжится. Бесконечная артиллерийская дуэль возобновилась, и снаряды вновь принялись рвать в огненных сполохах тела людей. Третья волна заплатила такую же кровавую цену, как и первые две. Достижения были также ничтожны. Вопреки поступившим сведениям, строительство оборонительных линий было завершено в срок, более того, укрепления были усилены, что и позволило повстанцам выдержать наступление.

218813.М41, когда остатки подразделений Крига вернулись в траншеи, повстанцы контратаковали в надежде воспользоваться своей победой и тяжелыми потерями имперцев. Настал черед мятежников пересечь ничейную землю на своих "Химерах". От предварительной бомбардировки отказались, дабы не предупредить лоялистов. Криговцы заняли позиции у пулеметных гнезд и в блиндажах, не поврежденных в результате неудачного наступления. По всей линии фронта контратака захлебнулась, а имперские минометы и мортиры оперативно скорректировав огонь, подавили врага.

В траншее Р462-3892 перед лейтенантом Маротом и его отрядом выживших гвардейцев, собранным из трех уничтоженных взводов 15-го батальона 143-го полка возникла четко различимая с наблюдательных пунктов масса повстанческой пехоты, пересекающей ничейную землю. По воксу канонирам был передан запрос, но артподдержки не последовало. Несмотря на плотный огонь лазерных винтовок и тяжелых стабберов мятежники неумолимо приближались. Марот потерял связь с подразделениями на флангах. Враг был уже рядом, закидывая гранатами траншеи. В яростной схватке взвод лейтенанта смели просто за счет численного превосходства. Сначала у него осталось тридцать человек, потом двадцать. Вот солдаты мятежников уже прыгают в траншеи лоялистов и Мароту осталось лишь вступить в отчаянную рукопашную. Внезапный удар цепного меча отсек лейтенанту левую руку и, когда он упал со смертельной раной, траншея была захвачена. Враг попытался взять штурмом и вторую секцию линии обороны, но наткнулся на слишком упорное сопротивление. Позже, когда контрнаступление удалось остановить, по новому запросу "Сотрясатели" испепелили захваченные позиции имперцев, в которых укрепился противник.

К заходу солнца контрнаступление выдохлось, а трупы мятежников вторым слоем легли на погибших солдат Корпуса Смерти. Противостоящие стороны вновь вернулись к позиционной войне. Дуэль канониров продолжилась, но неистовство трехдневного сражения пошло на убыль.

Жизнь в траншеях

На всей протяженности фронта обе воюющие стороны активно окапывались. Линии траншей криговцев расширились в тыл. Были добавлены третья и четвертая линии, огневые точки усилены, передовые позиции существенно укреплены. Постепенно, сеть траншей опутывала Ван Мирсландские Пустоши. Казалось, ни одна из сторон не собиралась предпринимать активных действий в ближайшем будущем. Преждевременное наступление 143-го полка было лишь первым из несчетного числа аналогичных атак, предпринятых впоследствии. Каждый полк примет участие в пересечении ничейной земли и практический каждый будет отброшен. На холме 204, 308-й полк сумел закрепиться и отважно удерживал позиции во время наступления 34-го Корпуса на Саритамской Возвышенности. Гвардейцы держались неделями, пока многократные контратаки противника не вынуждали их отступить.

На протяжении недель сложившаяся патовая ситуация держала обе враждующие стороны в напряжении. Но, несмотря на сложное положение, каждое подразделение было обязано нести патрульную службу и принимать участие в набегах на позиции врага. Ночные операции на ничейной земле включали в себя перехват дозоров, расстановку минных заграждений и поиск подходящих проходов в дебрях колючей проволоки. Рейды по траншеям для добычи языка были обычным делом. У пленных обычно вызнавались численность врага, расположение частей и позиции батарей. Артиллерия вела нескончаемую перестрелку, изматывая тылы противника, так что смерть могла настигнуть солдат абсолютно внезапно. Даже во времена затишья, когда ни одна из сторон не вела наступления, списки потерь продолжали быстро расти. Не ведя активных боевых действий, 88-я Осадная армия теряла в среднем около двух тысяч человек в день. Безусловно, потери были заранее распланированы, и подкрепления для Корпусов Смерти прибывали согласно графику.

Жизнь в траншеях вынуждала гвардейцев уподобляться крысам, всей стаей набивающимся в сырые подземные укрытия. Часовые же в траншеях пристально высматривали любые признаки врага. Ежедневные ливни и иные проявления переменчивого климата Вракса превратили траншеи в протоки, а ничейную землю в сплошную трясину. Через некоторое время вода спадала, оставляя после себя вязкое серое грязевое болото. Прибывающим на линию фронта войскам казалось, что их зашвырнули в огромную топку, не угасающую ни днем, ни ночью. Непрекращающийся грохот орудийных залпов и рвущихся снарядов прокатывался по Ван Мирсландским Пустошам. Ночами небо полыхало от вспышек осветительных зарядов и взрывов. По мере приближения к передовой количество воронок увеличивалось, и в грязи лежало все больше трупов и брошенного снаряжения. Меж мертвецов сновали квартирмейстеры со своими помощниками, снимая с трупов униформу, оружие, боеприпасы и оборудование. Все это будет передано на тыловые склады и перераспределено между новоприбывшими. Что значило единственное тело для этих мрачных фигур? Шанс дополнить списки снабжения экипировкой намного более ценной, нежели легко заменяемая плоть.

Вракс был однотонной сумрачной серо-черной пустошью, затянутой пеленой смога, не пропускающего солнечный свет. Воздух был пропитан смрадом разложения. В местах неудачных атак повсюду лежали непогребенные мертвецы, поскольку попытки собрать павших под непрекращающимся обстрелом влекли за собой лишь еще большие потери. День за днем артиллерия измельчала своим огнем трупы, пока погибшие солдаты не были четвертованы по нескольку раз. Ничейная земля была устлана гниющими фрагментами тел, некогда бывших людьми. Вскоре обе воюющие стороны принялись складывать в своих траншеях черепа и кости павших, в качестве жутких часовен в честь отваги и самопожертвования боевых товарищей. Их окружала смерть. По мере того, как тянулись месяцы безрезультатного противостояния, воздух и сама земля пропиталась губительной заразой.

Так прошел первый год осады. Внешняя линия обороны выдержала первые наступления, и воюющие стороны удовлетворились взаимным изматыванием. Однажды что-нибудь, где-нибудь, изменится, но до той поры армии оставались вовлечены в мясорубку медленного взаимоистребления.

Сражение за форт А-453

В 897814.М41 261-му полку был отдан приказ провести разведку боем в секторе 45-49. 30-й Пехотный корпус зондировал вражескую оборону по всему фронту в надежде возобновить наступление после шести месяцев относительного затишья. Им дали время на восстановление своих сил после понесенных в начале кампании потерь, а пушки 19-го Канонирского корпуса были перебазированы для огневой поддержки грядущей операции. 9-му батальону поставили сложную задачу по атаке вражеского опорного пункта, обозначенного как форт А-453.

А-453 являлся мощной укрепленной позицией из связанных между собой бункеров и блиндажей, однако основное орудие - установленный в казематах "Сотрясатель" - уже был уничтожен прямым попаданием бомбарды. Но, тем не менее, в блиндажах были расположены тяжелые болтеры, каждый с пересекающимися линиями обстрела. Все это было окружено противотанковыми рвами, минными полями и густыми зарослями колючей проволоки, а под бункерами располагались укрепленные бомбоубежища со складами для гарнизонов, доступные через сеть тянувшихся на километр в направлении тыла подземных туннелей. Единственная предпринятая атака на форт была с легкостью отбита.

Во тьме, командир 9-го батальона, капитан Тиборк, наблюдал за последними приготовлениями своих людей. С первыми лучами солнца ему предстояло вести их в атаку, а вышестоящим офицерам необходимо было с безопасного расстояния оценить мощь форта. Вперед была подтянута батарея тяжелых орудий для подавления огня противника во время пехотной атаки. За последние недели была сооружена новая траншея для поддержки наступления. Гвардейцам Тиборка необходимо было преодолеть лишь триста метров до относительной безопасности противотанкового рва.

Было еще темно, когда началась предварительная бомбардировка. Над головами солдат пронеслись тяжелые снаряды, обрушиваясь на неразличимую крепость. В свете отрывистых вспышек рвущихся снарядов, головной взвод Тиборка ожидал в передовой траншее начала наступления. Стоило первым лучам рассвета коснуться истерзанной земли, как артподготовка прекратилась, и капитан отдал приказ покинуть траншеи. Он первым взобрался по лестнице.

Артподготовка оставила ничейную землю окутанной густым дымом, и поначалу криговцы быстро преодолевали открытую местность. Противник не предпринимал ответных действий на протяжении первой сотни метров. Тиборк подгонял своих людей, ускоряя шаг по мере приближения к линии колючей проволоки. Внезапно 9-й батальон попал под обстрел. Пригнувшись, капитан со своими взводами продвигался вперед, наконец, добравшись до заграждений. Гвардейцы в спешке резали проволоку под огнем болтеров. Чуть позади, остальные отряды несли потери и не могли даже высунуть головы из укрытий. Но Тиборку и командному взводу удалось пробраться в противотанковый ров.

Несмотря на растущие потери, 9-й батальон устремился вслед за своим командиром. Уже множество солдат достигло рядов колючей проволоки, прорезая проходы для своих товарищей и прыгая в ров. Карабкаясь по крутому гласису, гвардейцы начали подрываться на минах. Защитники подстраховались на случай проникновения в ров вражеской пехоты. Теперь солдаты Тиборка оказались в ловушке. Они могли лишь начать отступление через ничейную землю под ураганным огнем мятежников. Капитан взмахнул рукой, решив, невзирая на потери, продвигаться вперед, и подал пример, первым взбежав по спуску. Мины рвались слева и справа, но Тиборк достиг вершины, а вслед за офицером и остальные. Прямо перед ним из блиндажа продолжал строчить тяжелый болтер, выкашивая выбирающихся на линию обстрела криговцев. Капитан был ранен в ногу осколком кости от разорванного в кровавые клочья гвардейца. Пошатываясь, Тиборк отдал приказ взять ликвидировать блиндаж.

К этому времени защитники начали реагировать на внезапное нападение имперцев. Выбравшись из ночных укрытий, повстанцы обнаружили лоялистов уже у себя под носом. Некоторые немедленно побежали выбивать прорвавшихся и вскоре по всему форту кипела свирепая рукопашная. Иные, заметив солдат Корпуса Смерти в непосредственной близости, обратились в бегство, полагая позицию уже потерянной.

А-453 погрузился в хаос и неразбериху. Тут начали рваться снаряды счетверенных гаубиц, убивая своих и чужих без разбору. Тиборк вновь получил ранение от шрапнели, когда гвардейцы закидывали гранаты в огневые отверстия блиндажа. Ему удалось еле-еле закрепиться в опорном пункте, теперь оставалось главное – удержать захваченное. Истекая кровью, капитан укрылся за баррикадой. Вокруг него криговцы вели огонь по выбегающим мятежникам. В суматохе наступления Тиборк потерял своего вокс-оператора, без сомнения теперь уже погибшего. 9-му батальону требовались подкрепления для сдерживания атак противника. Капитан вызвал связного и повелел тому передать командованию следующее: "9-й батальон преодолел проволочные заграждения. Сила врага нарастает. Продержимся если прибудут подкрепления". Связной умчался прочь.

На протяжении мучительного часа люди Тиборка дрались в полной изоляции. Второй блиндаж был превращен огнеметом в груду дымящихся развалин. Теперь гвардейцы находились уже в нескольких вражеских траншеях и пробивались к центральному бункеру. Солдаты отвоевали вход в убежище и, когда мельта-бомбы превратили стальные двери в кучу расплавленного металла, Тиборк повел штурмовую группу вниз по феррокритовым ступеням. Он попал в длинную галерею, на всем протяжении которой были наспех воздвигнуты баррикады. Тьму рассекли лазерные лучи, а от стен зарикошетили пули. Хромая, капитан с гвардейцами обрушился на защитников, очистив галерею от мятежников после яростного штыкового боя. Тиборк был ранен в третий раз, вражеская пуля ранила офицера в голову, его спас только шлем.

Криговцы выбили повстанцев очень вовремя, поскольку снаружи послышался нарастающий рев приближающихся снарядов. Повстанцы вызвали огонь артиллерии на себя. На поверхности земля забурлила от прямых попаданий дальнобойных орудий. Угодившие под артобстрел были уничтожены в доли секунды, а Тиборк с примерно сорока гвардейцами находились в безопасности.

Интенсивный огонь вражеских батарей завершил сражение на поверхности, принудив выживших залечь. Капитан со своими солдатами удерживал галерею, наступила ночь, но подкрепления все еще не прибыли. По всей видимости, связному не удалось добраться до штаба. Остаткам 9-го батальона оставалось лишь держаться за свои с таким трудом захваченные позиции и надеяться на чудо.

Отважный капитан не знал, что связному удалось-таки добежать до своих. На протяжении нескольких часов ему пришлось пробираться по ничейной земле, перебегая от воронки к воронке под огнем мятежников. В пути связной был ранен, но, тем не менее, покрытый с ног до головы грязью вперемешку с кровью, солдат передал сообщение генералу Дуржану, обозревавшему поле боя из командного пункта. Новости о захвате вражеской позиции означали шанс прорвать наконец оборону противника. Генерал в спешке диктовал вокс-операторам новые приказы. Подразделения гренадеров прибудут на подмогу 9-му батальону как только будут готовы. Тиборку было жизненно необходимо прикрытие артиллерии, дабы отрезать форт от вражеских подкреплений. Немедленно будут предприняты отвлекающие атаки по всей линии фронта для связывания сил противника. И самое главное – удар должен быть нанесен как можно скорее.

На утро следующего дня подразделения гренадеров под сильным орудийным огнем прорывались к А-453. В это время люди Тиборка сражались в подземных коридорах и галереях форта. В кромешной тьме, разрываемой лишь взрывами гранат, они держались. По системе туннелей к мятежникам прибыли подкрепления, однако сломить сопротивление криговцев им не удалось. В воздухе клубились пыль и дым от взрывов, гвардейцы просто не выжили бы без своих противогазов. Солдаты Корпуса Смерти собирали с мертвых повстанцев оружие, гранаты и боеприпасы, когда их собственные запасы подошли к концу. Имперцы забаррикадировали двери и удерживали их, пока гвардейцев не настигал вражеский выстрел, тогда товарищи мгновенно подменяли павших. Криговцы использовали для построения баррикад даже трупы своих сослуживцев. Отряд Тиборка сократился до шестнадцати человек, но на протяжении всего дня капитан отважно отбивал атаки повстанцев. К концу дня гренадеры зачистили от врагов оставшиеся на поверхности строения и начали пробиваться к подземным укрытиям.

Третий день сражения обещал стать решающим. Форт А-453 практически полностью перешел в руки криговцев, образовав брешь в оборонительной линии мятежников, и их контрнаступления обещали быть неистовыми. Но генерал Дуржан приказал вывести из резерва три танковых батальона 61-го Танкового полка, а также сверхтяжелый "Гибельный Клинок" и бросил их в кипящее вокруг крепости сражение. Колонну боевых машин сопровождали экскаваторы типа "Атлас", каждый из которых был оборудован бульдозерным отвалом для заваливания землей противотанкового рва. Потребовалось все утро и потеря четырех "Атласов" для полной ликвидации рва. "Леман Руссы" вместе с "Гибельным Клинком" рванули вперед, снося проволочные заграждения и баррикады, спеша соединиться с защитниками А-453. Совместными усилиями, они разовьют успех, двинувшись дальше. Плотина начала рушиться, генерал Дуржан бросал в образовавшуюся брешь все новые и новые силы. По всему фронту 30-го Корпуса имперцы перешли в яростное наступление.

Третий день под землей для Тиборка был самым долгим и мрачным. В попытках выкурить гвардейцев с захваченных позиций враг воспользовался огнеметами. Аналогичного по силе вооружения у капитана не было. Коридоры заполнил удушливый черный дым. У командира лоялистов оставался один единственный фильтр для противогаза, а после атмосфера прикончит его. Запасы воды иссякли, энергоячейка лазерного пистолета была разряжена. Кроме того, Тиборк получил новые ранения в ноги и живот. Зажатые в галерее, солдаты ожидали своего неминуемого конца. Вслед за огнеметами, мятежники вновь ринулись в атаку. Их скосили гранаты и огонь лазганов. Криговцы в спешке принялись обирать мертвых. Один их погибших повстанцев нес огнемет с полупустой канистрой топлива. Стеной огня можно было на время перекрыть проход и сдержать врага еще немного.

Этой ночью на поверхности все еще бушевала битва. Тиборк не мог знать, что гренадеры ворвались в подземный комплекс и, понеся тяжелые потери, теперь удерживали главный туннель. Они оперативно установили взрывпакеты на случай прорыва мятежников. Но все же, коридор за коридором криговцы выбивали врага. Перед самым рассветом, имперский дозорный сообщил, что нашел в галерее выживших. Гренадеры чуть было не попали под дружественный огонь.

Капитан Тиборк пошатывался от многочисленных болтерных ран в ногах, правой руке, животе и голове, но держался на ногах. Под его командованием осталось лишь восемь человек. В руках он сжимал огнемет с уже опустошенной канистрой, форма офицера была опалена и изодрана, шлем разбит. Но все же он был жив, а форт захвачен.

Первый прорыв

Удар 30-го Пехотного корпуса был всесокрушающим. Все больше и больше солдат и танков устремлялись в брешь у форта А-453, расширяя проход. Противник, ослабляя остальные позиции, в спешке принялся стягивать войска в попытке остановить хлынувший через пробитую линию обороны поток лоялистов. Внезапно, на смену бесконечной позиционной войне пришло массированное наступление имперцев. В течение следующих десяти дней на поверхности бушевали сражения. Танки Корпусов Смерти прорывались на восток, а враг бросал в контратаки все новые и новые силы. По мере продвижения гвардейцев, пустоши покрывались горящими остовами машин, покинутыми артиллерийскими позициями и оставленным вооружением. 8-й Штурмовой корпус одним из первых ворвался во вражеский тыл и развернул наступление на север и юг, старая с лица земли внешние укрепления мятежников. Оборонительные сооружения были рассчитаны на фронтальный удар, так что внезапное появление Корпусов Смерти на флангах привело к их полному уничтожению.

Вражеские подразделения начали оставлять свои позиции и отступать. Они знали, что за их спинами располагалась вторая линия обороны, так что большинство спешило оказаться под зашитой неповрежденных укрытий. Вслед за 30-м Пехотным корпусом в наступление пошел 12-й. Криговцы хлынули через ничейную землю и смели оставшиеся укрепления повстанцев, в которых остались лишь обреченные арьергардные гарнизоны. Вскоре 34-й Пехотный корпус также прорвал вражескую оборону на Саритамских Холмах. Эскадроны Всадников Смерти преследовали массово спасающихся бегством повстанцев. Пехота продвигалась за кавалерией организованными колоннами, не встречая сопротивления. Спустя два года изматывающей осады, первая линия обороны рассыпалась подобно карточному домику. Остались лишь отдельные островки сопротивления, отчаянно пытавшиеся сбить темп наступления, но их ликвидировали без особых проблем. Потери были еще неизвестны, однако первая задача Осады Вракса по захвату внешней линии укреплений была выполнена.

Автор перевода: Fabius Bile.


Война на истощение

Глава четвертая

Война на истощение

"Метод ведения войны криговцами определяется их дисциплиной и самопожертвованием. Он требует уважения ото всех - как врагов, так и союзников".

Боевой Лорд-Командующий Сегментум Обскурус.

Кризис 1-го Корпуса

После прорыва Корпусов Смерти, мятежники оставили не только внешнюю линию укреплений, но и северные защитные рубежи. Они являлись своеобразным отростком от основных оборонительных позиций и, ввиду сложившейся ситуации, удерживать их было более нецелесообразно. Северные рубежи обошли с флангов, а также им угрожали полностью восстановившие свои силы 1-й и 30-й Корпуса Крига. Связав повстанцев атаками с фронта, выдвижение 12-го Корпуса могло без проблем отрезать от основных сил. В случае принятия решения стоять до конца, полное окружение и ликвидация защитников оставались бы лишь делом времени. Не желая рисковать катастрофическим разгромом при обороне ненадежных позиций, мятежники решили отступить.

1-й и 30-й Корпуса обнаружили северные рубежи покинутыми и вскоре начали спешное продвижение вперед, встречая лишь слабое сопротивление арьергарда в виде снайперских команд и редкого артиллерийского огня. 1-й Корпус повернул на восток, в направлении Первой Жилой Зоны, что располагалась на одном из основных путей между Цитаделью и космопортом. По мере своего продвижения на юг и восток, 1-й Корпус также начал окружение второй линии обороны еретиков.

Пока, спустя два года войны, 88-я Осадная армия непрестанно атаковала, а мятежники предпочитали вести оборонительные действия, за исключением контратак на захваченные позиции и рейдов по траншеям имперцев. К 255815.М41 стратегическая ситуация изменилась. По мере приближения 1-го Корпуса ко второй линии обороны, ему предстояло стать основной целью для первого массированного контрнаступления противника.

Северные оборонительные рубежи могли быть оставлены без боя, однако на земле между двумя позициями были проведены мощные контрудары. Повстанцы скопили в Первой Жилой Зоне немалый резерв боевых машин. "Леман Руссы", "Химеры", "Василиски" и "Грифоны", наряду с экипажами, были собраны в одном месте для подготовки контрнаступления имеющего главной целью – застать подразделения Корпуса Смерти Крига врасплох на марше по открытой местности, вне защиты траншей.

19-й Осадный полк дислоцировался в секторе 60-53. Дозорные доложили о ночных передвижениях вражеской бронетехники. В ответ на это был усилен огонь батарей, дабы помешать противнику осуществить его неясные пока что планы. Предполагая локальную контратаку, передовые части были усилены, и к рассвету была объявлена повышенная боевая готовность. Новосооруженные траншеи (местами больше напоминающие неглубокие канавы) заполнились солдатами с лазерными винтовками наизготовку.

Первыми лоялистов достигли вражеские снаряды, поначалу один-два, после чего на гвардейцев обрушился торнадо. Массированный артобстрел накрыл позиции 19-го полка, завывая и ревя подобно морю во время шторма. Наряду с тяжелыми снарядами летели и дымовые, извергающие густой белый дым, который застилал непроницаемой пеленой поле боя. Под покровом дымовой завесы надвигалась первая волна атакующих. Водители танков и бронетранспортеров надавили на газ и устремились через пустоши к имперцам. За их спинами солнце только показывалось из-за горизонта, блеклый круг, проглядывающий сквозь облака пыли, поднятые наступающей армией. Когда повстанцы подошли ближе, артобстрел прекратился.

Сквозь дым и пыль грохот приближающихся боевых машин звучал подобно разверзнувшимся кузницам преисподней. Снаряды танков вырывали кровавые куски из переполненных траншей. Сообщения о приближении вражеских танковых колонн и "Химер" поступали со всей линии фронта 19-го полка. Когда мятежники подошли на достаточно близкое расстояние, сидящие внутри транспортов и на танках пехотинцы высадились на поле боя. Выкрикивая свои безбожные боевые кличи, они ринулись в атаку, примкнув штыки, размахивая ножами, топорами и просто боевыми клинками. Гвардейцы Крига ответили на яростный напор еретиков шквальным огнем лазганов, стабберов и тяжелых болтеров. Нападающие несли потери, однако огонь танков планомерно уничтожал траншею за траншеей. Тонны земли обрушились внутрь, заживо погребая под собой людей, и целые взводы исчезали в нарастающей буре огня и шрапнели. Враги были подобны бешеным собакам, охотившимся стаями под дождем из пуль и рвущихся на пустоши снарядов.

Один за другим, отряды Корпусов Смерти были смяты и танки повстанцев устремились вперед. Четыре счетверенных гаубицы батареи "Б" 22-го Полевого артиллерийского полка вели по приближающемуся противнику огонь прямой наводкой, прежде чем получили от командования приказ к отступлению. Когда подоспели тягачи типа "Кентавр", их накрыл мощный артобстрел; два орудия и три тягача были тут же уничтожены прямыми попаданиями. Третью гаубицу пришлось бросить, но не раньше, чем в дуло ей закинули осколочную гранату, дабы не оставлять ценное вооружение врагу. Последнее орудие батареи подскакивало от рвущихся вокруг тягача снарядов, а пехота мятежников занимала оставленные имперцами огневые позиции.

Всматриваясь через свой магнобинокль, полковник Адаль, командующий 19-м полком, мог наблюдать за развернувшимся сражением сквозь облака дыма и пыли, поднятые бомбардировкой. Доклады о захваченных траншеях уже были получены, и теперь он видел, как вражеские танки сминали передовые позиции лоялистов. В попытках переломить ход битвы, Адаль приказал выдвинуть резерв. Уже взявший разгон вражеский удар необходимо было остановить. Также полковник запросил у командующего корпусом подкрепления. Линия фронта подверглась мощной танковой атаке, а передовые позиции имперцев уже находились в руках мятежников, на подмогу к которым также начали прибывать свежие силы. Чтобы продержаться, Адалю требовались люди, танки и артиллерия из резерва корпуса, в противном случае ему придется отступить и организовать новую линию обороны.

Вскоре пришел ответ от верховного командования. Свободных резервов в наличии не имеется, полковнику придется удерживать свои позиции лишь имеющимися в его распоряжении силами. Отступление недопустимо. Однако давление на силы лоялистов возрастало и Адаль понимал, что с потерей вторых траншей он вынужден будет отступить или получить в перспективе возможность вражеского прорыва. Перераспределив еще не вступившие в бой отряды, он спешно организовал новую линию обороны с центром в своем штабе.

Битва продолжалась, и к середине дня с обеих сторон вновь возобновился убийственный огонь артиллерии. Нападающие и обороняющиеся смешались. Одна разрушенная траншея могла быть в руках лоялистов, а соседнюю могли удерживать еретики. В наступившей неразберихе повстанцы держались благодаря поддержке танков. Вначале они выдержали артобстрел имперцев, а позже вновь поползли вперед. В течение дня девятнадцать позиций со счетверенными гаубицами и тяжелыми мортирами были захвачены, а во многих случаях враг повернул стволы на лоялистов. К наступлению ночи бои стихли, хотя обе стороны продолжали безрезультатно зондировать друг друга. На поле боя царил хаос, поскольку единой линии фронта более не существовало, осталось лишь месиво подразделений.

На рассвете мятежники возобновили наступление, и вновь заговорила артиллерия. Батареи 19-го полка отвечали огнем, и массивные снаряды проносились над ползущей вперед пехотой повстанцев, больше походящей на окровавленных призраков. Внезапно небеса разверзлись и извергли на сражающихся удары молний и проливной дождь, превративший поле боя в трясину. Вражеские танки рвались вперед, обдуваемые яростными ветрами. Полковник Адаль наблюдал за их приближением из своего штаба и, в свою очередь, готовил лоялистов к обороне. Артиллерия мятежников уже вела огонь по позициям имперцев, и один из снарядов пробил крышу командного блиндажа. К счастью полковник в это время находился в другом месте. Он был уже среди солдат, корректируя огонь гвардейцев. По мере приближения еретиков воздух наполнился лазерными лучами и пулями, а танковые снаряды рвались меж импровизированных баррикад. Первый натиск удалось отбить, когда сам Адаль бился на укреплениях из мешков с песком. Вторая атака также захлебнулась, однако неглубокие траншеи слева и справа оказались в руках врага, и лоялисты оказались отрезаны от основных сил. Единственный путь к спасению пролегал по хорошо простреливаемой повстанцами местности. В командный блиндаж вновь угодил снаряд и убил заместителя Адаля, полковника Диная. Связь с тылом была прервана и в распоряжении имперцев оставалось всего восемьдесят гвардейцев. Полковник отдал приказ об эвакуации раненых, а выживших разделил на две группы. Первой группе надлежало пробиваться к основным силам с целью передать сообщение о прорыве вражеских войск. Адаль же возьмет под командование арьергард и будет удерживать свою позицию либо до прихода подкреплений, либо до последней капли крови. Он понимал, что шансов на приход подмоги мало, но готов был сражаться настолько долго, насколько это было возможно.

Первая группа взобралась на парапет и направилась к своим, пробираясь под вражеским огнем от воронки к воронке. Выжившим удалось передать сообщение полковника. Сам Адаль отважно сражался, пока, в конце концов, мятежники не подтянули огнеметный танк типа "Адская Гончая" и не выжгли всех лоялистов. Тела полковника так и не нашли, поскольку струя раскаленного прометия испепелила штаб имперцев и всех кто находился внутри.

С потерей командного пункта, вторая линия обороны также была прорвана и позиции 19-го полка были потеряны. Без командира координировать действия подразделений более не представлялось возможным. Отдельные группы продолжали сражаться в изоляции, но как полноценная боевая единица 19-й полк перестал существовать. Сотни солдат теперь отступали, минуя артиллерийские батареи, на которых орудия спешно готовили к эвакуации в тыл. Среди хаоса отступления большое количество снаряжения и боеприпасов было оставлено. На плечи 1-го Корпуса ложилась задача по сбору всего оставшегося после внезапного контрнаступления оборудования.

Спустя два дня ожесточенных боев враг, наконец, прорвал линии обороны и 1-й Корпус оказался перед лицом кризиса. Коллапс 19-го полка на левом фланге поставил под угрозу все позиции корпуса. Повстанцы вскоре обойдут лоялистов и разрушат недоделанные линии траншей. Подобно мятежникам ранее, ныне настал черед Корпусам Смерти отступать. Захваченная столь высокой ценой земля должна была быть оставлена без боя в угоду отхода на более укрепленные позиции первой линии обороны. Оттуда, вражескую контратаку можно было сдержать, однако это подразумевало оперативность действий. Первой и главной задачей являлось замедление продвижения противника с целью предоставить имперским подразделениям время для передислокации. 1-й Корпус собрал части 7-го Танкового полка и остатки подразделений Всадников Смерти 19-го. Их предполагалось бросить в бой с целью застопорить наступление еретиков. Полностью остановить повстанцев это не позволило бы, однако для 1-го Корпуса было жизненно важно выиграть хоть сколько-нибудь времени. Прочим подразделениям были отданы приказы отходить на заранее подготовленные позиции, а 261-му предписывалось развернуть фланг и усиленно окапываться. Данное поражение нанесло серьезный удар по планам кампании лорда Зёлка.

Эффект от дерзкой контратаки и прорыва имперской обороны почувствовала вся 88-я Осадная армия. На всех фронтах атаки были отменены, а необходимые материалы спешно перебрасывались в распоряжение 1-го Корпуса. 9-й Штурмовой корпус направился для поддержки 1-го в качестве последнего заслона на пути нового возможного прорыва, который мог бы привести не просто к потере ценных позиций, но и поражению во всей кампании. Еретики окончательно перехватили инициативу.

На третий день наступления вражеских танков, 1-й Корпус, наконец, перебросил часть своих сил для противодействия повстанцам. Этого было недостаточно для сдерживания мятежников, но позволило бы выиграть время для лавины людей, орудий, машин и снаряжения, катящейся на север. В целом, от 7-го Танкового полка на поле боя было выставлено пятьдесят два танка, как "Леман Русс", так и тяжелых "Махариев", против более чем сотни вражеских. Причем если верить поступающим донесениям, число машин изменников постоянно увеличивалось. 15-й Танковый батальон включал в себя дюжину "Леман Руссов", а командовал им с личного "Покорителя" капитан Герсзон. Через некоторое время на юге замаячили силуэты танков изменников. Открыв огонь с дальней дистанции, капитан поразил свою цель. В бинокль было видно, как орудие вражеского танка скосило набок, а из подбитой машины повалил дым. Противник упорно продвигался вперед, и бронебойные снаряды летели в обе стороны. Один из снарядов отскочил от ствола танка Герсзона, другой вывел из строя боковое лазерное орудие и смертельно ранил оператора. До третьего попадания капитан успел подбить два танка повстанцев. На этот раз оказался поврежден топливный бак. Поскольку горючее начало вытекать внутрь, Герсзон отдал приказ выжившим покинуть машину. Последние три члена экипажа откинули люки и выпрыгнули из горящего танка как раз в момент взрыва. Из двенадцати танков капитана в строю оставалось всего четыре, однако враг оставил на поле боя по меньшей мере шестнадцать. Отдав приказ отходить, Герсзон увидел несущийся на врага с опущенными копьями в последнем проявлении акта отчаянной отваги эскадрон Всадников Смерти. Спустя сутки сражений в распоряжении криговцев оставалось девять "Леман Руссов" и два "Махария", но и враг потерял не меньше. Бронированному клину мятежников был нанесен серьезный урон.

Подобные сдерживающие действия продолжались ежедневно, и еретики захватывали с каждым днем все меньше и меньше земли. Спустя еще трое суток контратака была полностью остановлена, но она глубоко врезалась в позиции 1-го Корпуса и вынудила имперцев оставить обширные территории. 19-й Осадный полк был разгромлен в первые два дня, понеся потери убитыми или попавшими в плен более восьмидесяти тысяч человек, включая командный состав. Вражеские потери также были высоки, особенно в бронетехнике. Цена сурового испытания 1-го Корпуса простиралась дальше, чем потери в живой силе, ресурсах и территории. Едва избежав катастрофы, по всем линиям фронтов атаки призванные ослабить врага, были отменены. Враг должен был истечь кровью, но вместо этого он стал только сильнее. Он получил время для перегруппировки, подтягивания подкреплений и подвоза боеприпасов. Теперь пробить вторую линию обороны будет намного тяжелее.

Битвы на второй линии обороны

После суматохи вражеского прорыва и кризиса 1-го Корпуса, наступающим подразделениям оставшихся трех корпусов пришлось остановиться. Вместо стремительного наступления, придется вновь прибегнуть к планомерному и осторожному продвижению. Вторая линия укреплений была мощнее и плотнее, чем первая, а после успешной контратаки массы еретиков занимали оборонительные позиции. Этот бастион мятежников предстояло было сломить подобно предыдущему – неспешным изматыванием.

Пехотные части на передовой вновь взялись за лопаты и кирки, а экскаваторы типа "Атлас" пришли в движение. Только-только сбежавшим из тесноты траншей солдатам пришлось возводить их снова. К повстанцам они будут приближаться под прикрытием артиллерии и в безопасности окопов.

Таким образом, кошмарная работа продолжилась, траншеи и коммуникации расползались, подобно паутине, по всей Ван Мирсландской Пустоши. Солдаты, выходящие за границы своих непосредственных секторов, могли безнадежно заблудиться в многокилометровых лабиринтах. Бесконечная артиллерийская дуэль возобновилась с прежней интенсивностью, став ежедневной угрозой внезапной гибели от мин или снарядов. При этом каждая сторона изо всех сил укрепляла передовые позиции, делая их еще более опасными для противника.

120816.М41 88-я Осадная армия вновь перешла в наступление. Во всеобщей атаке приняло участие не меньше шести полнокровных полков. День за днем, наступление продолжалось, взимая с людей свою ужасную дань, и гвардейцы сражались среди уничтоженных бункеров, обрушившихся траншей, проржавевших зарослей колючей проволоки и белеющих костей своих павших товарищей по оружию. Рутинная, убийственная картина установилась на всем фронте. После часов массированного артобстрела, гвардейцы Крига переходят в атаку на передовые линии мятежников, будь то траншеи, бункеры или иные укрепления. В большинстве случаев наступление захлебывается, и на ничейной земле остаются лежать только груды тел. В некоторых местах атака будет удачной и имперцы займут позиции врага, но лишь затем, чтобы тут же попасть под точный огонь батарей еретиков. В то время как артиллерия изолирует лоялистов, повстанцы начинают контратаку, достигающую цели прежде, чем к криговцам подходят подкрепления. После ближнего боя, с использованием гранат, штыков и саперных лопаток, имперцы откатываются назад. Подобно приливам и отливам, волны солдат Корпуса Смерти накатываются и откатываются от врага.

Безжалостный круговорот бесплодных атак продолжался, каждый раз наступление захлебывалось, а на следующий день фронт атаки следовало расширить, дабы захватить соседние сектора и устранить огонь с флангов. Ключевые позиции невозможно было взять без зачистки соседних секторов. Ключ к каждому сектору лежал на его флангах, и так было повсюду, пока целым полкам не отдавались приказы идти в атаку, только из-за того, что один отряд не справился со своей задачей. Достигаемый успех был минимален, и всегда был еще один фланг, который требовалось зачистить. Сотни атак были предприняты в течение месяцев, но прорыва так и не было. Еще один год прошел без видимых успехов для противоборствующих сторон.

На севере, 1-й Корпус, усиленный притоком новобранцев с Крига, вновь пробивался вперед. Здесь траншеи тянулись через местность, усеянную ржавеющими остовами уничтоженных танков и транспортов. Эта земля была захвачена и впоследствии потеряна. Стычки с мятежниками продолжались, однако лишившись защиты бункеров и укрепленных феррокритом оборонительных линий, артиллерия Крига получила возможность стереть повстанцев в порошок. Находясь на открытой местности, еретики как никогда страдали от артобстрела имперских батарей. Массированные бомбардировки вынуждали повстанцев либо покидать укрепления, либо быть уничтоженными. Постепенно, оставленная в результате контрнаступления земля была отвоевана вновь. Лоялистам потребовалось почти шесть месяцев, чтобы вернуть то, что было утеряно в течение недели. К концу года Первая Жилая Зона систематически подвергалась артобстрелам, после чего захватывалась практически без боя. После наступления все сборные дома были стерты с лица земли. В конце концов, 1-й Корпус вышел на позиции перед второй линией обороны, и Цитадель была окружена, начиная от сектора 62-47 и далее по часовой стрелке вплоть до сектора 54-38 на фронте в 250 километров.

В процессе продвижения 88-й армии гвардейцами было захвачено множество внешних складов и хранилищ Вракса. Эти колоссальные подземные бункеры, доступные лишь посредством огромных грузовых лифтов, были подчистую разграблены. Заготовленные в них военные ресурсы пропали, увезенные мятежниками вплоть до последнего патрона во время их отступления к крепости. Эти запасы были жизненными соками защитников, позволяющими еретикам тягаться с массивным аппаратом снабжения 88-й армии. Ежедневно на фронт доставлялись сотни тонн артиллерийских снарядов наряду с сияющими новизной орудийными стволами и казенными частями для замены износившихся. Но, судя по всему, враг не испытывал каких-либо затруднений с обеспечением войск, так что война на истощение должна продолжаться.

Так и случилось, безжалостная и неутомимая мясорубка возобновила свою работу. Подобно ненасытному зверю осада Вракса продолжалась – ежедневно пожирая снабжение и людские жизни с ненасытным аппетитом. Бесконечная артиллерийская перестрелка вновь превратила линию фронта в испещренное перекрывающими друг друга воронками (некоторые глубиной в несколько метров) поле. По ничейной земле опять стелился ядовитый смог из смеси кордита, пыли и трупного яда от множества разлагающихся трупов. Так прошел еще один год, за ним другой, а условия жизни все ухудшались. Где бы Корпуса Смерти ни получали преимущество, их вскоре отбрасывали контратаки мятежников.

По большей части от имперских полков требовалось лишь удерживать оборонительную линию. Было невозможно и нежелательно постоянно вести наступательные операции по всему фронту. Это не означает, что на линии фронта было тихо и спокойно. Даже когда не было запланировано никаких атак, обе противоборствующие стороны заявляли о себе агрессивными действиями, неизменно влекущими за собой ответные меры противника. Частые перестрелки, особенно ночные "бомбовые" рейды, когда небольшая группа выбиралась на ничейную землю и закидывала связками гранат вражеские траншеи, приводили к росту потерь. Также часто проводились операции по захвату часовых для последующего допроса. И имперцы и еретики использовали тактику постоянного изматывания противника, которая не давала оппоненту ни секунды передышки или отдыха. Подобные операции никогда не предполагали захвата земли, и атаки полков или отдельных отрядов не приветствовались, даже в качестве ответа на действия противника, поскольку захват малых территорий был слишком незначительной задачей на фоне масштабных военных планов кампании. Это привело к ситуации, когда продолжительные периоды времени, иногда годы, линия фронта оставалась статичной. Командующие Корпусов Смерти ждали большого прорыва, а его возможно было достигнуть лишь изматыванием врага, и, впоследствии, развитием успеха в поддержанном всеми войсками генеральном наступлении.

649818.М41 158-й полк предпринял крупный рейд на сектор 50-45, где располагались шахты оборонительных лазеров, часть сети орбитальной обороны Вракса. Сами лазерные батареи находились глубоко под землей, дабы защитить орудия от орбитальной бомбардировки, так что любой артобстрел имел мало шансов нанести более-менее серьезные повреждения. Еретики находились в безопасности, поэтому было принято решение для сохранения элемента внезапности обойтись без предварительной артиллерийской обработки. Атаку возглавят подразделения гренадеров, которые проберутся через ничейную землю и быстро захватят наземные укрепления лазерной батареи, после чего на рассвете им на подмогу прибудет пехота для окончательной зачистки шахты. Внешние укрепления включали в себя колючую проволоку, плотное минное поле и несколько усиленных огневых точек.

Под покровом ночи подразделения гренадеров покинули траншеи и начали скрытно, от воронки к воронке, пробираться к вражеским позициям. Как только в небе взрывался осветительный снаряд, гвардейцы замирали и прикидывались мертвыми. Стоило свету угаснуть и гренадеры возобновляли свое продвижение. Ориентироваться в темноте было сложно, так что несколько отрядов потерялись. Один из них случайно нарвался на вражеский патруль, который сам крался к имперским позициям, вероятно, чтобы провести разведку или швырнуть в траншеи пару гранат. Завязалась перестрелка, но для часовых мятежников это выглядело как еще одно рутинное ночное столкновение с лоялистами.

Добравшиеся до своих целей отряды уверились что все спокойно, и принялись расчищать первую линию проволочных заграждений. Когда гвардейцы ползли через образовавшийся проход, прямо над их головами желтым бутоном раскрылся осветительный снаряд. Гренадеры замерли, однако зоркий часовой заметил незнакомые фигуры в пределах защитного периметра. Часовой поднял тревогу и тьму ночи разрезали лазерные лучи. Началась беспорядочная пальба и общая неразбериха. Тяжелый болтер изрешетил солдат, застрявших у колючей проволоки, а повстанцы в подземных казармах были разбужены яростными криками своих офицеров.

Скрытая атака была обнаружена. Гренадеры могли либо отступить, либо продолжить наступление, ибо меж проволочных заграждений их попросту перебьют. Первые отряды выбрались из колючей проволоки и устремились вперед, прекрасно понимая, что вступают на минное поле. Ночь осветилась взрывами и выстрелами, Начальник караула гренадеров призывал солдат следовать за ним, однако его речь была резко оборвана снарядом тяжелого болтера, снесшим гвардейцу голову. Линия проволочных заграждений была окутана огнем, там рвались гранаты и вопили раненые. Один из бункеров поглотила струя пламени, выпущенная из огнемета. На фоне пожарища стали различимы силуэты бегущих гвардейцев, что спешили к ближайшему укрытию. Из подземных казарм уже начали прибывать первые отряды повстанцев. Царил полный хаос.

В зеленоватых рассветных тонах, лазерная шахта оказалась окутанной дымом и пылью. Вглядывающиеся в сканеры имперские офицеры мало что могли различить в подобной обстановке. Сообщения об успешном выполнении задания получено не было, но вместе с тем никто из атакующих не вернулся назад, чтобы доложить о провале. Бой еще продолжался, и был отдан приказ продолжать наступление, следуя изначальному плану. В назначенное время подразделения пехоты высыпали на ничейную землю. Однако свежие части лоялистов не знали, что дела у гренадеров шли плохо. В беспорядке ночного сражения, гвардейцам не удалось ликвидировать наземные укрепления, так что новой волне пехотинцев пришлось вновь идти на огневые точки мятежников по открытой местности. Вскоре все пошло по накатанной схеме, шквальный огонь прижал наступающих к земле, после чего их накрыл залп артиллерийских батарей, превративший ничейную землю в склеп, полный обугленных, контуженых и распотрошенных тел. Через некоторое время выжившие начали пробираться к своим траншеям. В качестве ответных действий по лазерной шахте открыли огнь батареи бомбард, продолжившие обстреливать позиции еретиков до наступления темноты. На следующий день, когда плотная пылевая завеса рассеялась, можно было заметить внешние повреждения, однако сами лазеры остались невредимыми и функционировали как прежде. Это был горький размен, однако он показателен в качестве примера столкновений, происходящих по всей линии фронта на ежедневной основе. Несколько сотен гвардейцев погибли в безнадежной атаке, и, без сомнения, обороняющаяся сторона понесла куда меньшие потери. Лишь горстке выживших гренадеров удалось добраться до имперских траншей. Большинство были убиты, а попавших в плен подвергли пыткам на допросе, затем казнили. Тела несчастных вывесили на колючей проволоке в качестве зловещего напоминания об их судьбе.

Новая угроза

С момента первого артиллерийского залпа, ознаменовавшего официальное начало Осады Вракса, минуло семь лет. Семь лет изнуряющих и ожесточенных боев, в которых за пару километров земли гибли миллионы. Каждая сторона имела свои победы и поражения, и обе понесли ужасающие потери, однако ни имперцы ни мятежники даже близко не подошли к краху.

В 820.М41 новые доклады, доставленные в штаб верховного командования лорда Зёлка на Трациан Примарис, привели ко всеобщей озабоченности. Не только кампания на Враксе сильно отставала от утвержденного графика, но, если верить докладам, к еретикам также поступило подкрепление. Во время атаки 261-го полка в секторе 52-49 нескольким штурмовым транспортам типа "Горгон" удалось вклиниться во вражеские позиции и создать угрозу прорыва второй линии обороны еретиков. Как обычно, враг контратаковал, однако в этот раз в контрнаступлении принимали участие закованные в броню космические десантники. Адептус Астартес в темно-синих доспехах нанесли стремительный удар, закрывший пробитую лоялистами брешь и уничтоживший все "Горгоны".

Как такое было возможно, чтоб космические десантники теперь сражались на стороне враксианских повстанцев? Кем бы они ни были, они представляли собой смертельную опасность. Ввиду особенностей ведения войны на арсенальном мире, Ордены Космического Десанта в конфликте не участвовали. Ни один Магистр не пошлет своих боевых братьев в болото неторопливой войны на истощение. Кампания зашла в безвыходное для обеих сторон положение и прибытие Адептус Астартес могло склонить чашу весов в пользу мятежников.

Лорд Командующий Зёлк немедленно выслал своих эмиссаров к Боевому Лорду-Командующему Сегментум Обскурус. Сможет ли он опознать этот Орден? Вместе с посланием, Зёлк запросил новые пехотные корпуса для отправки на Вракс. По его мнению, эти дополнительные силы помогут вернуть кампанию в ранее оговоренные сроки и переломить равновесие на второй линии обороны. Запрос был передан по каналам Департаменто Муниторум, и бюрократы принялись изыскивать средства доставки большего числа людей с Крига. Касаемо Адептус Астартес, это оставалось неразрешенной загадкой. Ордены, находящиеся в Сегментуме, и имеющие в своих цветах темно-синий, не имели отношения к происходящему. Был сделан вывод, что это могли быть легионеры-предатели, привлеченные на Вракс интенсивностью боев, и желавшие заслужить благосклонность своих Темных богов своим участием в резне. Штаб Зёлка уверили, что шаги для борьбы с этой новой угрозой уже предпринимаются.

В тайне от командующих 88-й Осадной Армией, Вракс действительно привлек внимание Легионов Хаоса. Новости о восстании и ожесточенных боях особенно заинтересовали одного предателя, ныне решившего присоединиться к сражениям. Им явился лорд Аркос, бывший капитан Альфа Легиона. Его боевая баржа "Сердце Анархии" проскользнула в систему Вракса и высадила боевых братьев в космопорте. Прикинувшись только-только прибывшими космическими десантниками, они пробрались через линии обороны Криговцев и, под видом нового наступления пересекли ничейную землю, достигнув, наконец, позиций еретиков. Уже в Цитадели, Аркос со своими последователями представил себя Его Преосвященству, предложив помощь и поддержку от имени всех Темных богов. Лорд Хаоса мог не только предоставить в распоряжение мятежников сверхэлитные войска, поднаторевшие в рейдах по вражеским тылам и диверсионных операциях, но и обучить ополченцев. Сам Аркос мог использовать имеющийся в его распоряжении колоссальный боевой опыт. Его братья по Легиону, все безоговорочно преданные своему командиру и нечестивым богам, с нетерпением ждали возможности принять участие в войне. Вракс, разъяснял Аркос, был наковальней, на которой будет расколот весь сектор Скарус. Победа здесь может привести к великим победам в будущем. Одно успешное восстание разожжет могучее пламя мятежа, и имелось уже множество союзников, готовых поддержать этот пожар в разных местах. Также Лорд Хаоса пообещал больше союзников в грядущем, другие банды прослышат о Враксе и поспешат присоединиться к драке. Аркос был ценным и могучим союзником для кардинала Ксафана, и его помощь была с радостью принята. Легионеры-изменники были немедленно брошены в дело.

Автор перевода: Fabius Bile.


Ангелы Калибана

Глава пятая

Ангелы Калибана

Подкрепления

К 821.М41 запросы Лорда-Командующего Зёлка, наконец, были удовлетворены. В систему Вракса вошел конвой транспортных судов, перевозящий три полка гвардейцев и 56-й Линейный корпус, которые должны послужить изменению установившегося равновесия на второй линии обороны. Эти войска должны были отправиться в другие горячие точки, но теперь политическое влияние Зёлка начало приносить свои плоды.

Также Боевой Лорд-Командующий получил и совершенно нежданную помощь. Прибытие подкреплений на помощь враксианским повстанцам было пугающим и потенциально катастрофическим известием, особенно если вслед за ними последуют и другие банды предателей, жаждущие сражений, грабежа и разорения во славу своих богов. Нельзя было допустить эскалации конфликта на арсенальном мире. Боевой Лорд-Командующий решил действовать независимо от своих подчиненных и разослал делегации, дабы заручиться поддержкой у Адептус Астартес. Первыми ответили Темные Ангелы, печально известный Орден Первого Основания, чья база в системе Калибан позволяла им быстро отреагировать на запрос. Ведомый умелым командованием Верховного Великого Магистра Азраэля, Орден выставил огромные силы - почти половина боевых братьев отправилась на арсенальный мир. В систему Вракса вошла боевая баржа "Ангел Воздаяния" под защитой двух ударных крейсеров "Меч Калибана" и "Избавление" в сопровождении небольшого флота сопровождения.

Азраэль не отсылал сообщений командованию 88-й Осадной армии. Он просто сконцентрировался на своей собственной цели – уничтожении космопорта Вракса. Это позволило бы эффективно отрезать мир от прибытия внепланетных подкреплений. Помощь Темным Ангелам не требовалась и Верховный Великий Магистр не видел причин привлекать к действиям полки Имперской Гвардии.

Пока штаб Зёлка корректировал планы кампании в связи с прибытием на фронт Линейного корпуса, Азраэль, со своими ротными командирами, на кораблях выходил на низкую орбиту и высаживал войска на поверхность Вракса посредством "Громовых Ястребов" и десантных челноков.

План Азраэля

Верховный Великий Магистр выбрал для высадки Равнины Срна, у подножья Абаросских Холмов, как раз к югу от космопорта. Его флот вышел на орбиту вне зоны поражения орбитальных лазерных батарей и выпустил "Громовых Ястребов", вошедших в атмосферу и облетевших планету для достижения выбранной зоны высадки. Там, где Имперский полк мог потратить недели для выгрузки с орбиты, Темным Ангелам потребовались считанные часы. На стартовых палубах эхом отдавался грохот двигателей вылетающих один за другим "Громовых Ястребов". Транспортники уже сновали туда-сюда, груженые снаряжением, космическими десантниками, машинами и припасами.

Азраэль выбрал свою цель по нескольким причинам. Первая была очевидной - космопорт был простейшим путем прибытия внепланетных подкреплений. Второй, послужил тот факт, что подобная атака вынудит мятежников стягивать силы для противодействия новой угрозе. Поскольку подразделения Крига не несли здесь непосредственной угрозы, на данный момент космопорт охранял лишь небольшой гарнизон, что позволяло высвободить войска для линии фронта. Темные Ангелы могли оттянуть вражеские силы в новом сражении, тем самым поддержав наступления 88-й Осадной армии и приближая давно ожидаемый прорыв. Третья причина была ведома лишь Темным Ангелам и, пожалуй, лучше прочих объясняла столь быстрый ответ Ордена. На Враксе присутствовали легионеры-предатели. Эти предатели могли иметь информацию о "Падших". У Азраэля не было весомых доказательств того, что Падшие были среди союзников еретиков, однако внутреннему кругу Темных Ангелов было более чем знакомо имя Аркоса. Это был презренный предатель известный с древних времен Ереси Хоруса. Если Лорд-Командующий Зёлк не смог опознать силовую броню противостоящих ему войск, то внутренний круг прекрасно осознавал кем являлись эти люди. Для получения информации у захваченных Предателей, Верховный Магистр пригласил с собой, капеллана-дознавателя Бельфегора.

План нападения серьезно обсуждался с того момента как Азраэль принял решение направить Орден на Вракс. Верховный Магистр не собирался ввязываться в войну на истощение, вместо этого, он направит быстро движущуюся колонну бронетехники через Равнины Срна, охватит космопорт и нанесет удар в наиболее уязвимую точку во вражеской обороне. Выбрать правильное время для атаки было жизненно важно, требовалось выждать достаточное время для прибытия подкреплений мятежников, но не слишком долго, дабы не допустить слишком большого скопления сил неприятеля. Азраэль собирался ввязаться в интенсивные уличные бои без поддержки самых крупных своих орудий - орбитальной бомбардировки с боевой баржи и ударных крейсеров. Космические корабли Темных Ангелов не рискнут войти в зону поражения лазерных батарей. Верховный Великий Магистр брал на себя лишь рассчитанные риски.

Как только начнется атака космопорта, Азраэль постарается перекрыть зону боевых действий от прибытия подкреплений путем захвата и уничтожения основных транспортных артерий по всему Разлому Срна и Баланской Котловине. Это была система могучих мощеных переездов, связывающих рабочие дороги через огромные пропасти. С их разрушением помощь из Цитадели не сможет добраться до космопорта. Исполнение данной задачи было возложено на Третью роту под командованием капитана Ория. Высадившись с "Громовых Ястребов" Третья боевая рота в первую очередь нанесет удары по мостам, подавив сопротивление и установив на свои цели взрывпакеты. Далее они двинутся на подмогу к остальной ударной группе в район космопорта.

Для повстанцев прибытие высокомобильных космических десантников создало серьезную стратегическую проблему. Темные Ангелы могли нанести удар куда угодно, в любое время. Они могли просто перелететь через оборонительные линии и напрямую атаковать саму Цитадель. Теперь мудрость Аркоса оказалась особо востребованной и верной в суждениях. Космодесантники не рискнут напасть на крепость с полным гарнизоном. Нет, вместо этого они будут изыскивать иные методы повлиять на ход кампании. И все же, Его Преосвященство должен был быть в состоянии отразить удар Темных Ангелов, где бы он ни был нанесен, в связи с этим войска снимались со второй линии обороны для усиления прочих районов, включая космопорт. Присутствие всего пяти сотен космических десантников уже оказало влияние на ход войны.

Сражение за космопорт Вракса

Темные Ангелы выступили в 944821М.41. Сначала они проделали двухсоткилометровый марш по Равнинам Срна. Бронированные колонны "Лэндрейдеров", "Хищников", "Носорогов", "Поборников" и "Вихрей" следовали за несущимися близко к земле "Лэндспидерами" Крыла Ворона, пристально высматривающих любые признаки врага. Эскадроны "Лэндспиделов" держали постоянную связь с эскадрильями "Громовых Ястребов", теперь исполняющих роль прикрытия с воздуха для продвигающихся танков, а также готовых нанести упреждающий удар в случае появления врага.

Единственными войсками, не принявшими участие в наступлении на космопорт, была рота Ория. Они держали оборону вокруг базы, дожидаясь своего часа, прежде чем присоединиться к сражению.

В то время, как бронетанковые колонны Темных Ангелов пробирались по равнинам, мятежники ответили действиям своих разведывательных групп. "Стражи" и "Саламандры" прочесывали Равнины Срна в поисках противника. Время от времени "Страж" разрывало в сполохе искр и пламени, когда над ним проносился палящий из автопушек "Лэндспидер". Вскоре командиры повстанцев уже знали, что Темные Ангелы направлялись на север к космопорту. Без промедления были отданы приказы по усилению гарнизона. В авангарде, Верховный Великий Магистр Азраэль на своем личном "Лэндрадере" класса "Прометей" - "Ангелис Император", уже мог различать очертания космопорта.

Битва за мосты

Пока проходила атака Азраэля, погрузившиеся на "Громовые Ястребы" войска капитана Ория приближались к мосту через Баланскую Котловину. Первые три машины заложили вираж, перелетев через восточное окончание километрового моста, и высадили штурмовые отряды. Спрыгивая с несущегося корабля, две группы Темных Ангелов обрушились прямиком на восточный выезд. Защитников смели в момент, большинство бежало в страхе перед гневом космических десантников, оставшиеся смельчаки были быстро перебиты. Мост удерживал лишь малый гарнизон, достаточный лишь для удержания ключевых оборонительных точек, так что они были с легкостью разгромлены наступающими Темными Ангелами. Второй и третий "Громовые Ястребы" открыли огонь из турболазеров и нанесли ракетный удар, вырывая огромные куски кладки из древних мостов и обращая бункеры в дымящиеся руины. По приземлении, тактические отряды выгрузились с пандуса и, паля из болтеров, ринулись в атаку. Мятежники начали в беспорядке отступать под неистовым натиском космических десантников, но быстро обнаружили, что отрезаны штурмовыми отрядами Темных Ангелов, уже захватившими восточный выход с моста. Зажатый без пути к спасению, гарнизон был полностью перебит.

Молниеносный удар Ория достиг цели в считанные минуты. Он тут же принялся за установку взрывпакетов, разместив в качестве прикрытия у восточного выхода с моста окопавшиеся отряды Опустошителей. Вскоре на дороге было замечено приближение вражеской бронетехники, устремившейся на подмогу в космопорт. После меткого попадания в лобовую броню из лазерной пушки, головной танк объяло пламя. Полыхающий, подобно живым факелам, экипаж выпрыгнул из подбитой машины. Следующие за танком "Химеры" обогнули перекрывший дорогу горящий остов лишь для чтобы попасть в зону поражения тяжелого вооружения Ория. Осколочные ракеты и залпы лазерных пушек превратили колонну бронетехники в груду чадящих обломков. Спустя несколько минут после начала боя вся местность была усеяна подбитыми "Леман Руссами", "Химерами", "Стражами" и "Василисками".

Пока отряды Опустошителей обороняли подходы к мосту, штурмовики завершили работы по минированию. Взрывпакеты были установлены на каждой из опор моста. Орий отдал своим войскам приказ о немедленной эвакуации и боевые братья погрузились на подоспевшие "Громовые Ястребы". Вся атака стоила Темным Ангелам троих раненых, которые, благодаря своей улучшенной физиологии, остались в строю. Как только последний воздушный транспорт устремился на север, Орий активировал взрывные устройства. Каждая из опор была уничтожена мощными взрывами, величественный мост застонал, заскрипел, и обрушился под тяжестью собственного веса. Обломки устремились в бездну Баланской Котловины, оставив после себя лишь вздымающееся к небу густое облако пыли. Главный путь для прибытия подкреплений был перерезан, а к концу дня все мосты через Котловины Срна также будут захвачены и уничтожены отрядом Ория.

Гневом Императора

Возвышаясь над турелью своего "Лэндрейдера" и обозревая равнины со вздымающимися шпилями космопорта на горизонте, Азраэль получил сообщение от связиста. В секторе 74-46 дозоры Крыла Ворона обнаружили направляющуюся на юг от космопорта танковую колонну противника. Враг приближался. Верховный Магистр направил "Громовые Ястребы" прикрытия на перехват и отдал войскам приказ выдвигаться навстречу мятежникам. Со своего командного "Лэндрейдера" Араэль наблюдал, как "Громовые Ястребы" атакуют колонны повстанцев с бреющего полета. Для противодействия противник начал развертывать "Гидры", но ракеты, лазерные пушки и турболазеры кораблей Темных Ангелов наносили тяжелый урон находящимся на открытой местности машинам еретиков. Без воздушного прикрытия, врагу оставалось надеяться лишь на милость "Громовых Ястребов". К этому времени разведывательные "Лэндспидеры" направили головные "Лэндрейдеры" в бой, а равнины окутал медленно плывущий дым от горящих остовов машин. Тяжелобронированные "Лэндрейдеры" врезались в оставшиеся танки противника и их лазерные пушки прошивали спешащие убраться в относительную безопасность космопорта "Леман Руссы" и "Химеры". Удар Азраэля прошел аккурат сквозь позиции еретиков, далее завернув на восток и окружив космопорт. Верховный Великий Магистр уже получил от брата Ория подтверждение уничтожения первого моста. Теперь он намеревался ударить по космопорту с востока, тем самым оттянув основную часть гарнизона на себя, после чего выдвинуть Третью роту для наступления с запада, зажав мятежников меж наковальней Ория и своим молотом.

Первыми в черту города влетели "Лэндспидеры" Крыла Ворона, доложившие о наиболее эффективных путях наступления. Теперь Азраэль направил вперед свои "Поборники", поддерживаемые погрузившимися на "Носороги" и "Секачи" боевыми братьями. Танки сокрушили здания, в которых укрывалась вражеская пехота, прежде чем Темные Ангелы принялись за зачистку местности от выживших. С безжалостной эффективностью космических десантников, все шло согласно плану.

Ударная группа Верховного Великого Магистра пробивалась по улицам космопорта, неся с собой колоссальные разрушения. Над их головами перевооружившиеся "Громовые Ястребы" беспощадно бомбили очаги сопротивления еретиков. "Вихри" обрушивали на космопорт залп за залпом, получая координаты от наводчиков из числа боевых братьев Крыла Ворона, выявлявших скопления врага и мгновенно ускользающих из зоны поражения. Противник подвергался постоянным атакам, по мере осторожного продвижения сметавших все на своем пути бронированных частей Верховного Великого Магистра. Даже наступление ночи не замедлило наступления, и Азраэль продолжил сражение во тьме. С первыми лучами солнца Темные Ангелы зачистили восточные подходы к северным посадочным площадкам, а мятежники в беспорядке отступали. Перед рассветом Третья боевая рота также вышла на позиции, высадившись к западу от основных посадочных площадок и развернувшись подобно заградительному барьеру против отступлений противника.

К рассвету враг занимал массивные здания, окружавшие космопорт. Склады, ангары и ремонтные депо были превращены в мощные опорные пункты даже под непрестанным огнем "Вихрей". Повстанцы как могли укрепили свои позиции, пустив в дело даже опрокинутые машины обслуживания посадочных полос. Вновь послышался рев двигателей приближающихся "Громовых Ястребов", спешащих сбросить свой смертоносный груз на головы еретиков. На второй день битвы Азраэль ограничился ослаблением противника, высылкой патрулей и прощупыванием вражеских позиций. Он давал мятежникам возможность стянуть побольше людей в оборонительное кольцо. Целью Верховного Магистра было не только разрушение космопорта, но и полное истребление всех защитников. Второй день прошел в случайных перестрелках, однако по космопорту продолжало раскатываться эхо рвущихся ракет "Вихрей" и ответные залпы батарей мятежников. Точнее жалкое подобие ответных залпов, поскольку мобильность артиллерии Темных Ангелов, меняющей позицию после каждого залпа, делала ее малоуязвимой для огня еретиков.

На рассвете третьего дня посадочные площадки стали окончательно напоминать зону боевых действий. После многократных авианалетов и попаданий ракет обломки и куски кладки грудами лежали на всех улицах. Из добытой вчерашними патрулями информации патрулей Азраэль теперь прекрасно представлял, куда он нанесет удар всеми силами. Верховный Магистр собрал боевых братьев Шестой роты, по большей части тактические отделения, и передал их под личное командование капеллана-дознавателя Бельфегора, даровав им великую честь идти в бой со Священным штандартом Опустошения. Нести драгоценную реликвию доверили заслуженному ветерану, брату Анмаэлю, которого выбрал лично Азраэль. Шестая рота, воодушевленная дважды оказанной ей великой честью, должна была отправиться на юг и, после стремительной атаки, отрезать защитников. Сопровождаемая "Поборниками", "Вихрями" и "Хищниками", рота ринулась в наступление и вскоре была связана в уличных боях с еретиками. Космические десантники отличались богатым опытом в ведении ближнего боя и когда "Поборники" с близкого расстояния открыли огонь по зданиям, улицы забились пылью с обломками. Было видно, как темно-зеленые фигуры пробираются сквозь руины, время от времени изрыгая на защитников ярко оранжевую струю пламени из огнеметов. Спустя день тяжелых боев улицы были завалены трупами. Бельфегор доложил, что души пятнадцати боевых братьев присоединились к Императору, но южные секторы теперь очищены от присутствия врага.

На четвертый день Азраэль вновь принялся укреплять свои позиции и осыпать еретиков градом снарядов. Патрули Темных Ангелов продолжили продвижение меж обломков и по засыпанным битым стеклом улицам, но решающего наступления сегодня не предвещалось. Верховный Великий Магистр понимал, что мятежники в космопорте отрезаны от прибытия подкреплений с линиями снабжения и время было на его сторонне. "Громовые Ястребы" доставили топливо и боеприпасы для боевых машин космических десантников. Темные Ангелы сражались без передышки уже три дня, но их поддерживала силовая броня и они могли продолжать в том же духе еще очень долго. После консолидации позиций, Азраэль созвал ротных командиров для инструктажа. Собравшись внутри "Ангелис Император", ветераны обсуждали наилучшие пути ликвидации созданных ими очагов сопротивления повстанцев. Утвердили план по проведению концентрических атак. Сначала войска Азраэля пойдут в наступление с востока, затем рота Бельфегора с юга и, наконец, Орий нанесет удар с запада. В течение трех дней вражеский периметр предполагалось сжимать до все меньшего и меньшего размера. Далее Верховный Великий Магистр лично поведет боевых братьев на решающий штурм, поддерживаемый еще не принимавшими участия в сражении отрядами терминаторов Крыла Смерти.

Так было решено и так было исполнено. На протяжении трех дней каждая из рот сдавливала еретиков все сильнее и сильнее. Каждый день космические десантники при поддержке танков и дредноутов с тяжелыми боями систематически выбивали мятежников из зданий. Со все еще господствующими в небесах "Громовыми Ястребами" у повстанцев практически небыло шансов. Все локальные контратаки были отбиты. Во время своего наступления, Третья рота Ория доложила, что после захвата нескольких посадочных площадок, они натолкнулись и вступили в бой с подразделениями легионеров-предателей - нечестивых последователей Аркоса. Легион Альфа выделил силы для обороны космопорта и Азраэль желал захватить как можно больше Предателей. В финальной схватке захват космодесантников Хаоса будет одной из основных задач Крыла Смерти.

На решающий штурм Темные Ангелы пошли спустя восемь дней после начала боев за космопорт. Верховный Великий Магистр вновь взошел на свой "Лэндрейдер" и, сопровождаемый частями Первой, Второй, Пятой, Восьмой и Девятой рот, направился окончательно раздавить остатки вражеского сопротивления. Темные Ангелы обрушились на еретиков со всей силой, не обращая внимания на рвущиеся вокруг них снаряды. Не могло быть и речи о пощаде, ибо отвернувшиеся от света Императора заслуживали лишь смерти. В душах Ангелов Калибана вот уже десять тысяч лет не угасал праведный гнев, и теперь они жаждали свершить возмездие за древнее предательство, что чуть было ни уничтожило их Орден и Империум Человека.

Битва была свирепой и кровавой, но Предатели не могли надеяться выстоять против бронированной мощи Крыла Смерти. Пять отделений терминаторов штурмболтером, автопушками и тяжелыми огнеметами сметали врагов из одного здания за другим. В горячке битвы командный "Лэндрейдер" Азраэля получил попадание из лазерной пушки, в результате чего потерял боковую турель. Последовавший взрыв боеприпасов тяжелого болтера повредил гусеницы машины и обездвижил "Ангелис Император". Внутри танка, Азраэль надел Львиный Шлем и, со своим молчаливым компаньоном и командным отрядом, откинул аппарель и ринулся на объятую огнем улицу. Ревя "Возмездие! Возмездие! Возмездие!", Верховный Великий Магистр обрушился на порядки врага, черное лезвие Меча Тайн прорубало ему дорогу, а Львиный Шлем оберегал от вреда. Обычно белые одежды Азраэля окрасились красным от крови павших врагов, многие из которых в страхе бежали перед неистовой яростью Темного Ангела. Остальные боевые братья подоспели на подмогу своему командиру и, казалось, исход сражения был предрешен - но тут Легион Альфа нанес свой контрудар. Опытные ветераны лежали в засаде, используя мятежных ополченцев в качестве приманки для лояльных космических десантников. Теперь настало время захлопнуть ловушку, вынырнув из своих укрытий и обрушив на братьев Азраэля ураган болтерного огня. Пока вокруг рвались снаряды, Верховный Великий Магистр увидел, как шквальным огнем был сражен брат Анмаэль, и Священный штандарт выпал из рук знаменосца. Азраэль знал, что он не может позволить древнему стягу валяться в грязи и обязан вернуть реликвию. Устремившись под огнем еретиков к стягу, он достиг штандарта одновременно с врагом. Темные Ангелы и Альфа легионеры сцепились друг с другом над телом павшего брата Анмаэля и никто не желал отступать. Пока Темные Ангелы сражались, дабы выбраться из ловушки Предателей, Азраэль прикончил последнего из своих врагов и поднял Священный штандарт. В этот же момент из дыма появилась массивная фигура, чья броня была украшена святотатственными рунами и нечестивой восьмиконечной звездой Хаоса Неделимого. Аркос самолично кинулся на Азраэля. Ему наперерез бросился штурмовой десантник, но чемпион губительных сил одним движением разрубил лоялиста надвое своим напитанным варпом клинком. Два могучих героя сошлись в бою. В одной руке Верховный Великий Магистр сжимал Священный штандарт Опустошения, в другой - Меч Тайн. Противники обрушивали друг на друга сокрушительные удары, пока из стыков пластин древней брони у Азраэля не засочилась кровь. Наносимые с огромной силой удары Лорда Хаоса ранили главу Темных Ангелов. Каждый призвал последние крупицы силы, но в тот день с Аркосом была совокупная мощь четырех богов Хаоса. Читая литанию своим Темным Владыкам, Предатель, ослабив противника, оттеснил Азраэля назад, после чего толчком плеча и стремительным ударом поверг Верховного Великого Магистра на землю, выбив Меч Тайн из рук своего врага. Склонившийся среди обломков и все еще сжимавший Священный стяг Азраэль взирал на приближение своей погибели. Лорд Хаоса навис над поверженным Темным Ангелом и разразился торжествующим хохотом, после чего поднял Темный Меч, дабы добить своего смертного врага.

Но когда Предатель был уже почти готов прервать правление Верховного Великого Магистра, Аркос отшатнулся от попавших в него снарядов автопушки. По улице на помощь своему командиру спешили возглавляемые воздевшим свой Крозиус Арканум капелланом-дознавателем Бельфегором терминаторы Крыла Смерти. Бельфегор могучим ударом сбил пошатнувшегося Аркоса с ног и расколол ему броню. Теперь уже Лорд Хаоса валялся оглушенный и истекал кровью. Обеспокоенный состоянием Верховного Великого Магистра, капеллан-дознаватель обернулся к лежащему Азраэлю, в котором еле теплилось. Когда же Бельфегор повернулся назад, то Аркоса и след простыл, после него осталась лишь закружившаяся вихрем пыль.

Азраэль был тяжело ранен во время поединка, но апотекарии быстро поставили его на ноги и вывезли на "Громовом Ястребе" на боевую баржу для дальнейшего исцеления. Командование наземными войсками принял на себя брат Орий. Между тем мятежники дрались в своей последней битве. Легион Альфа отступил, отозванный своим бежавшим командиром. Засада космодесантников Хаоса нанесла Темным Ангелам ощутимый урон, но предатели не могли надеяться победить в одиночку. Выжившие ополченцы попытались бежать из космопорта, и еще два дня имперцы вели охоту на разрозненные группки мятежников. Спустя десять дней космопорт был полностью в руках Темных Ангелов и они тут же начали закладку взрывпакетов в ключевые постройки. Еще через два дня космопорт был полностью разрушен без возможности восстановления и, перед отбытием на баржу, космические десантники заминировали посадочные площадки.

Десятидневное сражение завершилось победой, однако Темные Ангелы заплатили за нее высокую цену. Верховный Великий Магистр оправлялся от полученных ран, а держатель Священного штандарта брат Анмаэль погиб, вместе с почти что двумястами Темными Ангелами, которым требуется подыскать замену на Калибане. Орден не смог захватить ни одного живого легионера-предателя, хотя камеры боевой баржи были полны плененными ополченцами-изменниками, каждому из которых предстояло встретиться лицом к лицу с капелланом-дознавателем по возвращении на Калибан. Азраэль отправил командованию 88-й Осадной армии типично лаконичное сообщение. В нем сообщалось лишь следующее: "Гневом Императора. Космопорт Вракса уничтожен. Задание выполнено". Затем ударная группа убралась восвояси.

Автор перевода: Fabius Bile.


Прорыв

Глава шестая

Прорыв

Большой Прорыв

С начала осады минуло девять лет. К этому моменту 88-я Осадная армия должна была, сломив сопротивление первых двух линий обороны, укрепиться на третьей, а Цитадель должна была уже находиться в зоне обстрела тяжелой артиллерии лоялистов. Однако война не протекала строго по плану. 88-я армия затребовала больше людей, а успех операции Темных Ангелов давал надежду лорду Зёлку искупить прошлые неудачи решительным прорывом.

Пополнение Линейных корпусов тремя свежими полками дало необходимые командующим силы для организации наступления сокрушительной мощи. Ввиду тяжелых потерь, осадные полки слишком ослабли, а их командиры удовлетворялись удержанием линии обороны, изматыванием врага и организацией серий точечных ударов в надежде, что однажды одна из операций создаст первую трещину в платине вражеских укреплений. Однако у лорда Зёлка истекало время, ему отвели двенадцать лет на выполнение миссии и ресурсы Крига поступали на Вракс в больших количествах. Он отдал приказ трем новоприбывшим и уже дислоцированным на линии фронта полкам совершить генеральный прорыв, крупномасштабное наступление на всех фронтах с целью создания продолжительного давления на вторую линию обороны противника. Это вынудит врага подтянуть резервы, вследствие чего они будут истощены под артиллерийским обстрелом и мощными пехотными атаками. Если поддерживать постоянное давление на оборонительные линии противника, в конце концов, еретики на каком-либо участке не выдержат. После чего штурмовые корпуса устремятся в прорыв и пробьются сквозь внутренние оборонительные линии. Если же наступление будет достаточно стремительным, то имелся шанс прорваться во внутренние защитные рубежи и создать плацдарм прежде, чем враг вновь сможет окопаться.

Для подобного прорыва потребуется время; скоординировать планы наступлений, расположить и снабдить всем необходимым артиллерию, доукомплектовать людьми и припасами потрепанные в боях полки, расчистить минные поля и, самое важное, заготовить достаточное количество снарядов, дабы предварительная артподготовка стала самой мощной за время войны. Для 88-й Осадной армии организация операции подобных масштабов была нелегкой задачей, однако по завершении армия будет подготовлена к великой, возможно решающей, битве во всей кампании. Начало нового наступления было назначено на 101822.М41.

От взгляда мятежников не ускользнули масштабные приготовления к атаке. Патрули и дозорные посты докладывали об увеличении количества солдат на линии фронта и накоплении амуниции и снаряжения. В ответ, на линии траншей Крига посыпались снаряды, в попытке "застопорить" приготовления. Лоялисты ответили контрбатарейным огнем. Каждое уничтоженное орудие теперь означало меньше снарядов на головы готовящейся к наступлению пехоты.

Тем временем определение задач артиллерии на время большого прорыва было завершено и, как и в прошлые разы, они были чрезвычайно сложны, требуя точности и согласованности от каждой батареи. Задачи включали в себя установку дымовых завес, уничтожение вражеских танковых ловушек и колючей проволоки, подавление пехоты, уничтожение орудий, бункеров, и дорожных сетей в тылу противника. Пока артиллерия вела подготовку, офицеры пехоты отдавали подробные инструкции к атаке. Каждой роте были поставлены конкретные задачи и составлены детальные планы, как и где будут размещены их взводы для достижения цели. В означенный час активность стала лихорадочной. 089822.М41 началась предварительная бомбардировка. Каждое орудие 88-й армии открыло огонь по врагу, освещая небеса вспышками. Батареи не смолкали ни днем, ни ночью в попытке сломить сопротивление защитников.

Пока над ними сотрясалась от чудовищных взрывов земля, а воздух напитывался гарью, еретики пережидали бомбардировку за многими слоями земли и феррокрита в глубоких подземных убежищах. Обороняющиеся ожидали грядущего наступления, в то время как линию фронта накрыло пеленой пламени, дыма и пыли, видимой даже с орбиты.

Во тьме, связующие траншеи начали заполняться людьми. Первая волна заняла свои позиции. Солдаты второй также были готовы, стоя плачем к плечу, обвешанные дополнительным обмундированием, гранатами, боезапасом и сухпайками для грядущей битвы. Пока небеса разрывали молнии и оранжевые сполохи от нескончаемой бомбардировки накрыли Ван Мирсландские Пустоши, на позиции для атаки вышло более двух миллионов пехотинцев.

Тьму вскоре сменили первые слабые лучи рассвета. По большей части цели на ничейной земле не были видны из-за дрейфующих с линии фронта густых облаков дыма. Под конец орудия увеличили темп, обрушив на вражеские укрепления последние осколочные и зажигательные снаряды, а после все стихло. Неистовство артобстрела прекратилось, и на мгновение на поле боя воцарилась тишина.

День первый

По всем передатчикам прифронтовых траншей пронесся приказ к началу наступления. Под топот сапог гвардейцы бросились к лестницам и парапетам, подобно потоку струясь по ничейной земле. Командиры очень недолго могли наблюдать за продвижением войск, прежде чем те исчезали в стене пыли и дыма. Полковые командующие более ничего не могли сделать, колоссальная военная машина пришла в движение и исход сражения будет определен действиями взводов, отрядов и батальонов. В командных бункерах они могли лишь вслушиваться в передачи с целью получить более четкую картину, того что происходило на фронтах – где наступление увенчалось успехом, а где захлебнулось. Где требовались подкрепления, а где оборона противника была на грани коллапса.

На ничейной земле еретики отвечали на прекращение артобстрела. Они прекрасно представляли, что сейчас последует, и беспорядочно неслись к оборонительным точкам. Во многих местах укрепления были сметены бурей четырехдневной бомбардировки, так что многим пришлось с оружием наизготовку укрыться в руинах. Дым не мог остановить пули и лазерные лучи, и хотя цели еще не показались в поле зрения, еретики дали смертоносный залп. Под покровом облаков поднятой пыли, наступающие гвардейцы не видели врага, но о его присутствии им сообщил стрекот тяжелых болтеров и отрывистые очереди пулеметов. Солдаты начали падать, однако атакующие неумолимо шли вперед.

Вскоре не разрушенные защитные батареи еретиков нанесли удар. Ничейная земля была хорошо пристреляна, так что ответный огонь предателей был част и точен. По мере усиления вражеского огня, меж шеренг наступающих криговцев начали рваться снаряды. На ничейной земле целые подразделения исчезали под стеной смертоносной шрапнели. Артиллерийская бомбардировка привела к полному провалу наступления 158-го полка в секторе 50-45. Первая волна атакующих уже откатывалась назад перед лицом шквального артобстрела. Комиссары штурмовых отрядов требовали стойко держаться и продолжать наступление, начав расстрелы первых повернувших назад гвардейцев. В ответ на это, несколько комиссаров были убиты солдатами потрепанных штурмовых батальонов, спешащими укрыться в безопасности своих траншей. На парапете они столкнулись с идущей в атаку второй волной криговцев. Разразился сущая преисподняя, когда наступающие и отступающие подразделения смешались, забивая траншеи толпами солдат. Когда офицеры второй волны атакующих попытались расчистить себе проход, начались драки. Спустя всего несколько часов, наступление 158-го полка окончательно захлебнулось. В результате катастрофической неудачи и малодушия полка, полковник со штабом были арестованы и, в конце концов, казнены. Сам полк был впоследствии распущен комиссарами 88-й Осадной армии, а все выжившие гвардейцы приговорены к отправке в Штрафные Легионы.

В прочих секторах наблюдался больший прогресс. Криговцы теснили врага, невзирая на тяжелые потери. В тех местах, где они достигали позиций врага, укрепления мятежников захватывались в штыковых атаках. В неразберихе кровавых лобовых штурмов, общая картина боя была неясной и обрывочной. Кое-где полковые командующие докладывали об успешном продвижении, а где-то о провале и тяжелых потерях. Несмотря на это, второй волне гвардейцев было приказано выдвигаться вперед, и ничейная земля вновь заполнилась потоками солдат. Серые шеренги растягивались на весь горизонт.

По мере развития сражения, становилось очевидным, что в основном врагу удалось удержать свои позиции. Там, где защитные линии были прорваны, противник просто откатывался вглубь обороны на заранее подготовленные позиции. Наступление 34-го Линейного корпуса достигло наибольших успехов. В секторе 291-го полка им удалось достичь полного превосходства в артиллерии, уничтожив практически все орудия мятежников. Теперь гвардейцы проломили линию фронта предателей и продвигались вперед даже ночью. 88-я армия решила развить успех и на следующий день приложить на данном участке максимальные усилия. 11-й Штурмовой корпус до сих пор находился в резерве, и теперь получил приказ начать наступление через позиции 291-го полка. Солдаты взбирались на танки и набивались в штурмовые транспорты типа "Горгон". Подготовка атаки займет один день, таким образом, 291-му полку требовалось укрепиться на захваченных позициях и продержаться до прибытия подкреплений на третьи сутки.

Как всегда, цена наступлений первого дня была весьма высока, и многие подразделения уже столкнулись с нехваткой живой силы. Захватившие вражеские укрепления лоялисты должны были удержать их до прибытия подкреплений. Второй день станет днем консолидации позиций и обороны против неизбежных контратак. В действительности же достижения были невелики. Повстанцы упорно, а иногда просто фанатично, оборонялись, однако наступление требовалось продолжать.

День второй

На второй день началась консолидация захваченных позиций и проведение нескоординированных атак, когда каждое подразделение Крига окапывалось или же старалось достичь целей, не выполненных вчера. Во время артиллерийской дуэли, солдаты продолжали вести отдельные бои меж импровизированных оборонительных позиций. Тут и там разрушенный бункер захватывался лоялистами, чтобы вновь перейти в руки к мятежникам после контратаки. Укрытия очищались от выживших врагов штыками и гранатами.

Там где были захвачены вражеские траншеи, они перекрывались с обеих сторон, дабы предотвратить проникновение еретиков внутрь. Для противодействия контратакам приходилось подтягивать и устанавливать тяжелое вооружение. В секторе 56-50, люди лейтенанта Кады из восьмого взвода 15-й роты 158-го полка оказались именно в таком положении. Он начал наступление в составе второй волны с полностью укомплектованным взводом из шестидесяти гвардейцев под своим командованием. После пересечения ничейной земли под огнем изменников у него осталось тридцать три человека, которые теперь отважно удерживали секцию траншеи. Ее удалось захватить лишь когда лейтенант самолично возглавил атаку на позицию тяжелого болтера, пробираясь через воронки заполненные ранеными и убитыми в предыдущих наступлениях, после чего выпрыгнув и с близкого расстояния опустошив в расчет орудия обойму лазерного пистолета. Убив обоих стрелков, Када метнулся к болтеру и, развернув орудие вдоль траншеи, изрешетил в клочья вражеских солдат. Затем он приказал еще укрывающимся на ничейной земле гвардейцам перейти в атаку и траншея перешла в руки имперцев. Теперь лейтенанту было необходимо лишь держаться. Снаряды артиллерии, невозможно было понять, союзной или вражеской, рвались невдалеке. Той же ночью, солдаты Кады расчистили блиндаж и возвели баррикады по всей длине захваченной секции траншеи.

На рассвете еретики попытались отбить траншею, забрасывая баррикады гранатами. Захваченный тяжелый болтер изрыгал огонь, отбрасывая врага назад. Каждый раз, стоило изменникам появиться, очередь, выпущенная практически в упор, вынуждала наступающих искать укрытия. К полудню гвардейцы были измождены и ощущали нехватку боеприпасов. Огонь вражеских минометов постепенно становился все ближе. Срочно нуждаясь в подкреплении, лейтенант со своим помощником отправились на ничейную землю с целью найти передатчик. Перебегая от воронки к воронке, он, наконец, смог обнаружить тело радиста и снял пристегнутый к спине мертвого солдата прибор. Укрываясь в кратере, Када вызвал своего командующего, чтобы доложить о сложившемся положении, однако ответа получить не смог. Он попробовал вызвать соседнюю роту, но вновь безрезультатно. Наконец, лейтенанту удалось связаться с командиром батареи счетверенных гаубиц, который согласился передать информацию о его положении и дислокации по цепи командования. Когда Када разговаривал по передатчику, его и помощника засек вражеский снайпер. Первый выстрел еретика пришелся на шею лейтенанта и нанес смертельное ранение. Када распростерся в грязи, корчась, по мере того как кровь пропитывала его шинель. Помощнику удалось увернуться, и он поспешил, все еще находясь под снайперским огнем, к своей траншее доложить о гибели офицера и грядущем подходе подкреплений. К этому времени минометные снаряды рвались уже на самом парапете и большинство гвардейцев укрылись в захваченном блиндаже, оставив несколько неудачливых часовых следить за действиями противника. Ситуация была отчаянная. Восьмой взвод уменьшился до девятнадцати человек. Эти отважные гвардейцы выдержали еще две атаки, прежде чем самопожертвование лейтенанта было вознаграждено.

По ничейной земле продвигался, громыхая, эскадрон тягачей типа "Кентавр", несущий с собой отделение тяжеловооруженных гренадеров. Под прикрытием огня тяжелых стабберов, гренадеры выгрузились в траншею, и вскоре принялись за расширение захваченного плацдарма, зачищая прилежащие траншеи с помощью гранат и огнеметов. Вскоре изменники были отброшены и, несмотря на продолжительный минометный обстрел, траншея окончательно перешла в руки лоялистов. Во тьме, новый взвод сменил четырнадцать выживших солдат из восьмого взвода Кады. Уставшие гвардейцы разыскали и забрали тело своего павшего командира, когда возвращались в траншеи.

Небольшие операции, подобные действиям лейтенанта Кады, продолжались на второй день по всей линии фронта, пока 88-я армия старалась укрепиться на захваченных благодаря вчерашним жертвам позициях. К исходу дня, несколько полковников требовали отозвать или, по крайней мере, уменьшить масштаб наступления. При установившемся уровне изнурения, от их подразделений вскоре ничего не останется. Командование 88-й Осадной армией и лорд Зёлк а частности, не собирались - не могли - всерьез рассматривать подобную просьбу. Наступление было слишком значимым, чтобы его просто можно было отменить из-за чудовищных потерь. Это был последний бросок костей для Зёлка, и генеральное наступление нельзя было приостанавливать для детального анализа ситуации. Оперативность действий была определяющей, чем дольше откладываются завершающие атаки, там больше времени появляется у врага для усиления своих позиций, и тем сложнее будут грядущие наступления для имперцев. Нет, движущая сила атаки (хоть и небольшая) была жизненно важной. На третий день было запланировано еще больше наступлений. 88-я армия страдала, однако и врагу должно было быть не легче.

День третий

Согласно приказу, сражения продолжались по всей линии фронта, но основные усилия 88-й армии на сегодня будут сосредоточены в южных секторах 51-41 и 52-41, где 11-й Штурмовой корпус готовился к началу наступления. Вскоре уже можно было слышать шум и громыхание продвигающейся бронетехники. Неспешно пробираясь через изрытую воронками пустошь ничейной земли, танки выстроились в боевые порядки и пошли на прорыв. Сразу за ними ползли огромные транспорты типа "Горгон", каждый из этих левиафанов нес в себе взвод из пятидесяти гвардейцев готовых ринуться в бой сразу после выгрузки.

После предыдущих контратак враг теперь удерживал тонкую линию разбитых бункеров, стен и кратеров. Вскоре, когда "Горгоны" откинули аппарели и изрыгнули орды солдат Крига, эти позиции были захвачены. Передовые укрепления не могли сдержать всесокрушающую мощь 11-го Штурмового корпуса, и к середине утра танки с пехотой вновь неслись вперед. Казалось, прорыв, который способен дестабилизировать всю вторую линию обороны, был близок.

Но командиры мятежников не оставляли без внимания столь очевидные угрозы. Они также оценили опасность прорыва 291-го полка, и в их распоряжении имелся весь день, дабы исправить ситуацию в секторе. Выполняя новую контратаку, навстречу 11-му Штурмовому корпусу отправились укрываемые ранее в подземных ангарах машины. Предатели выставили против лоялистов "Леман Руссы", "Химеры", новые "Василиски", "Медузы" и даже двенадцать истребителей танков типа "Разрушитель". По мере того, как авангард криговцев планомерно пробивался вперед, вражеское сопротивление начало нарастать. Танки обменивались выстрелами на дальней дистанции, в то время как "Разрушители" выжидали. Вскоре горящая и изрыгающая едкий дым подбитая бронетехника лоялистов устилала ландшафт. Контратака изменников достигла требуемого эффекта, и к полудню гвардейцы прекратили наступление, теснимые вражескими бронированными частями. Потери в технике росли, и спешно была затребована поддержка артиллерии. Прорыв имперцев был остановлен, наступил еще один ложный рассвет.

Из других секторов также поступали донесения. На самом востоке наступления, 3-й осадный полк 1-го Линейного корпуса, наконец, достиг целей первого дня в секторе 62-48. 3-й полк готовился к еще одному мощному наступлению на четвертый день. Танковые части 14-го полка были подтянуты для оказания поддержки в прорыве.

День четвертый, и далее…

Небольшие достижения и потенциальные прорывы обороны первых трех дней нельзя было просто так скинуть со счетов. Казалось, 88-я армия намеревалась разбиться в кровь о вторую линию обороны еретиков. Один из полковых командиров заявил, что верховное командование полагало лучшим способом разрушить стену упорным битьем об нее головой. В горниле битвы, все еще бушующей во многих секторах, 88-я армия, похоже, выдыхалась быстрее еретиков. Новые полки 46-го Линейного корпуса были потрепаны в сражениях. Что же касается 469-го полка, то он были почти полностью перебит, однако наряду с этим достиг большого прогресса. Теперь была задействована вся мощь 88-й Осадной армии, единственными резервами оставались реорганизованные подразделения, сформированные из солдат, выживших в первые дни. На новом фронте сражения не стихали на протяжении трех последующих дней. Пыль и едкий дым теперь стелились так близко к земле, что видимость в некоторых местах не превышала ста метров. В подобных условиях невозможно было координировать атаки или же получать точные сведения о попаданиях снарядов, однако наступление продолжалось. Возможно, это станет концом кампании, тем или иным образом, но одна из сторон должна была сломаться.

По мере того, как полковые командующие старались выполнить предписанные им задачи, первоначальная инерция наступления начала затухать. Прилив крови, позволивший атаке продвигаться до сих пор, ослаб. Боеприпасы, особенно снаряды для тяжелой артиллерии, подходили к концу. Роты уменьшились до размеров взводов, взводы до отделений.

Наступление продолжалось семь дней, и все же прорвать вражескую оборону не удавалось до тех пор, пока 122822.М41 468ой полк, новоприбывшее подразделение, не провел свою первую атаку в секторе 57-50. Командир 468-го полка, полковник Аттас, разработал план ночного штурма траншеи противника. В конечном счете, в неразберихе сражения ему удалось убедить командование в необходимости нового скоординированного наступления вместо беспорядочных перестрелок прошлых дней, что привели к крайне незначительным достижениям, а также большим потерям в людской силе и снаряжении.

Для претворения плана в жизнь полковник собрал всю свою артиллерию, и смог получить дополнительные боеприпасы со складов 46-го Линейного корпуса. Замысел заключался в том, что под прикрытием продолжительной ночной бомбардировки, Аттас лично поведет авангард штурмовых отрядов через ничейную землю, стараясь подобраться к вражеским позициям как можно ближе. Артиллерия должна была вынудить еретиков залечь в укрытиях, тем самым предотвратив обнаружение гвардейцев. Штурмовики впоследствии пролежат на "ничейной земле" до первых лучей рассвета, когда батареи сконцентрируют свой огонь на передовых линиях противника. Далее последует самая важная часть плана. Обстрел перенесут на пятьдесят метров вперед, позволяя штурмовым отрядам преодолеть сокращенную дистанцию до траншей еретиков, не дав тем возможности открыть ответный огонь. Захватив вражеские окопы, следующие за полковником подразделения разовьют успех.

Командование корпуса поначалу не давало разрешение на проведение атаки, мотивируя это слишком высоким риском и сложностью управления большими группами людей в ночное время суток. Но Аттас заявил, что при достаточной концентрации артиллерийского огня, вражеские орудия можно будет подавить даже в случае неудачного наступления, а войска отвести без значительных потерь. Доводы полковника в итоге убедили командование и разрешение на проведение атаки было получено.

Темной ночью 124822.М41, штурмовые группы Аттаса, во главе с самим полковником, выдвинулись, по-пластунски пробираясь через ничейную землю. Ото всех требовалось соблюдать тишину, двигаться осторожно и избегать обнаружения. Пока солдаты ползли, все полковые орудия, плюс затребованные Аттасом из иных подразделений, дали оглушительный залп. Снаряды просвистели над головами и обрушились на позиции еретиков. Под прикрытием рвущихся снарядов гвардейцы подбирались все ближе. Небеса освещали тысячи вспышек палящих орудийных стволов, однако повстанцы попрятались в подземных укрытиях.

В означенное время огонь был сконцентрирован на линии фронта. Солдаты Крига лежали, выжидая, пока буквально в ста метрах от них землю перепахивали сотни взрывов. Когда обстрел перенесли вперед, Полковник поднялся с лазерным пистолетом и цепным мечом в руках, и повел гвардейцев в атаку. Серые шеренги солдат как один и сходу сорвались на бег. Элемент неожиданности был абсолютным, и у врага не было времени, чтобы адекватно среагировать. Прежде чем еретикам удавалось выбраться из своих укрытий, туда уже бросали связки гранат. Увидев, что враг уже среди них, многие попытались спастись бегством. Аттас бежал по траншее, призывая за собой солдат, как вдруг оказался лицом к лицу с огромным чудовищем. Три метра ростом, сложенный из одних мускулов, в окопе возник разъяренный огрин и нанес по полковнику удар массивной кувалдой. Разбитое тело Аттаса с проломленной грудной клеткой пролетело шесть метров. Обезумевшее чудище ринулось сквозь лазерный огонь в атаку, пробивая себе кровавый путь, пока точный выстрел из гранатомета не разорвал существо в клочья.

В одном из разрушенных бункеров, оглушенный и контуженый вражеский взвод сдался без единого выстрела. Несмотря на гибель полковника Аттаса, на рассвете вторая волна подложила наступление, минуя захваченные ранее позиции. Внезапно, они прорвались. Больше перед лицом 468-го полка не попадалось ни бункеров, ни укреплений, ни траншей, ни баррикад. Вторая линия обороны изменников была прорвана.

Новости об успехе 468-го полка быстро достигли верховного командования, и вскоре поток подкреплений для расширения бреши был уже в пути. Первой прибыла батарея счетверенных гаубиц, пристегнутых к "Кентаврам". Они тут же включились в дело, обрушив на врага частые залпы смертоносных снарядов и сокрушая последние отчаянные попытки мятежников развернуть контрнаступление. Подоспело еще больше войск; танки, "Горгоны", тяжелые орудия, эскадроны Всадников Смерти неслись галопом вперед, после чего заворачивали на восток и запад, дабы ударить по глубоким тылам предателей.

Как и восемь лет назад, во время первого прорыва, в последующие дни линия оборона неприятеля развалилась подобно карточному домику. Плотина, наконец, была прорвана и гвардейцы Крига хлынули в пролом неудержимым потоком. Ситуация повторялась, еретики осознавали, что позиции теперь удержать невозможно и они должны спасать то, что еще можно спасти, после чего отойти на следующую линию обороны. Оставив команды смертников, дабы задержать продвижение имперцев, враг начал отступление. Один за другим, осадные полки вновь перешли в наступление, в некоторых местах не встречая сопротивления. 468-й полк направился на захват Второй жилой зоны и вскоре втянулся в уличные бои с повстанцами, однако подразделения Имперской Гвардии справа и слева от 468-го также пробивались на юг и вскоре кольцо вокруг жилой зоны замкнулось. Все предатели, которым не удалось избежать окружения, были перебиты.

Но как в прошлый раз, невозможно было просто с ходу начать штурм Внутренней линии обороны. 88-я армия была слишком измотана и ослаблена для начала нового наступления на еще более мощные укрепления. Ей требовалось время, чтобы восполнить потери и подготовиться к нанесению нового удара. Требовались новые люди, новые орудия, новые танки. Цена прорыва была слишком высока. Криговцы вновь будут окапываться, прокладывая новые линии траншей и возводя блиндажи и склады.

Потребовалось девять лет изматывания врага, чтобы достичь данной позиции. Годы крови, сущей мясорубки и нескончаемой бойни, по интенсивности сражений не уступавшей самым кошмарным полям битв в Империуме. Более четырех миллионов гвардейцев уже было принесено в жертву на Враксе, но теперь, казалось, окончательная победа уже не за горами. Противник был зажат, протяженность линий фронтов сократилась еще больше, что означало увеличение концентрации солдат и стволов. И теперь Цитадель Вракса оказалась в зоне поражения имперских орудий типа "Сотрясатель". Впервые за все время, ключевая цель оказалась на расстоянии удара.

В самой Цитадели вожаки враксианских мятежников оказались перед угрозой поражения от приближающихся к крепости полков Крига. Однако Ксафана данное обстоятельство, похоже, не беспокоило. Апокалипсис почти наступил, резня должна продолжаться - его заботили не победа или поражение, а лишь смерть и разрушение. Но ныне Аркос стал приближенным и наиболее ценным советником Его Преосвященства, и он сообщил кардиналу-отступнику, что еще не все потеряно. Армии лже-императора могли затягивать свой аркан, но во вселенной существовали силы, обладающие куда большим могуществом, нежели простые солдаты с ружьями. Темные боги будут благосклонны к Ксафану, если он останется непоколебим и продолжит сопротивление. Лорд Хаоса поведал кардиналу, что множество союзников готовы придти к нему на помощь, и Его Преосвященству нужно лишь знать, как правильно испросить их помощи. Боги все еще могли привести Ксафана к победе.

Аркос призвал своих собственных колдунов-советников. Это были люди, готовые призвать подмогу на арсенальный мир. В тайне, кудесники начали кровавый ритуал, что должен был призвать помощь богов прямиком на Вракс.

От дозоров криговцев начали поступать сведения о необычных явлениях. Собирались странные грозовые облака. Горизонт осветился красным, будто небеса раскрасили кровью. По прошествии дней буря набирала силу. Яростные молнии более не были похожи на естественное погодное явление мира. Огромная, темная гроза собиралась точно над Цитаделью. Это была сверкающая от сполохов молний масса красных и черных облаков, монотонно перерастающих в кружащийся водоворот в верхних слоях атмосферы.

Спустя девять лет, гвардейцы Крига были в шаге от победы, но порожденная варпом буря предвещала наступление еще больших ужасов…

Автор перевода: Fabius Bile.


Ульи Некромунды

Шпили и башни ульев Некромунды, пронзая ядовитые облака, подобно отвесным горным пикам возвышаются над зловонными трущобами и свалками. Являясь для миллионов своих жителей полностью самодостаточным миром, каждый улей полностью изолирован от соседних. Никто не может сказать точно, насколько стары ульи Некромунды. Их титанические размеры сами по себе свидетельствуют о многих тысячелетиях роста и вширь и ввысь над загрязненной поверхностью планеты.

Самые нижние, древнейшие уровни находятся глубоко под землей, они заполнены ветхими руинами и трущобами. Эти части улья давным-давно покинуты, и сейчас представляют из себя мрачное и опасное место, населенное исключительно мутантами - больными и сумасшедшими продуктами деятельности бессчетного количества химических заводов. Фундамент улья, из которого растут многомильные шпили, похожие на горные пики, в диаметре от края до края может достигать десяти миль. Выветренные адамантиевые стены вздымаются ввысь сквозь фосфоресцирующие облака, полные кислотной пыли и испарений, которые подобно савану полностью покрывают поверхность планеты. Вершина улья купается в солнечном свете, пробиваясь в небо, сквозь призрачный покров планеты. Множество стен и башен улья, возвышающиеся над этим отвратительным покровом, сливаются в единый, величественный острый шпиль, усеянный миллионами огней. Расположенный почти вертикально и покрытый бесчисленными армопластовыми пузырями всевозможных форм и размеров этот шпиль стремится возвыситься над болезненно-светящимися облаками к звездам. Купола надежно защищают искусственные сады от воздействия сухого воздуха. Тонкие и элегантные башни дворцов выделяются на фоне общего стремления к функциональности, а их выступающие на сотни метров террасы становятся фундаментом для новых и новых конструкций и зданий. Стены шпилей увешаны широкими округлыми посадочными платформами, которые связаны с космопоротами улья протяженными тоннелями.

Начиная с нижних уровней, и заканчивая сверкающими вершинами, так же, как и большинство миров-ульев, разбросанных по просторам Империума, Некромунда - обособленный, автономный комплекс. Человек, рожденный на срединных уровнях улья, может прожить всю свою жизнь, так никогда и не увидев небес Некромунды или невероятного фундамента своего родного улья, вкалывая на заводах, принадлежащих гильдиям или занимаясь торговыми делами своего клана. Именно такая судьба ожидает большинство людей - положить свои жизни в стремлении еще больше увеличить и без того впечатляющее благосостояние своего мира.

Однако не все готовы прожить отпущенный им срок в тупом служении. Есть и такие, что мечтают о чем-то несбыточном, невозможном. Эти люди страстно стремятся к богатству, власти или хотя бы избавлению от вечной нищеты. Иные ищут способ обойти ограничения, введенные гильдиями или идиотские порядки Домов и администрации улья. Именно поэтому не переводятся авантюристы готовые поставить все на один единственный шанс добиться могущества, престижа и богатства.

Автор перевода: D1mko.


Великие Дома

Только Семь главнейших домов планеты имеют право именоваться Великими. Они безраздельно владеют самыми верхними уровнями и пронзающими облака шпилями ульев. Великие Дома держат под неусыпным контролем все финансовые потоки ульев. Их торговые представители есть во всех ульях Некромунды и во всех мало-мальски значимых уголках необъятного Империума. Они ведут бесконечную, кровопролитную войну друг с другом за богатство и власть, постоянно выискивая способы подорвать позиции конкурентов. Постоянная грызня, интриги и страх за собственные жизни - вот верные спутники членов правящих семей.

Могущественнейший из них - это Имперский Правящий Дом Хелмор. Его владения - самые желанные для всех окружающих части ульев - верхушки Шпилей. Лорд Хелмор - глава Дома, самый могущественный человек на планете, в его руках сосредоточена власть Адептус Терра, управляющих жизнедеятельностью Империума Человечества. Вся Некромунда находится в полном его распоряжении. Главы Великих Домов и их гильдии готовы разорвать друг другу глотки за толику внимания лорда Хэлмора, и всегда готовы исполнить любые его прихоти, чтобы приобрести его благосклонность, которая сулит победы на различных тендерах, выгодные торговые лицензии и льготные режимы налогообложения. И в то же время, за спиной Дома Хелмор остальные Великие Дома плетут свои собственные интриги в надежде на то, что когда-нибудь один из них сможет сместить Правящий Дом и занять его место на вершине улья.

Итак, семь Великих Домов Некромунды - это Дом Хелмор, Дом Кэталлус, Дом Тай, Дом Уланти, Дом Грейм, Дом Ран Ло и Дом Ко’айрон. Остальные Дома непосредственно не участвуют в подульевой борьбе, которой посвящено это повествование, но, тем не менее, их участие также немаловажно.

За адамантиумным барьером, называемым просто Стеной, находятся владения оставшихся шести Домов Некромунды. Рядовые Дома лишены привилегий и статуса Великих Домов. Им приходится ютиться в стенах грязных городов-ульев. Ульеры проводят всю свою жизнь в тусклом свете ламп лабиринтов улья, вдыхая многократно переработанный и загаженный воздух. Не подозревая о лучшей доле, большинство из них посвящает свои никчемные жизни изнурительному труду на фабриках, складах и иных предприятиях, принадлежащих Домам и различным гильдиям, формирующим основу бизнеса ульев.

Дома производят основную массу всевозможной продукции, поставляемой ульями, начиная с продуктов питания и заканчивая оружием. Великие Дома, в свою очередь торгуют с ними, и таким образом, товары, произведенные на Некромунде, могут оказаться в любом уголке вселенной. Торговая система планеты основана на жесткой конкуренции между Домами, как производителями товаров, и Великими Домами, выступающими их торговыми агентами и дилерами за пределами родного мира.

Общение между простыми членами Домов невозможно, так как границы между владениями Домов тщательно охраняются от всех посторонних. Обладая своими собственными традициями, уходящими корнями в глубину веков, Дома тщательно охраняют свой уклад жизни и гордятся своей уникальностью.

Хотя столкновения между силами Домов там, где соприкасаются границы их владений, случаются очень редко, каждый из них старается найти слабые места в сторожевых сооружениях соседа. Отношения между ними постоянно накалены до предела, поэтому в любой момент может разразиться конфликт, причем, поводом для него может послужить как простая случайность, так и целенаправленное вторжение или саботаж. Например, конфликты случаются, если один из Домов совершает попытки уничтожить фабрики на территории соседнего, с целью сорвать исполнение определенного крупного контракта. В случае успеха такой акции, пострадавший Дом с большой вероятностью понесет крупные убытки, в виде неустоек и пени за неисполнение условий контракта или даже потеряет выгодный контракт, который может достаться другому Дому или же Дому-агрессору. К тому же, войны между двумя Домами часто на руку остальным четырем, поэтому обычно никто из них не прикладывает никаких усилий, для того чтобы остановить кровопролитие. Тем не менее, Великие Дома крайне негативно относятся к таким междоусобицам, так как они способны нанести вред их деловым интересам. Случалось, что они ставили воюющим Домам ультиматум, о прекращении с ними всяких торговых отношений и размещении заказов у более надежных компаний, не втянутых в уличные войны.

Однако если судить в целом, города-ульи - достаточно мирное место, и его жители трудолюбиво и мирно трудятся на благо своих Домов, и получают свою скудную долю в этом бизнес-котле.

Автор перевода: D1mko.


Гильдия Торговцев

Улей Примус - богаче и производительнее подавляющего большинства планет Империума. Именно этот улей поддерживает могущество лорда Хелмора, главы Великого Имперского Правящего Дома, контролирующего финансы всей Некромунды. Всевозможные товары день и ночь циркулируют в улье. Импортные товары и некоторые виды сырья постоянно стекаются вглубь улья к бессчетному количеству фабрик, а другие материалы и товары поднимаются ввысь к Шпилям, чтобы занять место в трюмах транспортов и навсегда покинуть планету. В центре всех этих потоков стоит Гильдия Торговцев, контролирующая всю торговлю между Домами. Гильдия Торговцев - наиболее богатая, многочисленная и важная организация на планете, ни один из Великих Домов не сможет сравниться с ней по этим показателям.

Семьи, входящие в Гильдию Торговцев, называются Гильдиерами. Они ведут очень замкнутый образ жизни, тщательно соблюдая все обряды и традиции Гильдии. Многие стороны их жизни и бизнеса засекречены. Большинство ульеров считают очень странными их поведение, обычаи и внешний вид. Между собой они общаются на специальном, секретном языке, сильно отличающимся от общепринятого языка.

Несмотря на могущество этой организации, у Гильдии нет собственной территории в ульях. Они живут там, где ведут свои дела, и даже проживая на территории одного из Домов, часто переезжают с места на место. Безопасность гильдиеров гарантирована суровыми законами Домов и самих ульев. Что интересно, те же законы запрещают гильдиерам иметь владения в самом улье или в Шпиле, таким образом, все необходимое для ведения бизнеса, будь то склады, торговые посты или иные помещения предоставляются им Домами.

Не все гильдиеры одинаково уважаемы и богаты, живут в Шпилях и контролируют огромные торговые империи, управляющие невероятным товаропотоком между ульями и Великими Домами. Существуют также и одиночки - мелкие торговцы, зарабатывающие себе на хлеб торговлей на дне улья, постоянно рыщущие по темным лабиринтам в надежде отыскать неразведанную жилу, остатки металла или же древний заброшенный склад. Этих безрассудных авантюристов можно частенько встретить на нижних уровнях ульев в сопровождении проводников и телохранителей. В нижних секторах им приходится нанимать гангстеров для защиты от беглых уголовников и мутантов.

С помощью специальных защищенных счетов гильдиеры могут хранить большое количество денег, абсолютно не опасаясь их потерять, и только таким способом они расплачиваются с обитателями дна. В случае гибели все деньги, деловые контакты и соглашения переходят его наследнику (самое интересное заключается в том, что такой способ оплаты одновременно является и обеспечением обязательств гангстеров-телохраниетелей по охране члена Гильдии, т.к. в случае гибели нанимателя все деньги, деловые контакты и соглашения переходят его наследнику, а горе-охранники не получат ни гроша - прим. переводчика). Тем не менее, гильдиеры расплачиваются и наличностью, например, в качестве авансов, премий и подарков. Купюры большого достоинства представляют из себя прямоугольные кусочки керамита с нанесенным на них номиналом купюры. Более мелкие купюры находятся в свободном обороте и могут быть использованы в повседневной жизни.

Все гильдиеры носят специальную эмблему - монету на массивной цепи. Причем, размер и украшения эмблемы, могут сильно отличаться в зависимости от поста и богатства носящего ее гильдиера. По ним слуги опознают его в момент прохождения через контрольные посты Дома. Однако, эмблема - не только отличительный знак члена Гильдии Торговцев и пропуск, это еще и основной рабочий инструмент, содержащий в себе все коды доступов к счетам, регистрационным записям, бухгалтерии и кредитному рейтингу. Этот знак гарантирует исполнение гильдиером соглашений от имени Гильдии Торговцев, и может использоваться как печать Гильдии.

Автор перевода: D1mko.


Крысокожие

Крысокожие живут в развалинах Нижнего улья с тех пор, как существует само Время, и относятся они к этому месту как к собственному древнему жилищу. Эти дикари не знают практически ничего о мире прямо у них над головами или же внизу, под муравейником. Крысокожие замкнулись в своем отшельничестве так давно, что у них выработался собственный язык, и лишь те немногие из них, что иногда посещают поселения Нижнего улья, чтобы поторговать, учат обычный для населения улья диалект.

Чувства жителей руин прекрасно приспособлены для условий Нижнего улья. Их зрение необыкновенно остро, и считается, что эти существа способны неплохо видеть в кромешной темноте. Нос крысокожего способен учуять мельчайшие изменения в составе воздуха или навести его на след любого, кто бродит в тоннелях под городом, будь то человек или зверь. Их слух также прекрасно адаптирован к жизни в улье. Самые тихие звуки способны сообщить им, где может находиться тот или иной обитатель улья; чист ли этот туннель, или же в нем скрывается хищник.

Крысокожим абсолютно плевать на город-улей или тех его обитателей, что спускаются к ним. Они не понимают безумия, охватывающего жителей этого муравейника при виде каких-то обрезков металла или горсти блестящих камней. Больше всего их раздражает та глупость, с которой поселенцы едят ядовитые лишайники, валятся в ямы, забредают на крутые уступы и вообще ведут себя наиболее бессмысленным и опасным способом из всех возможных.

Несмотря на то, что обитатели поверхности удивляют, а порой даже злят их, крысокожие придерживаются мирной по отношению к жителям улья позиции - до тех пор, пока они не будут совать нос не в свои дела. Вместе с тем, немногочисленные авантюристы - выходцы из этого племени - торгуют с обитателями города, а иногда даже нанимаются к ним в качестве проводников или следопытов, они являются очень самодостаточным и гордым народом, которым ничего ни от кого не надо.

Крысокожие знают окрестности Нижнего улья лучше, чем кто бы то ни было. Они знают о главных тоннелях, о крошечных лазах, о периодически затопляемых участках и о путях, что лежат целиком под водой. Они знают пути вокруг и вглубь Нижнего улья, которые его обитатели никогда и не замечали. Они могут найти входы в каверны, для обычных людей не то, что недоступные, просто несуществующие. Крысокожие идут через улей, легко и таинственно, исчезая как по волшебству и возникая из ниоткуда.

Дух улья

Для крысокожих, Нижний улей - жилище, населенное священными духами. Это место, с которым они находятся в природной гармонии, место, радующее их глаз. Эти дикари относятся к муравейнику как к могучему божеству, щедрому в своей милости и безжалостному во мщении. По их мнению, жители Нижнего улья часто гневают их покровителя, вызывая обвалы или копаясь в тоннелях со своими неуклюжими раскопками. Иногда жители заходят чересчур далеко, вторгаясь в заповедные места или отравляя естественные водоемы.

Поселения крысокожих

Крысокожие живут небольшими общинами, скрытыми от поселенцев и исследователей. Они разводят споры тростника, который служит им, как едой, так и строительным материалом. Так же они охотятся на крысиные стаи, в огромном количестве водящиеся в городских катакомбах. В основном они избегают неразумных пришельцев, чьи языческие действия часто раздражают духов, большинство их вскоре становится жертвой хищников, ядовитых мхов, крутых обрывов и многих других, обычных для этих мест опасностей. Все это прекрасно демонстрирует, что терпение улья к тем, кто не выказывает духам должного почтения, очень ограниченно.

Крысокожие и жители

Некоторые крысокожие нанимаются как проводники или следопыты, а отдельные даже становятся почти цивилизованными, благодаря длительным контактам с жителями улья. Их можно найти и нанять в крупных поселениях, таких как Пылепады, Славная Дыра и Проход в Тупик. Редко можно встретить экспедицию, которая бы собиралась в неисследованные места, не имея при себе следопыта из этого народа.

К сожалению, некоторые крысокожие находят привлекательными странный образ жизни в улье, и пробуют наркотики или азартные игры, или просто впадают в неудержимое буйство. Эти неспокойные личности шатаются по окрестностям города до тех пор, пока жители не теряют терпение и не вышвыривают их в пустошь. Банды таких крысокожих-отступников - это головная боль, как для жителей улья, так и для сородичей бандитов. Их репутация кровожадных чудовищ ни в коей мере не является незаслуженной.

Автор перевода: WereWind.


Ангелы

Robert Earl

Ангелы

Это случилось почти сорок зим назад, но я еще помню. Иногда, правда, вспоминать тяжело. В теплых лучах летнего солнца или в чаду таверны, в окружении знакомых лиц, это кажется лишь сном или стариковской байкой, ставшей почти реальной от рассказов.

Но когда прошлой зимой пришли волки, все было ясным, как летнее небо над полями. И когда Мари лежала при первых родах, память была тем единственным, что не дало мне застыть в страхе.

Когда это случилось, Пастернак был меньше, чем сейчас, куда меньше. К северу от речки ничего не было, кроме тени мельницы, а все домики и даже мастерские были надежно спрятаны за частоколом. Они кучковались у поляны, задами к миру, но между их крепкими фасадами мы могли видеть битву между верхушками дальних деревьев и ветром.

Сам частокол был тогда выше. Так было надо, потому что нас тогда волновали куда худшие вещи, чем цены на урожай. Император, да защитят Его боги, тогда еще не начал вычищать лес. А лес был близок.

Время от времени, лежа в кроватях, мы слышали крики, разносящиеся во тьме ночи, дикие крики, не человеческие и не животные. Когда на них стало невозможно не обращать внимания, совет и остальные люди встретились на поляне.

Там, среди уютных запахов дыма, похлебки и навоза, они пили и спорили день или где-то так. Потом они решили сделать то, что решали сделать всегда - послать патруль. Но посылали всегда при свете дня и без особого желания. Иногда патрули возвращались с триумфом, неся с собой тушки кроликов или даже оленя, но в основном они просто возвращались в спешке.

Они были глупцами, что не стали искать врага, прежде чем тот нашел нас, но я не могу их за это винить. Кто из нас не предпочел бы натянуть одеяло на голову и надеяться на лучшее?

Однажды осенью тень леса выросла. Слухи бежали по узким дорогам и стремительным рекам, слухи о северном колдовстве и прячущихся новых приверженцах ужасного искусства.

Один из тощих призракоподобных следопытов, что изредка брели по дороге в город, остановился в деревне на достаточное время, чтобы перепугать нас всех. Он рассказал историю об огнях в небе, огромных огненных вспышках, способных соперничать с северным сиянием, о деревнях, найденных таинственно заброшенными и преданными огню, об ужасных раздвоенных следах двуногого существа на остывающем пепле.
После его ухода, все говорили друг другу, что он был безумцем или лжецом, и что чего еще можно ожидать от следопыта? Но даже я заметил, что после ухода этого человека патрульные держались ближе к дому и еще чаще прикрывали глаза на что-либо. Они даже перестали отшучиваться. Потом, когда убили Малленса, патрули из Пастернака вовсе перестали отправляться.

Малленс был старым покрытым шрамами быком в обличье человека. Он прибыл в деревню за два года до этого, все еще в залатанной форме алебардщика, и, думаю, мы с братом лишь чуть больше боялись его, чем наши родители.

Даже ольдермен Фаузер потерял дар речи, когда старый вояка крепко, до побеления суставов, сжал его руку и позволил двум мощным боевым псам, составлявшим все его имущество, обнюхать штаны нового соседа.

Несмотря на свои странные манеры и южный акцент, Малленс скоро стал известным в Пастернаке. Его гончие притаскивали множество диких кабанов, которых он позволял жарить для всей деревни в обмен на то, чтобы нажраться пива. Когда такие пиршества заканчивались и тихо дотлевали угольки костра, он наполнял наше воображение будоражащими кровь рассказами о смерти и славе из тех времен, когда он служил в великом войске Императора.

Еще более радостным было то обстоятельство, что он нанимал любого, кому нужны были деньги. Километра за три к западу от деревни лежал древний полустанок с парой запущенных полей, который Малленс выкупил себе на пенсию. Поскольку он всегда спрашивал совета у деревенских, равно как и платил их сыновьям за помощь, вся деревня гордилась тем, как Малленс перестроил раскрошившиеся каменные стены сторожки и расчистил землю, на которой та стояла.

К нему настолько привязались, что когда старый солдат не появлялся в деревне целых две недели, патруль почти охотно отправился посмотреть, не случилось ли с ним чего.

Хотя тогда я был юнцом, я никогда не забуду угрюмое молчание по их возвращении к семьям и шок, что въелся в них, словно запах дыма. И вид, и звуки, издаваемые Густавом Кузнецом, железоликим и железоруким, когда он закашлялся и метнулся в свою хибару. Я пытался убедить себя, что стоны и рыдания, которые мы слышали, исходили от жены кузнеца. Мысль о том, что крепчайший человек сломался, была слишком уж сбивающей с толку.

Ни один человек из тех, что пошли на ферму Малленса, а позже сожгли ее дотла, никогда не рассказывал о том, что же они там нашли. Ныне, все похороненные в святой земле у деревенского святилища, они и не расскажут. Но за годы я ухитрился собрать вместе все отрывки тихих бесед и речи мямлящих пьяниц, которых быстро затыкали товарищи. Я могу сказать немного, но и этого достаточно, чтобы подкинуть парочку мыслей, что за кровавый кошмар обнаружили эти люди.

Я знаю, что, среди прочего, они нашли Малленса на ферме — ну или то, что от него осталось. Его обглодали до костей, но даже упав, он не выпустил оружия. Пальцы скелета намертво сжали древко окровавленного копья. Даже сейчас, картина наполняет меня чем-то вроде боязливого удивления.

Его собак нашли лежащими с обеих сторон от него. Их разорванные и искореженные трупы несли свидетельства отчаянного сопротивления, оказанного псами. Они погибли, как и жили — смелые и верные. Немногие люди могут надеяться на такую эпитафию, и мои глаза до сих пор застилают слезы, когда я вспоминаю об этих славных животных.

И не было почти никаких следов нападавших, совершивших такое омерзительное злодеяние. Несколько костей, пара покрытых мухами бурых пятен на каменных стенах и разломанная деревянная дверь. Казалось, что их плоть была столь же сладка для их товарищей, как и любая другая.

Узнать о таком из первых рук словно войти в оживший кошмар — и хотя это покажется извращением, я благодарю богов за это. Ужаса на ферме Малленса было достаточно, чтобы наконец-то довести всю деревню до бессоницы. Стало уже невозможным и дальше не обращать внимания на опасность, и наши жизни изменились и перестроились за одну ночь.

На следующее утро на поляне была сходка. Никто не пил. Единственный спор произошел, когда фрау Хеннинг, мать нашего молодого кузнеца, попыталась отговорить его от того, чтобы вызываться добровольцем ехать в ближайший имперский город за помощью и солдатами. Но отец Гульмара пресек ее слезы и возражения с пылом, граничащим с яростью. По-моему, он гордился храбростью сына и не хотел отказывать ему в возможности показать ее. Через несколько коротких недель эта гордость начала превращаться в едкую смесь горечи и сожаления. Подпитываемая хлебной водкой и ворчащей женой, она, в конце концов, и убила его.

Конечно, мы этого не знали, когда смотрели на прощающихся тем солнечным утром отца и сына. Они были вместе и в живых последний раз на этом свете, и, возможно, чувствуя это, они пожали друг другу руки, как равные, даже как друзья, в первый раз. Гульмар Хеннинг никогда не вернулся, но, по крайней мере, умер взрослым.

Пока стук копыт одолженной лошади кузнеца затихал вдали, мы стояли в долгой и торжественной тишине, нарушаемой только лишь всхлипываниями обезумевшей от горя и неутешной матери мальчика. Потом разгорелся спор, и мы совершили нечто невероятное, безумное. Было решено сделать непредставимое.

Мы бросили урожай.

Пшеница той осенью была оставлена зреть, а потом и сохнуть, за частоколом, пиршество лишь для кишмя кишащих всюду птиц и паразитов. Пока наша золотая кровь прогнивала, возвращаясь в землю, целая деревня работала на грани срыва. Огромное мельничное колесо было снято с места и выкачено за ворота, оставив голую заплату на неровно сложенной каменной стене. Мельник Карстен сам командовал этим актом необходимого вандализма, командовал со сдавленными вскриками и дрожащими руками. Когда он прыгал вокруг, он напомнил мне, несмотря на свои толстые щеки и лысую голову, курицу, потерявшую цыплят. Даже в том возрасте, я, впрочем, догадался оставить это сравнение при себе, к тому же, у меня было личное горе — мы с братом больше не могли использовать огромное деревянное колесо, как нашу личную лестницу через стену в деревню.

Большую часть работы проделали в лесу, где валили деревья, чтобы укрепить частокол. Тогда мне уже запретили выходить из деревни, как и другим детям, но даже оттуда я мог слышать сухие удары топоров, вгрызавшихся в древесину, и внезапные резкие звуки падающих деревьев. На следующие несколько недель, звук, издаваемый людьми, прогрызающимися сквозь лес от окраины, стал постоянным ритмом, в котором мы все жили.

Между тем, мать Гульмара Хеннинга начала постоянно стоять у перил, словно в каком-то болезненно отчаянном дозоре. Она безмолвно стояла над бурной активностью в деревне, сухощавая и похожая на ворону в своем развевающемся от ветра черном плаще. Она наконец нарушила свое молчание через три дня, пронзительным криком, который всех нас пригнал к стене. Мои глаза проследили за направлением, которое она указывала дрожащей рукой, на восток, и я увидел...

Там не было ничего особого, всего лишь оранжевые всполохи на горизонте. Через скрюченные лапы черного леса, далекие огни даже казались уютными. Пламя пылало где-то в направлении Грюнвельдта, километров за пятьдесят, и я вслух поинтересовался, довольно невинно и беззлобно, не пожар ли там у них.
Я повернулся к своему отцу, чтобы спросить его об этом, но промолчал, увидев выражение безмолвного и злого облегчения на его лице. На балконе "похолодало", и я вернулся в кровать, смущенный и испуганный. На следующий день мы начали работать еще быстрее.

У меня особо не было времени, чтобы размышлять над странным поворотом, который приняла наша жизнь, что, пожалуй, было и к лучшему. Мои дни были заполнены очисткой и раскладыванием перьев для растущих связок стрел или верчением точильного камня с той скоростью, при которой я избегал гнева кузнеца Густава. Единственными передышками были неожиданные поручения или же, к моему отвращению, выполнение женской работы — таскание воды для деревни.

Даже несмотря на тяжесть работы, я помню, что наслаждался ей, из-за всей той новизны, привнесенной возбуждением и паникой, которая была прекрасной игрой для такого ребенка, каким я был тогда, хоть и игрой нелегкой. Я не мог взять в толк, почему все такие мрачные и в плохом настроении. Даже пивовар Станислав, обычно самый веселый и уж точно самый краснолицый человек в деревне, рявкнул на меня, когда я споткнулся о связку обручней, которую он тащил от кузнеца.

Затем пришла ночь, и, когда зима сжала свою ледяную хватку на Пастернаке и его окрестностях, вот тогда я понял.

В серо-стальной час перед рассветом меня вырвал из сна звук человеческого крика, никак не прекращавшегося. Я выбрался из кровати, которую делил с братом, все еще не проснувшись окончательно, чтобы действительно встревожиться, когда мой отец ворвался в комнату полуодетый и с безумным взором.
Даже в сумраке я увидел, что костяшки его пальцев побелели, настолько крепко он схватил косу, столь острую и сияющую в тот момент, какой она никогда не была. Он крикнул нам с братом отправляться обратно в постель, но скрытый ужас в его голосе приморозил меня к месту. Я никогда не слышал ничего подобного.
Когда мой отец выбежал наружу, я увидел других деревенских, несущихся к северной стене в свете факелов. Ольдермен Фаузер уже был на верху частокола с полудюжиной других людей, и кромсал темноту впереди. Мне было одинаково странно как услышать непристойные ругательства, издаваемые ольдерменом, так и увидеть кровь на его вилах, когда он выдернул их из одной из теней. Мой отец ступил на нижнюю ступеньку лестницы, когда он остановился, развернулся и проорал предостережение.

Через южную стену с омерзительными хрипами и визгами катилась волна темных бесформенных созданий. Они карабкались по скатам крыш и просачивались в щели в стенах, как бурлящая масса горгулий, пробужденная к жизни бледной луной. Когда они добрались до освещенного святилища на поляне в деревне, я почувствовал себя ничтожным, увидев их.

Твари были мерзкой смесью людей и животных, ужасно сплавленных и слитых воедино. Но их уродства не ослабляли их, напротив, они словно придавали им неестественную силу. Их одежда была похожа на изодранные полоски, но когти, щелкающие на концах их лап, были достаточно остры и блестящи, чтобы заставить меня застыть, а мой крик — не вылететь из раскрытого рта.

Мельник, так же как и я, стоявший с раскрытым ртом, не веря в происходящее, пал первой жертвой этого адского прилива. Не сбавляя шагу, искаженные демоны разорвали его на куски с милосердной скоростью, кромсая и визжа. Даже когда они продолжили свой бег, я видел, с подступающей к горлу тошнотой, куски оторванных человеческих конечностей, запихиваемые ими в клыкастые звериные пасти.

С ужасным ревом мой отец и остальные деревенские развернулись, чтобы встретить эту злобную атаку. Посредине поляны, сталь встретилась с когтем в кошмаре крови и резни. Люди Пастернака сражались с пылающим безумием страха в глазах той ночью, но даже так они ничего не могли противопоставить жестоким тварям и их абсолютному численному превосходству.

Постепенно, безжалостно, жители деревни были отброшены к северной стене жадной ордой перед ними. Любой упавший становился жертвой мерзкой оргии поглощения, которая скорее подогревала аппетит тварей, нежели удовлетворяла его.

Затем, в одну ужасную секунду, произошли сразу две ужасные вещи. Ольдермен, наш выбранный вождь, был сорван со своего места на стене вторым кромсающим роем чудовищ. И, что бесконечно хуже, мой отец упал от ужасного удара. Его противник, перекрученный комок клыков, когтей и мышц, взревел от удовольствия и прыгнул вперед, дабы полакомиться.

В том, что я сделал, не было храбрости, ибо без преодоленного страха не бывает настоящего мужества. Да, мне пришлось нырнуть в волну ужаса, поглотившего меня, чтобы схватить камень и провизжать твари вызов, это так. Но страха-то не было, только что-то вроде праведного гнева на мерзость предо мной.

Поворачиваясь, чтобы сразиться со мной, тварь издала ужасающий лающий смешок. Она возвышалась передо мной, так близко, что я мог чувствовать ее вонь и видеть с кристальной четкостью капельку слюны, сбегающую по кривому желтому клыку. Но, даже перед лицом его смеха и его силы, я поднял свое жалкое оружие и прыгнул в когти твари.

Мой удар не достиг цели, но и надобности не было. В ту ужасную секунду, зная мою слабость и мою веру, боги услышали мои яростные молитвы и ударили за меня! Извращенную тверь предо мной с пронзительным воем разорвало на части в сияющей вспышке света, более яркой, чем во время любой бури. Битва вокруг меня затихла, и люди, и чудовища вместе с удивлением смотрели на поразительную, сбивающую с толку смерть моего врага.

Затем появились ангелы.

Их было четверо, по одному с каждой стороны частокола, и были они равно прекрасны и ужасны. Они выглядели, как огромные бронированные рыцари, и двигались, словно мощь великанов была заключена в них. Их огромные сияющие доспехи странного вида, с завитками и орнаментами на них, были выкрашены в оттенки синего и зеленого. В руках их было странное оружие: зубастые мечи, изукрашенные железные палки, непонятные пучки стальных трубок, неясно мерцавшие со странной злобою.

Один из них носил огроменные перчатки, большущие руки, сделанные из металла, искрившиеся и потрескивавшие от разрядов молний. Он поднял пылающие голубые перчатки над бронированной головой и сжал стальные пальцы в кулак. Это был сигнал к началу.

В полной тишине и совершенно слаженно, три бронированные фигуры прыгнули в кричащую толпу демонов внизу. Резня началась, как только их огромные стальные сапоги коснулись земли.

Клыкастые мечи визжали и вопили, как кошки при пожаре, вгрызаясь в плоть и кость. Они метали капли крови и куски плоти высоко в бездонную темноту ночи, и крики их жертв сливались с общим гулом.

Я почувствовал, что пошел странный теплый дождик и случайно слизнул каплю с губ. Она имела соленый медный привкус свежей крови. Внезапно меня согнуло пополам в спазме, я начал блевать.

Сквозь слезы я видел ужасный голубой огонь стальных кулаков. Существо-владелец шагало сквозь тени своих врагов с завораживающим изяществом, кружась в ужасном танце смерти. Когда оно поворачивалось и изгибалось, тяжелые пылающие руки хватали головы, конечности, тела. Мышцы и кости разлетались на куски от его божественного прикосновения и оставались лишь ужасные дымящиеся раны. Вонь горящего мяса распространялась по деревне.

Сначала извращенная свора мерзких тварей, роившихся под частоколом, дрогнула пред яростью наших спасителей. Они дохли, как животные на скотобойне, испуганные и сбитые с толку, пока гневный рык не вывел их из ступора. Страшный крик подхватило еще одно создание, потом еще одно, пока он не звучал уже из множества искривленных глоток. Он дорос до режущего крещендо, и вновь демоны бросились в атаку с ужасающей дикостью.

Но когда выродки ринулись на покрытых кровью ангелов, резкий визг с небес заглушил их клич. Отчаянно закрыв руками уши, я взглянул наверх и увидел четвертого нашего спасителя, все еще стоящего на частоколе, еле освещаемого мерцающим светом угасающего пламени. Пучок стальных трубок, который он держал, завывал и сиял, метая пылающие копья огня в наступающие ряды противника.

Выжившие были подняты, разорваны на кровавые ошметки и брошены на землю. Мертвые были разрублены еще раз, их останки были втоптаны глубоко во влажную почву. Челюсти тварей были распахнуты в диком вое агонии, неслышном в ужасном шуме их казни.

Но демоны еще сражались. Несмотря на копья святого, волшебного огня, что резали их как новая коса режет спелые стебли, несмотря на свежее мясо, валявшееся кучами, несмотря ни на что, они сражались с ангелами. Их жажда крови вела их к полному уничтожению. Когти и клыки трещали и ломались об небесную броню. Божественное оружие жадно прорубалось сквозь мерзкие шкуры к кривым костям под ними. Зараженная кровь разлеталась, воняя и дымясь, в холодном ночном воздухе. То была бойня.

Наконец, какое-то подобие осознания, должно быть, пришло к последним выжившим членам своры, и чудовища попытались убежать. Я наблюдал за паникой, за чистым ужасом в их выкаченных желтых глазах с мрачным удовлетворением, едва ли способный понять, свидетелем чему стал. Они пронеслись мимо ангела с пылающими стальными кулаками, оставив двоих из них умирать у его ног, и прыгнули на частокол.

Но спасения от божественной ярости наших спасителей не было. Пылающие копья погнались за ними, нашли их и разорвали на кровавые куски. Шипящая кровь стекала по расщепленным кольям частокола блестящими струйками. Я уставился на отвратительные узоры, без единой мысли в голове, и внезапно представил себе, что вижу окровавленное лицо Гульмара, молодого кузнеца, уставившееся на меня в ответ.

Меня начало трясти, я глотал воздух. В моих ушах все еще стоял звон от их опустошительного оружия. Тогда я не мог ничего делать, кроме как ползать, тяжело дыша, и рыдать. Прошло много времени, прежде чем я понял, что битва закончилась.

Ангелы стояли среди огромных гор трупов, молча и недвижно, словно статуи в мареве. Даже тогда, покрытые кровью и воняющие горелым мясом, они были прекрасны. Долгую секунду мы стояли вместе, ангел и мальчик, посредине бойни. Затем, так же безмолвно, как и появились, они скрылись из виду.

Мне нравится думать, что я был единственным, кто увидел звезду, взлетевшую из леса той ночью. Это была лишь тихая, далекая вспышка света, и я бы тоже ее не заметил, если бы не оторвался от колодца ровно в ту секунду. Пока я нес воду, чтобы омыть раны отца, я грезил о том, что был допущен к их небесной колеснице. И даже сейчас я улыбаюсь про себя, когда какой-нибудь странствующий мудрец или еще кто пытается рассказать, что такое звезды.

Это было почти сорок зим назад, но я все еще помню. Когда волки пришли прошлой зимой, память дала мне храбрость выследить и убить их в их же логове, а когда Мари лежала, крича от первых схваток, память дала мне силу нарушить запреты и принять сына.

Сейчас, когда голоса моего народа затихают, и все, что я слышу — тиканье часов, отсчитывающих время до смерти, я вспоминаю события той ночи и не боюсь. Ибо знаю, что в темноте, которую я скоро должен встретить, боги пришлют ангелов вновь присмотреть за мной.

И на сей раз они не скроются из виду.

Автор перевода: Erwin Voland.


Ангел Буцефалона

Dan Abnett

Ангел Буцефалона

Ларкин думал о смерти. Он решил, что давно бы желал умереть, если бы не боялся этого так сильно. Целыми ночами он размышлял об этом, но так и не решил, чего же он сильнее боится - самой смерти или страха перед ней. Хуже того, он так часто оказывался близок к ответу. Так часто его ловил ее ледяной взгляд, так близко щелкали ее стальные клыки. Ответ был рядом столько раз.

Должно быть, сегодня он поймет. Здесь. Смерть или страх смерти.

Может быть, Ангел знала. Но она молчала. Строго и сдержано она смотрела вниз. Глаза закрыты, будто она спит. Руки сложены на груди в молитве.

Там внизу, за стенами, кипела битва за Буцефалон. Дрожали закопченные стекла в стрельчатых окнах - те, что остались целы. Яркими вспышками отражались трассирующие очереди, взрывы ракет. Ларкин прислонился к холодному камню колонны. Он поскреб испачканной рукой по узкому подбородку. Дыхание, наконец, возвращалось в норму, пульс падал. Приступ страха, от которого он стонал и задыхался пять минут назад, утихал, как буря. А может, он просто оказался в самом ее центре.

- Ты рассказывал о том, как попал сюда.

Ларкин оглянулся на Ангела. Она так и не подняла головы. Но она теперь смотрела на него, мрачно улыбаясь. Ларкин облизнул губы и беспечно взмахнул грязной рукой.

- Война. Сражение. Судьба.

- Нет, я имею в виду - именно сюда, - произнесла Ангел.

- Приказы. Воля Императора.

Казалось, Ангел слегка пожала плечами, закутанными в рясу.

- Ты очень закрытый. Прячешься за словами, скрываешь за ними правду.

Ларкин моргнул. На секунду перед его глазами замелькали яркие полумесяцы и размытые линии кровавой черноты. Короткий спазм тошноты. Он знал, что это означает. Знал с самого детства. Галлюцинации, тошнота, металлический привкус во рту. Потом беспричинный страх, видение туннеля. После этого, если повезет - вспышка огненной боли в голове, делающая его слабым и беспомощным на многие часы. Если не повезет - приступ, конвульсии, обморок. Потом он очнется, весь в крови и синяках от припадка. Несчастный, опустошенный, разбитый изнутри.

- Что с тобой? - спросила Ангел.

Ларкин слегка постучал пальцем по виску.

- Я… не в порядке. И никогда не был, ни разу за всю свою жизнь. Припадки обычно пугали мою мать, но я боялся их намного сильнее. Время от времени со мной происходит такое.

- В такие моменты, как сейчас? Когда тяжело? Когда рядом опасность?

- Не обязательно. Это просто одна из причин. Ты ведь знаешь, что такое плоин?

- Нет.

- Это фрукт. Круглый, с мягкой зеленой кожурой. Внутри розовая мякоть, много черных косточек. Мой дядя выращивал их в саду, на Танисе. Замечательные фрукты, но от одного их запаха у меня начинался приступ.

- Неужели нет никакого лекарства от этого?

- У меня были таблетки. Но я забыл их взять, - он достал деревянную коробочку и открыл, показывая, что она пуста.

- Или я не заметил, когда они кончились.

- Как ты сказал, они называют тебя?

- Чокнутый Ларкин.

- Это жестоко.

- Но ведь так и есть. У меня не в порядке с головой. Чокнутый.

- С чего ты взял, что ты ненормален?

- Ну, я ведь разговариваю со статуей, разве нет?

Она рассмеялась и одернула белую рясу, прикрывавшую ее ноги. Ее окружало мягкое, чистое сияние. Ларкин снова моргнул и опять увидел полумесяцы и линии.

Снаружи грохот очередей и взрывов рвал вечерний воздух. Ларкин поднялся и подошел к ближайшему окну. Он смотрел на город сквозь цветное стекло витража. Окруженный стеной в восемьдесят метров высотой, шпиль крупнейшего полиса Буцефалона возвышался на краю гор. Клубы дыма скрывали город. Лазерные лучи расчерчивали воздух яркой сетью. В двух километрах, он разглядел гигантские штурмовые рампы, возведенные саперными частями Имперской Гвардии. Огромные насыпи земли и бетонного крошева возле стен, почти километр в длину, и достаточно широкие, чтобы на стены могла подняться бронетехника. Пламя яростного боя освещало рампы.

Чуть ближе, люди казались не больше муравьев. Тысячи солдат выбирались из окопов, рассыпались по истерзанной, разбитой земле, штурмуя неприступные стены.

У Ларкина была хорошая обзорная точка. Эта разрушенная крепость была частью комплекса, охранявшего главный акведук города. Именно это мощное строение сорвало первые попытки противника обстрелять город. Не смотря на сильный гарнизон, крепость показалась комиссару Гаунту хорошей точкой для проникновения диверсионной команды. Далеко не первая ошибка комиссара.

Гаунт говорил, что до оккупации Хаоса, полисом управляли тридцать два благородных дома, потомки торговых династий, основавших город. Прекрасные знамена, развешенные по стенам, изображали их фамильные гербы. Сейчас с деревянных перекрытий свисали лишь обрывки пестрой ткани. А еще их теперь дополняли распятые тела глав благородных семейств.

Это было первым деянием Нокада. Нокад Погибельный, Нокад Улыбающийся. Лидер харизматического культа, чьи богохульные силы захватили Буцефалон изнутри, покорив один из прекраснейших Миров Саббаты. Произнося торжественную речь перед началом крестового похода, военачальник Слайдо лично отметил гордый Буцефалон, как один из миров, которые он желает спасти от скверны в первую очередь.

За окном разорвался снаряд, и Ларкин нырнул в укрытие. Витраж осыпался на пол осколками. Вспышки перед глазами становились все сильнее, и он почувствовал кислый привкус металла. А еще был гул. Глухой, болезненный вой в ушах. Очень плохой знак. Это было только раз или два, накануне самых страшных приступов безумия. Что-то странное творилось со зрением. Все вокруг, казалось, вытягивалось, как в кривом зеркале на карнавале Аттики. Временами предметы искажались, приближались и снова удалялись, их очертания становились размытыми.

Дрожь пробирала до костей.

Ангел зажигала свечи у металлического жертвенника. Ее движения медленны, прекрасны, грациозны.

- Почему ты не веришь в ангелов? - спросила она.

- О, я верю, - вздохнул Ларкин, - и не только сейчас, я и раньше верил. Есть у меня друг, Клугган, сержант. Увлекается военной историей, вроде того. И он говорил, что во время Битвы при Сароло на рассвете пришли ангелы и вдохновили Имперские войска на победу.

- И ты думаешь, это было просто видение? Массовая галлюцинация из-за страха и усталости?

- Мне ли судить? - откликнулся Ларкин, а Ангел тем временем зажгла последнюю свечу и затушила лучину. - Я сумасшедший. Видения и призраки являются мне каждый день. Большая часть - просто порождения моего ненормального разума. Я не могу сказать, что правда, а что - нет.

- Твое мнение не менее правдиво, чем любое другое. Так как ты думаешь, видели ли солдаты ангелов при Сароло?

- Я…

- Просто скажи, что думаешь.

- Думаю, да.

- И что это были за ангелы?

- Проявление силы Императора, пришедшего ободрить своих воинов.

- Так ты считаешь?

- Я бы хотел в это верить.

- А что же еще это может быть?

- Групповое помешательство! Колдовство псайкеров! Сказки, выдуманные теми, кто выжил в бою! Как ты и сказала, массовые галлюцинации.

- Даже если это и так, разве это настолько важно? Видели ли солдаты ангелов, или им просто почудилось - но это вдохновило их на победу при Сароло. Если ангел - вовсе не ангел, а просто вдохновляющий образ, разве это делает его менее ценным?

Ларкин мотнул головой и улыбнулся.

- Зачем я тебя вообще слушаю? Видение, спрашивающее меня о видениях!

Она взяла его за руки. Ощущение была настолько шокирующим, что гвардеец вздрогнул, но в ее прикосновении было что-то неуловимо спокойное, приятное. Тепло разливалось по его пальцам, рукам, добиралось до сердца.

Он снова вздохнул, теперь глубже, и посмотрел в ее лицо, скрытое тенью.

- Так я существую, Лайн Ларкин?

- Я бы сказал да. Но… ведь я же чокнутый.

Они вместе рассмеялись, все еще держась за руки. Его грубые, грязные пальцы сжаты в ее мягких белых ладонях. Они смеялись, глядя друг на друга. Его хриплый хохот сплетался с ее тихим, мелодичным смехом.

- Почему ты бросил своих друзей? - спросила она.

Он вздрогнул и отдернул руки, отстраняясь от нее.

- Не говори об этом.

- Ларкин… почему ты так поступил?

- Не спрашивай об этом! Не спрашивай!

- Ты отрицаешь это?

Поскользнувшись на обломках, он врезался в колонну и развернулся к Ангелу, яростно глядя на нее. Перед глазами все дрожало, расплывалось, мерцало. Она казалась совсем далеко, а потом вдруг становилась огромной, нависала над ним. Спазмы выворачивали наизнанку.

- Отрицаю?.. Я никого не бросал… Я…

Ангел отвернулась. Теперь он мог разглядеть ее ярко-золотые косы, ниспадающие до самого пояса, и могучие крылья, вырывающиеся из-под белой рясы. Она склонила голову. И вновь заговорила после долгого молчания.

- Комиссар Гаунт отправил свои войска к акведуку, для проникновения в Буцефалон. Основной целью был сам Нокад. Почему?

- Отруби голову - и тело умрет! Гаунт сказал, что нам никогда не взять это место, пока Нокад поддерживает свой культ! Целый город превратился в его Доктринополис, рассадник его культа, распространяющий его лживые проповеди по другим городам и даже мирам!

- И что же ты сделал?

- Мы… Мы проникли в каналы акведука. Рота Роуна шла первой, отвлекая на себя огонь и прорывая оборону. Корбек со своими бойцами должен был идти следом, проскочить, пока Роун удерживает коридор. Мы должны были войти в город по каналам.

- Как вы не утонули?

- Каналы уже шесть месяцев как высохли. Там все было заминировано, конечно, но у нас были миноискатели.

- Ты был в роте Корбека?

- Да. Я не хотел идти… Фес! Мне вообще противна эта самоубийственная идея, но я же снайпер Корбека… а он мой друг. Он настаивал.

- Почему?

- Потому что я снайпер роты Корбека и его друг!

- Почему?

- Да не знаю я!

- Может быть потому, что ты лучший стрелок всего полка? Потому, что если кто-то и мог пристрелить Нокада, это мог быть только ты? Может, Корбек вынужден был взять тебя? Мог ли он бояться, что ты сломаешься, если будет слишком жарко?

- Не знаю!

- А ты подумай! Может быть, он, в конце концов, взял тебя потому, что ты и правда лучший стрелок? Каким бы опасным ни было задание, как бы ни был хрупок твой разум. Может, он ценил в тебе именно это? Может, он не мог обойтись без тебя, не смотря на риск?

- Заткнись, наконец!

- Может быть, ты подвел его?

Ларкин закричал и прижался лицом к полу. Ураган безумия заставлял его худощавое тело биться в конвульсиях. Волна ужаса поднялась и поглотила его разум. Он уже видел одни цветные пятна - перед глазами лишь размытый неоновый калейдоскоп.

- И что же ты делал? Та перестрелка в канале. Ближний бой. Лопра мертв, обезглавлен. Кастин разорван на куски. Хеч, Гросд и все остальные, вопли, красный туман горящей крови. Корбек требует подкрепления, клинки света вспарывают воздух. А что делал ты?

- Ничего!

- Не просто "ничего". Ты побежал. Сбежал с поля боя. Полз, и бежал, бежал, бежал, пока не оказался здесь. Ноешь в луже собственной блевотины и винишь себя.

- Нет… - выдохнул Ларкин, лежа на полу. Он был словно в пустоте. Ничего не видел, не слышал, не чувствовал. Остался только ее голос.

- Ты бросил их. Значит ты - дезертир.

Ларкин внимательно посмотрел на нее. Ангел стояла у реликвария, держа в руках деревянный ларец, окованный железом. Он достала что-то и одела на голову, пригладив золотистые волосы. Это была фуражка. Фуражка полкового комиссара. Как у Гаунта.

Потом она достала из священного ларца еще что-то, завернутое в пыльный саван. Она сняла покров своими прекрасными руками. С потрясающей уверенностью ее изящная ладонь загнала в магазин обойму. Она передернула затвор и сняла блокировку. И повернулась.

Утонченные, острые черты лица под козырьком фуражки. Только теперь Ларкин разглядел ее точеные, узкие щеки и подбородок. Спокойное и одновременно яростное лицо, словно вытесанное из камня. Как у Ибрама Гаунта. Она вскинула болт-пистолет и направила на Ларкина. Ее крылья поднялись и развернулись почти на двадцать метров. Огромная арка потрясающе-белых орлиных перьев.

- Знаешь, что мы делаем с дезертирами, Ларкин? - мрачно спросила она.

- Да.

- Мы существуем, чтобы поддерживать и вдохновлять, мы несем с собой дух битвы, вселяем доблесть в сердца воинов Империума. Но если эта доблесть подводит, нам приходится карать.

- Ты… Ты говоришь как Гаунт.

- У нас много общего с Ибрамом Гаунтом. Общая цель, общая задача. Вдохновлять и карать.

Казалось, мир за пределами монастыря погрузился в тишину. Словно война остановилась.

- Ты дезертир, Ларкин?

Он взглянул на Ангела, потом на оружие, на пугающе расправленные крылья. Гвардеец медленно встал на колени и, наконец, поднялся во весь рост.

- Нет.

- Докажи.

Каждая клеточка его тела болела, каждый нерв дрожал. Его разум прояснился, хотя он и чувствовал себя странно. Рассчитывая движения, он осторожно подошел к своему вещмешку.

- Докажи, Ларкин! Ты нужен Императору здесь, в этот час! Призови свою силу!

Он оглянулся. Ее глаза, как и оружие, все так же смотрели на него.

- Откуда ты знаешь мое имя?

- Ты сам сказал.

- Нет, я не о фамилии. Мое имя, Лайн. Я уже давно им не пользуюсь. Откуда ты узнала?

- Я все знаю.

Он рассмеялся. Громкий, раскатистый хохот сотряс его грудь, когда он открыл вещмешок.

- Фес тебе. Никакой я не дезертир.

- И почему же?

- Видишь? - он вынул свою снайперскую винтовку из чехла, привычным движением снял с предохранителя.

- Винтовка?

- Лазерная винтовка. Рабочая лошадка Имперской Гвардии. Крепкая, прочная, надежная. Можно врезать по ней, бросить, драться ей как дубиной, закопать в землю, и она все равно будет работать.

- Это не обычная винтовка, - Ангел подошла ближе, рассматривая оружие. - Не стандартный Тип M-G. Где интегрированный прицел, регулятор мощности заряда? Ствол, он слишком длинный и тонкий. А это ведь пламегаситель, верно?

Ларкин заулыбался, роясь в вещмешке.

- Это снайперский вариант. Та же основа, но усовершенствованная. Часть модификаций я сделал сам. Я снял обычный прицел, потому что пользуюсь вот этим, - он показал толстую трубку, закрепил ее на винтовке. Затем он снял заглушки с обоих концов, и по стволу побежали тусклые красные блики. - Ночной прицел. Сам сделал. И крепление под него тоже придумал. Дома я охотился с ним на лариселей.

- Лариселей?

- Небольшие грызуны с дорогой шкуркой. До Основания я неплохо зарабатывал, охотясь на них.

Гвардеец провел пальцами по стволу.

- XC 52/3, упрочненный ствол. Более длинный и тонкий, чем стандартный вариант. Выдерживает около двадцати выстрелов, - он слегка пнул вещмешок, раздался лязг. - Я обычно таскаю пару-тройку запасных. Они изнашиваются и искривляются. Ствол можно сменить за минуту, если знать, что делать, конечно.

- Зачем именно упрочненный ствол?

- Хотя бы из-за того, что это увеличивает дальнобойность и кучность, а еще потому, что я использую вот такие штуки, - Ларкин вынул энергоблок и загнал в магазин. - Мы называем их "разогретые заряды". Более мощные энергоблоки, жидкометаллическая батарея разогнана до предела. Повышает убойную силу, но сказывается на количестве выстрелов. Идеально для снайпера. Вот поэтому мне и не нужен регулятор мощности. Она у меня всегда одна и та же.

- Приклад из дерева.

- Нэлвуд, Танисская древесина. Я доверяю тому, что знаю.

- А этот пламегаситель?

- Я ведь снайпер, Ангел. Я не хочу, чтобы меня заметили.

- Так ты снайпер, Лайн Ларкин? А я была уверенна, что ты дезертир, - мрачный голос эхом отразился от стен.

Ларкин повернулся к ней спиной, ожидая выстрела в затылок. Его разум был ясен, яснее, чем когда-либо за многие месяцы.

- Думай как хочешь. Я скажу тебе то, что знаю.

Он подошел к сводчатым дверям храма и пригнулся, положив винтовку среди камней. Отсюда он мог видеть большую часть полуразрушенного канала верхнего яруса акведука.

Ларкин устроился поудобнее, размял руки и шею. Затем он заглянул в оптический прицел.

- Основной задачей моей роты было уничтожение Нокада. Харизма - его главный инструмент. Он руководит силой своего личного авторитета, а значит должен находиться на передовой. Обе стороны увидели в акведуке главную уязвимую точку Буцефалона. И мы ударили, крепко ударили. И Нокад будет стоять на этом участке так же крепко. А это значит, он должен будет вдохновлять своих людей. В свою очередь, это означает, что он появится здесь собственной персоной.

- А если не появится? - поинтересовалась Ангел.

- Значит я стану еще одним безымянным деревянным столбиком на кладбище, - Ларкин больше не смотрел на нее, не обращал внимания на ее пугающее присутствие. Даже если бы она приставила пистолет к его виску, он не обратил бы внимания.

- Ты доверяешь этому прицелу при стрельбе? - прошептала она.

- Я сам пристреливал его. И я доверяю ему, это верно. Забавно, но что бы ни происходило вокруг, какое бы безумие не творилось… - и в этот момент Ларкин позволил себе глянуть через плечо. - Через этот прицел я всегда вижу правду. Он показывает мне мир таким, какой он есть. Настоящий мир, а не то, что говорит мне мой фесов мозг.

Долгое молчание.

- Может мне стоит и на тебя взглянуть через прицел? - предположил Ларкин.

- У тебя ведь есть другая работа, разве не так, Лайн?

- Да. Моя работа, - он снова повернулся к винтовке и закрыл глаза.

- Ты закрыл глаза. Что ты делаешь?

- Ш-ш! Чтобы выстрел был удачным, нужно выровнять дыхание. Более того, ствол оружия должен быть направлен прямо на цель, - он дернул свой плащ, пытаясь оторвать от него кусок. Что-то с треском порвалось за его спиной. Грациозная рука протянула ему длинную полоску сияющей белой материи, легкой и теплой на ощупь.

- Возьми, Лайн.

Ларкин ответил ей улыбкой. Он обмотал ствол винтовки мягкой тканью, и снова уложил ее на камни. Укутанное ангельской материей, оружие теперь намного прочнее лежало на своей жесткой опоре.

- Спасибо, - произнес он, снова усаживаясь.

- А что ты теперь делаешь?

- Мне нужна твердая позиция для стрельбы, - Ларкин заерзал на месте. - Если винтовка хоть немного покачнется, выстрел может пройти мимо цели. Мне нужно как следует улечься, закрепиться, но не совсем прочно. Мне нужна точка, с которой оружие будет естественно направлено на цель. Если мне придется удерживать его силой в нужном положении, я промажу. Вот в этом и загвоздка…

Он вновь закрыл глаза.

- Прицелься, закрой глаза. Потом открой. Может оказаться, что прицел сместился. Смени положение и повтори снова.

- И сколько раз?

- Столько, сколько потребуется, - Ларкин опять зажмурился, открыл глаза, подвинулся и начал все заново. - Через некоторое время, когда ты откроешь глаза, оружие будет лежать, указывая точно на цель. Так, как ты и направил его.

- Ты так медленно дышишь, - голос Ангела шепотом звучал в его ухе. - Почему?

Ларкин слегка улыбнулся, но даже в тот момент он старался не нарушить своего положения.

- Как только найдешь нужную позицию, дыши медленно, в одном ритме. Расслабься и не сбивайся с него. Когда выстрелишь, глубоко вдохни несколько раз. Потом подожди, выдохни совсем чуть-чуть. И стреляй снова. И только тогда можно выдохнуть как следует.

- Сколько это все займет? - спрашивала из-за спины Ангел.

- Столько, сколько нужно для уничтожения цели.

Нокад Улыбающийся пел своей пастве, когда его служители продвигались по верхнему каналу акведука. Колонна существ, когда-то бывших людьми, теперь закутанных в рваные плащи из кожи своих жертв. Они размахивали оружием, стуча по нему в такт пению. Они шли по разорванным телам врагов, атаковавших днем слабую точку их крепости.

Нокад Улыбающийся был мощным и крепким, выше двух метров ростом. Пирсинг украшал его голую грудь и руки: кольца, цепи и шипы покрывали его блестящую кожу металлическим ковром, сиявшим не хуже его великолепных зубов.

- Они будут вашими трофеями, - оскалился Нокад, проходя мимо трупов. Имперская Гвардия. Жалкие, слабые создания, одетые в глупую форму и безликие плащи. Впереди уже закипал бой, недалеко огрызались огнем лазерные винтовки.

Корбек засел в одном из колодцев канала с тремя выжившими бойцами. По интеркому была слышна ругань Роуна.

- Полное дерьмо! Они тут все перекрыли, не пройти! Надо отходить!

- Фес тебя, Роун! Это наш единственный путь! Мы пойдем вперед! Давай, выводи своих ребят!

- Корбек, придурок, это же чистое самоубийство! Нас тут же прикончат!

- Значит, ты бросаешь меня, майор? Так ты хочешь поступить, да? Тебе придется дорого за это заплатить!

- Фес тебя самого, дебил ненормальный! Ты, видать, совсем спятил, раз хочешь лезть туда!

Нокад шел вперед. Его люди любили его. Они радостно пели вместе с ним, тесня захватчиков.

У входа в канал Нокад выкрикивал вдохновенные слова своим последователям. Он вскинул руки к небу под визг своего цепного меча.

А потом была вспышка света, что-то громко хрустнуло. Голова Нокада разлетелась кровавыми брызгами.

Ларкин повалился на спину у дверей, дергаясь в конвульсиях. Спазмы сотрясали его тело, и его разум снова помутился.

- Ларкс? Ларкс? - Корбек негромко позвал его.

Ларкин лежал у входа в разбитую церковь, свернувшись в луже собственных выделений. Когда он пришел в себя, он обнаружил, что его разум потрясающе чист. Словно очищен светом.

- Колм…

- Ларкс, сукин ты сын! - Корбек поднял его на ноги, и тот покачнулся.

Винтовка Ларкина валялась на полу. Ствол сгорел и сломался.

- Ты прикончил его. Прикончил его, старый засранец! Поджарил его как следует!

- Правда?

- А ты сам послушай! - Корбек усмехнулся и подтащил снайпера к дверям. Снаружи, со стороны акведука доносились громкие возгласы ликования. - Они сдались! Мы взяли Буцефалон! Нокад мертв!

- Вот дерьмо… - Ларкин сполз на колени.

- А я-то подумал, что ты сбежал! Серьезно! Я думал, что ты, фес тебя, дезертировал!

- Я? - Ларкин поднял на него взгляд.

- Я не должен был в тебе сомневаться, правда ведь? - спросил Корбек, крепко обняв худощавого снайпера.

- Куда делась Ангел? - тихо произнес Ларкин.

- Ангел? Нет здесь никаких ангелов, разве что, кроме нее! - полковник указал на поврежденную статую ангела над купелью.

Прекрасная крылатая дева, преклонившая колени в молитве. Прекрасные руки сложены на груди. Голова смиренно наклонена. Надпись на плитах гласила, что она - символ Бога-Императора. Воплощение Золотого Трона, явившееся старейшинам Буцефалона во времена колонизации и присматривавшее за покорением этих земель.

Просто старый миф. Просто кусок камня.

- Но… - начал было Ларкин, когда Корбек снова поставил его на ноги.

- Но больше ничего! - расхохотался полковник.

Ларкин тоже рассмеялся. Его трясло от силы собственного хохота.

Корбек увел его из монастыря. Они оба все еще смеялись.

Последнее, что увидел Ларкин, прежде чем Корбек уволок его, была упавшая винтовка снайпера. Ее ствол был обернут в опаленный кусок прекрасной белой ткани.

Автор перевода: Hauptmann.


Вглубь Мальстрима

Chris Pramas

Вглубь Мальстрима

- Просыпайся, Корсар! Мы почти на месте.

Щелчок в сознании Сартака вернул его к реальности, но лишь для того, чтобы тот увидел направленный на него ствол болтера и осуждающее лицо Аргуна, десантника Белых Шрамов, нависшего над ним. Хоть Аргун и не спал несколько дней, его глаза были бдительны, а руки крепко сжимали оружие.

- Я не Корсар! С гордостью ответил Сартак. Я, как и ты, десантник. Десантник Ордена Астральных Когтей.

Аргун резко вытянул свою левую руку, грубо схватил Сартака за плечо и рывком уложил его на пол к своим ногам. Приставив болтер к затылку врага, Белый Шрам процедил с отвращением:

- Грязный пес! Когти предали Императора! Ты потерял право называть себя космическим десантником давным-давно! Ты грабитель и пират!

Сартак чувствовал холодный металл, упершийся в него, но почему-то оставался спокойным. Он знал, что его не убьют сейчас, слишком многое было поставлено на карту.

- Я здесь для того, чтобы восстановить честь Астральных Когтей, сказал Сартак спокойным голосом. Дни, когда я был пиратом, прошли.

Аргун ослабил хватку, но болтер остался на месте.

- Как же! - прорычал Белый Шрам. - Это я уже слышал в твоей трогательной истории перед ханом Суботаем. После многих лет жизни шакала, терзающего беззащитных, ты однажды проснулся и осознал, что до сих пор любишь Императора, - речь Аргуна звучала насмешливо, - и теперь, ты собираешься помочь нам уничтожить Гурона Черное Сердце? - судорожный хохот лоялиста, заполнил помещения корабля контрабандистов. - Я от огринов слышал более убедительную ложь.

- Но, если ты мне не веришь, то, во имя Императора, зачем ты здесь? - уныло и раздраженно продолжил Сартак.

- Если бы ты был настоящим десантником, - прогремел голос Аргуна, - ты бы даже не спросил меня об этом! Я тут потому, что мне приказали! Это все, что мне нужно знать.

- Аргун, я устал от спора с тобой, - ответил Сартак со вздохом. - Все, что я сказал, это правда. Гурон планирует налет на один из беззащитных миров Империума. Если я смогу найти на флагманском корабле Черного Сердца своего друга Лотара, то он сможет передать нам, куда будет направлена атака! - Сартак уже рассказывал это дюжину раз, но по лицу Аргуна было очевидно, что Белый Шрам не верит ни единому его слову. Поэтому, Сартак был вынужден убеждать этими словами, надеясь, что они были правдой. - Затем, мы подадим сигнал твоему Ордену и похороним Гурона навсегда! - закончил Астральный Коготь и, сделав паузу, добавил. - Если ты, конечно, снимешь эту штуку, - пальцы Сартака скользнули по тяжелому ошейнику, вновь не обнаружив на нем каких-либо стыков или швов.

Глядя на эту забаву, Шрам засмеялся.

- Что не так Корсар? Не нравится быть собакой Аргуна? Это единственное, что научит тебя дисциплине и смирению, - ухмылка покинула его лицо так же быстро, как и появилась на нем, - кроме того, я не могу рисковать тем, что ты можешь предупредить о нас своих друзей из Красных Корсаров, до нашего прибытия. Как бы там ни было, Мальстрим уже рядом, и ты обретешь свои драгоценные силы уже скоро, - с неохотой он закинул болтер на плечо, но по-прежнему не сводил с пленника глаз. - Просто попытайся вспомнить, что на самом деле значит быть космическим десантником.

Сартак поднял глаза, их взгляды встретились.

- Я клянусь перед Императором в правдивости моих слов и восстановлю честь Астральных Когтей!

- Тогда, возможно, Император пощадит твою душу, Корсар.

* * *

Аргун и Сартак стояли в огромном, окованном металлом брюхе флагманского корабля Черного Сердца. Окруженные Красными Корсарами, ренегатами из разных Орденов десантников Империума, они ждали самого Гурона. Белый шрам стоял прямо, с чувством собственного достоинства, с вызовом вглядываясь в своих падших собратьев, в то время как Сартак неуютно переминался с ноги на ногу, ища в толпе знакомое лицо друга. Дымка от курящегося ладана и факелов стлалась по отсеку, но она не могла скрыть смотрящих с вожделением и злобой горгулий, украшавших стены храма. В этом месте, среди обагренных кровью алтарей, состоящих из переплетающихся канделябров, Гурон Черное Сердце вместе с Красными Корсарами поклонялся омерзительным богам Хаоса. Сартак и сейчас слышал крики бесчисленных жертв темного храма, и тотчас его захлестнули воспоминания.

Люди Гурона были такими же, какими их запомнил Сартак. Будучи элитными воинами Императора, полные чести и отваги, эти десантники нарушили клятву и ступили на путь ереси вместе с Гуроном Кровавым Разорителем. Когда-то, используя свою сверхчеловеческую мощь, они защищали жителей Империума, а сейчас они с той же свирепой силой приносят жертвы своим жестоким богам. Кровь, жертвоприношения и ужас стали их хозяевами теперь. И Сартаку все сложнее и сложнее было поверить, что когда-то он был одним из них. Опустив взгляд на герб Астральных Когтей, увядший на его силовом доспехе, слабый отпечаток их былой славы, Сартак задумался, а осталось ли хоть что-то от их доброго имени, и можно ли это что-то сохранить.

Сартак был нерасположен встречаться взглядом со своими бывшими товарищами, он оглядел отсек и заметил покоящихся в преклоненных позах дредноутов Гурона. Эти безжизненные корпуса массивных машин разрушения возвышались меж рухнувшими колоннами в центре храма, прикованные к ним цепями, словно были готовы воспрять сию минуту. Но это было лишь иллюзией: саркофаги, в которые помещались пилоты, дававшие жизнь этим металлическим созданиям, были сейчас далеко от дредноутов. Сартак знал, что они помещались за Великой Печатью, в безопасности, запертые в храме храмов Гурона. Хотя Корсары, и представляли себе жизнь доведенных до безумия посвященных, внутри саркофагов, как мученическую, они, все же относились к пилотам с благоговейным страхом и уважением, видимо потому, что те напоминали им их нечеловеческих богов.

Вдруг тишина упала на собравшихся десантников Хаоса, и Сартак услышал приближающиеся шаги Гурона. Сколько бы он не прожил, никогда бы не забыл особенный ритм его поступи, следствие попадания мелтагана, уничтожившего половину человеческого тела. Толпа рассеклась пополам, пропуская своего повелителя, как только он, широко шагая, ступил в зал. Фигура Черного Сердца возвышалась словно бастион, получеловек, полумашина, его тяжелая броня, ощетинившаяся пилами и лезвиями, была насмешкой над десантниками Императора. На месте его левой руки находилась огромная бионическая клешня, которая резко, словно конвульсивно, то открывалась, то защелкивалась, будто яростно желая разорвать живую плоть. Изуродованное лицо Гурона излучало угрозу и опасность, а его глаза горели дьявольским огнем. Окончив свое громоподобное шествие всего в нескольких шагах от двух космических десантников, Кровавый Разоритель смерил взглядом новых гостей, словно мясник, изучавший тушу, готовясь к ее разделке.

- Сартак!, - пророкотал он. - До тех пор, пока я не увидел тебя здесь, я был уверен, что ты погиб на мостике крейсера Белых Шрамов. Скажи мне, как ты смог остаться в живых?

- Повелитель, я потерял сознание в этом безумном бою и попал в плен к Белым Шрамам. Но я ничего им не рассказал, - ответил Сартак, чувствуя, как во рту у него пересыхает тогда, когда хорошо подготовленная ложь слетает с его уст. Чтобы голос не стал причиной разоблачения, он продолжал:

- Аргун, стоящий поодаль, помог мне сбежать. И он же нанял корабль контрабандистов, чтобы доставить нас обратно в Мальстрим. Я сказал ему, что вы всегда нуждаетесь в таких людях, как он.

Искаженное лицо Гурона не выражало ничего, впрочем, как и взгляд, направленный теперь на Белого Шрама. Сартак почувствовал облегчение, когда пристальный осмотр окончился. Он лишь надеялся, что гордый Шрам сможет хотя бы принять покорный вид, дабы завоевать доверие тирана.

- И ты, верный Белый Шрам, - продолжал допрос Гурон, - предал своих братьев, чтобы помочь Сартаку бежать? Зачем ты смертельно рисковал, помогая скромному колдуну?

- Мне плевать на этого жалкого негодяя,- сплюнул демонстративно Аргун. - Я использовал его потому, что он мог помочь мне встретиться с тобой! - И он лишь незначительно кивнул головой, но все же признавая силу Кровавого Разорителя. - А ты, повелитель, тот ли ты человек, что может дать мне убежище от моих бесхребетных собратьев?

Черное Сердце рассмеялся.

- А этот-то с характером! - он сделал два больших шага и схватил Белого Шрама за шею своими ужасными когтями. Как только кровь тоненькой струйкой потекла по голодной клешне, Гурон продолжил. - Так ответь мне, десантник, чем же ты заслужил гнев своего Ордена?

Аргун же стоял смирно, будто изваяние, чтобы ненароком любое его случайное движение не стало причиной защелкивания клешни.

- Великий повелитель, - задыхаясь, ответил он, - я убил своего сержанта во время битвы потому, что он отдал приказ к отступлению. Такие трусливые псы, как он, заслуживают смерти!

Гурон стоял неподвижно довольно долго, и было слышно лишь, все более затрудненное дыхание Аргуна, горло которого сдавливалось когтями все сильнее. Затем клешня с треском разжалась, и Кровавый Разоритель отступил назад. Десантник облегченно вздохнул и большими глотками начал хватать воздух.

Сартак тоже расслабился. Худшее было позади. Он знал, как тиран беспощаден к потенциальным рекрутам, и, казалось, Аргун прошел испытание.

Гурон одним шагом покрыл расстояние до Сартака и положил ему свою неповрежденную руку на плечо.

- Рад тебя видеть, брат. Ты знаешь, как мало колдунов под моим началом и мы оплакивали потерю в твоем лице, - Сартак, готовый к уловке, все же не смог почувствовать фальши в словах предводителя. - Добро пожаловать обратно к Красным Корсарам, - его голос вдруг стал громче, - но сначала ты должен кое-что сделать для меня!

- Все, что угодно, повелитель! - воскликнул Сартак, кивая головой.

Черное Сердце убрал руку с его плеча, достал из кобуры свой болт-пистолет и протянул его Астральному Когтю.

- Убей Белого Шрама!

- Но повелитель! - запинаясь сказал Сартак. - Он… он же помог мне сбежать!

- Он помог тебе сбежать, поэтому ты привел его сюда? - и, констатируя факт, Гурон добавил. - Он лазутчик Белых Шрамов, несомненно, подосланный, чтобы убить меня! Не задумывайся, казни его!

Тон Кровавого Разорителя не допускал пререканий, конечно, если Сартак хотел жить. Он взял пистолет и медленно направил его на Аргуна. Он не питал симпатии к этому бескомпромиссному Белому Шраму, но и палачом его быть не хотел. Подняв оружие, он приставил его к виску Аргуна. В конце концов, смерть будет быстрой.

- Чего ты ждешь?! - прорычал Гурон. - Убей его!

- Убей Предателя! - кричали Корсары в унисон.

Аргун смотрел на Астрального Когтя и Сартак не видел в его глазах страха.

- Вперед, Корсар, - тихо сказал Аргун, - я всегда знал, что ты в итоге меня убьешь.

Сартак нажал на спусковой крючок дважды. Белый Шрам умер без звука или жалобы, и его падение на металлический пол отсека, эхом отозвалось вокруг. Не в последний раз кровь невинного человека была пролита на эту проклятую землю пред святилищем Гурона.

Черное Сердце улыбнулся, и его безумная радость, была почти такой же, как его ужасный гнев.

- Добро пожаловать домой, Сартак, тебя не было очень долго.

* * *

Сартак очень быстро двигался по переплетающимся коридорам корабля Гурона. Прошло уже два дня с момента его возвращения, и теперь можно было перемещаться более свободно. Небольшой флот Кровавого Разорителя курсировал сейчас по Мальстриму в неизвестном направлении. Гурон пообещал добычи и крови в избытке, и среди Красных Корсаров чувствовалось возбуждение. Сартак старался не привлекать внимания, ища Лотара по кораблю. Так как тот был в кругу приближенных Гурона, ему удалось разузнать, куда будет направлено острие атаки. Но друга не было в каюте, не было его и на камбузе, и поэтому, Сартак бродил в случайном направлении, пытаясь отыскать его, пока не стало слишком поздно.

Астральный Коготь вдруг осознал, что забрался глубоко в лабиринт кишок корабля. Стены здесь были забрызганы кровью, а воздух стоял затхлый и зловонный. На пути ему начали попадаться разбросанные кости и черепа. Это была часть судна, принадлежащая последователям Кхорна. Сартак обычно остерегался этих помещений, обходя их стороной. Но ему нужно было, во что бы то не стало найти Лотара, и как раз эти места были одними из тех, где он еще не искал.

Сартак не встречал никого уже в течение часа, и это лишь добавляло ему беспокойства. Что-то происходило, и он чувствовал это. Затем впереди себя он услышал отдаленные возгласы, и сердце его ушло в пятки. Приближаясь, Сартак мог слышать шум и рев толпы, которая скандировала "Кровь для Кровавого бога!" Подойдя к грузовому отсеку, и заглянув в него с тревогой, Коготь остановился. Все кхорнатики Разорителя собрались в багрово-золотистый круг, окружив двух воинов. Даже сквозь пронзительные крики Сартак мог ясно слышать резкое жужжание цепного топора. С холодной уверенностью можно было сказать, что это был не простой бой.

Пробиваясь сквозь обезумевших воинов, Сартак увидел дерущихся, и худшие его опасения подтвердились. Обнаженный по пояс Лотар, вооруженный цепным мечем, стоял в центре круга. Его противником был Крассус, бывший Ультрадесантник, избранный Чемпион Кхорна среди Корсаров. Мрачный и худощавый Лотар был достаточно опытным бойцом, но куда ему было до Крассуса, психопата, с руками, по локоть обагренными в крови, который к тому же выше любого десантника на целую голову. Это не было дуэлью, это было резней.

- Кхорн требует жертвы! - монотонно орали озверевшие берсерки. - Кровь для Кровавого бога!

- Лотар! - с криком Сартак попытался пробиться через кольцо охочих до крови воинов, но с полдюжины рук оттащили его назад. Окровавленный Лотар лишь краем глаза заметил друга, он слишком был занят тем, что ежесекундно парировал и уклонялся от ударов Крассуса. Топор безумного воина, сокрушая меч Лотара, заставлял друга отступать с каждым ударом. Кровь сочилась из множества его ран. Каждый раз, парируя, он становился чуточку медленнее, Крассус напротив, казалось, становился сильнее с каждым обрушенным на противника ударом. Гвалт толпы стал оглушительным, когда Крассус одним движением сначала выбил меч из рук оппонента, а затем погрузил свой топор в грудь Лотара. Под вопли жертвы, лезвия топора жевали и рвали плоть, забрызгивая горячей кровью берсерков, стоявших вокруг.

- Кровь Кровавому богу! - орали они, а затем, подкидывая Чемпиона Кхорна, позабыв об умирающем, скандировали, - Крассус! Крассус!

- Нет! - вскричал Сартак, подбегая к умирающему другу, который лежал на спине. И хотя он был еще жив, грудь его представляла собой сплошное кровавое месиво. Сартак встал на колени перед ним.

- Прости меня, Лотар, - сказал он, - Я не смог найти тебя вовремя.

- Я узнал… - Лотар задыхался, изо рта его шла кровавая пена. - Гурон нападет на Раззию. Император, прости наши грехи, - его изувеченное тело, непрерывно бившееся в конвульсиях, затихло в один миг. Вокруг, воины Кхорна шумно праздновали победу, а затем начали сражаться между собой, опьяненные видом и запахом свежепролитой крови. Пользуясь этим, Сартак быстро отступил в приветливую тьму коридоров.

* * *

Сартак, все еще залитый кровью единственного друга, сидел в одиночестве в своих покоях. Лотар и Аргун теперь оба были мертвы, и теперь он будет один до тех пор, пока не покончит с Гуроном. Одно лишь воспоминание о мертвом друге и об утерянной милости Императора, заставляло Сартака биться в бессильной ярости. Кровь в жилах бурлила, призывая к мести, но внутренний голос подсказывал, что нужно подождать. Отпечаток былых дней пиратства - голос в его душе или просто осознание нависшей угрозы подсказывало ему остаться с Черным Сердцем и быть преданным ему. Но эти мысли развеялись, так как слишком долго уже Сартак следовал легкими путями. Ему вспомнились темные дни на Бадабе, когда Гурон настроил Астральных Когтей против Императора, отравив в них веру. Сартак, лояльный, как и подобает десантнику, Магистру своего Ордена, последовал за ним и в ереси. Но однажды, годы насилия и разбоя убили идеалистичного воина. Словно спящий, что неспешно приходит в сознание в момент пробуждения, Сартак открыл глаза, чтобы увидеть порочность и развращение человека, когда-то известного, как Повелитель Бадаба. Это пробуждение произвело на него шокирующее впечатление, и был лишь один путь вернуть милость Императора.

- Если моя кровь должна присоединиться к крови Аргуна и Лотара, - с досадой в голосе произнес Сартак, - то пусть это станет наказанием мне. Теперь нужно закончить начатое.

* * *

Астральный Коготь преклонил колени и вытянул из складок кровати меленькую матерчатую сумочку, из которой достал Имперские Таро. Магические атрибуты в его покоях были лишь для виду, не более чем мишура для суеверных. Гурон странно гордился своими колдунами, и Сартаку пришлось принимать участие в этом. Посохи с рунами, талисманы, черепа и древние иконы были разбросаны вокруг, сопровождая его в грязном ремесле.

Все, что сейчас нужно было Сартаку это чистота Имперских Таро для связи с кораблем Белых Шрамов, кружившем по Мальстриму и жаждущем его сообщения. Настало время вновь надеть мантию космического десантника, библиария Астральных Когтей.

Сартак встал на колени и перемешал карты. Сфокусировав внимание, он снял с верха колоды три карты и положил их лицом вниз. Задержав дыхание, Сартак перевернул одну за другой. Ужасно! Открывшиеся перед ним каты были: перевернутый Император, Башня и перевернутый Священник.

Подавленный дурным предзнаменованием, Сартак быстро напомнил себе, что он не какой-то там знахарь и начал восстанавливать давным-давно позабытую связь. Пытаясь забыть неумолимое знамение, он сконцентрировался на Башне. Тихо напевая, библиарий представил себе Башню, расположенную очень далеко за приливами и отливами моря варпа. Отпуская свой разум наволю, Сартак погрузился в глубокий транс.

Держа образ Башни у себя в сознании, он искал дух библиария Белых Шрамов, который ждал его. Варп принял его, как делал это всегда. Спокойный и умиротворяющий, как лоно матери. Все дальше и дальне проникал Сартак в глубины варпа, тысячи демонов невнятно бормотали, прося его душу. Затем вдруг встряска от контакта. Два разума встретились в варпе, и в миг все было решено.

- Раззия, - передал он. - Под угрозой Раззия.

Информация была доставлена, и Сартак оборвал контакт, поскорее возвращаясь к своему уязвимому телу.

* * *

Еще до того, как Сартак сумел придти в себя, чтобы подняться, дверь в его покои была выбита сильнейшим ударом. В проеме появился Гурон Кровавый Разоритель, за ним следовала высокая фигура Гарлона, Поедателя Душ, сильнейшего из колдунов Кровавых Корсаров.

Сартак мгновенно вскочил на ноги, разметав карты по полу.

- Великий Тиран, я не ожидал вашего появления, - заикаясь, молвил он, с уверенностью сознавая, какое будущее предсказали ему карты.

- Я так не думаю, - засмеялся Гурон, шагнув навстречу Сартаку. - Гарлон сообщил мне, что ты связывался с Белыми Шрамами, и я хотел бы поблагодарить тебя лично.

- П-по-благодарить меня? - Сартак оставил свою руку на эфесе силового меча, но всем видом показывал притворное раболепие.

- Да, Астральный Коготь, конечно, тебя, - оскалился в усмешке тиран. - Хочу поблагодарить тебя, что ты сказал Шрамам, что мы нападем на Раззию, - продолжал Гурон железным голосом. - Какая трогательная лояльность, особенно когда ты узнаешь, что я изменил свое решение, - вскидывая клешню к горлу Сартака, закончил он.

- Изменили решение? - задыхаясь, прохрипел Коготь.

- Точнее, я солгал. Я никогда не хотел нападать на Раззию, - разжимая клешни, пояснил Разоритель.

Только теперь Сартак начал понимать расставленную вокруг него ловушку и крепко сжал рукоять меча.

- И что же ты задумал, чудовище?

Гурон захохотал, красуясь и показывая свою браваду, Гарлон стоя в стороне и аплодировал ему.

- Ну, вообще-то, мы нацелились на Сантьяго, - Черное Сердце сделал паузу, правдой повергая Сартака в ужас, - но все же, спасибо тебе огромное. Белые Шрамы будут далеко, когда Красные Корсары обрушатся на беззащитную планету. - Гурон вновь оскалился, явно довольный впечатлением, произведенным на Астрального Когтя.

Пошатываясь Сартак отступил назад, обескураженный гнусностью услышанного.

- Сантьяго? Но почему? - шокировано шептал он. - Там же нечего разграбить, это сельскохозяйственный мир, где нет ничего военного.

Гарлон начал потирать свои ладони, облизав языком пересохшие губы, явно предвкушая предстоящее удовольствие.

- Ты ошибаешься, есть у Сантьяго одна вещь! - Гурон захохотал, хлопая Гарлона по спине. - На Сантьяго есть миллионы и миллионы беззащитных граждан!

Гарлон от удовольствия залился беззвучным смехом. Его глаза закатились, а губы, казалось, беззвучно шептали…

- Кровь и черепа… кровь и…

Гурон смеялся вместе с ним. Сартак чувствовал холодную ярость у себя в душе. Тиран продолжал.

- И как ты думаешь, что произойдет в варпе, мой маленький лояльный колдун, когда я предложу кровь миллиардов жертв в одну ночь?

- Ты мясник! - закричал Сартак. - Я последовал за тобой, я верил тебе, а ты привел нас прямо в ад! - в душе он принимал Императора и точно теперь знал, что должен делать.

- Во имя всего святого, это кончится здесь! - взревев от ярости, вскрикнул он, выхватывая из ножен меч и атакуя Разорителя.

Гурон встретил нападение с криком удовлетворения, он парировал меч своими огромными металлическими когтями. Клинок полыхнул искрами и психической энергией, пытаясь разрубить клешню. Но она оказалась крепче, потому, что была сделана с помощью запретных технологий, и после какого-то времени, что длилось напряжение мускулов и воли, Сартака отбросило назад. Отойдя как можно дальше, насколько позволяла комната, Сартак наскоро прошептал успокаивающую молитву перед тем, как сконцентрироваться на психическом взрыве в больном разуме Гурона. Праведные чистые и яркие разряды молний собрались вокруг библиария, и метнулись в сторону противника, но Гарлон был на чеку и поглотил их черной энергией хаоса, принимая удар на свое худощавое тело и хихикая от удовлетворения.

- И это все, Сартак? - голос Гарлона просочился в разум Астрального Когтя. - Что ж, прощай наш дорогой Предатель.

Сартаку пришлось держать меч обеими руками, когда его атаковал Кровавый Разоритель, но против страшных лезвий когтей и силового топора долго он выстоять не мог. Гурон был не против кровопролития, с ревом он пригвоздил оружие десантника к стене своим топором. Всего пару секунд пытался Сартак высвободить меч, но их хватило, чтобы клешни сомкнулись на его запястьях. С противным хрустом когти сошлись меж собой. Крича от боли, Сартак упал на колени, в отчаянии смотря на обрубки своих конечностей.

Гурон возвышался над несчастным, с пренебрежением взирая на поверженного врага.

- Ты бы хотел умереть сейчас, не так ли, последний из Астральных Когтей?

Но Сартак не отвечал, он лишь молча смотрел, как сердце выкачивает из тела жидкость, источник жизненной силы, и понимал, что потерпел поражение. Гурон расхаживал вокруг сгорбившегося человека, растаптывая Таро, которые были разбросаны вокруг.

- Но геройская смерть не для тебя, - произнес тиран, поднеся свое лицо к лицу библиария, который хоть и стонал в слух, но встретиться взглядом все же не решался. - Нет, не будет тебе искупления, Сартак. Однако я дам тебе великий дар, о котором Астральный Коготь лишь может мечтать!

Рассмеявшись, он обратился к своему главному колдуну:

- Уведи его, Гарлон, и проследи, чтобы из этого жалкого предателя сделали героя, которым можно было бы гордиться!

Беззащитный разум Сартака вдруг померк от психического удара Гарлона, и Астральный Коготь погрузился в забытье.

* * *

Сартак очнулся в полной, непроглядной тьме. Удивленный, что все еще жив, он попытался подняться или хотя бы двинуться, но понял, что не может этого сделать. В его тело были внедрены какие-то иглы, а конечности оплетали провода. Нечто вроде маски было надето ему на лицо. Сартак попытался заговорить, но чуть не задохнулся от сплетения трубок, помещенных в его горло. И то, что его психосилы подавляются, он тоже понял, как только хотел было проникнуть в варп. После всех этих тщетных попыток ему оставалось лишь лежать, ослепленным темнотой, осознавая всю безнадежность положения, в которое он попал. Гурон, видимо, должен был скоро появиться, чтобы поиздеваться над ним. Сартак все ждал и ждал, не чувствуя ничего, не чувствуя ни течения времени, ни самого себя. Как долго он тут? Часы? Дни? Время потеряло значение.

Гурон так и не пришел. Ужасаясь своей участи, Сартак, незвучно стеная, задавался одним вопросом, что же с ним сделали…

Не был ли он выброшен в открытый космос на спасательной капсуле? Придется ли ему вечно плыть в пустоте? Как это сделает его героем? Его разум метался, пытаясь найти объяснение происходящему. Но никаких соображений не было.

Вдруг, стремительная вспышка пронеслись в мозгу, и все стало ясно. Сартаку вспомнилась его единственное пребывание за Великой Печатью храма Гурона. Он вспомнил и свихнувшихся Красных Корсаров, заключенных навечно в гроб из адамантия, запечатанных до тех пор, пока битва не позовет их. Без сомнения Сартак знал, что системы дредноута могут поддерживать жизнь человека чуть ли не вечно. Но что, если саркофаг никогда не прицепят к машине? Что, если человек заключенный внутри него так и останется гнить там навечно? Что потом?

Сартак пытался отчаянно думать о других возможных причинах своего заточения, но логика была холодной и непоколебимой. Сверхъестественный ужас внезапно ворвался в сознание Сартака. Он даже не смог крикнуть, рассудок покинул его.

В равнодушной тьме Мальстрима флот Гурона разрывал пространство, предрешая судьбу Сантьяго. Кровавый Разоритель, наконец, был готов предложить миллионы обреченных душ Темным богам Хаоса…

Автор перевода: Squal.


Воспоминание

Понимаете, это было очень давно. К тому же, я пробыл с ними совсем недолго. Даже не могу сказать, что хорошо знал их. Это была моя работа, понимаете? Хорошо оплачиваемая работа, в промежутке между другими, более серьезными делами. Я и не подозревал тогда, что ... что эта работа станет самой известной.

Сомневаюсь, что кто-нибудь из них меня помнит. Я вообще не уверен, что они сейчас живы. Со дня битвы за улей на Вергхасте прошло уже шестьдесят лет, а карьера имперского гвардейца не отличается далеко идущими перспективами.

Конечно, они все давным-давно мертвы. И, если так, пусть Император Человечества примет их души. Каждого из них.

У меня был друг, который работал в Муниториуме НордКола, он был достаточно любезен, чтобы посылать мне копии имперских сводок. Так что я мог следить за их перемещениями и победами. Несколько лет подряд мне было приятно наблюдать за ними. Когда я читал об их успехах на Хагии и Фантине, я брал бутылку джойлига и сидя в своей студии, поднимал тосты в их честь.

Но, потом я это бросил. Я знал - рано или поздно, новости будут плохими. У меня есть мои воспоминания, их достаточно.

Я был тогда молод. Всего двадцать девять. Я учился, представьте себе, в Школа Лапидаэ, в Феррозоике. В самой Зоике! Но, к тому времени, когда разразилась война, я, уже примерно семь лет жил и работал в НордКоле. Я приезжал в Вервунхайв примерно дюжину раз, обычно чтобы получить вознаграждение за выполненные поручения, и пару раз навестить отличного мастера, делавшего замечательные долота с вольфрамовыми наконечниками, которые я так любил. Он погиб во время осады. Большая потеря для нашей профессии.

Я хорошо помню Вервунхайв после осады. Я с трудом узнал это место. Война смела с него все его величие, и оставила лишь скомканные и изломанные останки. Улей напоминал мне статую, обезглавленную и потрескавшуюся, былая красота его теперь лежала в руинах.

Глядя на них, вы можете представить, каким он был раньше, но вы не сможете собрать его вновь.

Они так и не смогли его собрать.

Я помню, как вышел из транспортника прямо в густой дым, и первым, что мне подумалось, было: "все это совсем не похоже на победу".

Где бы вы ни были, куда б ни пошли, везде был дым. Пепел оседал на все, облипал поверхности внутри и снаружи. В воздухе парили хлопья копоти. Огромная громада Главной Башни выглядела жалко - пробитая и помятая, со шлейфами дыма из бесчисленных дыр. Небо было черным. Говорят, что дымный вихрь, клубившийся над Вервунхайвом, был виден даже из космоса.

Сначала я полностью растерялся. Я ожидал, что будет плохо, но это...

Из оцепенения меня вывел грубый голос. Он произнес: "Чего встал, чертов дурень?" Что-то вроде этого, только более эмоционально. Я увидел офицера ВПХС который обращался ко мне и осознал, что стою в центре транзитного зала - поток людей, машин, погрузчиков и армейских грузовиков обтекает меня со всех сторон. Я стоял, с глупым видом, прямо посередине всего это столпотворения и только этот офицер обратил на меня внимание.

Я показал ему документы.

Он выглядел презрительным. Думаю, что на самом деле его насмешила цель моего прибытия. Затем он указал мне на дальнюю сторону зала, через всю эту суматоху, где несколько человек загружали жуткого вида грузовик, с пробитым шрапнелью брезентовым верхом.

- Они из тех, кто вам нужен - сказал он.

Я подхватил свою сумку и направился к ним. Мое горло уже пересохло от вездесущего пепла. Шесть человек, построившись в цепь, загружали в кузов коробки. Они были одеты в черную униформу, которая была изрядно потрепанной, кое-как заштопанной и отчаянно нуждалась в хорошей стирке. У всех были короткие, одинаково-черные волосы и бледная кожа. Большинство имело татуировки на щеках, лбах и предплечьях, и серебряные штифты в ушах. Самый крупный из них имел невероятно спутанную бороду, а руки у него были огромные, будто стволы деревьев. По волосатым предплечьям змеились голубые спирали татуировок. Он насвистывал бойкий мотивчик, но его губы были настолько сухими и потрескавшимися, что свист больше походил на скулеж уставшей собаки.

Его звали Колм Корбек и он был, как ни странно, полковником.

- Ты кто? - спросил он, замедлив работу.

- Тору. Иешуа Тору. Я … э-э-э... художник.

- Никогда про тебя не слышал

- Ну, видите ли... - начал я, - я не так знаменит, как например... а вы разбираетесь в э-э-э ...

Неожиданно он остановился и посмотрел на меня. Люди за ним тоже остановились, держа ящики на весу.

- Уверен, ты хороший художник, - сказал он доброжелательно, - я не хотел тебя обидеть. Видишь ли, я и высокое искусство, как бы тебе сказать, не слишком хорошо знакомы. Прямо скажем, я не признаю картину маслом, даже если она пнет меня в задницу. Ты рисовальщик?

- Нет, я скульптор.

- Скульптор, говоришь? - он покачал головой так, как будто его это впечатлило, и продолжил работу, забросив картонную коробку в кузов. - Скульптор. Забавно. Делаешь статуи, да?

- Э-э, да. Вообще-то я специализируюсь по барельефным фризам и панно, но я так же… - тут я понял, что быстро теряю его внимание. - Да, я делаю статуи.

- Ты молодец.

- У меня миссия...

- У меня тоже, парень. Я - полковник.

- Нет, вы не поняли, дело в том... - я запнулся.

Другие люди смотрели на меня как на психа. Один из них, симпатичный парень с внимательным взглядом, моложе и меньше чем его командир, повел протезом руки и с любопытством осмотрел меня.

- Мне кажется, босс, у него задание по части искусства.

- Это правда? - спросил Корбек.

- Да - сказал я. - Дом Часс заплатил мне, чтобы я создал монумент славы в честь... этого события.

- Какого события?

- Победы Вервунхайва, - сказал я.

- А-а-а … - сказал Корбек. Он огляделся с таким видом, как будто в первый раз видел разрушенный и горящий город. - Так вот, что это такое...

- У меня есть все необходимые документы, - сказал я, протянув ему пачку бумаг.

Он посмотрел на них без интереса.

- У меня есть разрешение взять интервью у бойцов Первого Танисского полка, чтобы... э-э-э... спланировать свою работу.

- У нас? - переспросил парень с искусственной рукой.

- Да, - ответил я, - леди Часс высказалась вполне отчетливо. Она желает, чтобы Первый Танисский полк обязательно был увековечен в этом монументе.

- Меня еще никто никогда не увековечивал, - сказал молодой парень, сержант, если верить тому, что осталось от его нашивок.

- Давай работай Варл, - сказал Корбек - не то я увековечу тебя сам. Носком вот этого моего сапога.

Они закончили погрузку и забрались внутрь. Я заколебался, не зная, что мне делать. Корбек посмотрел на меня, высунувшись из кабины.

- Ну что, парень, - сказал он, - лучше тебе отправится с нами, как думаешь?

У грузовика, принадлежавшего Гвардии, была в бою повреждена трансмиссия. Мы с грохотом проехали по одной улице, затем с тряской, по другой. Я ехал в кабине, зажатый между Корбеком и сержантом. Через несколько минут, сержант принюхался.

- Чем это воняет? - спросил он. - Свежий такой запах, ароматный…

- Ага, - сказал Корбек - он тоже повел носом - я ничего такого не чувствовал, за исключением стойкого запаха немытых тел, старого пота и дыма.

- Ты сегодня мылся? - спросил сержант.

- Конечно! - ответил я возмущенно.

- Значит, это воняет он, - констатировал Корбек.

- Счастливчик, - вздохнул тот, другой, Варл.

Мы выехали на главную транспортную артерию, медленно объезжая остовы сгоревших машин и обвалившиеся от попаданий снарядов фасады зданий. Впереди, горожане выстроились в очередь за едой и гуманитарной помощью, к станции, которая была развернута в старом сборочном цехе. Шоссе длилось примерно километр, и неровная очередь тянулась вдоль него из конца в конец.

Корбек смотрел на очередь из окна грузовика пока мы ехали вдоль нее. Бездомные, лишенцы, голодные и больные. Исхудавшие люди, с застывшими лицами и сломанными надеждами, с пустыми глазами, перегруженными болью. Их кожа одинаково бледна, одежда одинаково выкрашена серым пеплом и заляпана грязью. Как будто весь мир стал черно-белым.

Корбек выглядел удрученным.

- Что случилось? - спросил я.

- Эти люди... они выглядят как старые фото моих прадедов и родственников, - неожиданно доверительно ответил он. В его голосе слышалось глубокая скорбь.

- У нас дома, в графстве Прайз, кухонный очаг был обшит деревом. Моя матушка повесила там эти снимки, в маленьких таких рамках. Дядюшки, тетушки, дальние кузены и кузины, свадьбы и празднества. Знаешь, я всегда считал их бестолковыми, бездушными какими то. Черно-белые лица, как у них там, на улице.

Его речь была настолько мрачной, что я поразился. Я никак не ожидал услышать подобное от такого сурово выглядящего бойца.

Леди Часс сказала, что я должен попытаться уловить дух Таниса, и вдруг, прямо здесь, совершенно неожиданно и без всяких поисков, я, кажется, нашел кое-что.

- Иногда мне хотелось бы... - добавил Корбек, прочистив горло, - вот как сейчас... я бы хотел сунуть несколько этих старых снимков в свой вещмешок, в то утро, когда я оставил дом и отправился на Поля Основания. Они мало значили для меня, родственники, которых я почти не видел. Некоторых вообще не знал. Люди, о жизни которых, я даже не подозревал. Но сейчас, если бы они у меня были, это была бы как путеводная нить, назад к Танису.

- А, этот Танис, это где? - спросил я и сделал ошибку.

- Нигде, мистер художник, сэр, - ответил Корбек, неожиданно отбросив свое уныние, - он разрушен и его больше нет, а мы - все, что от него осталось. Вот поэтому мы и есть Призраки.

За окном грузовика тянулась длинная череда унылых лиц.

- Я чего-то не понимаю... мы ведь победили, да? - неожиданно спросил сержант Варл. Он сидел за рулем, самокрутка из контрабандного табака - листьев лхо - прыгала в его губах. Клубы сигаретного дыма, от которого у меня слезились глаза, заполняли кабину, но Корбек как будто ничего не замечал.

- Ага, победили... чудо из чудес, эта победа…

Варл загнал грузовик в погрузочный отсек 67-МБ Медицинского корпуса.

- Сидите здесь, - сказал Корбек, выбираясь из кабины, - хотя ты, если хочешь, можешь идти со мной, - бросил он мне и зашагал по направлению к потрепанному зданию.

Я бросился его догонять.

И тут, совершенно неожиданно, мы оказались в гуще детей. Это были беженцы, пострадавшие от войны дети, все перемазанные грязью.

Я совершенно растерялся, не зная, что делать дальше. Корбек уже давно раздал весь свой сухпаек, но дети просто облепили его со всех сторон, хватая его за руки, цепляясь за ремни обмундирования, не обращая внимания на его неуклюжие извинения...

Громко посигналил гудок грузовика. Дети, все как один, оглянулись.

- Але! - заорал Варл. - Ку-ку, я здесь! Смотрите, что у меня есть! Давай сюда, у меня печенюшки! - он держал брикет, обернутый в фольгу, и призывно им размахивал.

Стайка детей оставила нас и нахлынула на грузовик, стараясь достать брикеты, которые Варл кидал им, доставая из коробки, стоявшей на сиденье.

Корбек смотрел на это несколько секунд, а потом улыбнулся.

- Варл и я стащили эти печенюшки из разрушенного склада Муниториума. Хотели побаловать Призраков.

Я понял, что он одобряет поступок Варла. Дети, они были важнее.

Мы с полковником вошли в медицинский зал. Дверной проем был завален с обеих сторон протекающими пакетами, полными разношерстного медицинского мусора которые создавали стойкий аромат ужаса. За ними стоял целый состав тележек, груженных испачканным постельным бельем. Два врача спали беспробудным сном на кипах нестиранного белья. Их не разбудил даже рев боевых кораблей, которые принесли свободу этому миру. Они работали, пока не упали мертвым сном. Кто-то заботливый просто перетащил их сюда.

Корбек знал куда идти. Он бывал здесь каждый день в течение двух недель, как он сказал позже. Он искал кого-то, кого звали Дорден.

- Док? Док?

- Он спит, - тихо сказала женщина, появляясь позади нас.

Ее звали Курц, сказал мне потом Корбек. Он сталкивался с ней раньше, несколько раз, но не то, чтоб хорошо ее знал. Уроженка Вергхаста, старший хирург. "...Фесовски хороша..." - сказал он позже, - "...если тебе нравятся маленькие, хорошо сложенные женщины с миловидным личиком..."

Было очевидно, что Корбеку как раз такие и нравились.

"Но..." - сказал он настойчиво, как будто у меня были какие либо сомнения - "...увлечься Курц, все равно, что увлечься женой правителя сектора!.."

Он был обычным полевым полковником, а она руководила гражданской медицинской службой. Док - доктор Дорден весьма уважал ее, и этого было более чем достаточно для простой натуры Корбека. К тому же, она достойно показала себя здесь, в Вервунхайве, во время конфликта.

Корбек не был в восторге от идеи присутствия женщин в зонах боевых действий, но Курц была человеком, который бы пригодился Призракам. Его интересовало, знает ли она об Акте Утешения, который объявил командующий Макаров. Скорее всего, знала. Он полагал, что не было ни малейшего шанса, что она воспользуется Актом.

- Акт Утешения? - спросил я.

- Уступка для новобранцев. Бравые жители Вервунхайва могут вступить в ряды Призраков.

Хотела или нет - она возникла у нас за спиной, словно призрак.

- Он в порядке?

- Состояние стабильное, полковник, - сказала Курц.

- Вообще то, я спрашивал про Дока.

- О... - она улыбнулась. Это была чертовски хорошая улыбка, и я видел, что Корбеку она определенно нравится, - да, он в порядке. Очень устал. Выдержал три смены подряд и даже сейчас не хотел уходить спать. Так что мне... мне пришлось разбавить его кофеин элдрамолом.

Она выглядела сконфуженной, особенно в моем присутствии.

Корбек хихикнул.

- Вы его опоили?

- Это была... ну-у-у ...медицинская необходимость.

- Отличная работа, хирург Курц. Мои поздравления. Дорден становится полным уродом, когда речь заходит о том, чтобы позаботится о самом себе. Не беспокойтесь, я вас не выдам.

- Спасибо полковник.

- Насколько я знаю, вы не состоите на военной службе. Значит, можете звать меня - Корбек.

- Я поняла. Полагаю, вы прошли проведать пациента?

- Так и есть. Между прочим, это мистер Тору. Он... человек искусства, вот он кто.

- Человек искусства? - спросила она. - Подождите секунду... Тору? Скульптор?

- Да, - ответил я, чувствуя себя бесконечно счастливым.

- Вы делали фриз на стенах Имперского госпиталя в НордКоле?

- Да, делал. В прошлом году.

- Это было прекрасно. У меня есть друзья из комитета по делам хосписов, они очень высоко отзывались о вашей работе.

- Замечательно. Большое спасибо!

Курц откинула пластиковый полог, который закрывал дверной проем, и провела нас внутрь, в палату интенсивной терапии. Ведомый каким-то шестым чувством, я задержался и дал Корбеку пройти первым.

Пациент лежал на кровати с гидравлической системой поддержки, под тентом из чистого пластика. Его тело опутывали трубки подачи физрастворов и систем поддержания жизни. Хромированный аппарат искусственного дыхания - ребрифер - шипел и хрипел возле кровати. Рядом стояла тележка с реанимационным оборудованием.

- Дадите мне минутку, а? Мистер Тору, хирург?

- Хирурга зовут Ана, Колм.

- Неужели? - Корбек улыбнулся. - Хорошо, Ана. Всего пару секунд, если вы будете так любезны.

- Конечно же.

Мы вышли за дверь, и она опустила пластик на место.

- Кто это? - шепотом спросил я у Курц.

- Ибрам Гаунт. Комиссар-полковник Танисского Первого и Единственного полка.

Архивисты Дома Часс вкратце просветили меня о Гаунте. Герой Вервунхайва, так они его называли. Гаунт получил тяжелое ранение, когда уничтожил отвратительное чудовище, возглавляющее войска противника - Наследника Асфоделя. Гаунт находился на пороге жизни и смерти вот уже три недели, ни разу не придя в сознание. Я всмотрелся сквозь пластик. Швы на его груди отчетливо выделялись на фоне бледной плоти.

- Итак, зачем вы здесь? - спросила меня Курц.

- Мне было поручено создать военный мемориал. Задание от Дома Часс. Они хотят получить нечто достойное и величественное, поэтому устроили мне экскурсию в Танисский полк, чтобы стимулировать мое воображение.

- Ну-ну, желаю удачи, - сказала она.

- Почему? Я попал не туда?

Курц покачала головой.

- Просто я не думаю, что вы найдете что-нибудь величественное в этом несчастье. Кроме того, здесь не так уж и много того, что относится к Призракам Таниса, и я сильно сомневаюсь, что вы сможете это ухватить.

- Но почему?

- Потому что они - нечто весьма особенное, - произнесла она, и, повернувшись, ушла.

Я вновь посмотрел сквозь прозрачный пластик.

- Эй, босс. Это Корбек. Просто заскочил проведать... - Корбек сел рядом с кроватью.

- Ну, что сказать? Вообще говоря - мы его потеряли. Мы потеряли весь этот улей. Но, вы же знаете, что такое победа, да? Люди поддерживают друг друга. Старый добрый дух Таниса. Варл просил меня, спросить вас, если вы умрете, можно он возьмет ваш плащ?

Хе-хе. Ну как, можно? Я думаю, что Баффлз уже вполне подходит на роль командира взвода, но ему слегка не хватает пары мудрых советов. Может быть, вы займетесь им, когда поправитесь и вернетесь к нам?

Ребрифер шипит и вздыхает.

- Освобождение идет на полную катушку. Военная техника прошла пригороды вчера вечером и сейчас они готовы двинуться в соляные пустоши, выловить остатки Зоиканцев. Фес меня побери! Титаны - это нечто! Говорят, что здесь еще высадились Адептус Астартес - Железные Змеи и Имперские Кулаки. Командующий не оставляет врагу ни единого шанса.

Мерно попискивает монитор жизнедеятельности.

- Они скучают по тебе, Ибрам. Люди. И я тоже. Ты привел нас к победе, и ты по-праву должен разделить ее с нами. Не умирай, слышишь?

Корбек погрузился в молчание, уставившись в пол.

- Знаешь, фес, это не честно, - сказал он наконец. - Мы победили, но все равно миллионы гражданских продолжают умирать. Жители пригорода, те, кто жил в Башнях, все. Я видел их по дороге сюда. Фес, это разрывает мне сердце. Хочешь знать, о чем я думаю? Я скажу тебе, раз уж ты меня слушаешь. Я вспоминаю Танис. Да, Танис. Я вспоминаю о миллионах людей, которых мы потеряли. Моя семья. Мой народ. Мой фесов мир. Я смотрю на эти скорбные и потерянные лица и вспоминаю... Танис. Если бы мы тогда остались, приняли бой и победили, те, кто остались в живых, наверное, выглядел бы так же. И знаешь что?

Ребрифер продолжает мерно стучать.

- Я рад, вот что. Я очень рад, что все обернулось так, как обернулось. Твое решение, Ибрам, оно было правильным. Я никогда тебе этого раньше не говорил, да и сейчас говорю потому, что, фес знает, слышишь ты меня или нет. Но я рад, что у нас есть то, что есть. Хорошо, что Танис погиб быстро, чем получил вот такую победу. Мой народ заслужил это. Не смерть. Быструю смерть. Это… это... проклятье, они просто не заслужили такого исхода! Хорошо, что Танис уничтожен, быстро и окончательно, чем вот такое...

Корбек замолк.

- Ты знаешь, что я имею в виду. Ты не раз освобождал солдат от боли, я знаю. Лучше, когда все происходит быстро. Лучше, чем вот так вот.

Корбек встал.

- Ну, все, я доложился. Ты вернешься к нам, слышишь? Ты вернешься к нам.

* * *

Мы вышли назад, к грузовику и направились туда, где были расквартированы Призраки. Корбек выглядел притихшим и молчаливым после посещения госпиталя. Он сказал мне, что должен немного передохнуть. Он передал меня под опеку огромного солдата, которого звали Брэгг.

- Вы прошли инструктаж, Ещераз? - спросил Корбек. Я не понял, почему Корбек назвал его "Ещераз".

- Да босс, мы патрулируем пригород.

- Возьми его на прогулку, - сказал он Брэггу, указывая на меня - покажи ему, что тут да как. И присматривай за ним, хорошо?

Сначала меня испугала перспектива быть рядом с Брэггом. Его было слишком много. Но, я быстро обнаружил, что под обманчивой внешностью огрина скрывается мягкое сердце.

Он выдал мне серую униформу, взамен моего дорогого, синего гражданского костюма, и аккуратно подогнал лямки моего бронежилета.

- Скорее всего, все будет тихо, мистер Туро, - сказал он, - но нельзя быть слишком осторожным. - Когда нас представляли друг другу, он долго старался запомнить мою фамилию и теперь произносил ее с уважением. Я понял, что он взял меня под свое крыло.

Люди, выходящие в патруль, собирались в замусоренном помещении заводского цеха.

Брэгг не был старшим. Командовал патрулем немолодой бородатый человек, которого звали Баффлз. Он был страшно серьезен во всем, как будто хотел что-то кому-то доказать. Как я узнал позже, он только что получил повышение. Там было еще восемь человек: снайпер Ларкин, огнеметчик Бростин, разведчик Дойл и пять бойцов - Домор, Мило, Фейгор, Яэл и Мактаг. Все вместе они выглядели как-то нелепо, но действовали с удивительной слаженностью, которая очевидно была результатом большого совместного опыта.

Заминка у всех случалась только с Ларкином, снайпером, который выглядел худым и нервным, и, как будто во всем ждал подвоха. Они звали его Ларкс или Псих-Ларкин, что давало мне некоторые объяснения. Тем не менее, они относились к нему с уважением. Брэгг сказал, что именно Ларкин дал имя полку, еще в самом начале придумав "Призраков Гаунта". Я попытался поговорить с Ларкиным об этом, но мало чего добился. Рядом с ним я почему-то начинал нервничать. Он излучал, какую-то истерическую энергию и постоянно нянчился со своим ружьем. Через некоторое время, я оставил его в покое во имя своего собственного психического здоровья.

Дойл был симпатичным молодым человеком, приблизительно двадцати пяти лет от роду и выглядел идеальной натурой для героической статуи. Но, он был еще менее общительным, чем Ларкин.

- Ну да, он - разведчик, - сказал мне Брэгг так, как будто это все объясняло.

Бростин, провонявший прометеумом, был обычным неотесанным дурнем с чередой глупых и неуместных шуточек. Домор был внимателен и собран. У него были глазные имплантанты, и народ звал его Шогги, я так и не узнал почему. Его лицо и руки были розовыми, от только-только заживших ожогов и это было его первое боевое задание, после ранения. Я спросил, как он был ранен.

Выяснилось, что во время рукопашной схватки с Наследником Асфоделем в его руках взорвался лазган. Я отчаянно пытался разговорить его на эту тему, но он не поддался на уговоры.

Мактаг и Фейгор, им обоим было за тридцать. Мактаг был улыбчивым парнем, с голубой спиральной татуировкой над левым глазом.

Фейгор был совсем другим. Во время осады он был ранен в горло, и его гортань была заменена новеньким имплантантом. Он был худым, злым и, на мой взгляд, самым опасным членом отряда.

Мило был моложе всех, почти мальчишкой. Как мне сказал Брэгг, Мило только что получил звание рядового. До этого времени он был единственным выжившим гражданским лицом с Таниса, и был спасен лично комиссаром-полковником.

Яэл был немногим старше. Его тонкая юношеская фигура, только-только стала обретать очертания зрелого мужчины. Но, в его взгляде было нечто, что говорило - сам он давно уже повзрослел.

Мы выдвинулись к южной окраине. Как сказал Брэгг - нашим заданием было выкурить остатки разгромленной армии Зоики. Они залегли на дно, сказал он, засели глубоко, словно занозы.

Это меня встревожило, но Брэгг тащил с собой некую разновидность тяжелой автоматической пушки, которая обычно ставится на турель, и я решил держаться рядом с ним.

Мы покинули город через останки ворот имени Иеронимо Зондара. Несколько ключевых сражений были здесь и несколькими километрами к востоку, там, где в массивной, выщербленной стене находились ворота Вейвейр. На этом участке прошли самые ожесточенные бои во всем конфликте.

Только сейчас до меня стал доходить размах боевых действий. Позади нас возвышалась увенчанная башнями громада Вервунхайва, окольцованная тем, что осталось от защитной стены. Передо мной простирались, на сколько хватало глаз пригородные кварталы, горные выработки, заводы и склады, - огромный пояс, окружающий громаду улья. Здесь были затяжные бои, беспощадные схватки, улица на улицу, когда солдаты Зоики продвигались к стенам города. Мы прошли мимо останков нескольких зоиканских боевых машин. Это были не только танки и транспортеры, но и странные механизмы, похожие на пауков или ракообразных. Их колоссальные корпуса были покрыты черным нагаром, который оставил огонь, пожравший их изнутри.

Стоял ясный солнечный день, но дымная вуаль придавала свету зеленоватый оттенок, клубы дыма стелились словно туман. Легкий ветерок с южных пустошей поднимал пыль небольшими вихрями. Спидеры, посадочные модули и ревущие имперские перехватчики сновали в небе туда и сюда, а горизонт на юге озаряли вспышки и сполохи огня. Там, в пустошах, убегающие остатки Зоиканской армии предавались планомерному уничтожению.

Некоторое время было людно. Беженцы колоннами возвращались в город, толкая перед собой тележки и детские коляски со скарбом.

Встречались пешие патрули Имперской Гвардии. Попадались машины с раненными. И хуже того - караваны с телами погибших, которые двигались к местам массовых захоронений. Рабочие бригады Муниториума и инженерно-саперные отряды работали, в безнадежной попытке восстановить хоть какой-то порядок в море хаоса. Я вздрогнул от страха, когда громкий взрыв донесся со стороны фабрик, но Брэгг успокоил меня, сказав, что это бригады подрывников сносят полуразрушенные дома, которые опасно оставлять в их теперешнем виде.

Нарменианские танки, оснащенные бульдозерными ножами, сгребали развалины и мертвые тела в сторону от дорог, позволяя легким моторизированным конвоям быстрее передвигаться среди руин. Призраки, и я присоединился к ним, салютовали каждому танку, размахивая руками и поднимая вверх сжатые кулаки. Из отчетов я знал, что танки Гризмунда Нармениана внесли весомый вклад в победу, так же как и Роанцы, Вервун Прим и "временная гвардия" партизан Вервунхайва. Но, леди Часс выразилась совершенно отчетливо. Она хотела чествовать Призраков Гаунта. Я тогда удивился, чем заслужили Призраки такого особого внимания. Наверное, из-за самого Гаунта. В критический момент он принял командование всеми силами на себя и лично добился победы.

Я хотел бы встретится с ним, вместо того, чтобы глазеть на полумертвое тело на больничной койке.

Пригород выглядел ужасно заброшенным. Он был практически стерт в пыль артиллерией и уцелевший дом был большой редкостью.

Земля была одной сплошной мешаниной осколков рокрита и исковерканного металла. Воздух был то жирным от маслянистого дыма, то тяжелым от пыли, поднимавшейся с руин. Были здесь и осколки человеческих костей, белые и чистые. Я думал, что это осколки фарфора, пока не заметил осколок черепа с глазницей.

Жалкие остатки обрушившихся домов покрывали каждый метр грунта.

Я начал чувствовать дурноту. Все это было чудовищно, и подавляло своим размахом. Конечно, умник Колм Корбек послал меня на эту прогулку нарочно. Очевидно, он считал, что это подтолкнет мое воображение.

Во мне росло возмущение. Я и так в полной мере осознавал горе, обрушившееся на Вервунхайв. Не было нужды подстегивать меня.

И всему этому не было конца. Мы пересекли переулок, который был сплошь заполнен телами убитых. Воздух был отравлен вонью разложения и полон мух. Я решил, что Корбек настоящий ублюдок. Чтобы он там не воображал обо мне и моей миссии, мне было не нужно вдохновение такого сорта.

Тут я понял, что Ларкин рыдает. Это зрелище потрясло меня. Я знаю, о чем вы сейчас подумали, но он нисколечко не упал в моих глазах. Я знал, с самого первого момента нашей встречи, что он эмоциональный, легко ранимый человек. Он плакал, но, ни на секунду не отрывался от боевой задачи. Он держал строй и держал под прицелом сектора, за которые отвечал. Казалось, он сам не замечает своих слез.

Но он плакал.

Я видел плачущих женщин. Я видел плачущих детей. Я видел, как рыдают мужчины, в минуты слабости.

Я больше никогда, за все прошедшие шестьдесят лет, не видел, как плачет солдат. Это было самое болезненное зрелище из всех, что я там видел.

Слезы ручейками смывали грязь с его щек. А он был полностью поглощен патрулированием. Вид человека обученного убивать и готового убивать, который оплакивает павших - это настоящая трагедия.

- Ларкин... не мог бы ты, нафес, заткнуться, - сказал Фейгор.

- Я... мне что-то попало в глаз, - ответил Ларкин. Я хотел вступиться за него, но Фейгор выглядел особенно угрожающе. К тому же у него была лазерная винтовка.

- Просто прекрати свое фесово хныканье, - сказал Фейгор, его голос был ровным и равнодушным, таким, каким его воспроизводил горловой имплантант.

- Оставь его, - сказал Баффлз.

- Ну да, - сказал Мактаг, - мы все будем рыдать, если Гаунт умрет.

- Он уже мертв, - сплюнул Фейгор.

- Ничего он не мертв! - вмешался Домор. - Он серьезно ранен, но не мертв!

- Так бы они нам и сказали, если б он умер, - сказал Фейгор.

- Они бы сказали! - ответил Домор.

- Это имплантанты ослепили тебя, Шогги? - спросил Бростин. - Мы же просто бедные, никому не нужные солдаты. Они нам ничего не скажут, пока не припрет. Это же вредно для нашего боевого духа!

- Думайте что хотите, - сказал Яэл, - я считаю, они нам скажут.

- Гаунт не умер, - сказал Мило.

- Откуда знаешь?

- Я навещаю его каждый день. Этим утром он был жив.

- Да? - сказал Бростин. - А жив ли он сейчас?

Мило не ответил.

- Он был жив час назад, - вмешался я.

- Тебя кто спросил? - сплюнул Фейгор.

- Его имя мистер Туро, - сказал Брэгг, - будь вежлив.

- К фесу вежливость, - сказал Фейгор.

- Ну-ка все заткнитесь, - прошипел Дойл.

Мы укрылись в старой пекарне, одну стену которой разрушило взрывом. Дойл и Фейгор пошли на разведку. Я начал убеждать себя, что совсем не устал.

- Эта штука... Акт Утешения, - сказал Мактаг, когда мы присели, - думаете, кто-нибудь на это клюнет?

- Только сумасшедшие, - сказал Яэл.

- Я думаю, некоторые из них захотят присоединиться, - не согласился Домор.

- Угу, некоторые... психи... - сказал Бростин.

- Давай-ка потише там, понятно? - вмешался Баффлз.

Бростин понизил голос.

- Ты-то был достаточно безумен, чтобы вступить в полк. А эти ульеры, я про них вообще ничего не знаю. Они вообще нам нужны?

- Я видел, как они дрались, - сказал Дорден, - временная гвардия. Они хороши. Я бы гордился, если бы они были среди нас.

- Они не Танисцы, - проворчал Бростин.

- Нет, не Танисцы, - сказал Брэгг, - но я тоже их видел. Они дерутся как черти.

- Может быть, но будешь ли ты радоваться, когда они наденут цвета Таниса? Они не с Таниса! Фес бы побрал этот Акт Утешения! Пускай сделают свой полк! Они нифеса не Танисцы!

- Я был с Гаунтом, в рейде на Башню, вместе с отрядом временщиков, - сказал Ларкин неожиданно. - Ты тоже там был, Брэгг. И ты, Шогги. Временная гвардия дала там жару. Этот их командир... как там его имя?

- Колеа, - сказал Брэгг.

- Точно... вот он там поработал. Просто одержимый.

- Все равно... - сказал Бростин, ничуть не убежденный.

Вернулись Дойл с Фейгором. Впереди было чисто. Мы двинулись вперед, сквозь руины.

Мне кажется, что тогда я спас несколько жизней. Я смотрел на руины глазом скульптора, взглядом инженера. И сказал Брэггу:

- Вон тот проход, впереди. Там упавший кусок бетона. Он выглядит так, как будто его перетащили.

- Откуда ты знаешь?

Я пожал плечами.

- Ну, я просто знаю, как он должен упасть. А он лежит неправильно. Его, наверное, перетащили.

Брэгг встал как вкопанный. Он бросил камень на упавший кусок и в ответ прогремел взрыв, взметнувший в воздух осколки каменной кладки.

- Хорошее начало, мистер Туро, - сказал Фейгор.

- Если ты не можешь родить ничего кроме сарказма, Фейгор, лучше заткнись, - сказал Домор.

- Это был не сарказм, - сказал Фейгор, с сарказмом.

- Заткнись, - хором сказало несколько голосов.

- Это вот эта штука! Эта штука! - продолжал настаивать Фейгор, тыкая в горловой имплантант грязным пальцем. - Она делает мой голос саркастичным, даже когда я этого не хочу!

Это было правдой. Скрипящий монотонный звук, который издавал имплантант, делал каждое слово плоским и мертвым. До конца жизни его голос останется саркастичным.

- Будь честным. Большую часть времени это сарказм, - сказал Бростин.

- Не всегда!

- И как же мы узнаем, когда это сарказм, а когда нет? - спросил Яэл.

- Может, он будет поднимать руку, когда это настоящий сарказм? - предложил Мактаг. - Ну, типа сигнал.

- А что, неплохая идея, - воодушевленно поддержал его Фейгор.

Наступила пауза. Все посмотрели на Фейгора. Медленно, с видимым усилием, он поднял руку.

Я думал, что мы все уже вот-вот лопнем от смеха, даже Фейгор, когда Дойл неожиданно поднял руку и этот жест не имел ничего общего с сарказмом.

Мы сидели в укрытии, и пыль от взрыва мины еще висела в воздухе. Не издав ни звука, Дойл указал на два места в руинах, прямо впереди нас, хотя для меня, они ничем не отличались от остальных. Затем он сделал два быстрых и ловких жеста.

Баффлз кивнул, и сам сделал рукой несколько сигналов. Одновременно, Домор, Яэл и Дойл скользнули влево, пробираясь сквозь развалины, а Фейгор, Бростин и Мило направились направо.

- Не высовывайся, - прошептал мне Брэгг. Уговаривать меня не пришлось. Чертов Дом Часс заплатит мне за это дополнительно.

Брэгг разложил сошки и угнездился с автопушкой в развалинах. Мактаг скорчился позади него, доставая барабаны с боеприпасами из своего рюкзака, и вставил один из них в приемник тяжелого орудия Брэгга. Затем он расправил камуфляжную накидку, которая была у него и Брэгга и накинул ее на плечи. Баффлз лежал на животе, в нескольких метрах справа и изучал через полевой перископ останки кирпичных стен. Я осознал, что не вижу Ларкина. Затем я понял, что он лежит прямо рядом со мной, слева, снайперская винтовка изготовлена к выстрелу. Как и бойцы поддержки, он завернулся в камо-накидку и, несмотря на то, что он лежал так близко, что я мог дотронуться до него вытянутой рукой, мне с трудом удавалось его разглядеть. Его скрытность была потрясающей. Я понял, что это и есть фирменный знак Призраков Таниса.

Я почувствовал себя выставленным на всеобщее обозрение. Я был совсем не в том месте, где надо. Я попытался скорчиться еще сильнее, спрятаться за куском стены, но мой ботинок соскользнул, сдвинув несколько камней, и я заработал ядовитый взгляд от Ларкина.

Я слышал только стук своего сердца. В носу стоял только запах кирпичной пыли и пота, в том числе и моего собственного.

Невыносимо пекло солнце. А еще, был слышен шепот переговоров по вокс-линку.

Время замедлилось и начало растягиваться, как занудный пассаж в музыкальной пьесе. И тогда я понял, что никогда не смогу стать солдатом. Ожидание убивало. Я знаю, это просто смешно. Я сам могу работать месяцами, могу потратить целую неделю, работая над мелкой, но важной частью барельефа. Я одержим вниманием к деталям, и мне не важно, сколько времени я потрачу, чтобы достичь совершенства, ведь успех всего дела зависит от мелочей.

Здесь было то же самое, это был особый сорт кропотливой работы. Но теперь, это была война. Гвардейцы очень скрупулезно отнеслись к тому, чтобы приготовится так, как надо. Если было бы можно сравнить победу на войне и создание статуи, простите меня, но не очень в это верю, так вот, в том и другом процессе все зависело от внимания к деталям, от старательности и от терпения.

Скорчившись в развалинах пригородных домов, проклиная затянувшееся промедление, я ожидал прожить худшие минуты в своей жизни.

И, я совершенно точно в этом уверен, что меня бы не было в живых, если бы Призраки засуетились и занервничали.

Я никогда раньше не слышал выстрела из лазгана, настоящей лазерной винтовки. Я, конечно же, видел достаточно видеозаписей в новостях, которые показывали наших доблестных солдат в момент их побед, но теперь я знаю, что глубокий резонирующий звук, который издавали их ружья, на самом деле всего лишь звуковой студийный эффект. Настоящее оружие производит резкий треск, словно сломанная палка. Он сух и короток и не звучит, как нечто значительное. Я услышал резкий треск и удивился, чтобы это могло быть? И я почти понял, что это за звук.

Я был близок к тому, чтобы понять все.

Неожиданно Баффлз напряженно зашептал что-то в вокс-линк. Я понял, что-то случилось, и тут очень громкий треск раздался прямо рядом со мной. Это Ларкин произвел выстрел. Он выстрелил снова и тут я осознал собственную глупость. Тот треск, который я слышал раньше означал - бой уже идет.

Свет вокруг меня странным образом замигал, словно стал мерцать сам день. На стене, наполовину обрушившейся позади нас, взлетели облачка пыли и несколько каменных осколков упали на землю. Я сообразил, что по нам ведется огонь. Мигание света было вызвано лазерными лучами, которые были почти не видны на фоне неба. Затем выстрел ужалил каменную кладку передо мной, и я отчетливо разглядел его. Стрела бурлящего пламени, окрашенного красным, толщиной не больше указательного пальца, настолько яркая, что у меня заболели глаза, настолько стремительная, что я едва успел его заметить.

Заговорила автопушка Брэгга. Она тоже звучала совсем не так, как я ожидал. Это был металлический рокот, похожий на звук, который издают сверла по камню, я использую такие на больших работах. Автопушка изрыгнула серию коротких очередей, которые с короткий задержкой шли один за другим, все это перекрывалось стрекотом механизма подающего по специальному шлангу боеприпасы. Пустые гильзы дожем сыпались вниз, со звоном отскакивая от камней.

Неожиданно появились Мило, Фейгор и Бростин, они отчаянным рывком добрались до наших укреплений и попадали на землю. Фейгор и Мило тут же поднялись на колени и открыли беспорядочную стрельбу из своих лазганов. Бростин стал возится с огнеметом.

- Что, фес побери, случилось? - заорал Баффлз.

- Мы выскочили на целую банду. Шесть, может семь и мы бы взяли их тепленькими, но чертов огнемет заклинило! - проскрипел Фейгор, не прекращая стрельбы. На нас посыпались новые выстрелы, которые, попадая в камень, издавали глухой, пустой звук.

- Почини его! - завопил Баффлз.

- Я пытаюсь! - ответил Бростин. - Зажигание сдохло!

- Фес! Они приближаются! - закричал Мило. - Я вижу движение!

- Ларкин! - Баффлз почти орал.

- Прямой видимости нет, - прошипел Ларкин.

- Фесова дрянь, - сказал Бростин соскребая нагар с сопла огнемета. Я посмел приподнять голову.

- Где группа Дойла? - спросил Мило.

- Их прижали огнем, - сказал Баффлз. - Откуда сейчас стреляли?

- Слева! Вон там! - прорычал Фейгор.

Брэгг сменил прицел, развернув автопушку на станине. Мактаг попытался не отстать от него. Они уже сменили два барабана.

Брэгг выстрелил туда, куда указывал Фейгор и промазал.

- Еще раз! - хором заорали Фейгор и Мактаг. Теперь я понял мрачный юмор прозвища Брэгга.

Брэгг "Ещераз" выстрелил еще раз и тут барабан опустел. Мактагу потребовалось несколько секунд, чтобы заменить его новым. Брэгг, тем временем, бросил быстрый взгляд в мою сторону. Он улыбнулся, пытаясь выглядеть ободряюще. "Ну же, еще раз, Брэгг!" - мысленно взмолился я.

Вокруг него свистели выстрелы, а он просто сидел с дурацкой улыбкой, которая должна была видимо взбодрить меня и внушить уверенность. Ведь полковник Корбек приказал ему "приглядывать" за мной, и он не собирался нарушать приказ.

- Все будет в порядке, - сказал он, - через минуту мы тут закончим.

Даже сейчас, шестьдесят лет спустя, я часто вспоминаю этот момент. Гвардейца Брэгга, его бесхитростность и его настоящий природный оптимизм. Его отвагу. Я понятия не имею, что сталось с ним потом. Очень надеюсь, что судьба была к нему милостива.

- Нам нужен огнемет! - закричал Баффлз, стреляя из своего лазгана вместе с Мило. Снова ожила автопушка.

Бростин прошипел что-то нечленораздельное и попытался просунуть шомпол в сопло огнемета.

Я пополз к нему. Несмотря на вес и размеры, огнемет был устроен примерно так же, как и тепловые пушки, которые я иногда использовал для работы с металлом и пластиком. Два года назад, выполняя задание Дома Анко я извел кучу нервов сражаясь с тепловой пушкой, которая периодически отказывалась работать.

- Это не сопло, - сказал я.

- Нет, это фесово сопло, - сплюнул Бростин. - Это нагар в этом фесовом сопле! Отвали нафес с глаз моих! Тебя здесь вааще быть не должно!

- Это не сопло, - повторил я терпеливо, - это вторичное зажигание. Топливные шланги перекрутились или засорились, и горючее не попадает в камеру.

- Отвали к черту!

Не обращая на него внимания, я ухватил за топливный шланг и дернул. По моим рукам заструилось топливо.

- Отвали от меня! Кто-нибудь заберите его от меня! - закричал Бростин. Я подумал, что он меня сейчас ударит.

Я схватил шомпол и, сунув его в шланг, вытащил грязный, сочащийся топливом комок непонятно чего.

- Попробуй сейчас!

Бростин посмотрел на меня убийственным взглядом и подсоединил топливный шланг на место. Он повернул тяжелый переключатель и на кончике сопла возник голубой шарик пламени.

- Чтоб я сгорел… - сказал Бростин.

- Даже не мечтай об этом, - сказал я.

Бростин развернулся с огнеметом наперевес и выстрелил поверх баррикад. Потоки яростного желтого пламени со свистом ударили по руинам. Я услышал крики.

Как только полыхнул огонь, Фейгор, Мило и Баффлз нырнули в укрытие и стали прилаживать длинные серебристые клинки к стволам своих ружей.

- Ты думаешь, дойдет до рукопашной? - спросил я этого парнишку, Мило.

- Кто знает? - ответил он.

Баффлз прокричал что-то. Стало ясно, что группа Дойла открыла перекрестный огонь. Огнемет прорвал блокаду.

Я понятия не имею, как они могли ориентироваться в наступившем хаосе, даже при помощи воксов. Это было сплошное безумие. Пыль, камни и летящие копья смертельного когерентного света.

- Пошли, - сказал Баффлз.

Не знаю, что он хотел этим сказать, но внезапно, Фейгор, Мило, Бростин и Баффлз исчезли. Они вскочили и устремились в клубы дыма. Я слышал только беспорядочный треск выстрелов и шумные вздохи огнемета.

А потом Мактаг приподнялся, словно его дернули сзади за ремни. Он развернулся и упал назад. Целое мгновение я не мог понять, что произошло. Это выглядело так, будто он решил подурачится, дергаясь и глупо дрыгая ногами.

На самом деле его подстрелили. Прямо передо мной. Он упал к моим ногам, его пятки выбивали дробь, а руки спазматически дергались. Тонкая струйка дыма поднималась от маленькой черной дыры, там, где выстрел лазгана поразил его в лоб. Крови не было. Выстрел полностью прижег рану и не был достаточно мощным, чтобы пройти навылет. Зато его хватило, чтобы пробить череп и выжечь мозг.

Это самая ужасная вещь, которую я видел в жизни. Его тело билось в конвульсиях, пытаясь жить дальше, но мозг был уже мертв.

Мне кажется, что если бы была кровь или другие признаки смертельного поражения, мне было бы легче пережить это.

Но это была всего лишь маленькая дымящаяся дырочка.

А потом он затих, и это было самое ужасное.

Я все еще смотрел на него, когда вернулись остальные. Брэгг накрыл его своим плащом, а Ларкин опустился рядом с ним на колени. Он начал обряд прощания, сверяясь с последними страницами своего Наставления Имперского Пехотинца. Бой был закончен, гнездо Зоиканцев было уничтожено.

Я так и не увидел противника, даже издали.

* * *

Был закат, когда мы вернулись в город. Всю дорогу, Дойл и Баффлз несли Мактага. Брэгг и Бростин пытались растормошить меня, утверждая, что мой трюк с заклинившим огнеметом спас галактику. К тому времени, когда мы достигли стен города, их версия прошедших событий выставляла меня героем, который выиграл всю кампанию.

Они были великодушны, эти Призраки. Ведь Бростину, например, было не с руки подтверждать, мою правоту. Думаю, что они понимали - я был гражданским, но успел пережить слишком много.

Они жалели меня. Я выдержал их ритуал проверки на прочность и показал себя как надо.

Думаю, что должен был гордиться тем, что они меня приняли. Это честь, заслужить уважение таких воинов.

Но, смерть Мактага глубоко потрясла меня. Память об этом прожгла мой мозг навылет, я был уверен - на моем лбу есть маленькая дымящаяся дыра. Неважно, что говорили Бростин и Брэгг, - я не был солдатом. Я не был готов принять этот удар. Никаких прививок, никаких стандартных базовых тренировок, которые помогли бы унять боль.

Во имя Бога-Императора, я же художник! Мягкотелый, тщедушный художник, который живет в спокойном мирке, где смерть находится за закрытыми дверями или плотно задернутыми занавесками. Я всегда старался творить так, чтобы показать людям правду и красоту, честь и гуманизм, а здесь все это было пустым звуком. Все, что я сделал, было мишурой. Я презирал все свои работы, каждую из них.

Все, что приносило мне ощущение творческого удовлетворения, которое так меня радовало. Все было ничем, - пустым и безжизненным. Полностью лишенным правды настоящей жизни.

Правда, настоящая правда, лежала здесь, в руинах разрушенного пригорода Вервунхайва. Настоящая правда была ожиданием и тишиной, отвагой и умением становится невидимым. Настоящая правда была способностью действовать в экстремальных условиях. Стрелять, мазать и пытаться стрелять еще раз. Примыкать штыки к стволам и, покинув укрытие, кидаться, по приказу, в пелену дыма, готовясь убивать этим самодельным копьем.

Настоящая правда была как маленькое дымящееся отверстие во лбу.

Я не был испуган во время патруля. Я был уставшим, ошарашенным, недоуменным, нетерпеливым. Но я, ни на дюйм не поддался ужасу.

Но когда мы вернулись назад, страх поглотил меня. Я был в шоке. Я едва мог говорить.

Я сидел, укутанный в плащ Брэгга, возле входа в казарму. Мимо меня проходили бойцы, спеша по своим делам. Меня изумляло, почему они не напуганы? Неужели они все-таки боятся, но просто держат это в себе? Это было бы по-настоящему ужасно.

Я заметил Брэгга, который говорил с Корбеком и показывал на меня. Корбек куда-то ушел, но вместо него появился молодой боец, Мило.

- Полковник Корбек приказал мне отвести вас в госпиталь.

- Я в порядке.

- Я знаю. Но он хочет, чтобы в этом убедились доктора. У вас был сложный день, мистер Туро.

Пока мы шли по разрушенным улицам, опустилась ночь. Появились звезды, их свет пробивался через дым. Высоко наверху, лунным светом сияли боевые корабли, которые висели на низкой орбите.

- Как вам это удается? - спросил я паренька.

- Удается что, сэр?

- Отключится от этого? От страха, от шока? Вас, наверное, научили этому на тренировках, да?

Мило удивленно посмотрел на меня.

- Кто вам это сказал? - спросил он.

- Но как… - начал я, - вы же не можете жить вот с этим? Я имею в виду, продолжать жить, день за днем, с таким давлением, с таким страхом. Вы должны как-то это преодолевать. Как-то отключаться от этого…

Он покачал головой.

- Я боюсь, каждую минуту своей жизни.

- Но, как ты можешь жить дальше?

- Я никогда не думал об этом, - пожал плечами Мило. - Мы просто живем. Делаем то, что должны. Мы ведь Имперская Гвардия.

Я никогда не забуду эти слова.

* * *

Я прождал в холле госпиталя час или около того, пока меня осмотрели. Приятный пожилой доктор, тот самый Дорден, которого искал утром Корбек, наконец, осмотрел меня и сказал что все в порядке. Он предложил успокоительное, но я отказался. Я спросил про Гаунта, и он предложил мне пойти посмотреть самому.

Он провел меня через двор госпиталя. Мы миновали ряды коек, на которых лежали солдаты, многие из них были Призраки, раненные в боях. Дорден часто останавливался, что бы проверить их состояние. Он называл мне имена - Маколл, Бонин, Велн, их было слишком много, чтоб я мог запомнить их, и обстоятельства при которых они получили ранения.

Я хотел повидаться с Гаунтом прежде, чем он умрет. После того, как я увидел его людей, я хотел увидеть его самого.

Когда мы пришли, то обнаружили группу мужчин и женщин, которые стояли в темном коридоре перед его палатой. Здесь были и Призраки, но большинство из них было местными. Дорден знал их всех. Тут был огромный, мрачно выглядящий шахтер, которого Дорден звал "мистер Колеа" , преклонных лет одноглазый фабричный управляющий, который представился как Эгун Сорик, тяжело раненный капитан Первого Вервунского, которого звали Даур, свирепая с виду гангста-девчонка, звавшаяся Криид, в сопровождении молодого Танисского бойца.

- Что они здесь делают? - спросил я Дордена.

- Они пришли повидать Гаунта.

- Но почему?

- Потому, что они все приняли Акт Утешения. Они и сотни, таких как они, - прошептал Дорден. - Они присоединились к нам, и будут идти вместе с нами, да хранит их Бог-Император.

- Почему же они пришли сюда?

- Чтобы быть рядом с Гаунтом. Большинство из них вступило в Призраки из-за него. Они хотят быть рядом с ним при жизни... или при смерти. Они доверили ему свои жизни. Для них это важно.

Эта пестрая компания терпеливо ждала рядом с палатой, но я двинулся вперед и проскользнул в его комнату. Никто не остановил меня. Пластиковые занавеси были задернуты, и я уже было собрался раздвинуть их, как сообразил, что всеми любимый комиссар-полковник был не один.

Я застыл в дверях, пытаясь разглядеть что-нибудь сквозь занавеси. Высокий, опасного вида человек, в черной танисской униформе сидел рядом с постелью Гаунта, еле видимый в голубом свете приборов. Это был майор. Майор Рауни, как я узнал позже.

Я не должен был быть здесь. Я уже чувствовал себя виноватым, что подслушал Корбека утром, но это было очень наглое вторжение.

Я застыл, не смея пошевелится и выйти вон.

Я слушал.

- Ты решил умереть, - шептал Рауни обращаясь к Гаунту, - ты смеешь умирать у меня на глазах, фесов ублюдок. Умрешь сейчас, и я никогда тебе не прощу. Ты не можешь умереть просто так. Я не могу это допустить.

Я оглянулся назад, понимая, что услышал слишком много.

- Если ты собрался умереть, то убить тебя должен я. Я, слышишь меня, ублюдок? Я! Иначе это будет нечестно! Я, должен быть твоей смертью! Мне, нужно быть твоей смертью! Ни какая-то там дурацкая пуля, а я! Поэтому, сейчас ты выживешь, ублюдок. Ты очнешься, и будешь жить, и тогда я смогу достойно убить тебя.

Внезапно он поднял голову и заметил меня. Вскочил и ринулся ко мне.

- Какого феса ты здесь делаешь!?

Я отпрянул назад. Он сжал кулаки, даже в сумраке на его лице отчетливо был виден гнев. Он явно собирался напасть на меня.

- Ты, фес, кто такой? - прорычал он, отбрасывая меня к стене.

- О, Бог-Император, - заикаясь, начал я, - смотрите...

Он обернулся и увидел то, что увидел я.

Ибрам Гаунт открыл глаза.

* * *

Я так и не смог поговорить с Гаунтом. Как только он пришел в себя, его перевезли на медицинский фрегат. Я вообще больше не встречал танисцев. Пришел мой транспортный корабль, который должен был отвезти меня обратно, на НордКол, пришло так же сообщение от Дома Часс, они торопили меня начать работу.

Я просрочил три финишных срока, рискуя навлечь на себя гнев леди Часс. Я отказался от пяти набросков и уничтожил две, почти готовых скульптуры.

Все это было не то.

Финальный вариант был сделан из металла. Им я тоже не очень доволен. В нем нет правды, настоящей правды. Но, Дом Часс больше не хотел ждать.

Теперь он стоит на месте, где раньше был Торговый центр Вервунхайва. Сам улей был снесен, и превратился в пустоши и равнины. Осколки рокрита, кости и пустые гильзы все еще можно найти среди продуваемых всеми ветрами полей.

Он стал моей самой знаменитой работой. Какая ирония.

Вообще то, я рад.

И, когда говорю это, поднимаю руку, как Фейгор. С тех пор я сделал много такого, что кажется мне более важным. Но, вы не можете изменить того, что сделали раньше.

Это одинокий имперский гвардеец. Он отлит из металла, переплавленного оружия, которое было собрано на руинах улья. Он не из Танисских Призраков, он вообще ни на кого не похож. Одна рука его поднята, кулак сжат, но это не знак победы, но решительности, как один из боевых сигналов Баффлза. Он стоит свободно, словно полковник Корбек и, в повороте его головы, я узнаю оптимизм гвардейца Брэгга. В нем есть открытая честность Мило. В нем есть, и мне нравится так думать, смертоносность Рауни. В нем есть, и это черта всех памятников, ужасающая неподвижность Мактага.

Его называют Мемориалом Часса и на подножии, большими буквами написано, что Дом Часс оплатил создание этого монумента, в честь павшим у Вервунхайва. Где-то там, в уголке написано, что автор его - Туро из НордКола. Монумент стоит на травянистом склоне, охраняя некрополь, который когда-то звался Вервунхайвом. Он может стоять целую вечность.

В этом памятнике нет ничего от самого Гаунта. Потому, что я так с ним и не познакомился. Как я уже говорил, на самом деле я толком их и не знал. Но, в этом памятнике есть нечто от его людей, и - я верю в это - есть и он сам.

Автор перевода: Draggon.


Непрощенные

Graham McNeill

Непрощенные

Полночная тьма сомкнулась вокруг брата-сержанта Кайлена из Темных Ангелов подобно кулаку. Двигатели быстро исчезающего из вида "Громового Ястреба", работавшие в приглушенном режиме, были единственными точками, которые он мог видеть. Его визор окунулся в призрачный зеленый свет и когда включились его авточувства, внизу показались очертания города в форме звезды.

Показания альтиметра на его визоре изменялись с бешеной скоростью, очертания под ним стали более четкими и продолговатыми. Было трудно определить скорость спуска, силовая броня отделяла Кайлена от сокрушительного потока ледяного воздуха и от ревущего шума сопровождавшего его падение.

Усилием мысли Кайлен наложил тактическую схему города на свой визор, с профессиональной гордостью отметив, что очертания зданий внизу почти полностью совпадают с изображением на визоре.

Руна альтиметра вспыхнула красным, и Кайлен быстро перевернулся в воздухе, сделав так, чтобы ноги были впереди. Взглянув налево и направо, он увидел, что его люди повторили маневр, и ударил по пусковому механизму на груди. Сержант почувствовал резкое торможение, когда сработали мощные ракетные двигатели, превратив его безудержное падение в контролируемое снижение.

Ботинки Кайлена врезались в покрытую мрамором площадь, прыжковый ранец изверг волну теплого воздуха, когда он приземлился. Потоки яркого света исторгались из города, стволы зениток ходили в разные стороны подобно колыхающимся водорослям, в то время как повстанцы пытались сбить удаляющийся "Громовой Ястреб". Но артиллеристы еретиков не успели помешать боевой машине выполнить задачу, ее смертоносный груз уже прибыл.

Кайлен прошептал молитву за команду транспортника и опять посмотрел на место высадки. Их приземление было идеальным, ответственный за десантирование на "Громовом Ястребе" доставил их точно на цель. Цель, которая кишела вопящими, одетыми в маски культистами.

Кайлен поднырнул под неуклюжий боковой удар силовой палицы еретика и нанес удар силовым кулаком в грудь противнику, человек дико закричал и забился в конвульсиях, когда наполненная энергией рукавица пробила его плоть и кости. Он пинком сбросил труп с кулака и ударил рукояткой пистолета в горло другому. Человек упал, сжимая размозженную гортань, а Кайлен быстро огляделся, чтобы убедится, что остальные члены его отделения, приземлились так же благополучно как и он.

Прерывистые взрывы тепла и света вспыхивали в ночи, когда оставшиеся девять человек из отделения Левктры приземлялись не дальше чем в пяти метрах от него, для прикрытия стреляя из болтеров короткими очередями.

Культист бежал на него, размахивая огромным топором, с искаженным от ненависти лицом. Кайлен выстрелил ему в голову. Во имя Льва, эти идиоты никак не заканчиваются! Когда по нему открыли плотный огонь из огромного кафедрального собора расположенного в конце площади, он нырнул за гигантскую мраморную статую безымянного кардинала. В разбитых витражных окнах мелькали вспышки выстрелов, залпы без разбора крошили мрамор и культистов. Кайлен знал, что продвижение прямо в пасть этих орудий будет воистину кровавой работой.

Еще один человек нырнул в укрытие рядом с ним, его темно-зеленая броня была частично скрыта мантией капеллана. Капеллан-дознаватель Барей поднял свой болт-пистолет. Ствол оружия был причудливо изукрашен, дуло дымилось после недавней стрельбы.

- Отделение ко мне! - приказал Кайлен. - Приготовится к атаке! Четные вперед! Нечетные прикрывают огнем!

Пророк явился на церковном мире Валедора, и вместе с ним на планету пришла погибель. В течение года после его первой проповеди храмы божественного Императора были разрушены, а его верные слуги, начиная от верховного кардинала до последних писцов, были брошены в печи крематориев. Миллионы были сожжены и плотные облака человеческого пепла выпадали чудовищным снегом на протяжении нескольких месяцев.

Ближайший полк Имперской Гвардии, 43-й полк Карпатских Винтовок, с боем пробивался по территории храмов в течение девяти месяцев после падения планеты, сражаясь в неистовых рукопашных схватках с фанатичными слугами Пророка. Умиротворение планеты шло неплохо, но затем уперлось в стены столицы планеты - Ангеллика. Тяжело укрепленный город-собор выстоял перед всеми штурмами, и теперь настала пора Адептус Астартес положить конец восстанию. Для космических десантников из Ордена Темных Ангелов на кону было нечто большее, чем честь Империума и возмездие. Много веков назад на Валедоре были набраны рекруты для Ордена, и ересь этой планеты была персональным вызовом Темным Ангелам. Честь должна быть восстановлена. Пророк должен умереть.

Дюжину культистов смело первым залпом космических десантников, кровь запятнала их одеяния. Еще больше погибло, когда болтеры выстрелили второй раз. Кайлен выскочил из укрытия, лазерный луч выжег углубление в его наплечнике. Первый культист вставший на его пути умер, даже не увидев удар, который убил его. Следующий увидел несущегося на него Кайлена и сержант с удовольствием отметил ужас на лице еретика. Силовой кулак снес культисту голову.

Канонада выстрелов усиливалась, прикрывающий огонь прореживал ряды культистов. Кайлен сражался и убивал, прокладывая путь к дверям храма, брызги крови окрасили его броню в алый цвет. Вокруг него отделение Левктры убивало с беспощадной эффективностью. Стремительным натиском под прикрытием смертоносно точного болтерного огня десантники очутились в восьми метрах от дверей собора, не понеся потерь. За ними остался след из более чем двухсот умерших или умирающих культистов.

Ураган выстрелов обрушился на них из разбитых окон. Кайлен знал, что огонь слишком тяжелый, чтобы пробиться сквозь него, даже в силовом доспехе. Он активировал вокс-связь.

- Брат Люций.

- Да, брат-сержант?

- У тебя отличный бросок. Как думаешь, сможешь забросить пару гранат в те окна?

Люций быстро выглянул из-за ограждения фонтана, которое он использовал как укрытие и коротко кивнул.

- Да, брат сержант. Думаю что смогу, если будет на то воля Льва.

- Тогда так и сделай! - приказал Кайлен. - Да направит Император твою руку!

Кайлен сменил позицию и обратился к остальным бойцам отделения.

- Быть наготове! Начинаем движение, когда взорвутся гранаты.

Каждая крохотная руна на его визоре, обозначавшая одного из его людей, мигнула один раз, когда они подтверждали, что приказ принят. Кайлен оглянулся, чтобы убедиться, что капеллан Барей также готов. Громадный капеллан методично обыскивал мертвых культистов, распахивая их одеяния, будто обычный мародер. Отвращение скривило губы Кайлена, прежде чем он укорил себя за непокорность. Но чем же занимался капеллан?

- Брат-капеллан? - обратился Кайлен.

Барей посмотрел на него, закрытое шлемом лицо не выдавало ни одной мысли.

- Мы готовы - сказал Кайлен.

- Брат-сержант, - начал Барей, присев на корточки рядом с Кайленом, - когда мы найдем этого Пророка, мы не должны его убивать. Я хочу взять его живым.

- Живым? Но нам приказано убить его.

- Ваш приказ изменился, сержант - прошипел капеллан, его голос походил на холодный кремень.

- Он нужен мне живым. Вы меня поняли?

- Да, брат-капеллан. Я передам ваши приказания.

- Сопротивление в храме будет очень сильным. Я не думаю, что многие из ваших людей выживут, если вообще кто-нибудь уцелеет - обронил Барей, обещание смерти наполняло его голос.

- Почему вы не сообщили мне об этом раньше? - отрывисто спросил Кайлен. - Если силы, с которыми нам предстоит столкнуться, слишком значительны, нам надо удерживать позиции и запросить подкреплений.

- Нет, - заявил Барей, - мы сделаем это сами, или умрем, пытаясь.

Его тон не допускал несогласия и Кайлен внезапно осознал, что на кону в этой миссии было нечто большее, чем обычное убийство. Каковы бы не были истинные намерения капеллана, долг Кайлена обязывал его повиноваться.

Он кивнул.

- Как пожелаете, капеллан.

Он снова обратился по воксу к Люцию:

- Давай, брат Люций!

Люций встал, гибкий, словно кошка из джунглей, и метнул осколочные гранаты в каждое из окон по обе стороны дверей собора. Едва последняя граната вырвалась из его руки, мощные выстрелы лазерной пушки испепелили его тело. Жар лазерного выстрела превратил его насыщенную кислородом кровь в зловонный красный пар.

Сдвоенный глухой звук взрывов и вопли. Яркий свет и дым вырвались из окон собора, подобно черным слезам.

- Вперед! - прокричал Кайлен, и десантники, поднявшись из укрытий, помчались к огромным бронзовым воротам. Отдельные выстрелы из ручного оружия били в их доспехи, но космические десантники не обращали на это внимания. Единственное что имело значение - пробиться внутрь.

Кайлен увидел, как споткнулся брат Марий, выстрел вырвал ошметки брони и плоти из его бедра, покрыв темно-зеленый доспех алым. Капеллан Барей подхватив зашатавшегося Мария, потащил его вперед. Усиленные ноги Кайлена за несколько секунд донесли его до храма, и он уперся спиной в мрамор стены собора.

Автоматически, он снял пару гранат со своего пояса и швырнул их в дымящиеся окна. Ударная волна сотрясла двери собора, и он бросился в разбитый оконный проем, стреляя направо и налево из болт-пистолета. Внутри был черный ад, кровь и обугленная плоть. Растянувшиеся тела, оторванные конечности, раскрошенные кости и оплавленные органы. Страшно кричали раненные стрелки.

Кайлен не чувствовал жалости к ним. Они были еретиками, и они предали Императора. Они заслужили смерть в сотни раз худшую. Темные Ангелы хлынули внутрь, двигаясь сквозь оборонительные позиции, зачищая комнату, добивая раненых. Вестибюль был свободен, но инстинкт Кайлена подсказывал ему, что это продлится недолго.

Марий привалился к стене. Кровотечение уже остановилось, рана закрылась. Кайлен знал, что он продолжит сражаться. Требовалось нечто большее, чем повреждение бедра, чтобы остановить Темного Ангела.

- Надо двигаться дальше - отрывисто бросил он. Движение значило жизнь.

Капеллан Барей кивнул, перезарядил пистолет и повернулся к отделению Кайлена.

- Братья, - начал он - мы участвуем в самом важном сражении в жизни. Внутри этого оскверненного храма вы увидите то, что не являлось вам даже в худших кошмарах. Разврат и ересь поселились во владениях нашего возлюбленного Императора, и вы должны защитить свои души.

Барей высоко воздел символ власти капеллана - Крозиус Арканум. Кроваво-красный камень в его центре сверкал подобно миниатюрному рубиновому солнцу.

- Помните, что наш Примарх и Император смотрят на вас!

Кайлен пробормотал краткую молитву Императору, и они двинулись.

* * *

- Они внутри вашего святилища, мой повелитель! - сказал Каста, явное беспокойство было в каждом его слове. - Чего вы потребуете от нас для их уничтожения?

- Ничего большего, чем вы уже являетесь, Каста.

- Вы уверены, повелитель? Я не сомневаюсь в вашей мудрости, но они Адептус Астартес. Их не просто одолеть.

- Я знаю. Я рассчитываю на это. Ты доверяешь мне, Каста?

- Абсолютно. Без вопросов.

- Тогда доверься мне и сейчас, Каста. Я позволю Ангелу Лезвий убить всех космодесантников, но мне нужен их капеллан.

- Как вы прикажете, повелитель - ответил Каста, поворачиваясь чтобы уйти.

Пророк кивнул и поднялся с колен преклоненных в молитве во весь свой огромный рост.

Он быстро повернулся, его в его длинной мантии показалась полоса темно-зеленого цвета.

- И еще, Каста - прошипел он, - он нужен мне живым.

* * *

Капеллан Барей взмахнул Крозиусом, описав крутую дугу, круша кости и головы. Пробиваясь с боем через усыпальницы монастыря, десантники сталкивались все с новыми последователями Пророка.

Темные Ангелы сражались парами, каждый воин прикрывал спину другого. Кайлен сражался рядом с Бареем, рубя и стреляя. Затвор болт-пистолета замер, когда кончились патроны. Он обрушил рукоять пистолета на шею противника, раздробив тому позвоночник.

Барей убивал врагов со смертоносным изяществом, уворачиваясь, нанося удары ногами и делая выпады. Истинное мастерство воина было в том, чтобы проложить путь меж клинков, когда искусство и инстинкт сливаются в смертельной гармонии. Оружие врагов проносилось мимо капеллана, и Кайлен понял, что Барей прирожденный воин. Кайлен чувствовал себя неуклюжим новичком-рекрутом по сравнению с выдающимся мастерством капеллана-дознавателя. Брат Марий пал, силовая палица ударила в его раненное бедро. Руки прижали его к полу, и топор расколол его череп надвое. Но даже с разрубленной головой он застрелил своего убийцу.

Затем все кончилось. Последний еретик пал, его кровь потекла по черепичному полу. Когда Кайлен вогнал новый магазин в свой пистолет, Барей опустился на колени рядом с телом брата Мария и нараспев прочел "Молитву за Павших".

- Ты будешь отомщен, брат. Твоя жертва приблизила нас к уничтожению тьмы из прошлого. Я благодарю тебя за это.

Кайлен нахмурился. Что имел в виду капеллан? Барей поднялся и вытащил информационную панель, спроецировав на пол план собора. Пока капеллан уточнял их местонахождение, Кайлен более пристально разглядел окружающую обстановку.

Стены были покрыты камнем, прекрасная резьба была сбита и замещена грубыми гравюрами, изображавшими разрушенные миры, ангелов в огне и повторяющийся сюжет со сломанным мечом. И умирающий лев. Изображение было грубым, но смысл его был очевиден.

- Что это за место? - спросил он громко - На этих стенах история нашего Ордена. Лев Эль'Джонсон, разрушенный Калибан. Еретики разукрасили свои стены насмешками над нашим прошлым - он повернулся к Барею - Почему?

Барей оторвался от информационной панели. Прежде чем он смог ответить, оглушительная канонада заполнила усыпальницы. Брат Кайин и брат Гюас пали, крупнокалиберные пули пробили их нагрудники и взорвались в груди. Брат Септим зашатался, его плечо было практически оторвано скользящим выстрелом, его рука повисла на окровавленных нитях из костей и мышц. Он отстреливался держа оружие в уцелевшей руке до тех пор, пока другой выстрел не снес ему голову. Кайлен выпалил шквал выстрелов, нырнув под прикрытие покрытой желобами колонны. Невидимые орудия прижали их к месту, и было лишь вопросом времени, когда против них пошлют еще больше культистов. Будто ответом на его мысли обшитая деревом дверь, расположенная в конце усыпальницы, отворилась, и толпа вопящих воинов бросилась на них.

Челюсть Кайлена отвисла от отвращения при виде врага.

Они были закованы в темно-зеленые пародии на силовую броню, мерзкое отражение славы Космического Десанта. Грубые копии символа Ордена Темных Ангелов распахнули крылья с кинжалом в центре их наплечников, и Кайлен почувствовал чудовищный гнев, родившийся в нем при виде этой ереси.
Десантники отделения Левктры прокричали боевой клич и устремились вперед, чтобы разорвать богохульников на куски и покарать их за такое бесстыдство. Дразнить Темных Ангелов значило навлечь беспощадное и ужасающее возмездие. Охваченное праведным гневом отделение Левктры сражалось со свирепым вдохновением. Кровь, смерть и вопли наполнили воздух.

Когда противники встретились в центре усыпальницы, невидимые орудия снова открыли огонь.

Шторм пуль и рикошетов, разлетевшийся брони и дыма поглотил сражавшихся, разя и космодесантников и их врагов без разбора. Пуля пробила его шлем сбоку. Краснота, боль и металлический привкус заполнили его чувства, и он упал на колени. Задыхаясь, он ударил по отсоединительному рычажку поврежденного шлема и снял его. Пуля пробороздила кровавый шрам на его голове и напрочь снесла заднюю часть шлема. Но он был жив. Император и Лев пощадили его.
Обутая в сапог нога обрушилась сбоку на его голову. Он откатился и взмахнул силовым кулаком, культист рухнул, вопя, его нога ниже колена была уничтожена. Сержант вскочил на ноги и снова ударил, кровь брызнула ему на лицо, когда умер еще один враг.

Кайлен побежал к укрытию за колонной, понимая, что их выманили из укрытия фальшивыми Темными Ангелами. Он проклял себя за отсутствие беспристрастности, зло стерев липкую кровь с глаз. Тактическая ситуация была очевидной, они не могли вернуться туда, откуда пришли. Достичь главного входа было невозможно, орудийный огонь уничтожит их еще на полпути. Единственным вариантом было движение вперед, и у Кайлена появилось свербящее подозрение, что их враги знали об этом и заманивали их навстречу еще большему кошмару.

Барей прокричал его имя, перекрывая грохот выстрелов и указал на деревянную дверь, откуда появились одетые в броню культисты.

- Я уверен, что у нас есть единственный выход. Вперед, сержант!

Кайлен кивнул, его лицо помрачнело, когда значок, обозначавший брата Кристоса, мигнул и исчез. Еще один космодесантник погиб, выполняя эту миссию. Но Кайлен знал, что они все отдадут свои жизни за эту цель, какой бы она ни была. Капеллан Барей решил, что достижение цели стоило жизней их всех, и Кайлену было этого достаточно.

Под прикрытием могил, Барей и пятеро оставшихся в живых из отделения Левктры устремились к двери, которая была выходом из этой огневой ловушки. Сержант Кайлен только надеялся, что они не натолкнутся на нечто худшее.

* * *

- Готов ли Ангел явить Рассекающее Благословение, Каста? - спросил Пророк.

- Готов, мой повелитель - дрожащим от страха голосом ответил Каста. Пророк улыбнулся, понимая причину волнения подчиненного.

- Ангел Лезвий тревожит тебя, Каста?

Каста беспокойно заерзал, его лысая голова блестела от пота.

- Он пугает меня, повелитель. Я боюсь полагаться на это существо как на союзника. Оно убило десятерых моих послушников, когда мы освободили его из склепов. Оно было ужасно.

- Ужасно, Каста? - успокаивающе произнес Пророк, возложив обе руки на плечи священника. Его латные рукавицы были достаточно велики, чтобы сокрушить голову Касты.

- Было ли оно ужаснее, тех дел, которые мы творили, чтобы захватить этот мир? Было ли оно кровавее, чем наш штурм этого храма? Кровь уже на твоих руках, Каста, что значит еще немного? Не стоит ли кровопролития то, что мы делаем здесь?

- Я знаю, но видеть его воочию, ощущать его, обонять его... это было ужасно! - священника трясло. Воспоминания об Ангеле лишили его всякого самоконтроля.

- Я знаю, Каста, знаю, - согласился Пророк. - Но все великое поначалу должно носить ужасающие маски, чтобы вписать себя в сознание обычных людей, - грустно покачал головой Пророк, - таков ход вещей.

Каста медленно кивнул

- Да повелитель. Я понимаю.

Пророк заговорил:

- Мы несем новую эру разума в галактику. Огонь, который мы разожгли здесь, заставит вспыхнуть тысячи других огней, и пламя перемен охватит владения Ложного Императора. Нас будут помнить как героев, Каста. Не забывай об этом. Твое имя будет сиять среди людей подобно ярчайшей звезде на небосклоне.

Каста улыбнулся, его тщеславие и самомнение преодолели минутную брезгливость. Новая решимость была в его фанатичных глазах.

Пророк отвернулся.

Это было даже слишком легко.

* * *

Сержант Кайлен крался по заполненным тьмой коридорам собора подобно хищнику дикого мира, глаза постоянно двигались, высматривая жертву. Дрожащий тусклый свет электро-факелов выхватывал застывшие рельефы резных стен, и он медленно отвел от них взгляд. Слишком пристальное разглядывание картин вырезанных на стенах жгло его взор и вызывало скрученную тошнотворную боль в желудке.

Покинув смертельную ловушку в усыпальницах, они проникли глубоко внутрь собора, и Кайлен ничего не мог поделать с чувством грозящей им всем ужасной опасности. Не опасности гибели, Кайлен смотрел смерти в лицо слишком часто, чтобы испугаться ее.

Но опасности искушения и богохульства... это было совсем другое дело. Пути к проклятию были многочисленны и разнообразны, и Кайлен знал, что зло не всегда носит рога и изрыгает пламя. Если бы оно так делало, все люди отшатнулись бы в отвращении. Нет, зло незаметно приходит под покровом ночи, как гордость, как страсть, как зависть.

В юности, Кайлен знал подобные чувства, боролся со всеми искушениями, которые нашептывали ему плоть и тьма во мраке ночи, но он молился и постился, укрепляя себя в вере в Божественного Императора Человечества. Он достиг равновесия души, укротив зверя внутри себя.

Он понимал, что были те, кто поддались своим первобытным порывам и отвернулись от света Императора. К ним не могло быть жалости. Они были самыми отвратительными отклонениями. Они были заразой, которая распространяла свою ложь и мерзость на других, слабая вера которых была подобна открытой двери. Если подобные силы действовали в этих стенах, Кайлен будет драться, чтобы найти и уничтожить эти силы, до тех пор, пока последняя капля крови не будет выжата из его тела.

Барей прокладывал путь, его шаги были быстрыми и уверенными. Коридор, по которому они шли, шел под уклон и Кайлен ощущал, как прохладное дуновение ночного воздуха касается его кожи. Каменные стены сменились гладким черным стеклом, непроницаемым, без малейших трещин, доходя то десяти метров в толщину. Стены изгибались к верху и образовывали круглую арку над ними и ничего не отражали. Двери, сделанные из того же материала преграждали им путь вперед, воздух с тишайшим шорохом выходил из того места в верхней части проема, где стекло было разбито. Зловещее пятно расползлось по внутренней стороне двери, с оторванного клочка чего-то белого, висевшего на обломке стекла и колебавшего на сквозняке.

- Кровь - сказал Барей.

Кайлен кивнул. Он учуял это прежде, чем увидел. Странный скулящий механический звук исходил с другой стороны двери и Кайлен почувствовал, как бессознательный страх нанес удар ужаса внутри него. Барей вышел вперед и обрушил ногу на дверь, выбив ее целиком из проема. Черное стекло отлетело, и Кайлен помчался в проем, держа болтер и силовой кулак наготове. Кайлен очутился на закрытой куполом арене, каменный пол был залит кровью и покрыт кусками изрезанной плоти. Зловоние склепа наполняло воздух. То же самое не дающее отражение черное стекло опоясывало арену. Он протопал несколько шагов вперед и резко остановился, заскользив, его кровь застыла от ужаса того, что он увидел перед собой.

Безумный вопль эхом пронесся по закрытой арене. Громада абсолютной тьмы нависла над ними, когда ужасающе огромная тварь развернулась и огромными шагами направилась навстречу космодесантникам. Возможно, раньше оно было дредноутом. Возможно, оно развилось или мутировало в какую-то жуткую пародию на дредноут. Чем бы оно не являлось, это было порождение абсолютного зла.

Даже Барей, который сражался с чудовищными порождениями и раньше, был потрясен ужасающей внешностью био-механической машины убийства. Шести метров в высоту, тварь стояла на четырех скошенных лапах, подобных лапам паука, сделанных из косообразных лезвий. Лезвия рассекали воздух со смертоносным изяществом. Массивное тело с механическими мышцами вздымалось из места соединения ног-лезвий, а увенчанные клешнями руки по которым струились молнии, неистово описывали дуги. Над плечами был установлен покрытый орнаментом тяжелый болтер. На спине колыхалась пара крыльев-клинков издававших шум, их убийственные лезвия обещали смерть любому кто подойдет ближе.

Голова био-машины представляла собой набухшую груду чудовищно деформированной плоти. Несколько глаз, молочно-белых и рыхлых, выдавались из огромных провалов глазниц. Дефектный разрез истекающего слюной рта был полон сотен зазубренных, похожих на долото зубов. Кожа твари была отвратительной и маслянистой, цвета гнилого мяса. Невозможно было сказать, где кончается человек и начинается машина.

Все тело было покрыто кровью, фрагменты разорванной плоти все еще свисали с когтей и зубов. Но истинный ужас, самая отвратительная вещь из этого всего была там, где метал брони дредноута, был все еще виден. Он был выкрашен в слишком знакомый темно-зеленый цвет. А на наплечнике был символ Темных Ангелов.

Чем бы не было это создание, раньше оно было братом-космодесантником.

Теперь это был Ангел Лезвий и пока космодесантники стояли застывшие от ужаса, чудовище торжествующе завыло и затопало вперед косами своих ног.
Скорость Ангела Лезвий была потрясающей для такого огромного существа. Кровь брызнула из его лица, когда космодесантники оправились от шока и открыли огонь из своих болтеров. Каждый снаряд попадал в цель, взрываясь под маской из мертвой кожи Ангела, но его безумные вопли не ослабевали.

Нога-лезвие зверя мелькнула подобно серебристой вспышке и разрубила брата Меллия в мгновение ока. Фонтан крови ударил из рассеченных половин, крик боли был заглушен преисполненными ненависти воплями Ангела. Причудливый тяжелый болтер установленный на плечах чудовища загрохотал и разнес на куски останки Меллия.

Кайлен знал, что оно должно умереть. Сейчас.

Он побежал через арену, в то время как остальные члены его отделения развернулись цепью и встали перед неистовой машиной. Сверкающий взрыв бело-голубой молнии вырвался из его силового кулака, когда он ударил в лицо зверя. Блистающая корона полыхающего огня охватила огромную фигуру, когда смертельная энергия кулака Кайлена обрушилась на чудовище. Его изувеченная плоть вздулась и облезла с его лица, обнажая скрученный металлический костяк. Ангел ударил в ответ, не замечая причиненного ему чудовищного вреда.

Кайлен увернулся от сильного удара, который должен был снести ему голову, и кувыркнулся под руками, которыми размахивала тварь. Он направил свой сокрушающий кулак в пах Ангела и ударил вверх.

Силовой кулак пропахал глубокие борозды в броне чудовища, но удар Кайлена не смог пробить защиту. Тварь переступила в сторону, и другая нога хлестнула по нему. Кайлен отклонился назад, но недостаточно быстро и бронированный коленный сустав врезался ему в грудь, отбросив его назад.

Нагрудная броня Кайлена раскололась, дробя ему ребра, Имперский орел на его груди разлетелся на миллион осколков. Яркие огни вспыхнули у него в глазах, когда он попытался вдохнуть и постарался встать, шатаясь от могучего удара. Даже падая, он знал, что ему повезло. Если бы его ударило лезвие, то он был бы мертв, как и Меллий. Снаряды тяжелого болтера ударили его по ногам и животу, бросив сержанта на колени.

Один из снарядов нашел брешь в доспехе, и он закричал, белый горячий пламень охватил его нервы, когда болт взорвался в его бедре, оставив дыру величиной с кулак, кровь рекой хлынула по ноге.

Он рухнул наземь, Ангел нависал над ним, кровавые когти приготовились нанести смертельный удар и разорвать Кайлена надвое.

С воющим боевым кличем, капеллан Барей и оставшиеся в живых бойцы отделения Левктры бросились в атаку на чудовищное порождение с тыла и флангов. Брат Янус погиб мгновенно, обезглавленный размашистым ударом когтистой лапы твари. Еще одна нога метнулась, насадив его труп и подняв его высоко в воздух. Брат Темион, зашедший к твари со спины, направил клинок острием вперед и вогнал его в спину Ангелу с торжествующим воплем. Чудовище закричало и встало на дыбы, сбрасывая храброго космодесантника со спины. Крылья сверкнули в свете факелов, и пришли в движение, сопровождаемое звоном металла. Скрежещущий громкий звук стали, ударившей в сталь прозвенел, когда крылья Ангела вспороли воздух, и вихрь острых перьев вылетел из-за спины твари и поглотил Темиона, схватившегося за болтер. Он даже не вскрикнул, когда ураган лезвий расчленил его тело на куски. В кровавых ошметках плоти и брони, которые рухнули на землю, нельзя было узнать человека.

Барей увернулся от удара острых крыльев чудовища и обрушил Крозиус Арканум сзади на коленное сочленение Ангела. Брат Уриент и брат Перс обрушились на огромную машину спереди, в то время как Кайлен нетвердо встал на ноги.

Уриент умер, когда Ангел схватил его обеими когтистыми лапами, разорвал тело на части, и затем презрительно отшвырнул останки. Тварь содрогнулась, когда Барей в конце концов сокрушил серебристую сталь ноги. Ангел попытался развернуться и рассечь крошечного противника, но пошатнулся, потому что поврежденное колено сломалось под весом чудовища. Оно замахало огромными руками, чтобы удержать равновесие. Кайлен и Барей немедленно использовали свое преимущество.

Кайлен обрушил силовой кулак на чудовищное искаженное лицо, огромной перчаткой уничтожив его черты и сокрушив бронированный саркофаг. Кайлен вгонял кулак все глубже в сердцевину тела чудовища. Вонь, которая пахнула из гнилых внутренностей была вонью прогнившего трупа. Его кулак сомкнулся вокруг чего-то маслянистого и чудовищно живого, Ангел содрогнулся в агонии, оторвав Кайлена от земли. Он ухватился свободной рукой за грудину твари, пытаясь вырвать сердце чудовища. Боль охватила его тело, когда конечности Ангела в спазмах задели его раненное бедро и грудь. Рука Кайлена скользнула внутрь тела Ангела, блестящие внутренние выделения поглотили его конечность, мешая ему уничтожить чудовищное существо, скрывавшееся в теле машины. Его кулак, наконец, нашел цель. Извивающееся, омерзительно сокращающееся нечто. Он обхватил кулаком плоть чудовищного сердца и с криком высвободил энергию кулака внутри био-машины. Монстра охватили конвульсии, когда смертельная энергия силовой рукавицы взорвалась внутри его доспеха, голубое пламя вырвалось изо рта Ангела. Его ноги подкосились, и тяжелая тварь медленно осела на колени. Смрадный черный дым вырывался из всех сочленений, демонический вой постепенно стихал пока, наконец, не смолк окончательно. Кайлен высвободил кулак, гримаса боли и отвращения была на его лице, когда безжизненная груда Ангела Смерти рухнула на землю, изуродованная груда зловонной плоти и стали.

Кайлен соскользнул с доспеха Ангела и рухнул рядом с отвратительным созданием, кровопотеря, шок и боль отняли всю его огромную мощь. Не говоря ни слова, капеллан Барей схватил Кайлена за руку и помог ему встать на ноги. Брат Перс присоединился к ним, смертоносные выделения монстра окрасили его темно-зеленую броню в черный.

Три Темных Ангела стояли возле гниющего трупа, и пытались представить себе, как такая тварь вообще могла существовать. Кайлен с трудом подошел к останкам чудовища и уставился на разбитый доспех Ангела. Икона на саркофаге изображала крылатую фигуру в зеленой мантии, с косой в руках. Лицо было скрыто за тьмой под капюшоном. Орнамент, вырезанный на груди под фигурой, складывался в слово, частично скрытое черной, маслянистой кровью.

Кайлен нагнулся, протер броню своей рукой, и почувствовал, будто сердце вырвали из его груди. Он рухнул на колени, когда он увидел это слово, изо всех сил желая чтобы это не было правдой. Но оно оставалось там, выгравированное с кошмарной необратимостью.

Калибан.

Потерянный родной мир Темных Ангелов. Уничтоженный во времена Великой Ереси тысячи лет назад. Кайлен не знал, как эта тварь могла выйти из столь святого места. Он встал и повернулся к Барею.

- Ты ведь знал об этом, не так ли? - спросил он

Капеллан покачал головой.

- Об этом порождении - нет. О том, что мы встретимся лицом к лицу с одним из наших братьев, обратившемся к Темным Силам... да. Я знал.

Лицо Кайлена исказила смесь гнева и недоверия.

- Темные Силы? Как такое возможно? Это не может быть правдой!

Голос из теней, мягкий и притягательный, произнес:

- Я боюсь, что может, сержант.

Кайлен, Барей и Перс развернулись и увидели высокую, массивно сложенную личность в развевающейся белой мантии, возникшую из теней, сопровождаемую сгорбленным человеком с обритой головой. Черные волосы высокого человека были коротко острижены, три золотых штифта сверкали в его лбу. Привлекательные черты лица скривились в усмешке. Барей быстро выхватил болтерный пистолет и выпустил целую обойму в облаченного в мантию человека. С каждым попаданием, вспышка света взрывалась рядом с человеком, но сам он оставался невредим. Кайлен мог видеть неясные очертания Розариуса под его мантией. Небольшой амулет защитит Пророка от их оружия, и Кайлен знал, что эту защиту практически невозможно преодолеть. Стеклянные стены, опоясывающие арену, скрылись в полу, и множество вооруженных людей вышло на арену, нацелив свое оружие на троих космодесантников. Барей бросил пустой болт-пистолет, Кайлен и Перс неохотно сделали то же самое.

- Как это может быть правдой? - еще раз спросил Кайлен. - И кто ты такой?

- Это очень просто, сержант. Меня зовут Цефес, и я когда-то был Темным Ангелом, как и ты. Когда тот, что сейчас является лишь мертвой оболочкой Императора, еще ходил среди вас, мы были преданы Львом Эль'Джонсоном. Он покинул истинного Магистра нашего Ордена, Лютера, и отправился с Императором покорять галактику. Примарх оставил Лютера прозябать на захолустной планете, пока сам он тщеславно присваивал почести сражений, которые должны были быть нашими! Неужели он ожидал, что мы не вступим с ним в битву, когда он вернется?

Барей вышел вперед и снял шлем, отшвырнув его в сторону и уставившись на высокую фигуру с нескрываемой ненавистью. Он поднял Крозиус Арканум и нацелил его в грудь оппоненту.

- Я знаю тебя, Цефес. Я читал о тебе, и я добавлю твое имя в Книгу Избавления. Лютер должен был оставаться на Калибане! Он был на очень ответственном посту!

- Необходимость, капеллан, это оправдание любой глупости совершаемой вашим Империумом. Это аргумент тиранов и вера рабов, - резко оборвал Барея Пророк. - Протри глаза, нас изгнали! Нас разбросало по времени и пространству, так мы стали Падшими. И за это я убью тебя.

К нему вернулось его прежнее самообладание, он кивнул на мертвое чудовище и произнес:

- Вы убили Ангела Лезвий. Я впечатлен.

Пророк улыбнулся и скинул мантию, упавшую к его ногам. Под ней он носил силовую броню, древнюю, несшую символы и окрашенную в цвета Темных Ангелов. Причудливой формы Розариус, идентичный тому, что носил Барей, висел на его груди, поверх орла на нагруднике.

- Я был Цефесом, но это имя больше для меня ничего не значит. Я отрекся от него в тот день когда Лев Эль'Джонсон предал нас.

- Примарх спас нас, - проревел Барей, его лицо исказил гнев. - Ты смеешь поганить его имя?

Цефес медленно покачал головой

- Ты обманываешься, капеллан. Я думаю самое время для того, чтобы ты посмотрел на себя, и задумался, в какой лжи ты живешь. Ты можешь обратить это на меня, но я лишь то, что живет внутри каждого из вас. Я ваше отражение.

Усмехаясь, он сделал несколько шагов и встал перед капелланом-дознавателем, и достал тонкую цепочку из сумки на поясе. К цепочке были прикреплены несколько небольших отполированных клинков, каждый из которых был искусно покрыт узором из золотой проволоки. Глаза Барея расширились от изумления, когда он потянулся к ножнам на бедре и обнажил аналогичный клинок.

- Вы называете эти орудия Лезвиями Довода. Какая ирония. Это такой же символ твоего положения, как и Крозиус, не так ли? Здесь их у меня одиннадцать, каждый был снят с трупа капеллана Темных Ангелов. Я возьму твой клинок и составлю полную дюжину.

Без предупреждения он сорвал клинок с цепочки и крутанулся на пятке, перерезав глотку Персу. Космодесантник рухнул на землю, хлеставшая из артерии кровь залила его нагрудник красным.

Кайлен закричал и кинулся вперед, ударив силовым кулаком в голову Пророка. Цефес отклонился в сторону и ударил покрытым лезвиями кулаком в ребра Кайлена. Нейронная проволока, покрывающая лезвия послала волну электрической агонии по нервам Кайлена, и он взвыл, когда нестерпимая боль затопила все клетки его тела. Его зрение поплыло, и он упал на землю, крича, а лезвия все еще торчали в его боку.

Барей завопил в ярости и обрушил свой Крозиус Арканум на Падшего. Цефес поднырнул под удар, и, подскочив близко, сорвал Розариус с шеи Барея. Сверкнуло серебро и золото, хлынула кровь. Капеллан рухнул на колени, его рот широко раскрылся в безмолвном ужасе, когда он почувствовал, как жизнь вырывается из его разорванного горла. Он упал рядом с Кайленом и выронил свое оружие недалеко от поверженного сержанта. Цефес приблизился и встал на колени около умирающего капеллана. Он снисходительно улыбнулся и вытащил замысловатый клинок Барея, продев цепочку через рукоятку.

- Полная дюжина. Благодарю, капеллан - прошипел Цефес.

Сержант Кайлен сжал зубы и попытался открыть глаза. Лезвия Пророка засели глубоко в его плоти. Чудовищным усилием воли, потому что каждое даже небольшое движение причиняло дикую боль, он потянулся вниз и вытащил оружие из тела. Его зрение прояснилось как раз, чтобы увидеть, как Пророк склоняется над Капелланом Бареем. Он зарычал от ненависти и с силой, порожденной отчаянием, кинулся вперед на еретика.

Вытянув обе руки, он резанул лезвиями и одновременно попытался сокрушить голову Пророка силовой перчаткой. Но Цефес оказался слишком быстр, отпрянул назад, однако рука Кайлена все таки успела схватиться за изукрашенную цепь на шее Падшего, и разорвать ее. Сержант покатился вперед, рухнув к ногам Пророка, задыхаясь от боли.

Цефес засмеялся и обратился к людям стоявшим по краям арены.

- Вы видите? Мощь Адептус Астартес лежит сокрушенной у моих ног. Чего мы не можем достичь, если мы справились с их силой так легко?

Кайлен почувствовал, как боль отступает из его тела, и, взглянув, чтобы посмотреть, что лежит в его руке, зло улыбнулся. Он поднял глаза на сияющее, безумное лицо Пророка и с ревом первобытной злобы атаковал предателя Темных Ангелов, силовой кулак потрескивал от смертельных энергий.

Он почувствовал, будто время замедлилось. Он мог рассмотреть все в мельчайших подробностях. Каждое лицо на арене было направлено на него, каждое оружие. Но это не имело никакого значения. Все, о чем он думал, это было убийство врага. Его взор сужался до тех пор, пока не осталось лишь лицо Цефеса, самодовольное и презрительное. Его силовой кулак коснулся груди Пророка и Кайлен испытал мимолетное чувство чистого наслаждения, когда он увидел, как резко меняется выражение лица еретика, узревшего, что сержант сжимает в другой руке.

Грудь Цефеса взорвалась, броня разлетелась под силой могучего удара. Силовой кулак Кайлена вышел из спины еретика, осколки костей и кровь брызнули на арену. Кайлен поднял пронзенного Пророка в воздух и прокричал собравшимся культистам

- Такова судьба тех, кто отвергает волю бессмертного Императора!

Он бросил на пол тело Цефеса, от которого остались сочащиеся кровью останки, и торжествующе зарычал. Кайлен представлял собой ужасающее зрелище, покрытый кровью и завывающий в жажде битвы. Пока он стоял в центре арены, стены из черного стекла начали быстро подниматься, и вооруженная толпа скрылась за ними, их хрупкое мужество было сокрушено со смертью их предводителя.

Кайлен рухнул на пол, и, разжав ладонь, выронил на пол Розариус, который он нечаянно сорвал с шеи Пророка. Рука коснулась его плеча, и он, обернувшись, увидел с трудом дышавшего капеллана Барея. Человек пытался что-то сказать, но мог лишь безмолвно хрипеть. Его рука шарила вокруг тела, ища что-то. Догадавшись о желании Барея, Кайлен поднял упавший Крозиус Арканум и аккуратно вложил его в руку капеллана. Барей закашлял кровью и покачал головой. Он раскрыл кулак Кайлена, вжал в руку сержанта Крозиус и указал на тело Падшего Темного Ангела.

- Крыло Смерти - прошептал Барей на последнем издыхании и закрыл глаза, когда смерть забрала его.

Кайлен понял. Бремя ответственности легло теперь на него. Он держал символ власти Капеллана Темных Ангелов, и хотя он знал, что ему предстоит еще многому научиться, он сделал первый шаг по долгому темному пути.

Весть о гибели Пророка быстро распространилась по Ангеллику и в течение часа силы повстанцев объявили безоговорочную капитуляцию. Кайлен медленно возвращался по собственным следам через пределы собора, по вокс-связи связавшись с кораблем, с которого они провели атаку.

Хромая он вышел на главную площадь, прищурившись от яркого света занимающегося утра. "Громовой Ястреб" приземлился в центре площади, двигатели гудели, передний трап был опущен. Когда он приблизился к боевому кораблю, одинокий терминатор в броне цвета белой кости спустился по трапу, чтобы встретить его.

Кайлен встал перед терминатором и протянул тому Крозиус и тонкую цепь с двенадцатью лезвиями.

- Имя Цефеса теперь может быть добавлено в Книгу Избавления – промолвил Кайлен.

Терминатор, взяв предложенные вещи, спросил:

- Кто ты такой?

Кайлен несколько мгновений обдумывал вопрос, затем ответил:

- Я Крыло Смерти.

Автор перевода: Silencer.


Неукротимая зима

Steve Parker

Неукротимая зима

Вместо предисловия.

Мир Даника - планета Империума, две тысячи лет назад погрузившаяся в ледниковый период из-за многочисленных вулканических извержений на южном континенте. Вулканический пепел закрыл солнце, наступила вечная зима. Половина населения вымерла, промышленность вымерла почти вся. Две тысячи лет оставшиеся в живых восстанавливали потерянное, умоляя Администратум Терры о помощи. Администратум давал им лишь отсрочки выплаты налогов, но не продукты и технологии. В результате, когда ученые Даника объявили, что население достигло 2/3 от былого, а промышленность понемногу начала возрождаться, около 93% населения планеты проголосовало за отделение от Империума. На усмирение восстания была отправлена Двенадцатая армия Востроянцев, в расчете быстро подавить его и вернуться обратно ко Второй Холдасской войне. Припасов, патронов и подкреплений практически нет. Однако, кроме мятежников, они там встретили еще одного старого врага…

* * *

День 681-й.

Траншеи вокруг Корриса - 08:59, -25'С.

Утро на восточном фронте началось, когда темное небо, как обычно, сменило цвет с черно-синего на синевато-серый. Внизу все стало ослепительно белым. Лишь регулярная очистка не давала сильному снегу заваливать траншеи востроянцев. Здесь, в восьми километрах от городских границ, надежным укрытием могли служить только блиндажи, вырытые саперами в насквозь промерзшей земле. Если он переживет эту кампанию - а учитывая отвратительное состояние дел, все было против этого, - Себастев был уверен, что запомнит не ярость проклятых варпом орков и не безысходное отчаяние грязных повстанцев, а именно этот неукротимый напор Даникской морозной зимы.

Порывистый ледяной ветер дул вдоль боевых траншей, подхватывая падающий снег и швыряя его в людей почти с человеческой яростью. Папахи и бурки с подветренной стороны мгновенно становились белыми. Но Востроянские Первенцы видали зимы и похуже. Понадобилось бы что-нибудь пострашнее ледникового периода Даника, чтобы поколебать их готовность сражаться. На кону здесь стояла гордость востроянцев.

Себастев поднялся на приступок для стрельбы и, высунув голову над краем окопа, выглянул между ржавыми кольцами колючей проволоки и мешками заграждения, промерзшими до твердости камня. Морозная зима накрыла вчерашних мертвецов рыхлым одеялом снега, и от ярости сражения, сотрясавшего землю, практически не осталось и следа. Лишь неравномерно разбросанные по противоположному краю поля боя многочисленные сугробы отмечали лежащие под ними трупы чужаков.

Глядя на ровную белизну, было трудно поверить, что здесь вообще шел бой: не было видно ни выжженной земли, ни дымящихся воронок. А ведь всего двадцать часов назад Себастев командовал кровопролитной обороной этих самых траншей.

И вот он снова здесь, выдернутый из теплой постели донесением разведки пятой роты, предупредившей полк о скоплении сил противника на восточной границе леса. Не успевшие отдохнуть бойцы спешно возвращались на позиции, чтобы отразить готовящуюся атаку.

Орки, будь они прокляты, были, похоже, совершенно невосприимчивы к сильному морозу.

По обе стороны от Себастева, на север и на юг, в скрытую снегопадом даль змеились траншеи, занятые солдатами в ярко-красных шинелях, наглухо застегнутых под сверкающей золотом броней. Это были его люди, пятая рота 68-го Пехотного полка. Они притоптывали сапогами по промерзшим доскам, устилавшим дно траншеи, и терли рукавицами оружие, предохраняя его механизм от замерзания. Карманы оттопыривали батареи лазганов, укрытые до поры от холодного воздуха, чтобы не терять драгоценный заряд.

По последним подсчетам, Первенцев оставалось триста тридцать восемь человек, распределенных в пять взводов. Он начинал с четырьмя сотнями. С момента последнего пополнения было уже двадцать два погибших. В это число входило почти все это самое пополнение. Почти. Но такова Гвардия. Те, кто обладает необходимыми задатками, выживают, чтобы продолжать драться. Остальные были, как часто говорят офицеры, просто пушечным мясом.

Себастев на секунду оттянул шарф, чтобы поскрести зачесавшиеся жесткие усы. Колючий воздух тут же принялся щипать незащищенную кожу. Каждое лицо вокруг Себастева было укрыто от холода, у кого-то теплым шарфом, у кого-то маской респиратора, которая лучше защищала от стихии, но ограничивала боковой обзор. Себастев всегда давал определенную свободу в выборе формы одежды. В конце концов, каждый сам знает, что для него лучше. Тем не менее, сейчас он бы не отказался от возможности увидеть выражения их лиц, пока они готовились к надвигающемуся нападению орков.

"Стойте насмерть, - думал он. - Вы устали, замерзли и хотите есть, я знаю; но через три дня нас сменят. До тех пор, держитесь стойко".

Он понимал, что сильная усталость повлечет за собой ошибки, и решил провести дополнительную проверку соблюдения правил предосторожности в холодных условиях. Этот мир постоянно грозил воспалением легких или обморожением. Холодная зима подстерегала каждого, ожидая простой неосмотрительности, используя любую возможность, чтобы отнять жизнь у неосторожного.

Сразу после начала боевых действий пострадало угнетающе большое количество наиболее молодых и неопытных гвардейцев Двенадцатой Армии. Обморожения: у кого губы или нос, у кого пальцы рук, у кого - ног. Пораженное место теряло чувствительность, сморщивалось и чернело. Если омертвевшие ткани не отваливались сами собой, то их удаляли полевые медики. Многим пострадавшим уже не нужны были шарфы и защитные очки. Теперь они постоянно носили маски - ничего не выражающие механические лица, привинченные к костям черепа полковыми техножрецами или хирургами Имперской Медики.

Командование Двенадцатой Армии тогда объявило обморожение серьезным дисциплинарным проступком, но Себастеву претило подвергать человека телесным наказаниям всего лишь за потерю нескольких пальцев. Он предпочитал избегать упоминаний об этом в донесениях. А так как в пятую роту до сих пор не был назначен новый комиссар, Себастев разбирался с большей частью нарушений по-своему. За обморожение, например, солдат лишался алкоголя или табака. Наказание за другие проступки ограничивалось участием в спарринге с самим Себастевым.

Себастев попытался определить настроение людей вокруг него. Несмотря на то, что все они были замотаны с головы до ног, защищаясь от режущего ветра, ему не составило труда почувствовать их возбуждение. Они находились в постоянном движении, разминая суставы и разгоняя кровь перед боем. Это согревало. Многие из них были ветеранами, как и Себастев, решившими остаться на службе после десяти обязательных лет. И так же, как и Себастев, они чувствовали растущее возбуждение перед битвой.

Себастев прищурился, разглядывая сквозь линзы магнокуляров кромку леса в километре к востоку от его позиций. Плотная завеса падающего снега сильно снижала видимость, но темная полоса леса отчетливо выделялась среди белизны, отмечая дальний край простреливаемой зоны. Подкрутив магнокуляры и наведя фокус на стену сосен, он уловил, как ему показалось, какое-то движение между темных стволов.

"А лейтенант Таркаров был прав, - подумал он. - Надо было вырубить деревья еще дальше. А так мы даже не можем предположить, сколько их там собралось."

Потратив еще минуту на безрезультатное разглядывание и не уловив более никаких передвижений, Себастев вернул магнокуляры в чехол на поясе.

За обширным сосновым лесом лежали предгорья Варанесских гор, невидимые сегодня, как впрочем и в большинство других дней. В тех редких случаях, когда облачный покров расходился, и небо становилось ярко-голубым, горы становились видны отчетливо, до мельчайших подробностей; открывался редкой красоты вид. Именно так мог бы выглядеть родной мир Себастева, если бы не был покрыт от одного ядовитого моря до другого изрыгающими клубы дыма фабриками размером с город.

"У нас может и нет таких великолепных видов, - размышлял про себя Себастев. - но зато Востроя - это не планета предателей".

Он обернулся на звук сдавленных проклятий. Офицер связи и, одновременно, его адъютант, лейтенант Курицын, сидел на корточках у задней стенки траншеи и крутил диски настройки частоты вокс-передатчика легкими поворотами влево-вправо. Его движения выдавали легкое раздражение.

"Все-таки ты гораздо терпеливее меня, Риц, - подумал Себастев. - Я бы уже давно разнес эту проклятую штуку вдребезги".

Дальняя связь не работала с самого момента высадки на планету. Даже по прошествии почти двух тысяч лет после начала обширных вулканических извержений на юге, давших начало ледниковому периоду в Мире Даника, мельчайшие частицы вулканических выбросов в верхних слоях атмосферы все еще заглушали сигналы дальней связи.

Воксы ближнего действия, по крайней мере, были не столь подвержены этим помехам.

- Капитан, - сказал Курицын, взобравшись на приступок к Себастеву. - Тут сообщение из расположения полковника.

- Целое сообщение? - недоверчиво спросил Себастев.

- Боюсь, что не совсем, сэр. Вторая половина - в основном, помехи.

- Иногда, Риц, я чувствую себя виноватым за то, что заставил тебя таскать эту чертову штуку. Давай то, что есть.

- Есть, сэр. Лейтенант Маро просто хотел нас предупредить, сэр. Из штаба командования Корриса несколько минут назад в сторону нашего расположения вышла Химера. Дорога до нас у нее много времени не займет.

"Это не проверка, - подумал Себастев. - Полковник отлично понимает, что в такое время нас не стоит беспокоить, а о хороших новостях Маро предупреждать бы нас не стал".

Себастев нахмурился и недовольно спросил из-под шарфа:

- А кто там едет, конечно, не известно?

- Боюсь, что связь на этом оборвалась, сэр. Прикажете попробовать еще раз?

Себастев как раз собирался ответить, но тут из вокс-бусины в его ухе раздался треск. Это был лейтенант Вассило, командир третьего взвода:

- Вассило - командиру роты. Замечено движение среди деревьев. Множественное.

- Нет, Риц, - ответил Себастев адъютанту. - похоже, это подождет. Сейчас у нас будет, чем заняться.

Себастев переключил вокс-бусину на командный канал роты, прочистил горло и объявил:

- Капитан Себастев - командирам взводов. Всем отрядам - полную готовность. Просыпайтесь, господа. Атака от кромки леса ожидается в любую минуту. Я просто носом чую, как они приближаются.

Сквозь помехи пробились короткие подтверждения от офицеров Себастева.

- Риц, сообщи в первую и четвертую роты. Передай, что мы засекли активность на востоке от Корриса, сектор Н-5. Пусть подтвердят получение. И постоянно держи связь со штабом командования Корриса.

- Есть, сэр. - ответил Курицын.

Себастев снова поднял к глазам магнокуляры, а Курицын принялся передавать сообщение командирам рот, расположенных в участках траншей по соседству. Вокс-бусиной был экипирован каждый гвардеец. У этих штуковин был не очень большой радиус действия, примерно километров пять в погожий день, на Данике обычно - километр-два; тем не менее они были совершенно незаменимы для командования операцией. А вот все, что требовало связи на дальние расстояния, передавалось через более мощный вокс-передатчик, такой, который таскал на спине Курицын. Офицеры связи сопровождали в 68-мом полку каждого командира роты или взвода.

Себастев не имел ни малейшего понятия о том, как работает вокс, но в этом он полностью полагался на Империум. Если жрецы Марса и разбирались в этом, то они ревниво оберегали свои знания. Не важно. До тех пор, пока все работает так, как положено, этого достаточно. Регулярного почитания духов машины было вполне достаточно, чтобы поддерживать собственное снаряжение Себастева в рабочем состоянии.

Себастев размял пальцы. На него снова нашло ощущение напряженности мышц живота, как будто ему требовалось отлить. Он знал, что частично тому виной был холод, но не только. Себастев потуже стянул вокруг себя полы толстой белой бурки, с удовольствием ощущая защищенность от проклятого ветра и тепло высокой папахи, согревавшей голову.

Возбуждение медленно нарастало. Он всегда ощущал его перед тем, как они появятся. Нарастала очередная волна насилия, готовая выплеснуться и разрушить относительную тишину зимы. Чувство возбуждения было подавляющим, но все же в душе нашлось место для сомнений.

"Скольких я потеряю на этот раз? - думал он. - Двадцать? Тридцать? Во имя Терры, пусть их будет поменьше".

Если он будет действовать разумно, и Император будет на его стороне, то, возможно, ему удастся избежать высоких потерь. В этом ему не было равных, как говаривал полковник Кабанов. Себастев надеялся, что старик не просто насмехался за его спиной. Хорошие парни под его командованием продолжали погибать, как, впрочем, и не очень хорошие.

Он переключил вокс на общий канал роты и обратился к солдатам:

- Первенцы, приготовиться. Проверить оружие. Слушать приказы взводных.

Он почувствовал, как тут и там вдоль линии траншей люди подобрались, реагируя на тон его голоса. Больше всего в такие моменты ему недоставало старого друга и наставника, майора Дубрина. У того всегда была наготове подходящая фраза или цитата, чтобы приободрить солдат. Ощущая, что настала такая необходимость, Себастев заставил себя сказать что-то:

- Попросите Императора благословить вас. Выполняйте свой долг без колебаний, отбросьте все сомнения. И когда эти зеленые уроды пойдут в наступление, бейте им прямо в голову, дав нам всем еще один день верной службы в Имперской Гвардии!

"Сойдет, - подумал Себастев. - Я никогда не был хорошим оратором. Ты должен был бы стоять здесь, Дубрин, укрепляя дух солдат перед боем. Такому окопному вояке, как я, нечего делать в офицерском мундире. Любой ублюдок голубых кровей из штаба Двенадцатой Армии тебе это скажет. Если бы не это дурацкое обещание..."

Сзади раздался голос Курицына:

- Капитан, первая и четвертая роты докладывают о движении по всей линии обороны, сэр. Похоже, готовится крупное наступление.

И как по сигналу, с далекой кромки леса донесся хорошо знакомый звук: полный ярости боевой клич орочьего вождя. И если низкой температуры Даникского дня было недостаточно, чтобы у человека заледенела кровь в жилах, то рев чужака вполне мог бы это сделать. Еще больше нечеловеческих воплей донеслось через снежную равнину до ушей встревожившихся гвардейцев, оповещая о начале атаки.

Себастев постучал пальцем по вокс-передатчику адъютанта:

- Прослушивай каналы командования полка для меня, Риц. Держи меня в курсе состояния первой и четвертой рот. Я должен знать, что творится на их участках. Неожиданности нам ни к чему.

- Вас понял, сэр. - ответил Курицын. - Но связь между нами и штабом командования Корриса начала сильно ухудшаться. Я думаю, погода портится.

Себастев посмотрел на небо. Снегопад становился сильнее, но порывы ветра немного стихли. Он снова включил командный канал роты:

- Первенцы, приготовиться.

По всей траншее из карманов доставались батареи лазганов и с щелчком вгонялись под длинные блестящие стволы.

- Поддерживать слаженность стрельбы. Мощность выстрела на максимум. Внимательно выбирайте цели. Я требую свести к минимуму неприцельный огонь. Всем помнить, что низкая температура, плохая видимость и сама природа противника снизили дальность поражения примерно наполовину. Любой, кто будет тратить заряды на стрельбу издалека, немедленно лишится своей порции развода. Никому не стрелять, пока я чертовски ясно не прикажу этого!

Не взирая на привычные стоны ближайших солдат от мысли лишиться алкоголя, Себастев знал, что предупреждать их, в общем-то, ни к чему. Он гордился ими, своей пятой ротой. Их дисциплина была тверда, как камень. Большая часть его людей, приговоренных к жизни, полной сражений за честь Вострои и во славу Империума Человечества, была настолько преданной и стойкой, что другим командирам не приходилось и мечтать.

"Вера - вот доспехи для души," - подумал Себастев. Так всегда говорил комиссар Икксиус.

Комиссар Икксиус был еще одним другом и наставником, которого не хватало ему в этой кампании. Этот человек стал оплотом силы для роты Себастева после смерти Дубрина. И он был отличным оратором.

В схолах и академиях по всему Империуму офицеры и комиссары учились добиваться стойкости от солдат. Существовали целые обучающие программы, посвященные ораторству на поле боя, но все это никак не могло бы помочь Себастеву - его офицерский патент был полевым, полученным прямо на поле боя. Все, что он знал об искусстве руководителя, было добыто тяжким путем через кровь, пот и слезы, пролитые на полях сражений отсюда и до Ока Ужаса.

На счастье или на беду, литании и все остальное были полностью вотчиной отца Олова, стареющего и слегка ненормального священника пятой роты. Себастев надеялся, что его упорное желание драться рядом с солдатами, плечом к плечу, придаст им хоть немного сил в этих промерзших окопах или где угодно, там, где враги Империума осмелятся показать себя.

И словно услышав его мысли, враги показались. Они выскакивали из-под защиты деревьев рокочущей зеленой волной перевитых мышцами тел, вздымающие ногами фонтаны снега, несущиеся через ничейную землю в сторону позиций востроянцев.

Орки.

- Намечайте цели. - приказал Себастев. - Первый залп по моей команде. Никому не стрелять, пока мы не увидим, как пар идет у них из пасти. Пусть выдохнутся. Гранаты и минометы - только по плотным скоплениям, пожалуйста. Я буду следить за вами. Взводные будут записывать имена.

Из бусины в ухе он услышал подтверждения офицеров.

- Сэр, - сказал Курицын. - Первая и четвертая роты докладывают о начале вражеской атаки на своих участках.

Себастев поднял правую руку к груди, где под одеждой хранилась святая икона. Образок, вырезанный из востроянского серебра, висел на шнурке вокруг шеи и холодил кожу. Этот медальон дала ему мать почти тридцать лет назад, в тот день, когда он ушел, чтобы начать службу в Гвардии: Инсигнум Санктус Надалия, святая икона Серой Леди, святой, покровительствующей Вострое.

Он пробормотал краткую молитву, призывая милость Леди, и вытянул из кобуры сверкающий, отделанный вручную болт-пистолет.

- Посмотрим, из чего они сделаны, а, Риц? - спросил он.

Лейтенант Курицын со щелчком вогнал на место батарею лазгана:

- Так точно, сэр. По вашему сигналу.

Глядя на приближающегося врага, Себастев ощутил всплеск адреналина: организм сигнализировал о готовности к бою. Даже мороз утратил свою силу. Усталость улетучилась, долгие годы тренировок и боевого опыта вышли на первый план.

Вдоль траншеи по обе стороны люди приготовились к стрельбе по лавине наступающих орков.

- По моему сигналу! - бросил в вокс Себастев. Он поднял пистолет высоко над головой. Катящая по снежному полю зеленая орда придвинулась еще ближе.

Ну все, вы, инопланетные мрази цвета соплей. Давайте, подходите. Мы не уступим ни шагу!

Пасти, полные торчащих наружу желтых клыков, извергали разносящийся в воздухе звериный рык. Стена чудовищных зеленых тел приближалась с пугающей быстротой. На полном ходу, быстро преодолев расстояние до востроянских окопов, мощные ноги вынесли орков на дистанцию поражения лазгана.
Себастев выстрелил в воздух и бросил в вокс единственное слово, которого ждали его люди:

- Огонь!

Залп обжигающего лазерного огня сверкнул вдоль траншеи, каждый выстрел рассекал воздух с отчетливым щщщщщ-хрк. Множество наступающих зеленокожих попадало, схватившись за морды и воя от боли. Огромные пистолеты и тесаки разлетались в стороны, когда гротескные тела валились безжизненными кучами. Но кроме тех, кто упал, оставались еще сотни тех, кто не был ослеплен или покалечен. И они продолжали наступление, скаля отвратительные морды в жажде крови.

Востроянские тяжелые болтеры открыли огонь, забив уши Себастева низким машинным перестуком. Оружейные платформы над линией траншей и капониры перед ней хлестали продольным огнем неровную линию орочьей атаки, вздымая высокие фонтаны грязи, снега и крови.

- Пятая рота, огонь на поражение! - приказал Себастев. - Они не дойдут до окопов, слышите? Огонь на поражение!

Вражеские пули, металлические болванки размером с человеческий кулак, откалывали огромные куски промерзшей земли от мешков, уложенных на краю траншеи. Но зеленокожие, несмотря на всю свою любовь к битве, славились отвратительной меткостью. Гораздо более серьезную опасность они представляли в ближнем бою. И главной задачей Себастева было не дать наступающей массе орков достичь линии обороны востроянцев, по крайней мере до тех пор, пока численность противника не снизится до приемлемой.

- Убивайте этих ублюдков, Первенцы! Император требует этого!

Несколько крупных орков неслись прямо на участок траншеи, занимаемый Себастевым. Вполне возможно, что они обратили внимание на белую бурку или золотую Имперскую инсигнию на папахе, но скорее всего, монстры все же выбрали цель случайно.

Когда орки подбежали достаточно близко, солдаты справа и слева от Себастева открыли огонь, прожигая черные дыры в стене зеленой плоти. Лейтенант Курицын сделал мастерский выстрел, снеся голову одному из монстров. Но, если подобный лазерный огонь мог бы уничтожить целую армию людей, орочью атаку он едва замедлил. Лазерные выстрелы могли рассечь или прожечь тело врага, но им не доставало кинетической энергии металлического заряда. А орки не обращали внимания на все то, что не калечило их. Жажда битвы полыхала в их красных глазах.

Себастев навел болт-пистолет на крупного орка, несущегося прямо на него. Задержал дыхание, прицелился и спустил курок.

Сильная отдача толкнула руку, на месте головы чудовища взметнулось облако горячих кровавых брызг. Мощное тело продолжало бежать, ноги все еще топали, мускулы выполняли последнюю команду уже отсутствующего мозга. Себастев видел, как безголовое тело налетело на путаницу колючей проволки и, испуская из многочисленных порезов красные струи, кувыркнулось в траншею.

Себастев и Курицын четко расступились в стороны. Дымящиеся ручьи крови хлынули из трупа, быстро замерзая по дне траншеи. Даже сквозь шарф Себастев почувствовал резкую грибковую вонь орочьих внутренностей. Но сейчас не было времени стоять и глазеть. Зеленокожие продолжали напирать на оборону востроянцев. Себастев вновь поднял болт-пистолет.

Четкая слаженность стрельбы и знаменитая востроянская меткость нанесли оркам огромные потери. На открытой местности первая волна атаки быстро захлебнулась. Отставшие орки развернулись и бросились обратно к деревьям, чтобы присоединиться ко второй волне.

Сердитый грохот тяжелых болтеров стих.

- Отличная работа, Первенцы! - произнес в вокс Себастев. - Но еще не время для улыбок и поздравлений.

Следующая зеленая волна уже отделилась от деревьев.

- Вторая волна! - объявил он. - Всем сменить магазины и перезарядить батареи.

Сам он вытащил новый болт-магазин из кармана шинели и со щелчком вставил его на место.

Если орки первой волны и выглядели поначалу большими и свирепыми, то теперь они смотрелись бы зелеными юнцами по сравнению с темнокожими зверюгами, рвавшимися через снежные сугробы. Их чересчур длинные руки бугрились мышцами, раздутыми до ненатуральных размеров. На некоторых из них была допотопная броня, стянутая ремнями или склепанная из грубых кусков металла и кожи. За исключением прямого попадания в голову, лазган вряд ли мог бы нанести им серьезный урон, разве что раскалить броню. Но орки, когда в них горит жажда битвы, не обращают внимания на поверхностные ожоги. Они лишь добавляют им бешенства. И эти зверюги пойдут вперед, поглощая лазерный огонь, пока не окажутся прямо на позициях пятой роты.

"Император в небесах, - взмолился Себастев. - дай нам сил".

- Тяжелым болтерам - сконцентрировать огонь на этих бронированных ублюдках. Остальных предоставьте минометам и лазганам. Это понятно? Огнеметы, ждите, пока они не подойдут на дистанцию выстрела. Заряды понапрасну не тратить. Минометы - сфокусировать огонь на средней дистанции, цельтесь в плотные группы, как и прежде.

Команды огневой поддержки над и перед линией обороны приготовились.

Себастев повернулся к Курицыну:

- Где отец Олов?

- К северу от нас, сэр. Сегодня воюет вместе со вторым взводом.

С некоторой неохотой Себастев произнес в вокс:

- Отец Олов, прочтите нам что-нибудь, если вам не трудно. Обратите внимание Императора на нас. Я думаю, Ему понравится происходящее.

"И, ради Трона, - подумал он. - хоть в этот раз прочитай что-нибудь вдохновляющее".

Скрипучий голос священника отозвался в воксе мгновение спустя:

- Вот кое-что, чтобы укрепить наши души, капитан. Том второй Семикнижия Гестора, я полагаю. "Размышления о Божественном Экстазе Священного Служения на Магна Гарровол" - довольно вдохновляющая вещь.

- Отличный выбор, отец. - с сомнением в голосе ответил Себастев. Из-под шарфа Курицына раздался стон.

- Начинайте, когда вам будет удобно. - сказал Себастев священнику.

Вторая волна орков стремительно приближалась, бешено паля приблизительно в сторону людей Себастева.

"Нам еще везет, - подумал Себастев. - что они в упор не могут попасть даже в боевой крейсер".

Как только он подумал об этом, несколькими метрами правее от него, солдат отлетел к задней стенке траншеи, отброшенный сокрушительной силой удара, и мешком свалился на дно траншеи. Половины головы у него как не бывало, как будто кто-то откусил от нее огромный кусок.

С перерывом в несколько секунд еще два гвардейца были сметены попаданиями в голову, задняя стенка траншеи окрасилась красным. Кровь замерзала, даже не успев стечь на пол.

- Гретчины-снайперы! - заорал в вокс Себастев. - Головы не высовывать!

"Должно быть, они смогли подобраться под прикрытием первой волны атаки, - подумал он. - Но где они, кхек подери?"

Голос отца Олова зазвучал в ухе Себастева, священник начал читать:

- Святой Гестор посвятил победу на Магне Гарровол Императору, как и всегда. Кровь лилась в этот день с обеих сторон, и многие оплакивали смерть хороших людей. Но он возрадовался их жертве, потому что рай принадлежит лишь праведникам.

- Мне нужны корректировщики, - приказал Себастев, пробиваясь сквозь речь священника. - Я хочу, чтобы эти снайперы были уничтожены немедленно. Пятая рота, выбрать цели. Приготовиться открыть огонь.

Кто-то к северу от позиции Себастева открыл преждевременную стрельбу, попав огромному орку в горло. На близкой дистанции выстрел мог бы стать смертельным, но при попадании с такого расстояния орк лишь споткнулся, снова вскочил на ноги и продолжил наступление. Над его головой ледяной ветер развевал размалеванное полотнище: грубо нарисованная трехголовая змея, желтое тело которой завивалось кольцами на черном поле - знак клана Ядоголовых.
- Проклятье, кто это сделал? - зарычал Себастев. - Поддерживать слаженность стрельбы! Это приказ!

Отец Олов невозмутимо продолжал:

- Во сне святому Гестору явился посланник и сказал: "Это твой путь. С него уже нельзя будет свернуть. Ложная надежда порождает прощение. Прощение оставляет душу открытой. Врагам нашего великого Империума не может быть прощения. Уничтожь силы Идолов Тьмы и ты будешь жить вечно рядом с Императором".

Себастев снова поднял пистолет в воздух:

- Спокойно, Первенцы. Спокойно. Ждать моей команды...

Застарелая вонь немытых тел волной катилась перед наступающей массой орков. Орочья пуля свистнула мимо головы Себастева, впечатавшись в мерзлую землю стенки траншеи позади него. Затем вторая волна атаки достигла дистанции поражения.

- Пора! - скомандовал он.

Вдоль всей линии траншей громкий отзвук востроянских лазганов заглушил боевой рев чужаков. Из стрелковых ячеек и капониров над и перед линией траншей тяжелые болтеры возобновили стрельбу, выбивая громкую барабанную дробь, эхом отзывавшуюся в легких Себастева. Минометы посылали смертоносный град взрывчатки в каждое скопление, стоило оркам собраться вместе хоть на секунду. Взрывы подбрасывали огромные тела в воздух, переворачивая их вверх тормашками и раскидывая в стороны.

Брызги крови орошали снег - единственный дождь, который упал на эту землю за два тысячелетия. Но смерть собратьев ни в коей мере не приостановила стаю. Орки продолжали наступление, втаптывая тела мертвых в снег.

Несмотря на всю свою ненависть к оркам, Себастев не мог скрыть завистливого восхищения.

- Гестор вел людей сквозь равнину, - бубнил отец Олов в вокс. - мучимый жаждой и усталостью, но больше не желающий знания, которое узрел. Судьба скопления была открыта ему. В руках, запятнаных кровью, нес он потир и кадило. За ним шли самые стойкие, посвятившие себя славе и достойной смерти в последней битве.

Низкий голос вклинился в чтение священника:

- Второй взвод вызывает командование роты. Мы засекли две группы гротов-снайперов, окопавшихся в сугробах посреди поля.

Это был сержант Басх.

- Отличная работа, сержант, - ответил Себастев. - Лейтенант Вассило, вы слышали? Второй взвод передаст вам координаты. Третьему взводу открыть минометный огонь по позициям этих гротов немедленно. Сержант Басх будет корректировать стрельбу.

- Вас понял, сэр. - ответил Вассило.

Себастев вернулся к полю брани. Он выпускал болт за болтом в разрозненные ряды приближающихся орков, свалив нескольких прицельными выстрелами в голову. Но орков было слишком много. Ему стало ясно, что вторая волна все-таки прорвется к линии траншей.

"Когда дойдет до этого, - думал Себастев. - мы..."

Пистолет издал громкий щелчок. Магазин был пуст. Орки приближались, размахивая огромными зазубренными клинками. Перезаряжаться не было смысла, все шло к весьма близкой и весьма кровавой схватке.

Себастев понимал, что должен отдать приказ, которого так страшились его люди.

- Примкнуть штыки! - заорал он в вокс. Этого не избежать. Бой будет выигран или проигран врукопашную.

Он сунул пистолет в кобуру и схватился за рукоятку висящей сбоку силовой сабли, но, едва он попытался выдернуть ее, оказалось, что клинок примерз к ножнам. Громко матерясь, он попытался освободить лезвие.

Послышались призывы офицеров к мужеству - орки начали перепрыгивать через колючую проволоку и мешки заграждения. Некоторые из орков повисли, зацепившись за ограждение. Другие тут же воспользовались их спинами в качестве мостов через страшные шипы, втаптывая неудачников в снег.

- Всем отступить в убежище! - закричал Себастев. - Боевая траншея потеряна!

Как только первые орки посыпались в траншею, востроянцы развернулись и помчались по ходам сообщения, ведущим к траншее-убежищу.

- Огнеметы ко входу в убежище! - скомандовал в вокс Себастев. - Мы сожжем их, когда они бросятся за нами следом.

Себастев, Курицын и остальные солдаты их участка бросились к ходу, ведущему к траншеям второй линии. Себастеву не нужно было оглядываться, чтобы понять, насколько близко уже были орки. Он услышал, как их тяжелые сапоги загрохотали по замерзшим доскам, когда орки бросились в погоню.

Стенки траншеи мелькали мимо, когда он бежал в нескольких метрах позади адъютанта. Затем, неожиданно, стенки с обеих сторон разошлись, и Себастев очутился в траншее-убежище, в окружении своих солдат. Он быстро развернулся и заорал:

- Кхеков огнемет сюда! Быстро!

Рядовой Ково из четвертого взвода появился в поле зрения Себастева как раз в тот момент, когда преследовавшие их орки вывернули из-за ближайшего угла. Когда Себастев увидел врагов, глаза его распахнулись. Это были чудовища даже для орков: высоченные громилы, увитые грудами мышц, далеко превосходящие размерами даже самых крупных людей Себастева. Он видел их всего мгновение, прежде чем Ково открыл огонь. Струя пылающего прометия пронеслась по ходу сообщения, превращая плоть врагов в обугленные ошметки. Спустя несколько секунд, единственным свидетельством существования орков остались лишь оплавленные куски металла, некогда бывшие броней, сапогами и оружием.

- Еще идут! - крикнул Ково через плечо. - У меня осталась четверть бака! Будьте наготове!

Он снова выпустил струю пламени. Себастев услышал вопли орков даже сквозь рев огнемета, но всепожирающее пламя прометия быстро оборвало их.

Затем горючее у Ково закончилось, а проход опять заполнился орками.

- Идут! - заорал он, отскакивая в сторону. Стрелки с лазганами тут же заняли его место.

- Слушать внимательно, бойцы! - рявкнул Себастев в вокс. - Мы зажали их в узких местах. Ходы слишком тесны, чтобы орки могли драться в полную силу. Используйте лазганы, пока орки не подойдут на расстояние удара штыком. Что делать после этого, вы знаете. Держите строй и помните: Император хранит!

Вдоль траншеи разнесся ответный крик:

- Император хранит!

Зеленокожие рвались вперед по ходам сообщения. Очередным сильным рывком Себастеву удалось высвободить силовую саблю из ножен. В тот момент, когда он утопил пальцем руну, активирующую смертоносное энергетическое поле, появилось трио огромных орков, несшихся на полном ходу и воющих от ярости, когда лазерный огонь востроянцев жег их тела. Но мучительная боль их не остановила. Ворвавшись в убежище, орки с легкостью расшвыряли солдат в стороны.

Один из монстров бросился прямо на Себастева, с безумным хохотом занося над головой огромный тесак. Ширина окопа не позволяла избежать столкновения, но Себастев и не собирался этого делать.

Когда грубое лезвие со свистом устремилось к его голове, направляемое вниз зелеными руками, такими же мощными, как и торс орка, Себастев поднырнул вперед под удар, вскинув в последний момент левую руку. Запястье орка столкнулось с золотым наручем, защищавшим руку Себастева. Удар потряс его, но Себастев устоял, хотя рука не сломалась только благодаря наручу. И в тот же момент, поймав удар, он вогнал силовую саблю в незащищенную грудь орка.

Эффект был мгновенным, но таким, как ожидал Себастев. Злорадная ухмылка на морде чудовища сменилась выражением крайней ненависти и гнева, орк и не думал умирать. Вместо этого, он бросил тесак и обхватил Себастева руками, сжав его в медвежьих объятиях. Со стороны орка это было неудачным решением, так как движение загнало саблю Себастева еще глубже. Воя от боли, орк наклонился и попытался укусить его. Себастев, задохнувшись от смрадного, отдающего гнилым мясом дыхания чудовища, отдернул голову как раз вовремя. Огромные желтые клыки клацнули в считанных сантиметрах от его лица. Использовав полученное пространство для размаха, Себастев изо всех сил ударил орка головой, впечатав металлическую инсигнию на папахе прямо орку в нос.

Монстр отшатнулся назад, хватка его ослабла. Себастев с силой рванул рукоятку сабли вправо и влево, причиняя врагу обширные внутренние повреждения. Вонючая кровь хлынула на его шинель. Когда безобразная морда орка наконец обмякла, Себастев рывком освободился и пинком скинул тело с лезвия.

Но праздновать победу было рано. Рядом он услышал крики и призывы о помощи. Вокруг него кипела рукопашная схватка. Себастев обернулся в поисках адъютанта, внезапно осознав, что они разделились.

Вон там! Курицын был там, десятью шагами дальше по окопу, тыча сверкающим штыком в морду орка, только что сразившего солдата из первого взвода

Себастев торопливо присоединился к Курицыну и принялся кромсать широкую орочью спину. От зияющих ран, рассекших темно-зеленые мышцы, в морозном воздухе пошел пар.

Атакованный сразу с двух сторон, орк быстро выдохся и рухнул, издав последний звериный рык.

- Спасибо, сэр, - сказал Курицын. - но не время отдыхать.

Он указал куда-то через плечо Себастева. Новые орки проталкивались в убежище, рубя людей Себастева и топча павших. Себастев и Курицын устремились им навстречу, призывая на подмогу тех, кто был поблизости.

- Вы ведь не собираетесь забрать всю славу себе, не так ли, капитан? - закричал кто-то.

Себастев обернулся в сторону кричавшего и увидел черную фигуру, стоявшую на краю траншеи и взиравшую вниз на резню.

- За Императора и Святую Терру! - заорал незнакомец. Он бросился вниз, толкнув при этом Себастева и сбив его с ног. Когда он развернулся, чтобы встретить орков, его воротник и рукава блеснули золотом. До Себастева донеслось жадное урчание двигателя цепного меча, перешедшее в натужный вой, когда меч погрузился в зеленое мясо.

Себастев вскочил на ноги с недовольным рыком.

- Ваше ожидание закончилось, капитан, - кричал незнакомец, разрубая орков с убийственной легкостью. - Ваш новый комиссар наконец с вами. А теперь, держите мою спину, ради Трона.

Первый побуждением Себастева было вмазать ему пару раз: один раз за то, что сбил его с ног, второй - за дерзкие слова. Но сейчас на это не было времени. Входы в убежище были забиты орками и солдаты сражались с обеих сторон. Курицын помогал солдатам первого взвода отражать атаки орков с северного входа. Южный вход был также забит под завязку. Места здесь уже не было, и чтобы помочь своим людям, Себастеву нужно было вылезти наверх из убежища и перебраться на другую сторону. Бросив клинок в ножны, он рывком выбрался на край траншеи. Поднявшись на ноги, он обнаружил, что его ждут неприятности. Справа от него, здоровенный слюнявый орк с черной повязкой на глазу искал место, откуда можно было бы прыгнуть в драку. Увидев Себастева, он передумал, вызывающе взревел и потопал прямо к нему, занося тяжелый топор.

Себастев выхватил клинок и присел в боевой стойке, колени согнуты, сабля наготове в выставленной руке.

Орк зашел со стремительного бокового удара слева, нацеленного Себастеву в голову. Себастев поднырнул под свистнувшее лезвие с натренированной ловкостью, но край топора все-таки отсек кусок с верха папахи. Леденящий воздух хлынул в дыру, морозя кожу головы. Себастев не стал ждать второго удара. Резко вскинув силовую саблю, он рассек сухожилия на толстом запястье орка. Пальцы орка разжались и топор, кувыркаясь, отлетел в снег. Орк на мгновение остановился, удивленный и смущенный неожиданной бесполезностью руки. Себастев незамедлительно воспользовался моментом.
Он сделал шаг вперед и нанес мощный косой удар. Гудя и потрескивая, силовая сабля впилась в правое плечо орка с такой силой, что пройдя насквозь, вышла из тела под левой рукой чудовища.

Орк безмолвно оспустился на снег двумя безжизненными кусками. От расползающейся лужи крови повалил пар.

"Гроксово отродье! - выругался про себя Себастев. - Маро следовало бы предупредить меня, что прибыл новый комиссар. Только этого, черт возьми, мне еще не хватало".

Он услышал по воксу голос лейтенанта Вассило, отдающего приказы своему взводу:

- Орки набились плотно. Всем подняться на край траншеи. Огонь сверху вдоль входов.

Позади Себастева, десятки людей выбрались на снег и бросились вдоль края траншеи, останавливаясь над входами и обрушивая ливень огня на застрявших зеленокожих.

Понесшие большие потери во время атаки на открытой местности, потерявшие из-за тесноты траншей свое преимущество в ближнем бою, орки вновь жестоко поплатились. Себастев вознес хвалу Императору за то, что они так медленно учились на собственных ошибках. Но как долго это могло продолжаться? Рано или поздно, зеленокожие все-таки преподнесут нам неприятный сюрприз.

Себастев отключил силовую саблю, вознеся благодарность духу оружия прежде, чем вернуть ее в ножны.

"Отличная работа, бойцы, - подумал он. - Будем надеяться, что это последняя атака перед нашей ротацией. Скольких же мы потеряли? Смогу ли я все еще называть это победой после того, как сосчитают павших?"

Маловероятно, что будет третья волна. Не в привычках орков было держать войска в резерве и слишком долго выжидать возможности воспользоваться неразберихой или прикрытием второй волны. Однако, ход мыслей чуждого разума было трудно предугадать. С официальной точки зрения, даже попытка этого считалась ересью. Но во всех столкновениях Себастева с орками, их поведение редко было таким простым и предсказуемым, каким представляла его Имперская пропаганда.

Вернувшись в траншею-убежище, Себастев принялся разыскивать своего адъютанта. Он обнаружил его стоящим над изуродованным телом мертвого Первенца.

- Бекислав, - тихо произнес Курицын. - Не заметил, как они подскочили сзади.

Себастев склонил голову. Бекислав был хорошим парнем. Он прослужил в пятой роте почти восемь лет.

Лейтенант Курицын получил лишь несколько неглубоких порезов и царапин, ничего серьезного. Вокс-передатчик у него за спиной, однако, выглядел более пострадавшим. На нем появилось несколько свежих зарубин.

Себастев постучал по передатчику пальцем и спросил:

- Эта штука все еще работает?

- Почти так же, как всегда, - ответил Курицын. - насколько я могу судить. Она довольно капризная, но еще крепкая. Примерно как...

- Отлично, - перебил его Себастев. - Тогда свяжись с другими ротами. Передай им, что наш участок чист. И проверь, чтобы орочьи тела были сожжены немедленно. Ты знаешь порядок.

Оставленные без внимания трупы орков начинали выпускать свои споры. И скорее всего, они уже начали это делать. Необходимо было сжечь их как можно скорее.

Пока Курицын передавал по воксу приказания взводным, Себастев двинулся дальше, осматривая последствия резни. Это была мрачная картина. Красная ткань востроянских шинелей проглядывала тут и там из-под нагромождений вражеских тел.

Себастев осмотрел себя. Его собственная шинель была насквозь пропитана орочьей кровью. Ему следовало как можно скорее попасть в какое-нибудь помещение. Он терял слишком много тепла и сквозь дырку в папахе. Неплохо было бы ее пока чем-нибудь заткнуть.

"Варп побери это место, - подумал он. - Долго мы так не продержимся. Если Старый Доходяга не вывезет нас отсюда, мы сдохнем тут ни за грош. Мы не можем себе позволить меряться числом с орками. Не с таким количеством людей".

Себастев услышал топот сапог за спиной и обернулся, думая, что это Курицын. Но человек, вставший перед ним, не был его адъютантом. Он даже не был востроянцем.

- У Вас тут, капитан, - произнес высокий офицер в черной шинели и весьма характерной остроконечной фуражке. - одна сплошная кровавая каша.

Продолжение ожидает Вас в романе Стива Паркера "Неукротимая зима"...

Автор перевода: Sidecrawler.


Охотник на Орков

Dan Abnett

Охотник на Орков

Кейзер, которого они называют сержантом, хоть я и не вижу на нем знаков различия, приказывает остановиться. Он взбирается на белесый ствол упавшего кипариса и стоит, словно принюхиваясь. Мы ждем, утопая почти по пояс в вонючей жиже.

Сырой воздух забивает мои легкие мокротой, и мне хочется кашлять. Но ближайший ко мне Свежеватель, жилистый детина с угольно-черными глазами и усеянными кольцами ушами, зло поглядел на меня. Будто знает, о чем я думаю. Движением руки Кейзер посылает вперед трех разведчиков. Теперь нас остается тридцать: двадцать два Свежевателя и восемь Иопалльских Контрактников. Я стою в середине колонны. Болотная вода пузырится и хлюпает под ногами, пыльные мухи вьются вокруг меня. Кажется, мы стоим в тишине целую вечность. В моих волосах копошатся пауки. Я чувствую это. Капитан Лорит пытается пролезть вперед, его бело-зеленая форма и высокая белая фуражка выглядят совершенно не к месту.

- Что мы… - начинает говорить он.

Свежеватель по кличке Свин, стоящий слева от капитана, бросается к моему командиру и проводит удушающий захват, закрывая рот офицера грязной ладонью. Капитан пытается вырваться, но Свин только усиливает хватку. Несложно догадаться, откуда появилось прозвище Свина. Рваная форма едва вмещает могучую мускулатуру этого грузного человека. Его лицо исполосовано шрамами, а вместо откушенного носа красуется лишь огрызок плоти.

Свин сжимает еще сильнее, и лицо капитана начинает синеть. Я, как и остальные иопалльцы, немею от удивления.

Кейзер опускает руку, и Свежеватели снова трогаются в путь. Свин отпускает капитана и с хохотом швыряет его лицом в воду.

- Он напал на меня! Этот человек на меня напал! Арестуйте его! - возмущается капитан, отплевываясь от травы и слизи.

Кейзер не собирается арестовывать Свина. Он бьет капитана по горлу, заставляя его замолчать. Смех Свежевателей - на редкость неприятный звук. Хохот Свина еще более отвратителен.

- Мне казалось, я разъяснил все это в Цербере. Если я приказываю замереть среди Зеленки - значит надо заткнуться и не шевелиться, - голос Кейзера звенит, словно струна. Он обращается к капитану, но тот слишком занят тем, что блюет, сидя в жидкой грязи.

- Мы напали на след зеленокожих, - сержант поворачивается к нам. - Они близко, не дальше километра. Проверить боезапас и выдвигаться. И ни звука. Особенно вас касается, жратва орочья.

Вот, кто мы для них. Не Имперская Гвардия, не братья по оружию, не благородные солдаты Иопалльских Контрактных отрядов. Им не важно, что большинство из нас происходят из уважаемых семей верхних уровней ульев. Не важно, что наши товарищи сейчас защищают стены улья Тартарус от Вторжения. Мы - орочья жратва. Никто. Хуже последних отбросов.

По мне, так эти Свежеватели и есть самые настоящие отбросы. Я больше уважаю даже банды подростков из нижних уровней улья Тартарус.

Мне, как и остальным солдатам моего взвода, не посчастливилось получить направление на Базу Цербера для обучения войне в джунглях у Охотников на Орков сразу после начала войны за бесценный Армагеддон. Нам уже не вернуться в улей, к своей роте. Теперь мы застряли здесь, в составе известного отряда "собирателей черепов" - Свежевателей Кейзера.

Время от времени, мы слышим издалека грохот орудий или рев реактивных двигателей. Там далеко, вне джунглей, идет полномасштабная война. Как будто - на другой планете. Говорят, сам Яррик вернулся. О, как бы я хотел сражаться там!

Но только не здесь… Мне кажется, Собиратели черепов бились с орками так долго, что сами стали походить на своих врагов. Все они раскрашены и усеяны пирсингом, и это - самое безобидное. У некоторых изо рта торчат клыки, имплантированные в нижнюю челюсть. Каждый из них обвешан омерзительными трофеями - орочьими пальцами, зубами и ушами. У них нет четкой цепочки командования. Они не уважают никого, кроме своих офицеров. Мне сказали, что они сами выбирают своих командиров. Только подумайте об этом!

Мы снова движемся вперед, утопая в трясине, вязкой, словно слизь. Над зарослями кружат огромные стрекозы с цветными крыльями размером с ладонь. Они шумят громче, чем винты аэромашин в элитных кварталах Тартаруса. Водяные жуки размером с руку скользят по водной глади.

Свин говорит, что мы идем через выделения огромных цикад и сок корневых папоротников. Он снова усмехается. Воздух настолько влажный, что дыхание перехватывает. Эти Свежеватели… они движутся так осторожно. Ничего не задевая. Они не оставляют следов, под их ногами не плещется вода. Их чертовы ботинки, не застревают в трясине. Их одежда не цепляется за растения. Проходя мимо, они не задевают веток. Перебираясь через стволы деревьев, они не сдирают ни кусочка коры. Они умудряются даже не рвать паутину - как будто и не проходили здесь вовсе.

Для таких здоровяков, они движутся с невероятной осторожностью и мастерством. Мы, иопалльцы, кажемся рядом с ними неуклюжими дураками. Последним летом, я неделями обучался диверсионным боям в Гвардейской Академии улья Аид. И преуспел. Мне казалось, я действовал неплохо. Но как… как, во имя Императора, что наблюдает за нами, как движения человека могут не оставлять ряби на воде?

Мы вновь останавливаемся, и я сгибаюсь от усталости у ствола огромного гинкго. На манжете моего кителя невесть откуда взялась кучка влажно блестящих желтых яиц. Размером не больше рисового зернышка. Содрогнувшись, я собрался стряхнуть их.

Неожиданно, мою ладонь останавливает чья-то грязная рука. Это - тот Свежеватель с черными глазами.

- Не тронь! Яйца гнилостной осы. Скажи спасибо, что она отложила их на твои пестрые шмотки, а не в ухо, глаз или пах.

Он счищает с меня коконы ржавым ножом.

Я перепугано гляжу на него.

- Хочешь, чтобы личинки отъели тебе нос? Сожрали твой мозг?

Я отрицательно качаю головой. Вряд ли кому-то захочется пройти через такое.

Он только усмехается.

- Как твое имя? - спрашиваю я.

- Череп.

- Нет… В смысле, твое настоящее имя?

- Ну… Риклз, - отвечает он, словно озадаченный таким вопросом. Затем он отворачивается.

- А мое имя ты узнать не хочешь? - говорю я ему. Он оборачивается и пожимает плечами.

- Накой мне знать имя куска орочьей жратвы, который к вечеру сдохнет? Мне все равно не придется его произносить.

Во мне вскипает ярость, сухая и жаркая.

- Мое имя - Онди Скалбер, капрал Иопаллийских Контрактников, ты, тупой ублюдок! Запомни его хорошенько! Молись Императору, чтобы у тебя был шанс произнести его!

Он скалится, как будто моя злость впечатлила его.

Но все же, он отвешивает мне хороший удар по лицу.

Мы продолжаем движение. Как всегда бесшумные, Свежеватели молча карают нас за каждую мелкую оплошность. Мы входим в рощу, сквозь высокие кроны которой пробивается солнечный свет. Яркий, словно лазерные лучи. Здешние цветы плавают в пенистой воде, полной водорослей. Огромные цветы с невероятно яркими розовыми бутонами. Большие насекомые неспешно летают, роняя с отвратительных хоботков нектар. Они жужжат не хуже цепного меча. Белесая змея с рудиментарными отростками вместо лап, проскальзывает между моих ног. Мой друг, пехотинец Рокар, начинает хныкать. Он только что обнаружил, что нечто под водой откусило мыс его ботинка… вместе с двумя пальцами.

Мы с Рокаром вместе учились. Мне жаль его. Его рана. Его слабость…

Возвращаются двое разведчиков. Третьего мы так больше и не видели. Некоторое время они разговаривают с Кейзером. Потом он тихо и мрачно говорит нам, что рядом гнездо, и нам придется разделиться.

Рокар теперь хнычет еще громче и начинает лезть на дерево. Капитан пытается заставить его слезть. Но Рокар только мотает головой - он слишком испуган.

Кейзер снимает его. Он резко бросает нож, и попадает точно в грудь моему другу. Рокар с громким плеском падает в болотную жижу. Его тело начинает тонуть.

- Он все равно бесполезен. Обуза. Даже хуже, чем обуза, - объясняет капитану Кейзер.

Капитан теряет дар речи от ярости и страха одновременно. Как и все мы. Я уже не знаю, что мне чувствовать или думать.

Меня отправили на правый фланг наступления, вместе с Черепом и Свином. С нами оказался еще один Свежеватель по кличке Горелка, с тяжелым огнеметом в руках. Из иопалльцев со мной рядовой Флиндер. В тени хвоща Свин останавливается и начинает намазывать наши лица мерзко пахнущим веществом из грязной банки. Теперь от нас воняет не хуже, чем от Свежевателей, и я впервые замечаю, что они тоже покрыты этой мазью. Они вовсе не грязные. Так и задумано.

- Это жир, - ухмыляется Горелка, проверяя шланги своего закопченного огнемета. - Теперь от вас не будет нести мылом и людьми.

Свин только что намазал нас орочьим жиром, выпаренным из их отвратительных тел. Меня выворачивает от омерзения.

Отряд продвигается. Мы с Флиндером пытаемся двигаться так же тихо, как Свежеватели. Но наши попытки смехотворны. Череп снова останавливает меня и указывает на тонкую лозу, которую я чуть не задел ногой. Он проводит ее до цветущего кустарника и осторожно извлекает из него связку гранат, поставленных на растяжку.

Появляется Кейзер.

- Молодец, Череп. Во время заметил.

- Вообще-то, не я их нашел, сэр. Это, вон, Онди.

Я оборачиваюсь, обрадованный тем, что обо мне вспомнили.

- Ну, его нога, во всяком случае…- добавляет Череп, и они с командиром громко смеются.

Черт бы побрал их грязные шкуры…

Пересекая глубокую яму с грязью, я вижу вдалеке движение. Я всегда был наблюдательным. Этим я до сих пор горжусь. Я вижу, как через Зеленку движется нечто грязно-зеленое.

Без лишних раздумий, я вскидываю лазерную винтовку и даю длинную очередь.

Из зарослей вырывается нечто огромное, зеленое и клыкастое, и с разорванной грудью падает в воду.

А потом я оказываюсь в настоящем аду. Из жижи вокруг нас выныривают орки, выплевывая трубочки, через которые они дышали под водой. Это бледные, жилистые, зловонные создания с торчащими белыми клыками и глубоко посаженными светящимися глазами. Они кричат и воют. От них мерзко воняет. Они вооружены тяжелыми тесаками, дубинами и грубыми самодельными пистолетами.

Мы открываем огонь. Весь наш строй одновременно изрыгает поток огня. От лазерных выстрелов сырой воздух мгновенно становится сухим, наполняется запахами гари и озона. Лучи вспарывают зеленый покров, разбрызгивая древесный сок.

Горелка жмет на гашетку огнемета, сжигая лиственную завесу перед нами. Свин грубо раздает приказы, крича поверх шума бушующего пламени.

Я стреляю в автоматическом режиме, убивая орков вокруг. Ржавый тесак сносит голову Флиндера в фонтане крови и обрывков плоти. Я вижу, как капитана Лорита, пронзенного в живот копьем, поднимают из воды. Он жалобно кричит, молотя по воздуху конечностями. Я закрепил штык еще несколько часов назад, как велели Свежеватели. Теперь, когда заряды кончились, а времени на перезарядку нет, я дерусь в рукопашную, колю и рублю.

Рядом со мной Череп. Он вырвал из лап мертвого орка копье и теперь сносит головы, вопя не хуже зеленокожих. Горелка снова открывает огонь, струя пламени его огнемета выжигает целую толпу атакующих орков. В воду падают только обугленные скелеты, роняющие капли кипящего жира.

Я колю бегущего ко мне орка штыком. Тот ревет и продолжает переть на меня, вырывая из рук мою винтовку. В огромных лапах он сжимает металлический топор, уже забрызганный человеческими мозгами.

Я выхватываю свой автопистолет и разношу его морду вдребезги.

- Кидай! Кидай! - кричит Череп, бросая мне связку гранат.

Мы вместе забрасываем плотную толпу орков гранатами. За ослепительной вспышкой следует град шрапнели, усеивая воду миллионами маленьких фонтанов.

Орки разворачиваются и пропадают, будто их и не было здесь.

Мы перегруппируемся. Пятеро Свежевателей погибли. Я - один из всего лишь троих выживших иопалльцев. Опустошенные шоком, мы втроем прислоняемся к замшелому камню. Свежеватели тем временем берут под контроль периметр и начинают собирать трофеи.

- Ты чего хочешь? - спрашивает Свин, заставляя меня обернуться.

Он отпиливает орочью голову зазубренным ножом.

- Чего?

- Ухо? Зуб? Ты заслужил.

Тошнота выворачивает мой желудок. Из обрубленной орочьей шеи начинает струиться темная кровь, расплываясь по воде дурно пахнущими пятнами.

- Вот теперь не ошибись, Онди Скалбер, - тихо советует мне Череп.

- Не ошибиться?

- Свин предлагает тебе трофей. Не помню, когда он в последний раз предлагал такое куску орочьей жратвы. Большая честь. Не вздумай отказываться.

- Тогда давай зуб, - говорю я, разворачиваясь к потрошащему труп Свежевателю.

- Точно, - соглашается Череп. - У парня острый глаз. Он их первым заметил.

Свин кивает, фыркает и снова вонзает свой нож.

- Острый глаз, говоришь? Вот его-то он и получит. Глаз за Острый Глаз! - Свин и Череп смеются.

Свин протягивает мне трофей. Он болтается на багровом глазном нерве, словно кулон на цепочке. Я не могу отказаться. Я привязываю его к своему солдатскому медальону. При каждом движении он бьется о грудь, как резиновый мячик. Как только Свин отвернется, я его выкину.

Свежеватели выстраивают то, что они сами называют "сторожевыми могилами". Орочьи руки и черепа, нанизанные на колья или прибитые к деревьям. Суть в том, что орки больше не придут в эти места - здесь пахнет смертью и поражением. Но все же Свежеватели минируют останки на случай, если орки вернутся за трупами.

Кейзер называет это "абсолютно выигрышной ситуацией".

Кейзер. Я смотрю на него через просеку, пока Свежеватели развешивают куски орочьих тел вокруг. Он склонился над истерзанным телом капитана Лорита, который все еще жив. Горелка говорит, что Кейзер отдает капитану последние почести. Я вижу резкое движение рук Кейзера. Я представлял себе последние почести совсем по-другому.

Гнездо уже близко. Мы приближаемся маленькими группами. Я оказываюсь в одном отряде с Горелкой, Свином и двумя другими Свежевателями - Удавкой и Смельчаком.

В затянутой дымкой роще впереди угадывается расплывчатый силуэт огромного дерева. Мне кажется, это не одно дерево, а несколько, чьи стволы переплелись со временем. Ветвящиеся корни поднимают над водой гигантский тысячелетний ствол, оплетенный лианами. В его кронах щебечут птицы. Насекомые точат кору его корней. Корни переплетаются, смыкаются над нашими головами. Это напоминает мне арки прекрасного сбора Экклезиархии дома, на Джоппале.

Во главе группы идет Горелка. Мы чувствуем запах прометия, исходящий от его закопченного огнемета. Смельчак показывает мне, как сделать дыхательную маску из обрывка материи, смоченного болотной водой. К нам уже подбирается едкий дым от костров, зажженных разведчиками с другой стороны логова.

Я дышу через повязку из ткани.

Через мгновение мы снова атакованы. Горелка поливает туннель огнем, но орки выбираются из ответвлений, которые мы даже не замечаем. Убивая их, я понимаю, что это орочий молодняк, маленькие орки, ростом мне по пояс. Они визжат и ревут, выбегая из дыма. Дети. Так бы мы их назвали.

Но мне уже все равно. Мы с Удавкой сворачиваем в боковой коридор и прорываемся сквозь заросли черных корней. Мы врезаемся в толпу молодых орков, пытающихся отбиваться короткими копьями и сломанными клинками.

Это не спасает их от лазерного огня.

- Сюда, Острый Глаз! - зовет меня Удавка.

Я вбегаю в пещеру, образованную корнями. Смельчак и Удавка следуют за мной. Мы все еще слышим гул огнемета Горелки неподалеку, чувствуем запах горящего прометия.

Дикие орки окружают нас, многие из них - взрослые, огромные существа. Некоторые вооружены стрелковым оружием. Удавку разрывает на части очередью болтов. Его левая рука, оторванная от тела, ударяется о мое плечо.

Я убиваю орка с болтером. Затем мы со Смельчаком поливаем пещеру автоматическим огнем. Воздух наполняется брызгами зеленой крови.

На меня с ревом бросается орк, в его мощном кулаке, размером с мою голову, сжат клинок. В моей винтовке кончился заряд. Я медлю. Орк видит болтающийся у меня на шее глаз, и это, похоже, приводит его в замешательство. Для меня этого достаточно. Я с силой вгоняю штык в его подбородок, так что клинок выходит из затылка. В предсмертных судорогах огромная челюсть орка ломает ствол моей винтовки. Правой рукой я поднимаю орочий тесак, держа в левой автопистолет. Клинком я вышибаю орочьи мозги. Пистолетом я раню, калечу, убиваю. Я уже весь покрыт орочьей кровью, такой же дикарь как те, с кем я сражаюсь. Жестокий. Озлобленный. Безумный.

Иопалл теперь кажется совсем далеким. Намного дальше, чем прежде.

И я знаю, что уже никогда не смогу вернуться туда.

Только не теперь.

Только не после всего этого.

Горелка появляется у нас за спиной и орет, чтобы мы пригнулись. Смельчак падает, и я тоже опускаюсь на землю. Огонь проходит над нашими головами раскаленной струей, выжигая все живое в помещении.

Мы смеемся, выбираясь из гнезда. Выжившие Контрактники, Колдер и Спафф, смотрят на меня как на психа. Я и сам представляю, как выгляжу сейчас: покрытый копотью и грязью и коркой запекшейся крови. Но мне наплевать. Мне плевать, что они там думают. Мне уже на все на свете наплевать.

Кейзер дерется с орочьим военачальником. Выгнанный из убежища дымом, тяжело раненый в живот, он был загнан в угол в болоте, к востоку от логова. Кейзер вышел с ним один на один. Мы собираемся, чтобы посмотреть. Никто не вмешивается. Мы просто смотрим, кричим, воем. Словно орки.

Орочий вожак на сотню килограмм тяжелее Кейзера, с массивной мускулатурой, его зубы подобны кинжалам, клыки торчат изо рта бивнями. Он одет в броню из черепашьего панциря, в одной его руке кривой меч, в другой - кинжал. Рваная рана в животе источает отвратительно пахнущую жидкость, заставляя существо согнуться.

Кейзер - худой и жилистый, одет в рваную камуфляжную форму и разгрузочный жилет, его кожа покрыта белой краской. Он вооружен одним мачете. Они кружат, обмениваясь ударами. Мы окружаем прогалину, подпрыгивая, крича, скандируя: "Кей-зер! Кей-зер!", как звери. Военачальник делает выпад, уходя от клинка Кейзера, и срезает приличный кусок мяса с ноги Кейзера своим мечом. В ответ сержант наносит удар прямо в рану на животе чудовища, заставляя его упасть в фонтане слизи.

Военачальник тяжело поднимается на ноги. Кейзер теперь хромает из-за открытой раны на ноге. Удар орка содрал кожу, открывая розовое мясо и блестящую белую кость. Я поражаюсь, как он может продолжать драться с такой ужасной раной.

Но он продолжает. Кейзер бросается сквозь пенящуюся воду и рубит орка по руке. Военачальник роняет свой меч.

Следующий удар Кейзера проходит по широкой дуге против часовой стрелки, и его клинок вонзается в горло орка по рукоятку.

Кровь брызжет из раны. Издавая булькающий звук, вожак заваливается на спину, вздымая своей тушей стены воды. И умирает.

Мы выкрикиваем имя Кейзера так громко, что с веток начинают осыпаться листья.

Онди Скалбер мертв. Когда-то давно он умер где-то в коварных джунглях Армагеддона.

Теперь я едва помню его. Должно быть, он был хорошим парнем.

Чем я стал теперь - покажет только время. Я ненавижу это, но и люблю в то же время. Этот та простота жизни и смерти, которая так привлекает меня. Ранить и убивать. Быть лучшим охотником, лучшим убийцей, чем те твари, на которых мы охотимся. Быть Острым Глазом.

Когда-нибудь, я наверно вспомню Иопалл, вспомню свою тогдашнюю жизнь. Наверно. Может быть, я проснусь посреди ночи с криком, когда мне присниться все это. А может, и нет.

Зеленка ждет меня. Там я буду выполнять свой долг, во имя Императора. Там я обрету свою славу.

Автор перевода: Hauptmann.


Падение Малволиона

Dan Abnett

Падение Малволиона

Судя по его хронометру, полдень еще не наступил, но воздух, как ему казалось, уже раскалился добела. Карл Гросс - гвардеец Пятнадцатой Мордианской Железной Гвардии перед тем как открыть ржавую дверь позволил себе утереть пот, заливающий глаза. Он остановился и нашел глазами майора Хешта. Офицер напряженно смотрел на Карла. Его лазган был готов к стрельбе. Бусинки пота сбегали пунктиром по его лицу. Было заметно, что пот у него выступил не только от жары.

- Чего ты ждешь? - прошипел он.

Гросс пожал плечами. Он и сам точно не знал, что ждет его за этой дверью. Перед выходом с базы Хешт сказал ему и другим гвардейцам из второй роты, что они всего лишь должны проверить, почему уже в течении 3-х дней не выходит на связь водонапорная станция, расположенная в дельте реки. Осторожно отодвинув защелку, он начал медленно открывать дверь. Позади него, припали к стенам коридора, застыв в напряжении и сжав лазганы, шесть других пехотинцев из второй. Гросс, чертыхаясь про себя, стал медленно открывать дверь. И почему именно ему досталась эта "почетная обязанность" открывать дверь в неизвестность? Но, черт возьми, мы же Железная Гвардия! Более храбрых и дисциплинированных солдат в Империи не найти.

Они достигли водонапорной станции рано утром. Комплекс, состоящий из развернутых автоматических комплексов и жилых помещений, отвечал за снабжение водой более дюжины ирригационных систем близлежащих ферм. Солнце только-только поднималось, было свежо. Не было видно ни единого признака жизни, даже вездесущих птиц, вечно вьющихся вокруг воды. Никто не отвечал на их окрики и запросы по воксу. Войдя, все сразу же начали тихо материться, так как какой то дурак установил климат-контроль на "тропический".

Отодвинув запор, Гросс, медленно отходя в сторону, тянул дверь за собой так, чтобы майор мог сразу выстрелить. Перед ними лежал гидропонный цех с высокой керамо-стеклянной крышей и металлическими опорами, ржавеющими в излишне влажном воздухе. Образцы зерновых культур и прочих растений размещались в маркированных горшках и стеллажах. Они прошли между огромных решеток, служащих здесь нагревательными приборами. Сверху постоянно капал конденсат. Мордианцы, набившиеся в оранжерею, мгновенно взмокли.

- Посмотрите, что это такое? - позвал гвардеец Парнелл.

Гросс вместе с майором подошли к нему. Парнелл с отвращением показывал на нечто лежащее под лампами дневного света. Периодически на эту дрянь, напоминавшую гниющие шаровидные раздутые грибы размером с голову человека и время от времени пульсирующую, распылялись какие-то химикалии. Майор выругался. Ни один из его людей не имел агротехнического образования и не был на Малвалионе настолько долго, чтобы знать местную флору. Но все знали, что "это" не растение.

- Сжечь эту гадость. Возьмите огнемет и все в пепел, - Хешт отошел в сторону.

Гросс уже собирался выполнить приказ, когда раздалось шипение лазганов. Неподалеку, где-то в соседних зданиях громыхнули шесть коротких взрывов. Воксы стали разрываться от неразборчивых воплей и выстрелов лазганов. Взвод развернулся. Все во главе с Хештом побежали на выстрелы. У второго взвода, проводящего разведку в левом крыле комплекса, были неприятности. Люди Хешта ворвались в помещение, из которого были получены последние сигналы от Второго. Это был ангар, в котором были припаркованы сельскохозяйственные машинами с огромными колесами. Воздух был полон дыма, оставшегося после взрывов гранат. На полу лежало два трупа. Оба были из Второго. Они выглядели так, как будто их расчленили огромными сельскохозяйственными серпами. Взвод медленно крался во мраке. Гросс увидел обезглавленный труп, забрызгавший кровью колесо одного из тракторов. Этот трактор был пристыкован к огромному грузовику, в кузове которого лежало нечто похожее на необычный космический корабль весь перепачканный глиной из дельты реки. Похоже, он был сделан из какого-то металла. Гросс присмотрелся, и его передернуло от омерзения. Да он же был той же самой живой пульсирующей дрянью, что они видели в оранжерее, только гораздо больше размером. Не это ли нашли ученые в дельте реки и доставили сюда для изучения, как они передали в их последнем выходе на связь?

Вдруг позади него раздался душераздирающий крик и выстрелы из лазганов. Гросс развернулся на шум и его чуть не сбил с ног труп пехотинца Парнелла. Вернее пролетевшая в нескольких сантиметрах от него мешанина из мяса, костей, и фонтанов крови. Лазганы взревели и выплюнули яркие импульсы. Нечто пронеслось во мраке с ужасающей скоростью. Нечто с когтями-серпами. Четырьмя комплектами когтей.

Оно рассекло майора Хешта надвое где-то в области талии и, все еще продолжая стрелять, то, что осталось от офицера рухнуло на пол. Следующим должен был стать Гросс. Он взвыл и открыл огонь. Генокрад…

* * *

Гросс, закричав, проснулся. Он весь вымок от пота. Голова раскалывалась. Прошло уже две недели с того кошмара на станции. Из его роты выжило только трое. Он никак не мог забыть о том, что случилось. Он же ветеран. Он бывал в жестоких битвах, но ни когда не был один на один с ужасающим монстром. Он физически ощущал его близость, его запах врезался ему в мозг. И уже две недели его преследовали кошмары и во сне и наяву.

Генокрад…

Надев форму, Гросс, пошатываясь, вышел из казармы и зажмурился от дневного света. Были слышны рокот моторов и разговоры солдат. Он должен прийти в норму. Если он хочет выйти из шокового состояния, надо занять чем-нибудь свое тело и, главное, мозг.

Жмурясь от яркого солнца, он вышел на улицу и увидел грузовики, которые, разбрызгивая грязь, увозили вдаль людей и оборудование. Теплый грибной дождь, идущий совершенно не по сезону, размывал и без того разбитую дорогу. Модульные крыши и башни агротехнического комплекса 132/5 на планете Малволион радостно блестели. Из водосточных труб хлестала вода.

Эвакуация шла полным ходом.

Перебегая дорогу между двумя громадными рычащими транспортерами, он уверял себя, что они уничтожили всю ту нечисть. Он сам лично разнес к чертям из лазгана одного из "этих", а потом еще двух. Затем он и остальные немногочисленные выжившие подорвали водонапорную станцию с помощью кумулятивных мин. Они сохранили свои сердца верными железной дисциплине мордианцев. Они отрапортовали гвардейскому командованию и, благодаря им, по всей планете было объявлено предупреждение об опасности.

Это должно было заставить его чувствовать себя лучше. Ведь так?

Гросс увидел полковника Тигла, контролирующего погрузку транспортеров разнообразными материалами и оборудованием из производственных помещений. Полковник выглядел разгоряченным и взволнованным. Поселенцы толпились вокруг него и требовали, чтобы в список эвакуируемого было внесено как можно больше ценного сельскохозяйственного оборудования и техники.

Увидев Гросса, он вырвался из их круга.

- Во имя Золотого Трона, - сбивчиво пробормотал он гвардейцу, - эти люди доведут меня до инфаркта! Я ведь и так хочу вывести как можно больше их любимого дорогого оборудования. Так они меня достают, чтобы я не забыл и об их проклятых культиваторах и прочей огромной сельхозтехнике. Я уже начинаю подумывать, чтобы попросить тебя рассказать им о том, что ты видел.

- И создать массовую панику, сэр? - печально улыбнулся Гросс.

Тигл вздохнул.

- Да, нет, нет …

- Могу ли чем-нибудь помочь?

- Я думал, что ты в медсанчасти. Что сказали тебе медики?

- Они сводят меня с ума, сэр. Прикажите мне чем-нибудь заняться. Это отвлечет меня от тех ужасов, которые я никак не могу забыть.

Полковник кивнул.

- Молодец солдат. Итак, нам нужны водители. Сможешь управиться с транспортером?

- В принципе, да, - ответил Гросс.

Тигл взглянул на свой информационный планшет и указал на грузовик с восемью покрытыми толстой коркой затвердевшей грязи колесами.

- Транспортная единица №177 в твоем распоряжении.

- Что мне делать?

- Я хочу, чтобы основная часть эвакуации была закончена к 1500. И ни каких оправданий не приму. Все, что мы не погрузим до этого срока, останется здесь навсегда, включая и этих проклятых фермеров. Конечный пункт равнина Нэсайн в девятнадцати часах пути отсюда. Согласно переданному сообщению, там нас ожидают около шестидесяти большегрузных транспортов, чтобы доставить нас на орбиту к нашему флоту. Туда уже идут еще восемь эвакуационных конвоев из других сельскохозяйственных поселений, так что, думаю, тебе понятно, что надо успеть вовремя. Если мы хотим, чтобы нам досталось место в них, и они не улетели без нас.

- А что, если в пути нам вдруг придется сражаться, сэр?

- Тогда мы покажем этим инопланетным уродам, что такое боевой дух мордианцев. На этой планете у нас развернут полк численностью семьдесят тысяч гвардейцев, не стоит также забывать о тридцати тысячах из полков планеты Файрус. Генерал Кан сообщил мне, что в ближайшие часы ожидается высадка бронетехники. Так же возможна помощь от Орденов.

- Все это обнадеживает, - сказал Гросс, - ведь вполне возможно на водонапорной станции была лишь небольшая вылазка, но именно поэтому мы должны быть готовы ко всему.

- Да сейчас мы должны быть готовы ко всему, - сказал Тигл, немного помрачнев, - уровень опасности установлен максимальный. Разве тебе никто ни чего не сказал?

- А что случилось?

- Межпланетные астропатические станции связи перестали получать информацию пять часов назад. На нашу планету упала Тень (псионическое блокирующее поле, устанавливаемое Разумом улья вокруг поглощаемой планеты - прим. переводчика). ОНИ идут. Гросс, они стопроцентно нападут на нас.

* * *

Подобно выброшенным на берег левиафанам с раскрытыми в немом крике пастями, большегрузные транспорты разместились на каменистой равнине Нэсайн, изрыгая в клубах надоедливой пыли потоки бронетехники.

Даже находясь на верхушке обзорной мачты командного судна на высоте трехсот метров, генерал Канн слышал грохотание и ворчание Паладианских танков и другой бронетехники. Он осматривал все вокруг через свой магноокуляр и удовлетворенно кивал.

Полковник Гризмунд развертывал бронетехнику со всей быстротой, как ему и было приказано, возможно, даже еще быстрее. Видимость была превосходной. Небо было ясным и синим. Зона высадки просматривалась на десять километров во все стороны. Их не могли застать врасплох.

Канн позволил магноокуляру повиснуть вдоль его безупречно чистой и выглаженной униформы Мордианской Гвардии. Рядом с ним на обзорной платформе находилось двое сервиторов и трое адъютантов мордианцев, сидевших за консолями наблюдения и вокс станцией. Спокойный шум переговоров трескотал на заднем фоне.

Хэнфф, один из адъютантов, приблизился к нему и передал информационный планшет.

- Данные из всех точек эвакуации, сэр. Большинство конвоев из поселений уже идут полным ходом к нам. Тигл из агротехнического комплекса 132/5 сообщает Вам, что отправятся в 1500.

- Почему так медленно?

- Это тот комплекс, где произошло столкновение, сэр. Я думаю, что полковник особенно осторожен.

Канн кивнул. Он хорошо знал Тигла и полностью ему доверял. Тот знал, что делать.

- А как насчет вот этих? - спросил он, указывая на планшет. - Поселение 344/9?

- Они также не загрузились, генерал. Там находятся гвардейцы из Файрусианского полка. Я… не знаю в чем причина задержки.

- Свяжитесь с ними. Узнайте в чем дело. Скажите им, что я сдеру с них с живых кожу, если они сей час же не выдвинутся.

- Есть, сэр!

Воздух задрожал от чрезвычайно низкого мощного басистого рычания. На них упала тень. Это еще один большегрузный транспорт грузоподъемностью десять тысяч тонн садился на равнину, маневрируя тормозными двигателями, выпускающими синее пламя перегретой плазмы.

- "Ариадна", - сказал Хэнфф. - Точно по графику.

По полу наблюдательной вышки залязгали чьи-то ботинки. На вышку поднялся полковник Гризмунд. Он был высоким, полным человеком, гордо носящим темно-багровое боевое обмундирование Палладианской Бронетанковой бригады. Остановившись, полковник отдал честь Кану.

- Докладываю, - произнес он. - Мы готовы выдвинуться немедленно. Что нам предстоит сделать, сэр?

Канн пожал руку полковника и показал ему на полевую карту.

- Сейчас мы просто должны быть начеку, Гризмунд. Две недели назад мои люди обнаружили в дельте вниз по реке генокрадов. Из донесений следует, что местные поселенцы нашли что-то вроде тиранидского разведывательного аппарата или зонда вторжения и пробудили его. Один Император знает, как долго этот маяк подавал сигналы, но с того момента, как сегодня утром на нас упала ИХ Тень, стало понятно, что он был услышан. Я хотел бы, чтобы вы выдвинулись на юг. Эвакуационному конвою, следующему от дельты реки, возможно, понадобится помощь. Если неприятности начались там, то там они, вполне вероятно, и продолжатся.

- Хорошо, хорошо… - Канн обернулся, чтобы найти взглядом Хэнффа. - Есть ли хоть какая-нибудь радостная весть от этих долбаных идиотов с Файруса?

* * *

Они находились в агротехническом комплексе 344/9 лишь шесть часов, но гвардеец Нинк уже понимал, что скоро случится что-то ужасное.

Под освещением пары ярко светящих прожекторов солдаты с Файруса загружали бесконечные ящики в тяжелые транспортеры, стоящие позади основного хранилища кукурузы. Сержант Сира Галло бросил очередной ящик и приказал ему заткнуть свою пасть.

- Идиот, естественно ожидается прибытие кого-то враждебного нам. Именно поэтому мы здесь! Именно поэтому девять дней назад мы были срочно направлены экстренным приказом на Малволион! Именно поэтому мы горбатимся с этими сраными ящиками, чтобы как можно быстрее доставить кучку этих говномесов до точки эвакуации! Ты думаешь, что случится нечто ужасное! Так вот это "нечто", скорее всего, будет офигенно хреновым!!!

Нинк посмотрел вниз на него так, как будто сержант только что сообщил ему ужасающие подробности о его жене.

- Да не смотри ты так на меня, - Галло обернулся, чтобы рассмотреть других гвардейцев 4-го Файрусианского полка, которые тоже остановили погрузку. - И вас это тоже касается!

- Да, во имя Императора, слушайте вы, недоумки. Мы же Имперская Гвардия! Нас как раз и направляют во все места, где может что-то случиться "что-то страшное"! Что-то не припомню, разве командующий сказал: "А, Малволион… да ничего плохого там не случится… Давайте просто немедленно разместим там тридцать тысяч наших храбрых файрусианских парней".

- Нет, черт побери, он так не говорил! Мы здесь, потому что мы Имперская Гвардия, и люди благодарят и превозносят нас, потому что мы всегда там, где случается что-то ужасное! А теперь запомните, все, что я сказал и живо за погрузку ящиков…

Галло понизил голос и со зловещим оскалом произнес:

- … мы 4-й Файрусианский. Мы безжалостные убийцы. Было даже лучше, чтобы здесь нас ждало, что-то офигенно хреновое и оно обязательно напоролось на нас, так как мы разнесем его на хер столько раз, сколько понадобится и пусть оно потом жалеет, что вообще появилось на свет!

Все радостно заорали. Даже Нинк присоединился к всеобщему веселью. Поселенцы, медленно бредущие мимо них на эвакуационные транспортеры, затихли и испуганно поглядывали в направлении Галло и его людей.

Мысленно же он очень жалел, что сам не знает, зачем их сюда прислали и что ему здесь ждать, к чему готовиться.

- Повторный вызов на связь от командования с равнины Нэсайн, - доложил Галло вокс-офицер Бинал.

- А, ну, да и ладно…

- Вас вызывает лично генерал. Сержант, он хочет знать, почему мы до сих пор не выдвинулись в точку эвакуации.

Галло раздраженно бросил ящик и обернулся к Биналу.

- Мы не выдвинулись потому, что до сих пор не поступило приказа от майора Ханнэла. Передайте ему это.

- Я уже так и сделал, сержант. Он хочет знать, почему приказа все еще не поступило.

Потирая старую рану, Галло пошел вдоль пыльных пальм.

- Передайте ему, что я спрошу майора лично.

Галло вошел в облицованное оцинкованными панелями административное здание агротехнического поселения. Внутри было ужасно душно. Подвесные вентиляторы судорожно загребали воздух. Галло видел, как не так давно майор и два других офицера зашли сюда, чтобы обсудить с членами администрации заключительный этап эвакуации поселения.

- Майор? Майор Ханнэл?

Галло проверил несколько кабинетов. Во всех никого не было. Расстроившись, он вызвал несколько человек для помощи в поиске. Пять мужчин, все в тяжелом Файрусианском обмундировании, грохоча сапогами по лестничной площадке, прибежали к нему. Один из них передал Галло его лазган.

- Рассеяться, - скомандовал он всем.

Галло и гвардеец Мэтлиг обнаружили Ханнэла, двух других офицеров и шестерых членов администрации. Вернее то, что от них осталось. Лужи крови и перемолотые кости покрывали весь пол и стены грузового зала, находящегося в задней части здания.

Мэтлиг упал на колени, его стало рвать прямо на кровавое месиво. Галло заикаясь, попробовал связаться по воксу с отрядом.

И тут что-то высокое, что он поначалу принял за опору крыши, дрогнуло и рванулось к ним. Быстро… так чертовски быстро косоподобный коготь размером с человека полоснул по блюющему Мэтлигу, добавив к потокам рвотной массы куски плоти и фонтаны крови.

Очнувшись, Галло понял, что убегает, истошно крича и бешено стреляя. Хитиновые пластины, закрывающие беловатые кости, переливающиеся зеленые усики, непрерывно отвратительно дергающиеся. Богомол-убийца ("богомол-убийца" на сленге Имперской Гвардии обозначает Ликтора - прим. переводчика) сбросил окраску, подражающую цвету стены, и сейчас возвышался над ним.

- Призрак! Призрак! - заорал Галло. ("призрак" на сленге Имперской Гвардии также обозначает Ликтора - прим. переводчика).

Его выстрелы выбивали осколки хитина с темного, костистого брюха твари. Он рванулся в дверь. Эфир был заполнен паническими возгласами. Галло натолкнулся на двух гвардейцев и потащил их в укрытие, построенное кем-то у стены. Он попытался рассказать им про то, что увидел, но в этот момент двухметровый коготь, прорезавшись через стену укрытия, разрубил одного из солдат. Кровь, пенясь, толчками выплескивалась из ослабевающего горла, издававшего затихающий с каждым мгновением предсмертный крик. Коготь нырнул сквозь стену обратно. Галло бросился в сторону, так как, как он и думал, через секунду другой биоклинок располовинил оставшегося гвардейца, к тому же расколов ему по пути череп.

Они могут видеть нас даже через стены! Они видят выделяемое нами тепло!

Галло бежал. Он выскочил на улицу. Эвакуационный конвой был там, где он его оставил, они так и не выехали. Теперь выезжать было уже некому. Несколько транспортеров были опрокинуты, два горели. Файрусианские гвардейцы разбегались кто куда, паля во все стороны. Везде валялись трупы. Ни одного целого трупа, все разрублены, растерзаны на части.

Спотыкаясь, Галло побрел вперед и увидел Нинка. Ниже пояса у того ни осталось ничего, кроме осколков костей, обрывков кишок и пластов мяса. Но, так или иначе, тот отчаянно цеплялся за последние мгновения жизни. Хрипя и держась за руку сержанта, он просил Галло взять его с собой. Вдруг Нинк, цепляясь за брюки Галло, судорожно полез вверх. Тот не выдержал и из милосердия выстрелил Нинку в лоб.

Он не стал задерживаться в укрытии, где отчаянно воя от страха корчились, пытаясь спрятаться несколько поселенцев. Что-то рванулось в его сторону. Нечто повыше человека, с мощным бронированным телом, приспособленными для бега птичьими ногами. Не добежав до него, оно заметило поселенцев. Тут же своими основными конечностями, заканчивающимися огромными когтями, оно стало кромсать первого попавшегося поселенца, при этом ухватив другого своей второй парой рук, которые были приспособлены для удержания жертвы. Подобно богомолу-убийце этот двигался так же быстро …

Он загнал поселенцев в угол и из дыма, чадящего от горящего разлившегося топлива, клацая зубами, шипя и скрежеща когтями, выскочило, еще две таких же твари. Вместе они начали рвать на части оставшихся в живых людей.

Галло с ужасающей ясностью понял две вещи. Первое, что он всю свою жизнь будет помнить крики разрываемых на куски людей. И второе, что жить ему осталось не так уж и долго.

Через дым он увидел богомола-убийцу, с упоением разрушающего транспортер. Галло добежал до одного из дальних транспортеров. Рядом с задними колесами лежал Бинал. Галло узнал, что это был Бинал лишь потому, что на трупе была надет взводный вокс-кастер (коммуникатор широкого диапазона - прим. переводчика). Головы же у него не было. Он сорвал с его тела вокс-кастер и вскарабкался в кабину транспортера.

Потребовалось пару секунд, чтобы настроиться на канал экстренной связи.

- 344/9! 344/9! - зашипел он. - Вторжение! Вторжение тиранидов! Повторяю …

Но повторить времени не осталось. Генокрады вскочили на крышу и капот транспортера. Разбивая стекла и отрывая крышу, они добрались до очередной жертвы.

* * *

Не смотря на то, что неразборчивое последнее послание Гало было больше похоже на вопль полный страха и боли, чем на осмысленные слова, в шестистах километрах от него на равнине Нэсайн его услышали и поняли. На канале связи повисла мертвая тишина. Канн посмотрел вдаль, стараясь не смотреть на Хэнффа и не выдать своих эмоций. Слова Галло. Его крик …

Он уже собрался сообщить новый приказ Бронетанковой бригаде Гризмунда, ушедшей туда сорок минут назад, чтобы те теперь все же направлялись в сторону поселения 132/5, но внезапно потемнело небо.

Принесенные ветром споры стали падать вокруг них, разъедая плоть людей и сгущая сам воздух. Канн побежал, чтобы как можно быстрее спуститься ниже. Самые первые из токсинов, источаемых падающими спорами, начали убивать мордианцев и членов экипажей космических транспортов. Автоматически включились посадочные огни судна, так как естественное дневное освещение исчезло. Их освещение было похоже на дорожки света в буране, только буря была не бурой от пыли или белой от снега, а черной от спор.

Выше, в облаках черных спор, опускались огромные чудовища. Харриданы - специальные создания тиранидов, созданные для десантирования. Канн читал о них. Но то, что он увидел в живую, их размер, исходящую от них отвратительную вонь, потрясло его. Рои подобных летучим мышам тварей отделялись от них подобно опадающим под порывами ветра листьям. Горгульи заполонили воздух вокруг людей. Каждая из них, планируя на перепончатых крыльях, выбирала себе цель среди людей. Сделав рискованный боевой разворот, переходящий в крутое пике, они обстреливали людей из освежевателей, которые были сращены с их кожистыми телами. Биоплазменный огонь лился на бегущих в поисках укрытия людей, разъедая и сжигая их.

Канн вытащил свой энергетический меч и от души рубанул по напавшей на него горгулье. Он разрубил ее пополам и тут же его окатило хлестнувшей из нее вонючей сукровицей.

Внезапно он упал. Похоже, начиналось землетрясение. Но, оглянувшись, он увидел, что это обрушивались на землю транспортные суда, опоры и корпуса которых, изъеденные взрывавшимися коррозийными споровыми минами, ломались под собственной тяжестью. Некоторые были почти целыми, некоторые были почти полностью взорваны. Сквозь темноту и огонь к ним неслись термаганты и хормагаунты с лапами, увенчанными подобными косам когтями. Их было больше тысячи. Гораздо больше тысячи …

Он прорубался через чужеродных выродков приближавшихся к нему. Разворотив морду одному термаганту, он отсек передние конечности другому. Но тут его отвлек душераздирающий булькающий крик. Бегущий рядом с ним Хэнфф был убит попавшими в него споровыми минами - сразу и некротической, и коррозийной. Он мгновенно превратился изъеденный кислотой кусок мертвой плоти. Толстая, пузырящаяся пленка, постепенно разъедающая даже кости, вот все, что осталось от него через тридцать секунд.

Внезапно Кану в грудь впились жуки из освежевателя ("жуки" - создания, разгрызающие практически любое вещество, выпускаемые из "освежевателя" оружия-симбионта тиранидов - прим. переводчика). Он корчился на земле и в исступлении вопил, пока те, разрывая на части его внутренности, превращали его тело в месиво.

* * *

Эвакуационный конвой из поселения 132/5 уже два часа как вышел в точку эвакуации, когда они заметили необычный погодный феномен в сотне километров от них. Там вдали постепенно расползалось какое-то темное пятно.

Из кабины транспортера №177 Гросс увидел, что синее небо покрылось черными облаками. У него засосало под ложечкой. Клубящиеся облака распространялись с бешеной скоростью, словно ударная волна от термоядерного взрыва. Вскоре они накрыли колонну. Полился странный темный дождь с каплями более похожими на семена каких-то растений. На всех транспортах конвоя включились фары, и стали бешено биться из стороны в сторону дворники.

- Черт возьми, что это такое? - спросил его сидящий рядом с ним в кабине гвардеец Фемлин и положил автоган (штурмовая винтовка - прим. переводчика) себе на колени, переключив ее в боевой режим.

- Поворачиваем на запад! Поворачиваем на запад! - обрушился на всех из транспортных коммуникаторов голос полковника Тигла. Машины конвоя, мешая друг другу, стали неуклюже перестаиваться в заданном направлении.

Гросс почувствовал, что воздух стал горячим и приторным на вкус. В сознании мгновенно всплыла оранжерея на водонапорной станции. Два транспорта, пытаясь разминуться на узкой дороге, свалились на обочину. Три других, врезавшись друг в друга, переломали друг другу оси. Тигл даже не обратил на них внимания, как и на их орущих пассажиров.

- Равнина Нэсайн для нас потеряна! - кричал полковник в коммуникатор. - Единственный выход из создавшейся ситуации - это главный город-улей на возвышенности Малво! Все разворачиваемся на запад!

Гросс посмотрел на карту. Возвышенность Малво находилась на расстоянии тысячи километров от их текущей позиции. Они никогда не доберутся до нее. Никогда. Так или и иначе, но он вдавил педаль газа в пол.

* * *

Танки Гризмунда с трудом, урча и разбрасывая во все стороны грязь, быстро образовавшуюся от разразившейся на равнине Нэсайн бури, ползли вперед. Шансы встретить эвакуационный конвой из 132/5 окончательно исчезли. Не осталось никакой надежды. Точка.

Он приказал разворачивать машины на встречу врагу. Разворачивались они очень медленно, так как проливной дождь всего за пятнадцать минут превратил засохшую каменистую, чуть покрытую зеленью землю, в мшистое, покрытое папоротниками топкое болото. Через час вокруг них выросли непролазные джунгли, быстро распространяясь во все стороны, захватывая все новые и новые участки суши. Только Гризмунд не успел увидеть эту атаку растений. Орудие его танка, ревя, выплевывало заряды в снижающиеся перепончатокрылые существа, полностью сжигая их при попадании.

Но скоро к горгульям присоединились биоворы, накрыв их дождем споровых мин, и число танков в его бригаде стало сокращаться с ужасающей быстротой. Машины разъедали кислотные сгустки, а людей мгновенно отравлял ядовитый газ, появляющийся при разрывах споровых мин. Орды хормагаунтов и термагантов неслись на них со всех сторон, временами полностью покрывая живыми копошащимися курганами его танки. Воздух пронизывало мерцание синапсических импульсов тиранидов-воинов - высоченных отвратительных монстров, идущих сквозь ряды своих более мелких собратьев, передавая им через себя приказы Разума Улья. Над роями медленно плыли большеголовые, покрытые поблескивающим хитином зоантропы которые левитировали при помощи своих отлично развитых псионических способностей. Их атрофированные лапки противно дергались, издавая клацающие звуки. Время от времени они исторгали энергетические копья, разносящие на части оставшиеся целыми танки.

Гризмунд заметил извивающегося подобно змее, быстро ползущего к ним Пожирателя и заорал заряжающему и наводчику, чтобы те ускорили темп ведения огня. Рядом с ним пролетели два разодранных танка. Последнее, что увидел Гризмунд в своей жизни, был ствол ядовитой пушки ("ядовитая пушка" - оружие-симбионт тиранидов - прим. переводчика), которую наводил на них воющий карнифекс, только что уничтоживший те два пролетевших мимо него танка.

* * *

Эвакуационный конвой из поселения 132/5, надрывно ревя турбинами, выбрался на армированное шоссе. Они пересекли несколько грунтовых дорог между фермами. И достигли главной транспортной артерии, по которой во время сбора урожая нагруженные караваны транспортеров отвозили собранное зерно к городу-улью расположенному на возвышенности Малво. Поднимая клубы пыли, они проехали по нему вдоль ирригационных каналов и огромных водохранилищ еще четыре километра, до того, как их нагнал ливень. Теперь вместо пыли из-под колес летели водяные брызги.

На юге от них сияло голубое чистое небо, а с севера на них быстро ползли черные маслянистые облака, постепенно пожирая свет. Фемлин повторно передернул затвор и щелкнул спусковым крючком, в десятый раз проверяя исправность автоматической винтовки. Держа руль одной рукой, Гросс вытащил из кобуры лазерный пистолет и бросил его Фемлину.

- Проверь и его, - попросил он. - Мой лазган тоже.

Дворники двигались с каждой секундой все медленнее и медленнее. Ветер взбаламучивал воду на дороге, и во все стороны как на море летели брызги пены. Гросс старался не обращать внимания на извивающиеся черные споры, прилипающие к лобовому стеклу и скапливающихся подобно гною на его дворниках. Сквозь струи дождя он увидел, что на идущем впереди транспорте зажглись тормозные огни, и сам тут же нажал на тормоз. Его 177-го юзом повело по сплошь залитой водой дороге от одной обочины к другой. Фемлин закричал, а Гросс стал бороться с рулем. Они с трудом остановились, при этом зацепив транспорт, остановившийся перед ними, и сорвав у того кенгурятник.

Коммуникатор в кабине разрывался от криков. Гросс открыл дверь, чтобы посмотреть, в чем причина задержки. Вдруг со стоящего перед ними транспорта кто-то прыгнул им на кабину, при этом на крыше образовалась большая вмятина. Выглядывающий из кабины Гросс обернулся, чтобы лицом к лицу, а вернее лицом к морде, столкнуться термагантом, скалящим в кровожадной улыбке клыки, по которым стекали капли дождя. Фемлин сунул в руки Гроссу его лазерный пистолет, и тот сразу открыл огонь. Лазерный разряд из пистолета разорвал шею термаганта, исторгнувшую целый фонтан ядовитой жидкости, которая, скорее всего, служила тому кровью. Термагант свалился с крыши в грязь.

Мимо них в слепом страхе бежали поселенцы. Транспорт рванулся вперед и, проехав десять метров, покатился вниз с дороги на затопленное поле. Гросс увидел, что к нему бегут четыре термаганта. Он дал полный газ. Двое были вмяты в землю, третий отлетел в сторону от удара бампера.

Фемлин стрелял из окна кабины. Гильзы, звеня, падали им под ноги. Конвой пытался двинуться вперед. Несколько транспортов горели на обочине дороги. Чтобы за них не зацепиться Гросс был вынужден снизить скорость. С капота в кабину заглянула чья-то уродливая морда. Гросс рванул транспорт вперед, пройдя в считанных дюймах от горевшей машины, и заорал Фемлину, чтобы тот стрелял прямо через лобовое стекло.

С ними поравнялась небольшая машина - один из небольших внедорожников с открытым верхом и установленными на нем спаренными тяжелыми болтерами, которые использовались в качестве огневой поддержки. Гросс замахал его водителю, чтобы ехал вперед. Тот погнал машину по дороге и через мгновение дорогу перед Гроссом осветил ореол ревущих болтеров. Что-то большое и переливающееся разлеталось на куски под градом бронебойных болтов. Сукровица выплеснулась из-под колес транспорта №177. Гросс не стал смотреть, кого там уничтожили, и погнал дальше.

Если бы он оглянулся, то увидел бы, что на остальные транспорты из ирригационных каналов, среди которых проходило шоссе, нападали разнообразные твари. Их расстреливали внедорожники огневой поддержки. Богомол-убийца, раскрывший в смертельном объятии свои хитиновые косы, затрясся, теряя куски плоти, костей и какой-то слизи, когда очередной нашел и его. Суетящихся термагантов раскидывали в разные стороны мощными бамперами машин или давили колесами. Получивший многократные попадания из освежевателей один из транспортов вылетел с шоссе и, упав в канал, взорвался. Падающие споровые мины разнесли на запчасти еще два транспорта.

В воздухе над конвоем начали просматриваться очертания горгулий. Тяжелобронированная техника конвоя - четыре "Химеры" и шесть стандартных танков "Леман Русс", покрытых мордианским камуфляжем, - оказались отрезаны от убегающих вперед транспортов. Хормагаунты покрыли живым ковром две "Химеры". Два танка остановились и отстреливались, вращая башнями во все стороны. Их экипажи, матерясь на чем свет стоит, ни на секунду не прекращали огня, хотя и знали, что их минуты сочтены. Железная мордианская дисциплина заставляла их продать жизни как можно дороже. Сгусток биоплазмы сжег один из них. Другой был поражен зеленым молниеподобным разрядом, отчего тут же детонировал весь боезапас, разнеся танк на части.

"Химера", зажатая со всех сторон тремя ликторами, попыталась прорваться, но тут же полетела с дороги, теряя секции гусениц. Коррозийные споровые мины превратили еще один "Леман Русс" в полутвердую, подобную смоле, глыбу. Позади конвоя в кузове внедорожника огневой поддержки, за спаренные тяжелые болтеры встал сам полковник Тигл. Его рыжие усы топорщились от ярости, охватившей их владельца. Он вращал оружие влево и вправо по станку, неся смерть чужеродным монстрам. Дождь насквозь пропитал его униформу.

Он чувствовал, что какая-то дрянь заползает ему в рот и затем ползет внутрь, подобные ей ползали по его телу, прилепляясь к коже, разлагая его заживо. Некротические споры четко выполняли генетически запрограммированную в них функцию. К тому времени как его водитель замертво упал на руль, а машина, сиганув с дороги, воткнулась в грязь канала, от Тигла не осталось ничего, кроме почти голого костяка, висевшего на рукоятке оружия. В десяти километрах от него оставшиеся в строю транспорты неслись вперед, с трудом разбирая дорогу, вокруг них быстро сгущались джунгли. Всем было чертовски страшно. Черные облака, изливающие водопады воды, полностью закрыли небо.

Фемлин продолжал отстреливаться в окна кабины из своей автоматической винтовки. Гросс добавлял к ней огонь своего лазгана. Поблизости с ними не осталось ни одного транспорта. Вот и они, наехав на шипастые лианы, протянувшиеся поперек дороги, прокололи шины и вынуждены были остановиться. Машину тут же стали опутывать растения.

- Смотри! Смотри! - заорал Фемлин.

В небе один за другим загорались яркие метеоры. Дюжина, две дюжины, три…

- Хвала Императору! - выдохнул Гросс.

Первые из приземлявшихся десантных капсул, сжигая растительность, вонзались в землю. Гросс увидел выбирающихся из них людей. Адептус Астартес. Космические десантники, Плакальщики. Они прибыли на помощь, как и обещали. Желтые доспехи поблескивали в темноте. Они пришли, несмотря на то, что ни кому помочь уже не могли.

Гигантские, облеченные в броню воины. Величайшие воины человечества. Они выбегали из десантных капсул, уничтожая врага из болтеров, огнеметов и мелтаганов. Термаганты и хормагаунты разлетались на куски под напором ужасающей огневой мощи. Огнеметы сжигали смердящие растения. Горгульи низвергались с небес на землю. Гросс видел, как забился в конвульсиях от поцелуя мельты пожиратель, как плазменный огонь уничтожил богомола-убийцу.

Еще дальше космический десантник разнес энергетическим кулаком на части зоантропа, погибшего во вспышке псионической энергии и фонтане желчи. А вон там еще один воин выстрелом из ракетной установки уничтожил воина тиранидов. Как тот не пытался увернуться, самонаводящаяся ракета нашла его.

Гросс выпрыгнул из кабины и, стреляя из лазгана, понесся в атаку. Мордианские гвардейцы вокруг него были воодушевлены появлением Плакальщиков. Гросс прожег дыру в подскочившем термаганте. Не далеко от него четыре космических десантника общими усилиями убили ликтора.

Мы победим, все же мы победим! - торжествовал он.

Он услышал скрежущие звуки позади себя. Обернувшись, Гросс увидел карнифекса, напирающего на уцелевших мордианцев. С клешней, нервно дергающихся вокруг пасти, падали капли яда. Фемлин начал поворачиваться, наводя на него винтовку, но выстрелить он не успел. Гросса окатило ливнем из крови и ошметков мяса.

Он приготовился к смерти, но увидел, как голова монстра исчезла в облаке пара. Двое Плакальщиков, стоящие слева от твари, огнем из болтера и мельты оставили на ее месте дымящийся кратер. Но движимый сейчас одними рефлексами карнифекс, устрашающе пощелкивая когтями и разбрызгивая ядовитую кровь, налетев на них, посек обоих своими косоподобными клинками и рухнул рядом с ними.

* * *

Гросс упал на колени. Он никогда не мог даже представить себе, что космические десантники могли умереть. Они казались ему неуязвимыми, богоподобными существами, живыми олицетворениями самого Бога-Императора Терры. Но они были мертвы. Он увидел рассеченный пополам шлем одного из них. На него смотрело обычное унылое лицо мертвого человека.

Встав на ноги, в пятидесяти метрах от себя он увидел, как еще одного Плакальщика разорвал ликтор. Еще троих обвил кольцами Пожиратель и стал разрывать их на части своей зубастой пастью.

Затем Гросс увидел то, чему просто не мог поверить. Многократно превзойденные численностью космические десантники отступали. Они побежали, прикрываясь за холмами от скользящего над землей в погоне за ними зоантропа, беспрерывно выпускающего в них смертоносные псионические энергетические разряды. Они остановились, чтобы уничтожить эту тварь, но сделали это совершенно напрасно. Похожий на мерцающий сгусток воздуха разряд разнес одного в кровавое месиво. Через мгновение, показавшееся Гроссу вечностью, следующий разряд отправил к праотцам еще троих. Остальные рванулись прочь, но тут же одного из них насадил на свои косоподобные когти тиранид-воин. Другой, оглушенный промахнувшимся на самую малость разорвавшимся псионическим разрядом зоантропа, отлетел в сторону и тут же был растерзан стаей термагантов.

Последний успел пробежать еще двадцать метров, прежде чем был аннигилирован безжалостным зоантропом. Его не спас даже силовой доспех, который они всегда считали надежной защитой. Тираниды не брали пленных. Не должно было остаться ни одного живого организма.

Гросс не верил в то, что узрел.

На протяжении первых двадцати минут после высадки казалось, что Плакальщики сломали хребет врагу и вот-вот примутся добивать ксеносов. Сейчас же Гросс видел, что еще пять минут и их всех уничтожат. Слева от него разорвалась споровая мина - подарок биовора. Гросс даже не понял, сколько космических десантников превратилось в быстро тающие куски слизи, плавающие в дымящейся, отвратительно воняющей луже кислоты.

Двое Плакальщиков бешено изрешетили набегавшего карнифекса. Стрельба прекратилась лишь, когда они услышали глухие щелчки в болтерах. Секунду спустя, не успев перезарядить оружие, они были расчленены отчего-то вдруг совершенно осатаневшими хормагаунтами, внезапно начавшими двигаться с невероятной скоростью. Гросс тут же увидел причину их ярости. Раскидывая в разные стороны горящую растительность, к ним продирался Тиран Улья, вырезая подвернувшихся космических десантников своими ужасными когтями. За ним он увидел многочисленных био-титанов, постепенно появляющихся из смога.

Последний Плакальщик умер спустя тридцать девять минут после того, как первый из них выбрался из десантной капсулы. Конвой пылал. Почти все машины были разрушены.

Гросс нырнул в воронку, чувствуя, что вокруг него быстро разрастаются какие-то растения. Он чувствовал, что по телу стала распространяться паразитическая инфекция. В его голове стали раздаваться невнятные голоса.

Его бесконечный кошмар продолжался. На линии горизонта он увидел, как бесконечная волна потрошителей поглощала все, что было на их пути, поедая саму землянистую плоть планеты.

Гросс попрощался с Богом-Императором, со своими давно умершими родителями, со своей родной планетой, где он уже давно не был, далекой любимой Мордией. Он молил, чтобы она никогда не встретила такой ужасной участи.

И завершив свои мольбы, медленно вставил ствол лазгана себе в рот…

Автор перевода: Baxx Ginn.


Плоть слаба!

Pete Haines

Плоть слаба!

Гаумех пристально смотрел на двенадцать дюймов иглы, по мере того как она проникала в его грудь. Он оставался бесчувственным, пока медицинский сервитор выполнял работу, для которой он и был сделан. Он знал, что сервитор выполнит свою задачу идеально, да и в любом случае, любой толчок его тела, был предусмотрен и учтен обостренными чувствами серва. Наблюдая взглядом за бледной, неживой плотью сервитора, Гаумех услышал приближение Сарлока. Железный Отец был более машиной, чем человеком: вся левая половина лица, правый глаз, обе ноги и левая рука были полностью механические. Гаумех с трудом представлял себе, сколько лет службы и боевой славы могли принести Сарлоку столько благословений. Железный Отец окинул взглядом брата Гаумеха, опытным глазом отмечая раны, от скоб замыкающих рану на руке, до изуродованных останков его левой ноги. Сарлок поднял символ своей власти, Механикус Протектива, и холодным, монотонным голосом начал обряд.

- Воин Железных Рук, сын Ферруса и Медузы. Твой путь к более чистому воплощению начнется сегодня. Transunt Mechanica Purgatus.

Гумех с абсолютным спокойствием смотрел, как серворука Сарлока изогнулась и открыла щипцы, чтобы четко пережать бедренную артерию его перебитой ноги. Он услышал голос Железного Отца:

- Смотри на меня. ЭТО больше никогда не подведет тебя.

Брат Гаумех смотрел в холодные, механические глаза Железного Отца, когда манипуляторы сжались и нахлынула боль. Он активизировал при-ан мембрану и перенесся разумом в другое место, он выбрал битву за город-улей Гантор Терентис, битву в которой он и получил эти раны. Безразличный к жужжанию пил и влажному хлюпанью разрезаемой плоти, он увидел возвышающуюся впереди шахту с необыкновенной точностью.

Гаумех следовал за сержантом Коуррасом, который шагал прямо к воротам литейной. Лучи и свинец бессильно отскакивали от его священной Тактической брони дредноута.

- Огонь на подавление.

Отделение остановилось, когда сержант Коуррас перенес огонь на помост над воротами, битком набитый еретическими мятежниками. Выстрелы остальных десантников раздались в унисон, поддерживая друг друга. Имея лишь минимальное прикрытие, культистов рвало на куски смертельным шквалом снарядов. Методично Железные Руки обстреливали помост, пока последний из культистов не замолчал навсегда. Не было никакой пощады, лишь презрение к слабости врага.

Справа, укрываясь за обломком раздробленного камнебетона и погнутой арматурой, расположился отряд Ганторских Сил Планетарной Обороны. Сержант Коуррас приказал им подняться и атаковать, но они лишь пытались вжаться в землю и укрыться за мусором. Гаумех схватил ближайшего и поставил на ноги.

- Это ваш мир, и он был доверен вам Императором. Вы уже достаточно провинились, позволив этим мятежникам собрать такие силы, но теперь вы даже не можете уничтожить их. Вы будете сражаться или позволите страху овладеть вами?

Шокированный и испуганный человек, извиваясь в механическом кулаке Гаумеха, в ответ начал причитать и бормотать извинения. Космический десантник отшвырнул его на три метра от себя. Гаумех вопросительно посмотрел на Коурраса, и сержант поднял свой штормболтер. Быстро и эффективно, истратив минимум боеприпасов, Железные Руки казнили своих бывших союзников.

- Слабаки, - пророкотал сержант Коуррас, - нам лучше без них.

Не допуская ни секунды промедления, Железные Руки продолжили штурм литейной.

Три сервочерепа парили около Гаумеха, работая над тремя частями тела одновременно: над ногой, рукой и глазом. Железный Отец Сарлок наблюдал за их работой, особенно обращая внимание на руку. Она была изготовлена очень давно, и ее было невозможно копировать или восстановить. Она уже пережила двадцать владельцев, и Сарлок не сомневался, что переживет еще двадцать. Поразительные навыки космического десантника к излечению, были усилены набором пучков систем жизнеобеспечения висящими вдоль операционного стола. Их трубки и провода опутывали тело космического десантника, присоединяясь к Черному Панцирю. Космическому десантнику будет позволено находиться в непродолжительной самоподдерживающийся коме до того момента, как он восстановит свои силы.

Отделившись от отделения в лабиринтах литейной, Гаумех стоял на пролете металлической лестницы. С воплями и ревом очередная волна культистов приблизилась к лестнице и раскололась надвое. У Гаумеха кончились осколочные гранаты, но пара точных очередей превратила штурм, в хаотическое карабканье по скользким от крови ступенькам. Тем не менее, дикая толпа безумцев, неизбежно прибывала. Гаумех встретил их, как только они вступили на пролет. Его механическая рука сомкнулась вокруг шеи первого еретика. Он сжал руку, ломая хребет как тонкий прутик, и затем сбросил тело в пресс, видневшийся внизу. Сын Железных рук отказывался отступить или сломаться душой или телом, его кредо было: долг, стойкость к трудностям и безжалостность. Один за одним, культисты умирали, если не от удара железным кулаком, то разрубленные пополам боевым ножом в его правой руке. Несмотря на все их усердие, утомленные бешеным подъемом они не могли закрепиться и их ножи, пистолеты и дубины не представляли никакой опасности керамитной броне космического десантника, но ослепленные безумием они рвались к нему и умирали десятками. Однако, пока эти умирали, другие, более сообразительные, отступники выбрали тактику похитрее. Гаумех использовал ухо Лаймана, чтобы заглушить крики атакующих и рев оружия. В гуще битвы он слушал лишь минимум необходимых звуков: удары сердца, звук шагов и свист снарядов разрывающих воздух. Но враг может быть скрытен, и только раздавшийся позади звук зарядных контуров плазменного оружия заставил его обернуться. Он увидел худого как скелет человека обнаженного по пояс, чье тело было испещрено ритуальными татуировками, который целился в него. Гаумех метнул в него нож одновременно с выстрелом плазменного пистолета. Заряд плазмы угодил в вытянутую после броска руку. Это поглотило основной заряд, но перегретая плазма растеклась по всему телу и глубоко проникла в одну глазницу. Даже его тельца Ларрамана не мог закрыть такие раны, и боль, сильнейшая за столетие войн, поглотила Гаумеха. Сквозь красную пелену агонии он увидел здоровым глазом, как татуированный отлетел, когда нож с хрустом вонзился в его грудь, и довольно ухмыльнулся. Но толпа культистов снова окружила его. К счастью он не был подвержен болевому шоку как обычные люди, и продолжал отбиваться левой рукой, с легкостью круша носы и челюсти своих врагов. Один глаз был прострелен, второй залило кровью и он не мог уже рассчитывать на победу в этом бою. Внезапно он упал на пол, быстро перекатился к перилам, чтобы затем спрыгнуть на видневшийся внизу пол. Но его тело было медлительно, оно разрывалась от боли, ран и усталости.

Руки безумцев схватили его ногу, и он беспомощно повис между небом и землей. Гаумех умирал, и все равно его левая рука, изваянная из металла, с готовностью отозвалась и взвела болтер. Не имея возможности прицелиться, он просто дал длинную очередь на звук. Он почувствовал как снаряды разрывают его собственную ступню, но держал курок до тех пор пока не опустел магазин и хватка не ослабла. Последним чувством Гаумеха было чувство падения. Он упал в плавильный котел десятью метрами ниже, где его и нашел апотекарий Железных Рук, который искал его, чтобы извлечь его геносемя.

Сарлок дал Гаумеху день на послеоперационное восстановление. Затем ему ввели стимулятор, чтобы прервать цикл пре-ан и он моментально очнулся. Медицинские сервиторы просто повернулись и покинули келью, оставив Гаумеха одного. Он моментально осознал присутствие своего нового глаза из-за прицельных иконок, что легли поверх его поле зрения. После минутной концентрации он научился настраивать его фокус от микроскопического до телескопического и переключать видимые спектры. С трепетом он поднял правую руку. Она казалась окоченелой и это беспокоило его, но когда он наконец увидел ее то с трудом мог поверить, что возможно такое идеальное сочетание серводвижков и механизмов, такая гибкость сочленений в запястье и пальцах, такая мощь стальной ловушки в которую превратился его кулак. Наконец он спустил ноги на пол и встал на своих новых ногах. Баланс был идеален и, сделав несколько движений, он убедился в этом окончательно. Удовлетворенный, что все прекрасно, он пал на колени и вознес горячую молитву Примарху и его мудрости. Один, в своей келье, он был ближе к Феррусу Манусу чем когда либо. Он не потерял ничего ценного для себя, а получил то, к чему всегда стремился. Глубоко в душе, он с надеждой ждал того дня, когда его превращение будет закончено, и он сможет избавиться от проклятия слабой плоти навсегда.

Автор перевода: Corporal.


Побег из ада

Ben Counter

Побег из ада

- Ты даже не подозреваешь о том, насколько тебе повезло, тварь - прошипел механический голос в ухе комиссара фон Класа.

Невидимая рука протащила его по последним ступеням из мрака прямо в обжигающее сияние арены. Он замешкался от яркого света и споткнулся, упав лицом на грубый песок и содрав кожу со щеки. Отовсюду послышались насмешки. Он взглянул наверх и его охватил ужас, с которым не помогла справиться даже его тренировка.

Вокруг него расстилалась арена, размером с посадочную площадку, песчаный пол был испещрен бурыми полосами крови его предшественников. По краю арены шло кольцо из кольев, каждый кол был высотой с человека и увенчан головой. Там были головы людей и орков, головы эльдар с тонкими чертами лица, странные головы сотен других видов.

За кольцом вздымался амфитеатр, огромный и темный, выкованный из черного железа в формы, взятые, казалось, из фантазий сумасшедшего. Страшные колья и искривленные галереи образовывали рты злобных лиц, огромные железные когти поддерживали частные ложи для избранных. Сооружение было окружено мириадами черных башен и шпилей Комморага, насмешки над красотой, пронзающей небо цвета гниющей раны.

Но не это было самым худшим. Когда фон Клас поднялся на ноги, чувствуя, как его мышцы ноют после неожиданного освобождения от стальных оков, в которых его так долго держали, он ощутил, как их глаза смотрят на него, и услышал их смех. Аудитория из сотен тысяч ренегатов эльдар, была рассажена в строгом соответствии с рангами, их бледные чужацкие лица сияли подобно светильникам на фоне черных и фиолетовых облачений. Серебристые вспышки мерцали повсюду, и он мог слышать, как они говорят друг с другом тихим голосом - возможно делая ставки на то, сможет ли он выжить или нет, или просто насмехаясь над человеком, который еще не понимал, что он уже мертв.

На самом почетном месте, справа от края арены, восседал предводитель. Даже с такого расстояния его лицо казалось фон Класу самым мрачным из жестоким из тех, которые он когда-либо видел. Его фиолетовая мантия лишь наполовину скрывала церемониальную броню с огромными наплечниками в форме полумесяцев. Предводитель был окружен неподвижными телохранителями, которые были вооружены копьями с яркими серебристыми остриями, и огромным числом приспешников и придворных сидящих неподалеку.

У фон Класа было немного времени, чтобы увидеть все это, до того как предводитель протянул тонкую руку к толпе, которая исторгла свое одобрение в оглушительном визге. Фон Клас посмотрел кругом, чтобы понять смысл этого сигнала, но он был один на огромной арене. Дверь, через которую его втащили, ушла в песок позади него.

Краем глаза он заметил, как мелькнуло нечто. За то время пока он разворачивался и посмотрел на это, оно приблизилось. В голове комиссара бушевала буря чувств и страхов, пока его старые натренированные инстинкты не взяли верх, и он напряг свои ноющие мышцы в преддверии схватки.

У человека было, наверное, лишь полторы секунды, чтобы увидеть, как ведьма несется, кувыркаясь, по песку к нему. Она носила броню лишь для того, чтобы выставить напоказ нечеловечески стройное и гибкое тело. Когда она двигалась, ее длинные красно-черные волосы развевались за ней бурной волной. В одной руке у нее была мерцающая металлическая сеть, в другой она вращала алебарду, длиной в ее рост, увенчанную широким, зловеще искривленным лезвием.

* * *

В своей роскошно обставленной ложе, во главе зала, эльдар подавший сигнал, Архонт Кипселон, склонился к Яе, которая полулежала рядом с ним. Высокая и стройная, она возлежала на своем месте, демонстрируя свои змееподобные мускулы. Глава Культа Ярости, наиболее ценный союзник Кипселона, Яе выглядела абсолютно соответствующе своей зловещей репутации. В ее темные волосы были вплетены серебряные цепочки, у нее были прозрачные изумрудные глаза, один лишь взгляд которых мог принудить нижестоящего эльдар к подчинению.

- Я слышал, что это одна из твоих лучших Ведьм - небрежно бросил он - слишком много для одного существа.

- Возможно, мой архонт - Но я слышала, что этот принадлежит к их правящему классу. Может быть, он развлечет нас. Они бывают необыкновенно крепкими.

Тем временем на арене человек повернулся, пригнувшись и высоко подняв руки, приготовившись к первой атаке ведьмы. В фиолетовой дымке стремительного движения можно было увидеть лишь ее лицо, искаженное напряжением и ненавистью, ее глаза пылали от действия священных наркотиков, растекавшихся по ее венам. Изящно заостренные эльдарские уши и огромные глаза не могли скрыть ее первобытной дикости.

- Я надеюсь, она действительно так хороша, как про нее рассказывают - продолжил Кипселон - Кабалу Сломанного Шпиля нужны хорошие воины. Есть те, кто желает отнять у меня власть, которую я заполучил.

- Вы знаете, что Культ Ярости верен вам - улыбнулась Яе - Ваша сила и мудрость достаточна для того, чтобы обеспечить нашу верность.

Кипселон изобразил снисходительную улыбку. Он прожил достаточно, чтобы понимать, что эти слова являются тайным кодом Комморрага - он знал это потому, что видел множество эльдар, которых погубили предательства, в том числе те, которые совершал он сам. Но Яе и ее ведьмы были ему жизненно необходимы. Уэргакс и Кабал Лезвия Клинка угрожали сокрушить утонченную жестокость его владений. Но это были дела для его дворца. А сейчас он постарался сосредоточиться на развлечении. В конце концов, оно было организованно специально для него. Такая почтительность была, несомненно, порождена страхом, но в Комморраге почтительность и страх были одним и тем же.

Ведьма, вскинув алебарду над плечом и высоко выпрыгнув в воздух, издала пронзительный вопль полный ненависти и наслаждения. Клинок, описав сверкающую дугу, обрушился на человека.

Яе выдохнула от возбуждения и привстала с сиденья, в ее глазах сверкало восхищение. Кипселон улыбнулся - старый эльдар все еще ценил простые радости жизни. А мертвый человек был без сомнения радостью жизни.

Человек уперся ногой в песок и, оттолкнувшись, прыгнул в сторону, уходя от удара лезвия, которое серебристо-белой вспышкой мелькнуло около его лица. Любой другой потерял бы равновесие и упал бы в пропитанный кровью песок, но только не ведьма. Она выполнила изящный кульбит, приземлившись на ноги, и крутанулась на каблуках, чтобы встретить жертву лицом к лицу. Но комиссар был уже готов, и быстрее чем смог бы обычный человек, он ударил ладонью в лицо ведьме, ее голова дернулась назад, ярко-алые брызги вырвались из разбитого носа.

Злой свист разочарования понесся с трибун. Кипселон слышал вокруг себя грязные ругательства. Яе вскочила, ее глаза все еще светились от удовольствия - потому что истинная ведьма наслаждается боем вне зависимости от того, кто побеждает. Но остальная публика не была так счастлива.

На арене ведьма перекатилась за один удар сердца, готовая подняться и встретить выскочку-человека, но тот обрушил обутую в ботинок ногу на ее поясницу, придавив ведьму к земле.

- Убей его! - закричал разгневанный зритель. - Убей это животное!

Сотни других голосов присоединились к нему, поднялся рев, который превратился в одобрительные возгласы, когда ведьма, обхватив ногу человека своей ногой, опрокинула его на спину. Она метнулась к жертве, забыв про сеть, готовая снести голову человеку алебардой.

Публика заметила это раньше, чем она: у ведьмы больше не было ее оружия. Оно было у противника. Прежде чем она смогла что-то предпринять, комиссар нанес удар алебардой. Ведьма вскинула над лицом и шеей сеть, зная, что металлические жилы отразят удар и сохранят ей голову на плечах.

Но человек метил не в шею. Ему было наплевать на элегантное обезглавливание - верх мастерства убийцы. Вместо этого лезвие пронзило живот ведьмы и вышло меж лопаток. Когда хлынула кровь, ведьма выглядела неописуемо удивленной, все еще пытаясь осознать, что ее оружие было украдено.

Человек вытащил клинок из тела и поднялся на ноги. Ведьма рухнула на землю, вокруг нее песок начал окрашиваться в красный цвет.

Крики публики превратились в бессловесный вой ярости, который неистово звенел над амфитеатром. Яе все еще была на ногах, неглубоко и часто дыша, ее глаза были распахнуты.

Кипселон поднялся и встал рядом с ней.

- Не бойся - прошептал он ей сквозь шум - Оскорбить меня, так же как и тебя, значит умереть. Я прикажу отдать человека гомункулу. А когда я буду уверен в том, что он больше не выдержит боли, я принесу тебе его шкуру.

Яе не ответила. Ее глаза горели, а на лице было выражение досады. Безмолвным жестом Кипселон приказал своим закованным в черную броню телохранителям забрать человека и унести тело ведьмы.

Увидев приближающихся темных эльдар, человек бросил алебарду ведьмы, вероятно ожидая быстрой смерти в награду за свою победу. Толпа продолжала выть, когда один из воинов оглушил человека ударом копья, и бесчувственное тело утащили прочь, навстречу участи, которую невозможно было даже представить.

Кипселон подумал, что с чужаками всегда так. Они слишком глупы, чтобы понять - лучше им было бы умереть.

* * *

Комната была залита ярким безжалостным светом, лившимся с потолка. Двое чужацких воинов стояли на страже у черной стены. Пол был сделан из металла, его уровень понижался к центру комнаты где было дренажное отверстие куда стекали выделения тел. Стены были увешаны кожами, целиком снятыми с людей, вероятно, лучшими из всех, что были сняты палачом за годы. Татуировки были сохранены, и фон Клас узнал эмблемы полков и религиозные тексты, нанесенные на кожи: Катачан, Стратикс, Юрн, даже его родной Гидрафур. Девизы Экклезиархии выведенные замысловатым шрифтом. Примитивные племенные шрамы. Даже зеленовато-коричневая шкура орка, на груди которой были вырезаны символы, обозначавшие количество убитых врагов.

Он посмотрел на себя. Он не был скован. Вероятно, они считали, что один лишь страх удержит его здесь. Они, пожалуй, были правы.

- Я не умру - громко сказал фон Клас, каждое слово подобно удару молота отдавалось в его раскалывающейся от боли голове. - Меня не так просто убить.

Воины ничего не ответили. Дверь между ними открылась с легким шипением, и палач скользнул внутрь. Фон Класу были известны слухи о палачах-художниках эльдарских ренегатов, но только сейчас он начал в них верить.

Эльдар взглянул на фон Класа глазами, которые давно уже провалились так глубоко, что их не было видно, лишь темные глубокие провалы глазниц. Его кожа была мертвенного серо-голубого цвета, растянутая и исполосованная возрастом и немыслимыми пытками, губы ввалились внутрь, как у трупа, нос провалился и исчез, кожа не безволосой голове была настолько тонкой, что белая кость просвечивала сквозь нее.

Мантия, которая скрывала его волочащуюся фигуру, была так же сшита из кож. Он отобрал для мантии лучшие образцы: редкие металлические татуировки, аккуратные медицинские шрамы ветерана Астартес. С пояса, вероятно сделанного из заскорузлой кожи огрина, свешивались множество инструментов, скальпелей и шприцев, странные и таинственные устройства для снятия кожи или для вытаскивания нервных окончаний, будто заноз из пальца. Было и еще кое-что - серебренная сочлененная с рукой перчатка, с медицинскими лезвиями на каждом пальце. Лезвия были настолько острыми, что кислотный свет разбивался на гранях лезвий и в воздух отражались яркие лучи.

За ним находился раб, юная человеческая женщина, одетая в лохмотья, с длинными и свалявшимися волосами, которые когда-то были светлыми. Она быстро трусила за палачом подобно запуганному домашнему животному. У нее было несколько бросающихся в глаза шрамов, палачу нужно было, чтобы она была жива и находилась в здравом рассудке, так как она была его переводчиком.

Палач прошипел несколько слов на своем языке, сухой, будто змеиная кожа язык скользил меж оскаленных зубов.

- Верредаек, гомункул Лорда Архонта Кипселона из Кабала Сломанного Шпиля - запинаясь, начала говорить переводчик на Имперском Готике - хочет, чтобы его... подопечный знал, что он не полагается в своем искусстве на бездушные механизмы. Некоторые гомункулы малодушно применяют машины, которые производят посредственные произведения искусства. Верредаек будет использовать лишь древнее мастерство, которое хранилось палачами Сломанного Шпиля. Он горд этим.

Фон Клас поднялся, его все еще терзала боль. Он был так же высок как стражи, и гораздо выше, чем сморщенный гомункул.

- Я не умру здесь. Я собираюсь истребить каждого из вас - он говорил тем голосом, которым отдавал приказы своим людям. – Я, может, этого не увижу и не буду при этом присутствовать. Но я вас уничтожу.

Запуганная девушка, заикаясь, перевела его слова на язык эльдар. Через нее, Верредаек ответил:

- Хорошо, что ты не сдаешься. Тела и души существ, которые отказываются признавать, что они находятся на грани смерти, подолгу... развлекают меня. Первый надрез будет воистину сладок.

Неуловимым движением у палача в руке оказалось лезвие длинной с указательный палец и острое настолько, что оно будто исчезло, когда его развернули гранью. Палач сделал шаг вперед, кожи его одеяния шелестели, соприкасаясь друг с другом.

- Ты познаешь страх, но знай так же, что ты не умрешь напрасно. Искусство боли продолжает себя через души подобные твоей, их мучения вызревают и продолжаются, и однажды ты станешь частью более грандиозного творения.

Фон Клас перевел взгляд от ножа к невидящим провалам глазниц Верредаека, и тут же понял свою ошибку. Вот как эльдар пытал свои жертвы, не сковывая и не привязывая их. Эти кошмарно пустые впадины, отчетливо освещенные лохмотья сухой кожи, казалось, пригвоздили его к земле и высосали все силы из его конечностей.

Его командиры решили, что из фон Класа выйдет офицер, но он никогда не был выдающимся офицером, никогда не вел атаки, которые опрокидывали армии, никогда не держал строй перед лицом неисчислимых орд. У него были медали, которые обычно вручались всем комиссарам, и ничего больше. Возможно, он успешно командовал бы двадцатью тысячами человек, но Империум сделал из него одного средь миллиона.

Но он выжил в схватке на арене. Он доказал, что для своих захватчиков является чем-то особенным, так что они прислали Верредаека в качестве наказания. И теперь он тоже будет особенным. Он переживет и это. Ему было безразлично, что об этом никогда не узнают. Он все равно должен это сделать.

На секунду гипнотическая аура Верредаека была сломлена, когда фон Клас принес себе клятву выжить. Он закрыл глаза, и его тело вновь принадлежало ему. Второго шанса у него не будет.

Собрав все силы, он ударил, низко и сильно. Его рука пробила рыхлую плоть и углубилась дальше. Гомункул задохнулся от изумления. Комиссар схватил Верредаека, который так и не упал, и заслонился им от выстрелов стражи. Один из залпов хлестнул Верредаека по спине, его кожа разлетелась, разорванная подобно гнилому фрукту под ударом сотен кристаллических осколков. Следующий выстрел задел плечо фон Класа лишь по касательной, тем не менее, около дюжины осколков глубоко вонзились в мышцы. Переводчица кричала и металась в дальнем углу комнаты, обхватив руками голову так, чтобы ничего не видеть.

Фон Клас ударил телом Верредаека в одного из охранников, впечатав того в черную стену и оглушив. Второй страж заколебался. И этого было достаточно. Фон Клас перебирал инструменты на поясе Верредаека пока не почувствовал холодную сталь перчатки. Он с силой вдел руку в нее, ощущая, как сплетенная металлическая сеть обхватывает его руку. Одним движением он сорвал перчатку с пояса и глубоко вонзил ее в грудь второго охранника. Эльдар издал глухой стон и безжизненно осел на пол.

Фон Клас еще раз поднялся, безвольное тело Верредаека соскользнуло с его плеча и упало на пол у стены. Первый страж неподвижно лежал около черной стены, об которую его приложили. Возможно, он был мертв, но, глядя в безжизненные зеленые глаза на шлеме чужого, фон Клас не мог утверждать это наверняка. Но второй точно был мертв, его кровь текла по полу к дренажному отверстию в центре.

Верредаек слегка шевельнулся и неожиданно на фон Класа оказался нацелен чужацкий пистолет, узкий и странный, который сжимала заскорузлая серо-голубая рука. Не размышляя, фон Клас полоснул перчаткой гомункула по эльдару, когда тот повернул голову, чтобы прицелиться. Лезвия ударили в лицо гомункула, срезав тонкую кожу до костей. Эльдар, наконец, рухнул на пол.

Его было трудно убить. Но и меня тоже, подумал Комиссар фон Клас.

Он хотел, было, взять одну из винтовок стражей, но ему понадобились бы обе руки, чтобы стрелять из нее, а он хотел сохранить перчатку-лезвие. И осколки, которые задели его, хоть и вызывали периодически вспышки боли в мышцах, тем не менее, не убили его. Не слишком эффективно, холодно подумал он. Оружие палача может оказаться более полезным. Он вынул пистолет из мертвых рук Верредаека. Он был поразительно легким и очень странно выглядел.

Комиссар повернулся к рабыне-переводчице, которая все еще пряталась в углу под одной из кож.

- Ты идешь? - спросил он - Мы можем сбежать отсюда, если поторопимся.

Переводчица, кажется, не поняла его, как будто она не привыкла, чтобы на Имперском Готике обращались непосредственно к ней и не была уверена как отвечать. Она затрясла головой и удвоила попытки спрятаться от него. Фон Клас решил оставить ее.

Дверь, через которую вошел Верредаек, открылась при простом нажатии на панель, вмонтированную в стену. Коридоры за ней были выполнены из того же отполированного металла, но были причудливо скручены и изогнуты, будто все место целиком было схвачено и сжато гигантом. Фон Клас рысью кинулся по коридору, его мысли роились, пытаясь понять, есть ли у этого места структура, другая часть его мозга наблюдала за тем, нет ли признаков приближения стражей.

Он достиг ряда из четырех камер, двери опять легко открылись от прикосновения к панели. За первой дверью был человек, имперский гвардеец, все еще одетый в грязно-серую форму, его голова была выбрита, а лицо выглядело преждевременно состарившимся.

Человек заморгал от неожиданного света, ибо камеры были погружены в абсолютный мрак, и посмотрел на то, что должно было быть силуэтом фон Класа.

- Ты один из нас - сказал он, пораженный настолько сильно, что он не мог соображать.

- Пошли. Мы убираемся отсюда - ответил фон Клас.

Гвардеец грустно улыбнулся и покачал головой:

- Они будут здесь в любой момент. У нас нет шансов выстоять.

- Это приказ, солдат. Я комиссар и у меня есть пара счетов, которые надо свести. Если я сказал, что мы убираемся, это значит что нас здесь уже не должно быть. Теперь вперед!

Гвардеец пожал плечами и заковылял из камеры - заключенные не были закованы в кандалы, Верредаек должно быть полагал себя выше этого. Фон Клас торопился открыть другие три камеры.

- Сэр! Проблема! - заорал гвардеец. Фрагментарное отражение приближающихся воинов эльдар скользнуло по отполированному металлу и по стенам начали колотить осколки. Когда трое остальных гвардейцев вышли, спотыкающиеся и ошеломленные, фон Клас поднял пистолет Верредаека, чтобы прикрыть их. Он выстрел на первое мелькание фиолетового и серебра, которое показалось из-за угла коридора, крошечные дротики понеслись к цели, оставляя за собой мерцающий след.

Со сдавленным криком первый эльдар рухнул вперед, схватившись за разбитую маску своего шлема. По мере того как крики становились бессвязным воем, тело воина сотрясали конвульсии, оно начало распадаться на части, будто его кто-то раздирал. Брызнула горячая кровь, и осколки костей срикошетировали от стен. Гвардейцы, двое в песчаного цвета форме, возможно с Талларна, последний, в темно-красной форме, которая возможно принадлежала Адептус Механикус - нырнули обратно в камеры, чтобы укрыться. Возможно, фон Клас не понимал языка эльдар, но он понимал страх, когда слышал его, а он слышал именно страх.

- Пошли - быстро сказал фон Клас. - Теперь они нас боятся.

Первый из освобожденных им людей кинулся вперед и схватил две винтовки там, где их бросила охрана, одну из них он бросил талларнцу. После нескольких мгновений, потраченных на освоение оружия, они открыли прерывистый огонь по коридору, а затем поспешили за остальными.

Фон Клас и его люди - а они конечно теперь уже были его людьми, его отрядом - спешили прочь от камер. Фон Клас - впереди, двое бойцов с винтовками замыкали отряд, готовые открыть прикрывающий огонь. Все это время фон Клас слышал голоса, стражи звали подмогу, пытались организовать преследование, или возможно проклинали гвардейцев на своем отвратительном чужацком языке.

Лабиринты тюрьмы раскрывали перед ними еще более мучительные виды. По мере того, как они продвигались вперед, фон Клас начал верить в то, что выжить здесь невозможно даже комиссару. Но стражей больше не было. Не охрана должна была остановить убегающих пленников - а муки и жестокость, которые должны были сломить их волю. Фон Клас и его люди миновали ворота из рубцеватого железа и едва дыша, истощенные и окровавленные двинулись на открытый воздух. Чрево машины пыток Верредаека осталось позади них.

Но чутье командира подсказывало фон Класу, что они еще не в безопасности. Потому что они освободились лишь для того, чтобы попасть в мир-город Темных эльдар. Комморраг.

* * *

Верредаек выглядит старше, подумал Кипселон, старше даже чем разбитое иссушенное существо, что впервые явилось в зал к Архонту. Но, конечно, причиной могло быть искромсанное лицо твари. Кипселон долгое время не видел Верредаека - с тех пор как гомункул впервые укрылся в своем подземном комплексе, чтобы осуществлять искусные пытки по его приказу.

Верредаек жалко ковылял по полу тронной залы Кипселона, по переливающемуся белому мрамору с аметистовыми прожилками. Он выглядел маленьким и ничтожным под взором трех сотен воинов эльдар, которые стояли по краям комнаты, оружие наизготовку, все время настороже.

- Зуб Падшего, что с ним произошло? - пробормотал Екзума, дракон Кипселона, развалившийся на сиденье со встроенными антигравитационными двигателями, так что ему не надо было никуда ходить пешком. Тихо булькающий медицинский блок вкачивал в кровь Экзумы нескончаемый поток наркотиков.

- Он потерпел неудачу - с чувством ответил Кипселон. Когда он поднялся со своего черного железного трона, его наплечники отбросили тень на свет из широкого окна позади трона. Тени сомкнулись вокруг Верредаека подобно двум огромным полумесяцам. Палач, казалось, еще больше усох, и хотя его глаз не было видно, Кипселон мог почувствовать страх в темных глазницах.

- Верредаек, ты припоминаешь, что когда ты впервые поступил ко мне на службу, мои слуги взяли немного твоей крови - глубокий голос Кипселона призрачным эхом разнесся под высоким сводчатым потолком, меж стен, покрытых фиолетовым мрамором.

- Дтааа, архонт - ответил Верредаек, его речи мешал рассеченный недавно язык.

- У меня она все еще есть. Я держу ее, и так поступаю со всеми своими сторонниками, чтобы иметь наглядное доказательство, что ты принадлежишь мне. Ты мой, ты часть моих владений, как улицы и дворцы. Как мой храм. Плата за принадлежность к Сломанному Шпилю это полное подчинение мне. И ты, тем не менее, не смог выполнить моих приказов.

Верредаек попытался что-то сказать, но он жил дольше большинства обитателей Комморрага и знал, что слова его здесь не спасут.

- Я повелел тебе доставить сюда человека, с содранной кожей и сломленного, чтобы я посмотрел, как он умирает. Ты не смог этого сделать. Причины не важны. Ты потерпел неудачу. По определению, будучи моей собственностью, ты должен быть отбракован.

Кипселон бросил короткий взгляд на первый ряд воинов и четверо из них вышли вперед и быстро схватили Верредаека.

Гомункул не сопротивлялся, когда Яе, изогнув стройное в сальто, выпрыгнула из теней прямо в центр комнаты. Ее глаза и улыбка сверкали, когда она обнажила сдвоенные гидроножи. В ее руках они превратились в молнии, когда она танцевала и убивала.

Пока Яе обрушила вихрь клинков, разрезая тело Верредаека на тысячи ошметков, Кипселон повернулся к своему дракону.

- Какова ситуация с Лезвием Клинка?

Экзума посмотрел на него остекленевшими глазами.

- Мало что изменилось, мой архонт. Уэргаксу благоволят мандрагоры и инкубы. Некоторые все еще остаются верными нам, но свой недостаток во владениях Уэргакс компенсирует замечательным искусством дипломатии. Дракон сделал паузу, чтобы задержать дыхание от удовольствия, когда еще одна доза наркотиков была впрыснута в его вены.

Кипселон покачал головой.

- Это нехорошо. Уэргакс скоро может сокрушить меня так же, как я желаю сокрушить его. Лезвие Клинка претендует на нашу часть Комморрага и если подобные случаи некомпетентности продолжат происходить, они ее получат. Яе!

Ведьма развернулась и замерла, позволив истерзанному объекту своей работы обрушиться на пол.

- Архонт?

- Человек, которого мы хотели видеть мертвым, оказался более способным, чем мы думали. Теперь он потерян в Комморраге. Найди его.

Улыбка Яе была полна подлинного удовольствия.

- Это великая честь выполнить задание, которое доставит мне столько удовольствия и по приказу столь великого.

- Не время для обольщений, Яе. Уэргакс истощает нас и мне не нужно, чтобы это сорвавшееся с привязи существо доставило еще большее проблемы. Я полагаюсь на твой успех.

- Да, повелитель.

- И будь осторожна. У этого сердце холоднее, чем у остальных. Ты можешь идти.

Яе стремительно удалилась, так, как могут только ведьмы, чтобы исполнить его приказ. Кипселон повернулся к огромному окну, которое было расположено позади него. Из окна открывался вид на Комморраг, буйство темного безумия и изломленных шпилей, мосты которые вели в никуда, изуродованные соборы в которых служили безумию и злу, город, раскинувшийся на целую планету, одновременно незавершенный и древний, кишащий под великолепным бурлящим грозовым небом. А в центре, непристойный, обесцвеченный и бледный стоял храм Кипселона. Храм, посвященный ему, потому что он жил так долго и поднялся к такому могуществу в Комморраге, что это было практически невозможно, он стал почти богом. Тысячи колонн из бедренных костей поддерживали крышу, увенчанную черепами. На бордюрах и фронтонах скелеты изображали сцены насилия и убийств.

- Каждый эльдар, человек, орк, каждый враг которого я когда-либо убил, находится там Экзума. Каждый. Мой храм это свидетельство тому, что я никогда не сдамся. Я проложил свой путь по телам моих врагов.

Экзума позволил себе прийти в чувства на время, достаточное чтобы ответить:

- Архонт, никто не может сказать, что вы потерпели неудачу хоть в чем-нибудь, за что брались.

- Так было раньше. Я достиг власти, и я не уступлю ее такому юнцу как Уэргакс. Я не стыжусь страха, Экзума, хотя юные выскочки, такие как Уэргакс и ты сам, стыдятся. И я чувствую страх сейчас. Но я использую этот страх, и мой храм вырастет.

Снаружи начал падать разъедающий дождь Комморрага.

* * *

- В городе ты нуждаешься в тех, кому нужны твои деньги или честь. В степях, в пустыне, ты нуждаешься в братьях - Рахимзадех с Талларна был жилистым, крепким человеком. Солдатом он был недолго, но уже хорошо разбирался в отчаянном страхе и безнадежности войны.

- Хотя нас осталось только двое, мы все еще братья.

Ибн, второй талларнец, поднял взгляд с изукрашенной эльдарской винтовки, которую он изучал.

- Ты не поймешь. На твоем Гидрафуре миллионы людей живут на виду друг у друга. Нет места для истинных братьев.

Фон Клас дернулся, когда лексмеханик Склерос извлек еще один осколок из поврежденного плеча комиссара. Было такое ощущение, что бритвенно-острые кристаллы причиняли столько же боли при извлечении, сколько при попадании внутрь.

- Братья или нет, субординацию еще никто не отменял. Я комиссар, а вы теперь мои подчиненные.

- Чего ради? - насмешливо спросил Ибн. - Какой толк здесь от приказов и чинов?

Он обвел рукой окружающие их окрестности - разрушенный остов строения, останки огромного собора, разрушенные арки и колонны. Здание было заброшено, поэтому они здесь остановились. Однако они понимали, что в Комморраге всегда найдутся злобные глаза, и их обнаружат везде, куда бы они не пошли.

- Мы можем вырваться отсюда - ответил комиссар. - Здесь неподалеку есть космопорт, рядом с храмом.

- Храмом? В этом месте нет богов - сказал Рахимзадех. - Даже свет Императора меркнет здесь.

- Он посвящен нечестивому повелителю этой части планеты. Это отродье возвело храм в честь самого себя. Космопорт расположен неподалеку, но его охраняют. Нам надо захватить храм, выманить охрану космопорта и прорваться туда.

- Мы все умрем даже не попав туда - ответил Ибн.

- Не все. Если удастся. Или, может, вы позволите захватить себя еще раз? Они не позволят вам сбежать дважды. Если мы попытаемся сбежать, мы или освободимся или умрем пытаясь. В любом случае это лучше, чем скрываться здесь, пока, кто-нибудь из них не обнаружит нас.

Рахимзадех задумался на мгновение:

- Ты говоришь правильно. Я думаю, ты хороший человек. Но нам нужны остальные.

- Нам нужна целая клятая армия - промолвил Ибн.

Фон Клас повернулся:

- Склерос?

Комиссар был прав - изодранная, темная ржаво-красная форма принадлежала Адептус Механикус. Склерос был лексмехаником, его мозг был приспособлен для сбора огромного количества информации, осуществляя вычисления и формируя отчеты о боевых действиях. Его аугментику выдавал замысловатый серебряный узор вокруг искусственного правого глаза.

- Вы сказали, что существует субординация. Как старший по званию, вы принимаете решения.

- Отлично. А ты?

Четвертый гвардеец был немногословен. Его голова была выбрита, и он носил серую форму, которая могла принадлежать одному из тысяч полков.

- Конечно. Мне все равно. Лишь бы стрелять в этих уродов.

Фон Клас изучал имперского гвардейца: его запавшие глаза, его хмурый взгляд, сломанный два или три раза нос.

- Как тебя зовут, солдат?

- Кеп. Седьмой Некромундский.

Ибн лающе и коротко рассмеялся

- Удачливые Семерки? Пески настолько не ошибаются. Ты из штрафных легионов, друг мой. Татуировка на руке, они прочли ее. У тебя шрам на запястье, там, где машина делает твою кровь безумной.

Кеп пожал плечами и поднял руку. Фон Клас увидел шрам, в том месте, где был имплантирован раздатчик наркотика ярости.

- Я соврал. Я из Первого Штрафного Легиона.

- Из Первого? - переспросил Рахимзадех с неким трепетом в голосе - "Большого"?

- Твое преступление? - спросил фон Клас, его голос напрягся, когда Склерос извлек последнюю эльдарскую шрапнель.

- Ересь. Третья степень. Обычное дело - если появляются эльдарские пираты, вы скармливаете им штрафной легион. Эльдар получают своих рабов, Империум избавляется от очередного отребья, все счастливы.

Синюшные облака прорвались дождем. Начали падать крупные, серые от загрязнения капли. Кеп и талларнцы сорвались, согнувшись, по направлению к углу старого собора, где еще можно было укрыться под остатками крыши.

Фон Клас обернулся к Склеросу, оставшемуся солдату. Как он и ожидал, лексмеханик не проявлял никаких эмоций.

- Что в тебе заложено?

Крупные капли чертили причудливые линии на лице Склероса.

- Протокол подавления эмоций, сэр. Это позволяет мне иметь дело со щекотливой идеологической информацией.

- Я так и думал. Склерос, ты ведь понимаешь, что нам никогда не вырваться с этой планеты, не так ли?

- Я не мог понять, как мы можем сбежать через косморопорт. Мы не сможем воспользоваться космическим кораблем, даже если разберемся в эльдарской технологии. Нас собьют. Мы не сможем отсюда сбежать.

- Я уверен, ты не скажешь этого остальным. Это задание не предусматривает нашего выживания.

Склерос протянул руку и позволил нескольким каплям собраться в его ладони. В лужице плавали серые нечистоты.

- Нам надо уйти с этого дождя. Он может нас заразить.

Вдвоем они пошли к укрытию, в то время как вокруг, душа Комморрага жаждала их крови.

* * *

Сибарит Лаевекью таращился вниз, с площадки на огромном металлическом чудовище, которое приводили в действие множество сотен страшно истощенных рабов-людей, которые были прикованы к пневматическим конечностям. Огромные клубы разъедающего дыма и пара из котла с кипящим железом скрывали их лица, и Лаеквекью ощущал, будто он парит на облаках - бог, смотрящий вниз на убогих, которые одновременно и бояться его и нуждаются в нем, чтобы жить.

Страж-эльдар смотрел, как очередной раб упал. Его руки и ноги безвольно болтались, в то время как лязгающие и шипящие механизмы продолжали движение, голова моталась вперед и назад, когда машина бездушно дергала его. Скоро эльдары Лаевекью спустятся на фабричный уровень и заберут избитый труп, заменив его очередным безликим рабом.

- Сибарит Лаевекью, - торопливо сказал голос в коммуникаторе, - проблема проявила себя.

- Подробнее, Ксарон.

- Это Кителлиас. Она не отзывалась, будучи на патрулировании, и мы отправились ее искать. Ее глотка перерезана, от уха до уха. Очень красиво. Очень чисто.

Лаевекью проклял свою удачу.

- Беглецы. Приведите мне каждого вооруженного эльдар, на площадку расположенную над главным холлом. Мы прочешем весь завод и выпотрошим их на виду у остальных, чтобы эти грубые животные осознали цену непокорства.

- Это может оказаться не такой простой задачей. Леди Яе говорила об сбежавших опасных рабах арены.

- Тогда за их поимку и награда будет большей. Пришлите всех сюда. Это понятно?

Ответа не последовало. Неясные статические помехи скрипели вместо голоса воина.

- Я сказал - это понятно? Ксарон?

Ничего. Лаевекью оглядел паутину площадок, которые охватывали огромное пространство над главным залом фабрики. Он ничего не мог увидеть сквозь клубы пара. Внезапно он почувствовал себя одиноким.

Когда Лаевекью заметил человека, который бежал к нему по площадке, он был уверен, что сможет справиться с ним. Человек был высокого роста, наверняка сильный, его волосы были коротко острижены, мускулистое тело было усеяно шрамами. Хотя человеческое существо где-то нашло режущую перчатку и пистолет стреляющий отравленными шипами, но оно наверняка толком не умеет с ними обращаться.

Лаевекью вытащил свой осколочный пистолет и с наслаждением прицелился. Он представил, как стреляет животному в брюхо, и наслаждается видом чудовищной боли, перед тем как снести человеку голову.

Но прежде чем он смог нажать на спусковой крючок, человек прыгнул и полоснул сверкающими лезвиями режущей перчатки по одной из цепей, соединяющей высокий потолок с площадкой. Он приземлился, практически рухнув лицом вперед. Лаевекью улыбнулся, зная, что не промахнется по лежачей цели. Комната вокруг него взмыла вверх, когда площадка рухнула вертикально вниз, цепь, которая удерживала ее, была перерезана. Последним что видел Лаевекью, были бледные напуганные лица рабов, задравших головы вверх и глядящих на него сквозь дым, а также беспощадный алый жар котла, перед тем как жидкий огонь поглотил его.

Фон Клас встал рядом с Кепом. Гвардеец только что увидел, как расплавленный металл с головой накрыл эльдара.

- Твоя ересь может и третьей степени - сказал комиссар - но убийца ты первоклассный.

- Это позволило мне остаться в живых.

Кеп заглянул за перила площадки, вниз на нижний уровень фабрики. Сотни напуганных глаз смотрели оттуда - Так что теперь?

- Мы начинаем нашу маленькую войну. Пусть Рахимзадех и Ибн начнут расковывать этих рабов. И пришли сюда Склероса, нам нужны его технические навыки. Теперь у нас есть армия.

* * *

Самым невыносимым из всего было то, подумал Кипселон, что он мог видеть все происходящее со своего трона. Прекрасный холодный храм из костей, символ совершенства, которым отмечена его бессмертная жестокая жизнь, теперь был осквернен присутствием двух тысяч чужаков-варваров.

- Как давно они его захватили? – спросил он тихим спокойным голосом. Он говорил так всегда, когда находился в состоянии полного бешенства, будучи очень опасен.

Глаза Екзумы немного прояснились.

- С тех пор как село второе солнце - ответил он - Они атаковали храм и вырезали гарнизон. Некоторые из них теперь хорошо вооружены, там был целый арсенал. Это точно твой человек. Он, должно быть, набрал рабов с захваченной несколько часов назад фабрики Лаевекью. Помнишь Лаевекью? Умный мальчик.

Кипселон резко махнул рукой, и огромное окно затемнилось. Он развернулся, его темные фиолетовые одеяния мели по полу за ним. Кипселон зашагал в центр тронного зала, глаза его элитных воинов следили за каждым его движением. Он воздел руки и начал говорить, его голос был глубоким и звенел от ненависти.

- По своим боевым машинам, дети мои! - провыл он - Это такое же оскорбление для вас, как и для меня. Не будет животных оскверняющих мой храм. Не будет варваров отвергающих наше естественное превосходство! Берите оружие, и мы будем пировать в крови рабов.

Воины схватились за оружие и закричали. Их пронзительный боевой клич прокатился по дворцу и вырвался в Комморраг, эхом разносясь меж чудовищных шпилей в воздухе, заполненным злобой.

* * *

Изнутри храм огромной пустой конструкцией, выбеленной, чудовищные позвонки стягивали свод, возвышающийся надо всем, сложенный из черепов алтарь размером с командный бункер. Рабы укрывались за баррикадами, которые они возвели из обломков разрушенных зданий Комморрага, частей рухнувших арок, куч железных шпилей. Те, кто были вооружены пистолетами и винтовками целились вдаль - а те, кто нет, нашли заостренные обломки металла или тяжелые прутья, чтобы сражаться в ближнем бою.

Рахимзадех и Кеп были в первых рядах, рабы выстроились вокруг них. Фон Класу пришло на ум, что потерянные, сломленные рабы были первыми подчиненными, которые когда-либо были у гвардейца. Рядом с алтарем Ибн командовал самыми сильными из рабов, теми кому поручили несколько найденных тяжелых орудий.

- Сколько у нас людей? - спросил Склероса фон Клас.

- Восемь сотен. Из двух тысяч участвовавших в атаке.

- Вооружены?

- Семь сотен – Склероса, казалось, не волновала эта информация.

Фон Клас посмотрел сквозь колонны на вспененное небо. Он увидел нечто, неуловимые мелькающие, словно мухи, черные точки. Он видел их раньше, в неисчислимых миллионах миль отсюда, на небольшой луне Гидрафура. Это были разрушительные боевые машины эльдар: Рейдеры.

* * *

- Ни один из чужаков не должен выжить. Принесите мне голову человеческого отродья, которое осмелилось не подчиниться мне. Кипселон отдал приказ суровым, спокойным голосом, зная, что он будет передан прямиком в мысли каждого из эльдар под его командой.

Его изукрашенная боевая машина коснулась земли и повсюду вокруг него хлынули потоки его сторонников, волной ударив в самодельные баррикады и пронесшись над ними. Первая волна была отражена рабами, вооруженные люди укрывались за баррикадами и палили из осколочных винтовок по врагам. Искалеченные воины падали на пол, сотня за каждый залп, но их можно было заменить.

Из глубины первых рядов вырвалась толпа рабов вооруженная отчаянным страхом и злобой. Их возглавлял обритый налысо маньяк с осколочным пистолетом в каждой руке, ярость в его глазах сплачивала вокруг него рабов, вооруженных грубыми клинками и дубинами.

Ведьмы Яе встретили их, радостно танцуя меж варваров, разя кругом своими серебристыми клинками, рассекая бледнокожие тела рабов. Но рабы не откатывались назад, продолжая атаку, даже когда их предводитель погиб под сдвоенными клинками Яе. Погибло бесчисленное множество рабов. Некоторых раскромсали на куски клинки, других изрешетили шрапнелью. Плотный огонь из украденных темных копий и осколочных орудий выкосил воинов эльдар, но Яе прорвалась и кровь рабов по щиколотку залила пол храма.

Кипселон приказал своей машине двигаться вперед через бойню. У него была лишь одна цель - человеческое отродье, что начало все это, у которого было холодное сердце, которое дерзко стояло на алтаре из черепов, с оружием, украденным у Верредаека.

Приведя легким ударом кулака по лицу жалкую переводчицу Верредаека в состояние готовности, Кипселон приземлился в пределах слышимости человека, чтобы они могли поговорить, и чтобы им не мешали крики умирающих. Телохранители эльдар стояли неподалеку. Кипселон заговорил.

- Кто ты такой, отвергающий мою волю - спросил он через переводчицу.

- Я комиссар фон Клас, с Гидрафура - ответил чужак так, будто совсем не боялся. - Возможно, ты помнишь. Когда ты захватил в плен моих людей, ты отобрал часть из нас, чтобы убить ради своего наслаждения. Десять процентов.

Кипселон задумался на мгновение. Он был стар, он убил так много…

Потом он вспомнил.

- Конечно, - сказал он с гордой улыбкой. - И ты один из десяти.

Человек, фон Клас, холодно улыбнулся:

- Нет, один из миллиона.

Кипселон заметил юнца слишком поздно, юнца в грязной темно-красной форме, с металлической сеткой на части лица, который скрывался у подножия алтаря. Он нажал на взрыватель на пульте, который держал в руках.

Дюжина зарядов украденных с фабрики сработали одновременно. Они подорвали основания колонн и с потолка посыпались осколки костей. Обломки крушили и людей и эльдар, пробивали корпуса эльдарских Рейдеров. Только машина Кипселона смогла проскользнуть меж колонн. Половина из воинов была погребена, когда облако пыли поднялось чтобы скрыть груду взорванных костей, которые когда-то представляли бесконечную карьеру убийств и жестокой славы Кипселона. Обломки черепов сыпались с неба цвета мертвой плоти.

Кипселон ощутил чувство, которое давно его не посещало. Чувство, что он потерял управление.

- Смерть людям - прошипел он всем, кто мог его слышать - Я не желаю, чтобы хоть один раб загрязнял мой город! Убить их всех! Каждого! Эти отвратительные твари никогда больше не смогут пережить встречу со мной.

* * *

Когда фон Клас очнулся, он был прикован к холодному металлу пола. Кожа на его спине была ободрана плетью. Он не мог толком сфокусироваться, во рту стоял привкус крови. В скудном свете он мог разглядеть, что его ноги были переломаны и лежали перед ним подобно бесполезным отросткам. Судя по всему, он умирал. Но победил ли он? Он снова провалился в беспамятство.

Дни или недели спустя, он не мог точно сказать, дверь камеры открылась и еще двоих пленников швырнули внутрь. Одна была человеческой девочкой, с всклокоченными волосами, которые когда-то были светлыми. Она пресмыкалась подобно побитой собачонке.

Другой был эльдар, стройный и хрупкий без своей брони и легионов отборной стражи. Его глаза были тусклыми, его морщинистая кожа была покрыта синяками. Он уставился на фон Класа и начал узнавать его. Затем он заговорил. Переводчица заговорила, переводя шипящий темный язык на уровне инстинкта вложенного в ее душу.

- Я знал, что у тебя холодное сердце, человек - сказал Кипселон с чувством похожим на восхищение.

Фон Клас мрачно засмеялся, несмотря на то, что его глотка саднила.

- Чем же все закончилось? Что тебя добило?

Кипселон обреченно покачал головой.

- Уэргакс. У нас не было рабов, не было фабрик, не было пушечного мяса. Нас подкосило. У него были мандрагоры, инкубы. Он вырезал Сломанный Шпиль так, будто был рожден для этого.

Архонт осел на пол камеры и фон Клас увидел, что огни честолюбия погасли в глазах старого эльдара.

- Твои Рейдеры показались как пятнышки на наших радарах - сказал человек называющий себя комиссаром. - Семьдесят два часа спустя, я был единственным выжившим из семнадцати полных взводов. Но у меня были приказы. Я должен был уничтожить любую угрозу, а комиссар либо выполняет приказ, либо умирает. Я выполнил свой.

Он посмотрел на Кипселона своими глубокими, непонятными чужацкими глазами.

- Мы люди не так глупы, как вы эльдар полагаете. Припомни мои слова, когда Уэргакс придет чтобы казнить нас обоих. Я знаю, что мне перережут горло ножом, как животному.

Но я догадываюсь, что тебе придется испытать много, много больше, прежде чем ты умрешь…

Автор перевода: Silencer.


Проклятое Основание

Кому: Инквизитор Белайл.

От: Инквизитор Аполлион.

Дата: 999.М41.

Тема: Раскопки гено-лаборатории Адептус Механикус.

Мысль дня: Сила разрушит стабильность.

"Уважаемый инквизитор, я связался с вами в связи с плохими новостями. Найденное в мире Инкунабла способно поколебать деликатный баланс, сложившийся с нашей помощью в Империи. Я предпринял шаги по восстановлению порядка отдав необходимые распоряжения Серым Рыцарям находящимся на планете, однако боюсь, что инициатива уже упущена. Я верю, что наши Торианские "братья" в Инквизиции снова смогут уберечь существующее от дикости и еретичества. Только время покажет последствия моих решений.

Мой агент введенный к Адептус Механикус несколько лет тому, докладывал мне новости с места раскопок мертвого мира Инкунабла. Детали доходят медленно, однако ясно, в каменных недрах этого мира, в течение вот уже пяти тысяч лет, лежат древние секреты, принадлежащие Космическому Десанту, также известные как Проклятое Основание. Имеются проверенные перехваты передач управления Адептус Механикус, я верю, уничтожение этих раскопок, единственно возможный выход для нас. Никакая технология Империи, не стоит ничего, если речь идет о стабильности. Я представил вам свои соображения, и жду ваших указаний".

Археологическая Экспедиция Адептус Механикус, ТХ/21/36.

Лидер проекта: Магос-эксплоратор Марко Птероний.

Дата: 998.M41, День 23 - 38.

День: 23 - 27

Вопреки частым, постоянным причитаниям брата Леквары мы, наконец, достигли нужной местности, расследование, учиненное по аномальным показаниям наших авгуров, запоздало с результатами. Инкунабла и в самом деле доступное место, и у меня имеются подозрения, что Леквара знал о столь близком расположении к святой Земле этого места до меня. Можно ли быть уверенным, что Адепты Бога-Машины знали обо всем до сегодняшнего момента? Кроме того, они, кажется, договорились с Департаменто Мониториум, так как мы обнаружили припасы, экипировку, и снабжение обещавшееся нашей экспедиции, вполне пригодным к использованию. Все это склоняет меня к мысли простить их фантазии о возможности проведения раскопок на Инкунабле, очевидно для них было секретно решено выдать больше экипировки. Как выяснилось, я могу заблуждаться!

День: 28 - 33

086 После длительного топтания на месте, мы окончательно определились с источником аномалии, и обнаружили ее местонахождение на поверхности планеты. Этим местом является черная гора, окруженная смертельно опасным высоковольтным электромагнитным полем, и, несмотря на опасность этого предприятия, брат Леквара потребовал, чтобы мы надели защитные костюмы, и выдвигались для разведки. Практически сразу, как только отряд эксплораторов вышел за защитное поле краулера, со скафандрами высокого давления начались неполадки. Я верую, что все дело в благословенных духах машин, которые прогневались на нас за наше вторжение. Леквара активизировал устройство, никогда не виданное мной ранее, и похоже оно воззвало к духам машины в наших скафандрах. Как только я подошел ближе, в попытке рассмотреть устройство, он спрятал его от моего взгляда и приказал выдвигаться в сторону горы.

С каждым шагом, небеса над нашей головой темнеют, а температура быстро падает. Я уведомил Леквару о том, что нам пора возвращаться на краулер и продолжить позже, однако он не желал ничего слушать. Я продолжал настаивать на возвращении, но он велел мне заткнуться, таким я его никогда не видел. Взобравшись на вершину, мы обнаружили небольшую базальтовую площадку. Леквара произнес несколько слов в странное устройство, которое он нес с собой, и оказалось, что лицевая часть скалы являлась оптическим обманом.

Невероятно, нашему взору открылась адамантиевая дверь, она выглядит сильно поврежденной, но на ней явственно просматривается Имперский Орел. Дверь успешно противостоит нашим попыткам открыть ее, и Леквара наконец согласился отложить все на завтра, пока нам не доставят лазерные резаки, которыми мы сможем вскрыть ее.

День: 34-36

Дверь сопротивлялась нашим попыткам вскрыть ее в течение нескольких дней, но как я верил, мы таки вскрыли ее. Войдя в образовавшийся пролом, мы обнаружили, поврежденную шахту лифта, ведущую в глубину горы, проверка показала, что силовые кабели обесточены, а лифт более не функционирует. Брат Леквара был первым, кто спустился в темноту шахты. Кроме обычной коррозии на стенах имелись ярко выраженные следы воздействия лазером, а также выбоины, очень характерные для мелкокалиберного оружия. Я удивляюсь все больше и больше, секретам которые мы можем обнаружить здесь. На минуту, я представил себе, как мы находим тут полностью функционирующую систему СШК (систему Стандартных Шаблонных Конструкций)!

День: 37

Итак, мы здесь, в коридорах базы, и я признаться испытываю все более и более положительные предчувствия, с каждым шагом опускаясь все глубже и глубже. Открывшееся в сокрытой в глубинах фабрике впечатляет, и напоминает мне виденное на верху, те же выбоины от пуль, те же лазерные ожоги на стенах, полуразрушенные баррикады и населенные только эхом залы. Местность опустошена, все здесь усыпано костьми, часто сгнившими и превратившимися в пыль. Попав на фабрику, брат Леквара ведет себя как непоседливый ребенок, в то время как мы стараемся ничего не касаться. Уже не секрет, что лаборатория, сокрытая в центре базы является нашей целью. Я полагал что наши ожидания лишь фантастика, однако не могу передать вам чувства, охватившие меня при виде обнаруженных записей данных логического устройства.

День: 38

Лаборатория обнаруженная нами полна древних машин, сердце мое забилось учащенно при виде такого количество техномагии в неповрежденном, в большинстве своем состоянии. Однако то, что находилось в центре этой лаборатории, приковало наше внимание. Подключенные к машинам кабели, пульсирующие трубы, посреди всего этого стояло шесть инкубационных танков, три из них были пусты, однако в трех других, сквозь амниотический раствор, просматривались плавающие в них мужские тела. Я созерцал их, и физиология этих гигантов, воскрешала в моем сознании виденных мною космодесантников. Но тела их, по объему своему, были гораздо больше любого из виденных мною членов Адептус Астартес. Две из колб были, по-видимому, повреждены, жидкость в них застоялась, однако третий танк, находится, судя по всему, в полном порядке уже на протяжении Трон знает, сколько тысяч лет. Воистину, Бог-Машина улыбнулся нам! Мы осушили первые две емкости из шести, тела из них были извлечены.

Генетор Квинк, переместил тела в мортариум, и немедленно начал вскрытие, я тем временем, начал работы по оживлению третьего тела. Процесс отнял у меня почти восемь часов, и я надеюсь внести ясность относительно дальнейшего пути, после получения результатов вскрытия. Я узнаю о результатах вскрытия в первую очередь, так как имеющиеся отрывки записей руководителя фабрики, несмотря на важность, повреждены и разрозненны. В любом случае, как только я получу доступ к документам, я представлю их на ваш суд.

Отчет о вскрытии

087 Записано генетором Квинком.

1. Первичное визуальное обследование тела показало, что оно мертво. Кожа тела, на вид эластична, и повреждена в нескольких местах вследствие транспортировки в мортариум. Другие, очевидные проникающие ранения отсутствуют, кожная активность показывает, что объект вскрытия скончался менее чем за час до его проведения. Я не представляю себе как такое возможно. Сканирование ДНК показало массу несформировавшихся цепочек аминокислот и энзиммов. В комбинации с признаками "ускорения роста" генома, это навело меня на мысль, что развитие данного субъекта, ускоренно искусственно, проще говоря, биологический возраст не может быть более одного года.

2. Вопреки обычному кожному покрову, костные структуры гораздо более крепки. Осмотр обычного "Y" образного срастания, после освобождения его от кожи и мышц показал, что ребра грудины срослись. Для вскрытия этого "костяного щита" понадобился лазерный резак, и сила нескольких сервиторов, что бы развести кости грудины.

3. Содержимое и вид грудной клетки, а также количество органов, привели меня в замешательство. Первичное сердце, легкие, почки и печень, присутствуют, и соответствуют массе мускулатуры, по всем признакам, они должны были работать эффективней, чем имеющиеся на данный момент органы космодесантников. Также наличествуют органы, назначение и принцип функционирования которых мне неизвестен, об этом, я могу только догадываться. Возможно проведенная мной экспертиза, позволит мне разобраться с этими чудесами. Я хорошо знаком с большинством уникальных органов космодесантников, и все впервые увиденные мною органы, я поместил в стасисные контейнеры, для отсылки их на более оснащенные лаборатории Марса, ибо тамошние генеторы, гораздо компетентней.

4. После вскрытия грудины, я решил провести вскрытие черепной коробки, для проверки мозга субъекта. Внутри обнаружилась странная субстанция, только сверхотдаленно напоминающая человеческий мозг. Конечно, его масса и окрас похожи на человеческий, но размеры его отделов непропорциональны хотя, похоже, он полностью сформирован. Также конфигурация отделов мозга крайне запутана, а некоторые, имеют откровенно непонятные цели. К сожалению, подробная проверка оказалась невозможной, как только мозг был извлечен из черепной коробки, моментально начался некроз тканей, превративший объект исследования в кашицу серого цвета. Как следствие этого, природа и назначение этого органа, остались неизвестны.

5. Суммируя вышеизложенное, невозможно сказать, от чего наступила смерть субъекта. Видимые следы травм отсутствуют, также отсутствуют следы вирусного, бактериологического, или токсического присутствия. Мое заключение: - развитие субъекта, было искусственно ускорено, в связи с истечением срока нахождения в инкубационной камере, механика танка вышла из строя. Как производивший вскрытия членов Космического Десанта до этого, с уверенностью могу сказать, что объект вскрытия, превосходит их по всем параметрам.

Журнал командира базы

Пояснение: Множество данных было утеряно, удалось восстановить только нижеследующее. Восстановлено лексмехаником, Марко Птеронием.

Запись: 23

Проект Гомо Сапиенс Новус небезуспешно продолжается, и я верю, несколько ускоренно эволюционирующих помогут нам достигнуть ......... цель воссоздания, привить их мозгу психическую устойчивость к ......... Хаоса.

Запись: 29

Множество боевых кораблей находится на орбите сегодня, и я удостоился чести, взглянуть, как наш новейший Орден Пламенных Соколов грузится на суда, чтобы отбыть к своему миру, Лете. Так много бойцов несут идеи человечества к готовым их принять звездам. С такими прекрасными воинами, бьющимися во славу Императора, .........наш Империум может быть спокоен.

Запись: 33

Сегодня в лаборатории случилось непонятное. Проводя вечерний Ритуал Очищения, над генным банком, я узрел темную вязкую жидкость, текущую из стасисного сосуда. Я вскрыл контейнер, и пришел в ужас от картины, открывшейся моему взору, сосуд был переполнен непонятной органической, разраставшейся на моих глазах субстанцией. Мусоросжигатели уничтожили ......... геном. Я теряюсь в догадках о причинах столь внезапного и быстрого роста субстанции, над материалом проводились все необходимые ритуалы и молитвы ......... стасисное поле вышло из строя или генетический ......... поврежден еще до помещения его в хранилище. Иными словами, я не в состоянии точно определить причину этого феномена.

Запись: 41

Сегодня я получил известие от апотекариев Черных Драконов о нарушениях в зиготах перворожденных членов. Это выражается в более развитой оссмодуле, и провоцирует костяные наросты и шипы на руках и головах десантников. Это непредвиденный эффект, и возможно ......... гормональная стимуляция. Процедуры очищения должны быть проверены, а все поврежденные зиготы, уничтожены.

Запись: 44

Сегодня поступили доклады о спонтанных мутациях в генетическом семени ......... созданных нами здесь. Я прихожу в ужас, думая о последствиях, которые привели к мутациям в ходе экспериментов проводимых нами здесь, надзирающий за нами инквизитор Кресцере уверил меня, что все делается с благословения Императора, однако, все больше известий о мутациях достигает нас, я ничем не могу помочь, однако чувствую ......... чудовищная ошибка. Я подумываю об остановке программы и прекращении исследований на данном этапе, однако Кресцере объявил, что я могу распрощаться с жизнью, если работы не будут продолжаться.

088 Запись: 46

Я провел секретную имплантацию шести тестируемым субъектам, в секретной лаборатории о которой не знает даже Кресцере. Теперь можно будет провести более тщательный мониторинг генного развития наших измененных субъектов. Я буду ......... субъектов ......... превышая нормальные параметры, чтобы наблюдать любые отклонения, которые в другом случае не могли быть выявлены здесь, на Инкунабле. Возможно, тогда мы сможем установить причину мутаций и решить проблему, пока не создали еще больше этих проклятых .......... Как много из них уже покинули Инкунаблу, я не знаю. Только Кресцере имеет полномочия для контакта с другими учреждениями на планете, и я боюсь, что может быть уже поздно ......... эти омерзительные ......... этот треклятый мир.

Запись: 47

Я боюсь, Кресцере знает о секретной работе, которой я занимаюсь. В течение утреннего тренинга без оружия, два тестируемых объекта ......... берсерков ........ убили тридцать других .......... упав бесформенными кучами плоти, так как в их телах происходили .......... неконтролируемые мутации. Их тела, вернее оставшиеся на полу туши, только отдаленно напоминали людей, и количество десантников с дефектным геносеменем внушают мне ужас и стыд. Кресцере забрал тела прибыв ранее меня, и сжег их до того, как мы смогли провести обследование, он информировал меня о том, что он освобождает меня от занимаемой должности. Император, спаси мою душу! ......... здесь создали чудовищ. Я ничего не могу сделать с теми, которых мы уже выпустили отсюда, ......... должны уничтожить знания, находящиеся здесь. Кресцере закрыл мне доступ к большинству жизненно-важных систем, однако я сделаю, что смогу. Когда Кресцере узнает, что это я ............ убьет меня. Я жду этого.

Запись: 49

Нам предстояло вскоре узнать, что третий из секретно созданных и тестированных мной субъектов уже обрек всех нас на смерть. Сперва казалось, что его генетическая структура стабилизировалась, и мы искренне надеялись, что проект еще удастся спасти, однако ничего не вышло. Несколько месяцев спустя, после извлечения из инкубационного танка и после окончания боевых тренировок, астропаты на борту "Вечности" ......... несанкционированный психический сигнал, исходящий с нашей фабрики. Инквизитор Кресцере немедленно положил нашего астропата на ложе боли, и произвел полный допрос. Который доказал, что сигнал исходил не от него, но привело девушку в такое состояние, из которого невозможно передать что либо, и теперь для коммуникации базе требуется новый астропат. Случилось непонятное, по каналам связи с "Вечности" приходили ......... разрозненные сообщения ......... слышны крики убиваемых. Невозможно точно установить .......... происходящее, но совершенно ясно, что "Вечность" атакована каким-то кораблем. Прямые передачи на всех частотах заглушили наши коммуникации, на экране появилось изображение человека самого отвратительного .......... я никогда не видел.

Судя по его физиологии, я знал, он должен быть .......... однако его броня, украшена символами и рунами, поражающими мой взгляд. Над его плечами возвышались гротескные конструкции, с механическими суставами, похожими на лапы паука, и больше похожие на орудия пыток, чем на оружие. Десантные капсулы ......... вошли в атмосферу планеты, и я знаю, я должен приложить все усилия, для уничтожения трех оставшихся инкубационных танков. Как только в мою голову пришла эта мысль, дверь в командный центр была буквально вынесена, и третий из моих тестируемых субъектов ворвался внутрь. Фигура ......... на видеоизображении улыбнулась, как будто он приветствовал давно потерянного сына, и от него исходила непонятная психическая ......... . Кресцере умер первым ......... и, увидев это я бежал, повсюду кричали умирающие, нападавшие проникли внутрь нашей базы.

Запись: неизвестно

За дни что я прячусь здесь, ......... криков моих людей на которых охотились захватчики, их тела, разбросанные повсюду, заставляют меня каждый раз содрогаться в ужасе. Становится понятно, что проект Гомо Сапиенс Новус ......... был обречен еще на старте. Я распечатал скрытую лабораторию и молюсь чтобы ее содержимое никогда не увидело дневного света. То что мы делали здесь .......................... технологии, которые боюсь, вернет себе Империум спустя годы. Мне осталось не долго, пистолет лежащий рядом ждет своего часа, и я записываю все это в надежде, что нашедшие не будут питать к нам ненависти, зная, что мы пытались создать здесь.

Археологическая Экспедиция Адептус Механикус ТХ/21/36.

Лидер проекта: Магос-эксплоратор Марко Птероний.

Дата: 998.M41, день 39.

"Все идет своим чередом и в течение часа, мы готовимся извлечь субъекта из инкубационного танка. Я уверен, что это открытие станет наиболее важным из всего, что произошло за последние три тысячи лет и чудесные мысли посещают меня по этому поводу. Брат Леквара убеждает меня не передавать чего-либо за границы нашего местоположения, однако я взял на себя смелость, привлечь внимание Лордов Терры к этому месту. Раскопки заслуживают немедленного внимания со стороны команд Адептус Механикус: эксплораторов, генеторов, лексмехаников и биологов. Я составил этот доклад, и жду от вас дальнейших распоряжений".

Кому: Инквизитор Белайл.

От: Инквизитор Аполлион.

Дата: 999.М41.

Тема: Раскопки гено-лаборатории Адептус Механикус.

Мысль дня: Знание опасно, оберегай его.

"Дальнейших передач от исследовательской команды Адептус Механикус не последовало, более того, все попытки идентифицировать "брата Леквару" потерпели фиаско. Я только молюсь что бы Серые Рыцари, по своем прибытии обнаружили, что священная технология не попала в посторонние руки. Или обнаружат, что хоть кто-то выжил. И конечно я буду держать вас в курсе последующих событий".

Дополнение к докладу:

"Я доношу вам, что раскопок на Инкунабле более не существует. Серые Рыцари обнаружили вход на фабрику, однако никаких следов пребывания команды Адептус Механикус не обнаружено, не обнаружено также следов их корабля. Мир очищен так, как будто через него прошли тираниды. Отсутствуют тела или следы нападения. Астропаты обнаружили следы перехода в варп, однако не смогли определить направление, в котором он ведет. Я приказал бомбить местность циклоническими торпедами и стереть всю информацию об этих событиях. Несмотря на принятые меры, меня не покидает чувство, что рано или поздно, нам еще придется столкнуться с последствиями случившегося".

Автор перевода: Brat Petr.


Раскайся!

- Раскайся! Раскайся!

Голос Мастера Капеллана громогласно прозвучал под сводами мрачной пещерной камеры, многократно отражаясь от холодных каменных стен. Вместо того чтобы звучать подобно одному человеку, эхо создавало впечатление, что целая армия капелланов допрашивала космического десантника. Падший Темный Ангел безмолвствовал...

Капеллан приблизился к Падшему, гулко ступая по каменному полу. Мерцание галогеновых ламп отразилось от полированной поверхности брони цвета вороненой стали, и рассыпалось искрами на гранях Розариуса, которым поигрывал капеллан, теребя за цепочку, удерживающую этот знак власти на его шее. Асмодей служил Ордену вот уже более столетия, но лишь двое Падших сознались ему в своих грехах.

Капеллан-дознаватель остановился перед своим пленником и повернулся к нему лицом. Холодные темные глаза бесстрастно смотрели сквозь визоры череполикого шлема доспеха.

- Раскайся! - повторил капеллан. Падший сомкнул веки в попытке хоть на какое-то время избежать взгляда дознавателя.

- Раскайся сейчас и твоя смерть будет быстрой и почти безболезненной, - бесстрастно произнес Асмодей. - Продолжай отвергать свою вину, свои грехи перед Империумом Человечества - и ты погибнешь в агонии, боль которой тебе не могла привидеться даже в самых страшных кошмарах. Дикая сила демонов искривленного пространства не сравнится с гневом Императора!

Падший Темный Ангел снова открыл свои кровоточащие глаза и поднял взгляд на него. Даже если бы не существовало перед ним мерцающей в сумраке черной тени капеллана-дознавателя - уже само место заключения не могло помочь набраться храбрости пленному. Освещенные стены были холодны и черны, неся на себе следы тяжелых ударов и копоти, пределы камеры терялись в темноте...

Где-то в темноте в дальнем конце пещеры с убийственной методичностью падали капли воды. Лишь этот звук нарушал тишину подземелья - Асмодей застыл черным обелиском, ожидая ответа Падшего Ангела. Падший снова сомкнул веки, пытаясь отгородить себя от звука капели. Ничто уже не могло спасти Падшего Темного Ангела - он был один перед лицом дознавателя и не мог избежать своей участи...

Асмодей шевельнулся, превратившись из неподвижного каменного монолита в черную расплывающуюся тень.

- Кто твой властитель? - спросил Асмодей.

- Нет правителя, указывающего мне!

- Император - вот твой властелин!

- Император отвернулся от нас! Силы Хаоса поразили его душу! - вскричал Падший прерывающимся от волнения хрипящим голосом. - Лев Эль'Джонсон предал нас!

- Примарх - наш спаситель! - прорычал капеллан, подступая ближе к пленнику. - Лев принес себя в жертву, чтобы выжил Орден! Это ему обязаны всем: нашим Орденом, нашей силой, нашим спасением, каждой фиброй нашего естества. И ты смеешь произносить слова о том, что у тебя нет властелина?! Асмодей придвинулся ближе к пленнику, наклоняя страшную маску своего шлема к лицу Падшего.

Падший Темный Ангел давно потерял счет времени и не мог точно сказать, как давно он был взят в плен и сколько часов или дней он находился в этой тюремной камере. Единственное, что он сейчас понимал со всей ясностью и хотел более всего - это чтобы допрос завершился, и капеллан прекратил жечь душу космодесантника своими вопросами. Однако, единственное, что он мог сделать, прочно сжатый полосами пластали - это отвернуться от оскаленного черепа шлема дознавателя.

Тем временем Мастер Капеллан Асмодей чуть отступил и произнес бесстрастным голосом, словно выполняя какую-то будничную задачу:

- Поскольку для меня становится ясным, что ты еще не готов к признанию неправильности своих поступков и не хочешь сознаться в своих грехах, я вынужден применить более настойчивые методы убеждения.

В этот момент, Падший Ангел заметил устройство, которое Асмодей держал в своей левой руке. Многочисленные острозаточенные лезвия, покрытые странной серебристой инкрустацией, в тусклом освещении отсвечивали красным. Лезвия были соединены с одной рукояткой, позволяя делать сразу несколько разрезов.

- Моей священной обязанностью является спасение твоей души из объятий Темных богов Хаоса, - произнес Асмодей, - и я спасу твою душу, даже если тело твое погибнет в этом процессе.

Асмодей приблизился вплотную к Падшему Ангелу, поднимая левую руку с зажатыми в ней Лезвиями Довода...

Дикий крик прокатился по подземелью, заставив слегка вздрогнуть двух космодесантников, застывших на страже перед бронированными воротами, закрывающими вход в служебные покои капеллана-дознавателя Асмодея...

Автор перевода неизвестен.


Савларские Хемо-Псы

Мусор крошился под ногами Ройо, сержанта Савларских Хемо-Псов, когда он крался сквозь дым, тяжело и с характерным шипением дыша через свой респиратор. Он плюхнулся на живот перед невысоким холмиком земли: они были рядом с бункером и всего троих из его отряда сняли снайперы. Плевая работенка. Испещренное шрамами и обветренное лицо сержанта скривилось в ухмылке, когда он наблюдал за своими людьми, спешившими к нему через бурлящую реку отходов и нечистот; повстанческие мрази в бункере все еще были прекрасно осведомлены об их присутствии. Ройо услышал как тяжелые черные сапоги его отряда шлепают по грязи, пока он вытаскивал из массивного рюкзака две кумулятивные гранаты. Внезапно над ним просвистели снаряды заградительной артиллерии. Взрыв отшвырнул громоздкую фигуру Истона на землю, его спина была разорвана шрапнелью. Вот и ладненько, подумал Ройо: никогда не любил этого жирного урода. Пронырливый силуэт Славро метнулся к трупу Истона с клещами в руках, и, разбрызгивая кровь, начал выдергивать золотые зубы, которыми так гордился здоровяк. Лицо сержанта скривилось от отвращения. Он так давно положил на эти зубы глаз!

Впереди, среди дыма, замаячили силуэты нескольких Савларских Хемо-Всадников. Их неуклюжие звери размашисто бежали по шипящей реке токсических отходов.

- Янсен! А ну тащи сюда свою задницу и огнемет! - проорал Ройо и его солдаты опасливо сгрудились в плотную кучу вокруг своего командира, когда потрепанная фигура Янсена стянула свои защитные очки, встретившись своим психопатическим взглядом с офицером в молчаливом согласии. Роль огнеметчика была давней и нежно лелеемой мечтой маньяка-поджигателя.

Кумулятивные гранаты Ройо описали дугу и пробили брешь в стене бункера, когда Янсен понесся вперед, клацая набегу своим баллоном с горючим. Сержант с вызовом заревел, когда лаз-выстрелы хлестали вокруг него, а сердце готово было вырваться из груди. Янсен добежал до стены, засунул в пробоину нос огнемета и с мерзким смехом нажал на гашетку, послав внутрь бункера струю горящего прометия. Рев огнемета потонул в диких воплях расчета бункера. Пламя вырвалось даже из бойниц, так что Ройо пришлось оттаскивать маньяка прежде чем в психопатическом бешенстве тот опустошил бы весь баллон.

Перехватив поудобнее лазпистолет, офицер повел свой отряд внутрь, положив выстрелом в голову конец страданиям корчившегося горящего тела слева от входа и еще одного, скребшего обуглившимися руками остатки лица. Практичный взгляд Ройо прочесал весь бункер: только стопки бумаг, ничего ценного, не густо, не густо. Оглядев солдатский жетон трупа под своими ногами, сержант сорвал с пехотинца шлем и натянул на себя, когда его отряд заполнил бункер. Опустив грязным пальцем микробусинку, он открыл канал связи. Бинго, как раз подходящий размер, да к тому же почти новенький и теплый.

- Ээ…да, это говорит…ээ…Авир. Все чисто, сэр, угроза нейтрализована, они попытались штурмовать бункер, но мы достали их. Конец связи.

Он оперся на стену и скрутил самокрутку с черным и горьким табаком, который он позаимствовал из кармана комиссара Йендела. Талдак сидел на полу, деловито натягивая новую пару сапог, стянутую с босой дымящейся туши, лежащей рядом. Славро, демонстрируя недюжинную сноровку, снимал грязным ножом скальп, он знал очень хорошего торговца в городе.

Дисциплинарное наказание! Подумал Ройо, прикуривая самокрутку от язычков пламени с ближайшего трупа. Этот нож две минуты назад был в моем рюкзаке.

Автор перевода неизвестен.


Святой Пий

Поступает передача.

"Приветствую вас, товарищи командиры, у меня есть несколько новостей для вас.

Те из вас, кто воевал вместе с Боевой группой "Аструм", наверняка слышали о 14-м Макианском, и в особенности, о сержанте Присусе. Достоверно известно, что этот Присус единолично убил восемь Берсерков Кхорна. Бесспорно, это настоящий подвиг, и он продолжает поражать своих однополчан подобными действиями в бою. Также, было отмечено, что его поведение кардинально изменилось за последнее время, но не так, как это происходит у слабовольных людей по мере приближения Стремительности Ван Гросса к Медузе V. Когда Присус был ранен демоническим зверем, медики 14-го Макианского были поражены тем, что эти ужасающие раны затянулись еще до того, как они приступили к операции. Вдобавок ко всем этому, говорят, что на полковом знамени, которое носил Присус, неизвестным образом появилась белая надпись "Святой Пий".

Я не знаю, что вам известно о Ереси, но в Адском Пределе нам рассказывали, что Святой Пий закрыл собой самого Бога-Императора от удара Архипредателя во время Великого Штурма. С того времени он считается святым, и на многих мирах ему молятся как заступнику. Святой Пий являет собой пример исключительной храбрости и самопожертвования.

Если не вдаваться в подробности, командование Армейской группы "Аструм" и Боевой группы "Императорской Эгиды" уверено, что знаменоносец Присус является перерождением Святого Пия. Одно лишь известие об этом вдохновило мой полк, несмотря на огромные потери, понесенные в секторе Гидра. Я посчитал, что эту информацию необходимо передать остальным командующим, а затем солдатам для восстановления боевого духа в войсках.

Даже в Святой Инквизиции этому известию придали большой значение и за всеми действиями Святого Пия установлено наблюдение".

Великие дела уготованы нам Императором.

За Императора! За святого Пия! Победа или смерть!

* * *

Присус стал знаменоносцем после битвы, в которой погиб предыдущий. Здесь начинается его история...

Сержант Олиний описал это как перемену ветра. С этого времени наш 14-й Макианский полк не раз становился свидетелем удивительнейших событий. Распространялись слухи о том, что перерождение Пия было даром самого Императора. Я лично не придавал этим слухам большого значения, но наш комиссар был очень заинтересован тем, что стояло за этим превращением.

Как я уже сказал, Присус получил знамя полка после смерти предыдущего знаменоносца. На следующий день, на штандарте появилась аккуратно выведенное имя "Святой Пий". В последующих боях, Присус убил стольких врагов, что я фактически потерял счет им. Он вел моих людей и побеждал в самых тяжелых боях. Он получал страшнейшие ранения, и полковые медики до сих пор не могут понять, как он выжил. Комиссары настаивали на том, чтобы об этом было немедленно доложено верховному командованию. Но я не обращал на это внимания…до сего времени.

* * *

Хантер просматривал последние отчеты об эвакуации. Судя по рапортам Логис от правительства, уже более 70% населения Сибиллия Примус было эвакуировано в Зуб Гидры, откуда конвои пойдут на север, к космопорту "Демиос" в Телиосии.

Он зажег сигарету и взял еще один инфопланшет. Хантер только успел его активировать, когда страшина Арли и подполковник Датч Фишборн зашли в его кабинет. Хантер заметил странное выражение их лиц.

- Что случилось, джентльмены? - когда эти двое появлялись вместе в его кабинете, хороших новостей можно не ждать.

- Мы думаем, вам стоит взглянуть на это, сэр, - тихо проговорил Датч. Хантер отметил, что в голосе Датча проскользнула неуверенность, а на его лице застыло выражение благоговения. Лицо Арли, как всегда, не выражало ничего.

Хантер взял информационный планшет и быстро пробежал глазами по отчету комиссара-полковника. Потом прочел его еще раз. И еще...

- Это… вы можете это подтвередить?

- Да, сэр, это абсолютная истина, - быстро проговорил Арли.

- Арли, этого человека надо наградить Багровым медальоном. Датч, Я хочу, чтобы ты передал эту информацию Лорду-Генералу Дрю в Эдеторе, командующему Армейской группой "Гладиус", и майору Жака в Персеусе. Мне нужно знать их мнение.

* * *

"Доброе утро, друзья. К сегодняшнему дню у меня скопилось много новостей.

О многом необходимо отчитаться после тяжелого сражения, которое продолжалось три дня. За это время произошло шесть столкновений, из которых только два закончились удачно для моих людей. Также, я потерял след Генерала Ужаса Скренца и его Черного Легиона. Попытки найти этого монстра с помощью поисковых партий не увенчались успехом.

Теперь перейдем к хорошим новостям. Инквизитор Ордо Маллеус Барклин собирается некоторое время побыть при 14-м Макианском полку. Причины этого поступка не известны, на расспросы он отвечает лишь, что "время покажет". Инквизитора сопровождает небольшая армия Серых Рыцарей и огромный штат писцов.

Мои люди наконец-то получили несколько дней отдыха. Боевой дух по-прежнему высок, несмотря на тяжелые бои. И снова, я должен рассказать о Присусе.

Присус закрылся в святилище, посвященном Святому Пию, и отказывался выходить. Комиссар утверждал, что мы обязаны выбить дверь, но я ответил "Разве молитвы это преступление?" Тем более что Присус продолжает поражать нас своими подвигами на поле боя. Среди солдат он заработал статус героя. После нашей последней стычки с Черным Легионом, капитан Хагс и комиссар Джерин утверждали, что Присус спас их, прорвавшись к ним сквозь окружение. Присус был ранен демоном, но вновь, медики обнаружили лишь небольшой шрам там, где должно быть серьезное ранение.

Комиссары регулярно доводят до меня различные слухи, которые появляются в полку. Слух о том, что Присус способен исцелять раненых солдат стал активно обсуждаться после того, как были подсчитаны потери полка. Командное отделение, в котором находился Присус, не потеряло ни одного человека во всех шести столкновениях.

Также, ходят слухи о том, что Присус возглавлял наступления в других частях, одновременно оставаясь при мне".

* * *

В бункере стоял гвалт. Комиссар-полковник Йозеф Мерсес закатил глаза к небу в поисках ответа. В бункере были все 25 комиссаров и офицеров 14-го Макианского. Во всю шел спор о том, что же делать с сержантом Присусом. В прошлом сражении, Присус вновь доказал, что он является чем-то большим, чем просто знаменоносцем Имперской Гвардии.

Присус повел солдат в попытке отбить стратегически важную точку на отшибе недалеко от Базы Грейорнс. В этой атаке полк поддерживали космодесантники Ордена Черных Ястребов. Йозеф и до этого сражался вместе с космодесантом, но он никогда не видел, чтобы гвардейцы атаковали яростнее сыновей Императора. Все астартес погибли, кроме одного, их библария, а 14-й Макианский фактически не понес потерь. Командное отделение в сумме уничтожило четыре подразделения врага: Гончих Хаоса, Берсеркеров Кхорна, Чумных Десантников и еще одно отделение космодесантников Хаоса. Потери же отряда Йозефа составили два человека: стрелок Гарт и медик Джулиан.

В бою, Присус всегда оставлял командное отделение позади, как в прямом смысле, так и по количеству убитых врагов. Он всегда бросался вперед, в самую гущу сражения, и остальным офицерам оставалось лишь следовать за ним.

Йозеф достал болт-пистолет из кобуры и выстрелил в потолок. Разговоры мигом смолкли, и все офицеры уставились на него.

- Господа, у нас есть нерешенный вопрос: что делать с Присусом. Я предлагаю проголосовать. Тирон, ты первый.

- Пристрелить его, - немедля ответил старый комиссар.

- А вы как считаете, комиссар Рив?

- Сообщить всем, что вместе с нами воюет Святой. Наши войска воспринимают его как спасителя! Недавние переговоры по воксу указывают на то, что вся боевая группа уже наслышана о нем! Он все время был с нами, но остальные войска утверждают, что Присус каким-то образом вели их в атаки!

Снова поднялся гвалт. Йозеф приготовился выстрелить еще раз, но не успел. В углу бункера рявкнул плазма-пистолет. На середину вышел инквизитор Барклин.

- Комиссар Йозеф, в следующий раз, когда вы решите устроить открытое голосование, не забудьте, что у Инквизиции тоже есть что сказать.

- Конечно, инквизитор.

- Господа, теперь вы все понимаете причину, по которой я прибыл. Ваш Присус перестал быть обычным знаменоносцем, теперь он является чем-то другим. Если точнее, он является кем-то другим, но этого кого-то вы все должны уважать.

* * *

Йозеф окинул взглядом поле боя. Кое-где еще горели маленькие огоньки, сновали медики, отыскивая раненых. Комиссар Тирон руководил кремацией орочьих трупов. Да, эти орки сражались яростно, но, слава Пию, недостаточно умело. Йозеф сидел в одиночестве, или по крайне мере, полагал, что в одиночестве. Он смахнул кровь со своего меча и собрался подняться, как кто-то хлопнул его по плечу. Комиссар резко развернулся, опасаясь худшего, но позади себя увидел лишь Присуса.

- Напряженный день, сэр? - спросил Присус.

- Нет, просто стараюсь не расслабляться понапрасну, - пробормотал Йозеф, присаживаясь обратно. Он еще не забыл слова инквизитора. Но по прежнему он с трудом верил в то, что здесь, в его полку, может возродиться сам Святой Пий.

- Сегодня мы эвакуировали две тысячи человек, - продолжал Присус. Комиссар невольно улыбнулся, - эвакуировали в два раз больше, чем планировали.

- Что ж, эти две тысячи стоили тех тридцати одного, которых мы потеряли сегодня, - быстро проговорил Йозеф. Он достал свой меч и продолжил доводить его до зеркального блеска.

- Сэр, вас что-то беспокоит? - Присус поглядел прямо в глаза комиссару, и Йозефу пришлось отвернуться. Он не выдерживал взгляда Присуса.

- Присус, ты знаешь, в последнее время ты стал известен…

- Да, я знаю. Вся боевая группа знает обо мне - перебил его Присус.

Йозеф кивнул головой.

- Встань, Присус.

Знаменоносец поднялся с земли с озадаченным выражением лица. Йозеф вынул свой меч и протянул его Присусу.

- Я хочу, чтобы ты благословил его, - сказал Йозеф, преклонив голову.

Присус принял меч и осмотрел его.

- Комиссар, это хороший меч.

Йозеф похолодел. Он не смел взглянуть на Присуса. Голос знаменоносца изменился до неузнаваемости. Он очнулся от прикосновения стали к его плечу.

- Комиссар, вы принимаете мое благословление? Мне нужны сильные люди, один я ничего не сумею сделать. Вы будете следовать за мной, пока не погибнет этот мир?

Йозеф все еще не решался поднять взгляд.

- Вы ранены, - сказал Присус.

Йозеф только сейчас вспомнил, что рана от выстрела слагги на левой руке продолжала кровоточить. Присус прикоснулся к ранению. Сначала комиссара как будто бы обожгло, затем пришло чувство холода. Боль пропала. Йозеф осмотрел свою руку, но раны уже не было.

- Поднимайтесь, Йозеф. Еще многое предстоит сделать.

Йозеф встал и посмотрел прямо в лицо Присусу. Тот лишь чуть-чуть ухмылялся, но в глазах его было нечто такое, что заставило Йозефа понять: перед ним не его старый знаменоносец.

- Возьмите ваш меч и знайте, что он благословлен.

С этими словами он медленно зашагал к баракам. Йозеф бережно держал меч, затем опомнился и вложил его в ножны. Война продолжается.

* * *

Лорд-Генерал Хантер лежал на койке. Ему было очень трудно дышать. Во время последнего артиллерийского обстрела, его ранило осколком. Лишь рефракторное поле спасло его - иначе этот проклятый кусок металла разорвал бы его сердце. Теперь Хантер ожидал эвакуации на следующем шаттле Госпитальер.

- Пий, вытащи меня отсюда, - взмолился Хантер. Его выворачивало от одной мысли, что он не сможет и дальше вести свои войска.

Хантер потянулся за одной из своих знаменитых сигар, когда кто-то вошел в комнату. Это был гвардеец в старинной униформе крестового похода. В последний раз такую форму он видел в Каролонианском музее в виде голографической проекции. Униформа была грязной и поношеной, кое-где порванной, Хантеру даже показалось, что через прорехи он видит раны. Но больше всего его удивило сияние, которое излучал солдат.

Человек медленно подошел к Лорду-Генералу и положил свои руки ему на грудь. Хантер хотел остановить его, но почувствовал, как теплая волна прошла по его истерзанному телу. На мгновение его захлестнула боль, затем была яркая вспышка. Солдат исчез.

Жадно глотая воздух, Хантер вскочил с кровати. И тут же понял: он больше не чувствует боли. Он быстро осмотрел себя. Раны затянулись, остались лишь незначительные рубцы. Хантер размял затекшие члены и, хотя они еще плохо ему повиновались, боли при движениях он не чувствовал. Он уже понял, что случилось, и что он должен делать.

"Спасибо, Пий!" - проговорил про себя Хантер и выскочил из палаты. Он помчался по коридору и остановился лишь тогда, когда нашел вокс-станцию. Вызвав свой штаб, он приказал старшине Арли принести униформу и броню. Через полчаса Лорд-Генерал уже раскуривал сигару в своем штабе.

- Дамы и господа, я вернулся, но у нас еще много работы, - Хантер глубоко вдохнул аромат сигары. - Первое - я хочу, чтобы вы сделали все возможное для снабжения операции "Возмездие". Мы должны сполна отплатить этим грязным ксеносам. Второе - оперативный центр "Лэндшарк" перенести на высоты Сэнт-Мэйр. Там есть маленькая, но достаточно прочная базилика, где мы установим штаб. Также, передайте 14-му Макианскому и Джен-Хаданцам, чтобы они были готовы присоединиться к нам, как только потребуется.

Штабной персонал принялся за работу с особым рвением. Вскоре ожили вокс-передатчики и по ним потекли приказы и распоряжения из штаба Лорда-Генерала. Менее чем через час повсюду распространился слух о Святом Пие, который ходил по подразделениям, а также о том, что Святой Пий излечил Хантера. Также было отмечено, что базилика на высотах Сэнт-Мэйр была единственной, посвященной Святому Пию во всем секторе Гидра.

* * *

Поступает передача.

От: Капитан Джон Хант Морган, 26-й полк Каролонской Гвардии,

Рота ДД, Оперативная группа "Лэндшарк".

Кому: Лорд-Генерал Хантер, командование Армейской группы "Аструм",

Сектор Гидра, группа "Императорской Эгиды".

Тема: Вторжения Предателей и Некронов.

"На нашем левом фланге силы Архиврага и ксеносов-некронтир не достигли успехов. Как и мы, они сосредоточили основные силы на правом фланге и именно там развернулось основное сражение. Также, создалось впечатление, что Предатели не особо рвались в атаку, поэтому сражение главным образом развернулось между нами и некронами.

На левом фланге расположился капитан Сарриса с его Гвардией, отряд раттлингов и "Леман Русс"- "Уничтожитель" со вторым взводом. Местность перед ними прекрасно простреливалась, поэтому враг был скошен огнем.

Капитан Сарисса нанес ощутимый удар по врагам, подорвав противотанковым снарядом проклятую машину, что когда-то была "Лэндрейдером". Я думаю, Адептус Механикус будет рады услышать эту новость.

Наши храбрые солдаты крепко стояли на своих позициях и косили подходящих противников, которых становилось все больше и больше. Как только прибыло известие, что с нами сам Присус из 14-го Макианского, боевой дух солдат стал высок как никогда. Враг так и не удостоился удовольствия увидеть страх в наших глазах.

Когда стало ясно, что наша позиция открылась для тылового удара из-за резни на правом фланге, мы отступили в полном порядке. Враг не решился нас преследовать.

Также, я хочу обратить внимание на одну вещь. Я желаю, чтобы техножрецы разобрались, в чем проблема у нашего плазменного оружия. Кажется, все плазмаганы разорвались во время боя, а мы не можем себе позволить терять людей из-за нашего собственного оружия".

* * *

Йозеф поднял свой меч по дуге и опустил его на одного из эльдарских корсаров. Они атаковали неожиданно и беспощадно. Хантер приказал 14-му полку выдвигаться и взять с собой двенадцать ракет "Смертельный удар". Ракеты находились в бронированных транспортниках, размером с "Лэндрейдер". Слава Императору, Присус предугадал атаку еще задолго до ее начала. Сейчас он бился плечом к плечу с комиссаром, размахивая мечом и не выпуская знамя 14-го полка из рук. Йозеф отразил еще одну атаку Темного эльдар и, вскинув пистолет, выстрелил два раза прямо в лицо врага. Присус окликнул его и указал мечом на большой транспорт, двигавшийся на них. Несомненно, там и находился лидер этой своры, так как на борту глайдера стояло множество прекрасно вооруженных воинов.

- Йозеф! Мы должны уничтожить эту штуку! - прокричал Присус.

Йозеф лишь кивнул в ответ и с разворота ударил локтем еще одного эльдар.

Присус помчался вперед, оставляя гвардейцев позади. Огромными шагами он сокращал расстояние между собой и рейдером Темных эльдар. Расстояние между ними было еще велико, но Присус мчался изо всех сил. Йозефу оставалось лишь кричать, так как его путь преградили несколько воинов эльдар.

Присус все еще бежал, держа знамя в левой руке. Присус знал, что он должен сделать. Внезапно он остановился и бесстрашно посмотрел на приближающийся рейдер. Темные эльдар вокруг него замерли, не зная, что предпринять. Присус знал, что они испуганы, он чувствовал их страх. Возможно, они боялись того, что Присус излучал свет. Ближе, ближе. Рейдер был лишь в паре метров от него и Присус уже приготовился запрыгнуть на борт, как кто-то оттолкнул его с пути транспорта. Он свалился на землю как раз вовремя: рейдер резко ускорился и прошел буквально в паре сантиметров от него. Но спасший его человек попал прямо под днище этого аппарата. Присус пригляделся, пытаясь понять, кто же спас его. Перевернув тело, он увидел, что это был капитан Хекин. То, что было его телом, теперь представляло собой кровоточащую, изломанную массу.

Если бы Присус был обычным человеком, то он бы забыл о происходящем вокруг сражении. Если бы он обычным человеком, то он бы попытался оттащить своего друга. Присус любил Янка как брата. Капитан Хекин еще дышал. Пий поднялся с земли. Рейдер возвращался, вновь ускоряясь, чтобы завершить свою черную работу. Присус вновь помчался на него и прыгнул. Он мягко приземлился на борт, вонзив свой меч в одного из воинов и проткнув древком знамени другого. Он оттолкнул мертвого эльдар и, взмахнув мечом еще раз, отрубил голову следующему. Острый нож вонзился ему прямо между ребер. Присус взмахнув святым знаменем, ударил в лицо нападающего древком. Когда тот упал, Присус вновь ударил этого воина. Древко пробило не только воина, но и палубу рейдера. Он расправился с оставшимися двумя, что охраняли своего лорда. Тот взвыл от ярости и бросился прямо на Присуса. Произошла небольшая схватка на мечах, но Присус повалил своего противника на палубу и схватил его за волосы. "За Хекина!" - выкрикнул он и отрубил голову ненавистного ксеноса.

* * *

Тихо дул ветер. Собралось более трехсот тысяч человек, и не один не проронил ни звука. Йозефу казалось, что в такой тишине можно услышать шебуршение червей в земле. Комиссар-полковник находился в передних рядах армии, высоко подняв меч. Рядом с ним стоял инквизитор Барклин, дальше были офицеры 14-го Макианского, за ними офицеры других полков. Кто-то из 1-го Джен-Хаданского, некоторые из 317-го полка штурм-гренадеров Адского Предела. Также здесь находилось два полка, чьи названия Йозеф узнать не успел. Присус все еще находился в "Химере". Какого черта он ждет? Генерал Хантер собирался вскоре выступать, но теперь они задерживаются.

Внезапно, солнце осветило все поле, разорвав завесу темных облаков. Дверь "Химеры" открылась и Присус вышел.

Казалось, будто солнечный свет следовал за ним, пока он взбирался на крышу бронетранспортера.

Когда он взглянул на войско, у всех перехватило дыхание от какого-то нового, пока непонятного, чувства. Присус светился, вокруг него разливалось сияние.

В левой руке он держал знамя 14-го Макианского, и надпись "Святой Пий" была отчетливо видна всем собравшимся. На фоне его панцирной брони, вычищенной до блеска, виднелись Багровый Медальон и Хонорифика Империалис.

- Люди Императора! - прокричал Присус. Эти слова были слышны всюду на поле, несмотря на то, что он не использовал громкоговоритель. Этот ясный голос напомнил Йозефу о весеннем дне на Макии.

- Люди Долга, вы все видите меня, и святого во мне! Вам я благодарен больше всего. Вы знаете, конец этого мира близок, вскоре его поглотит варп. Но я не позволю варпу поглощать ни граждан Империума, ни гвардейцев. Вы знаете ваш Долг, вы знаете, какая честь возложена на вас! Силы Хаоса прибыли совратить и уничтожить нас, но мы не поддадимся! Мы выстоим! - ветер набирал силу.

- Вы чувствуете это, братья мои? Дует ветер перемен. Переломный момент в нашем противостоянии наступил. Наш час пробил! Мы отомстим за павших воинов! Возьмите ваши лазганы! Поднимите тяжелые болтеры! Услышьте мой зов! Поднимайтесь! Поднимайтесь! Вы избраны! И не только Вы, вся Гвардия этого мира! Пусть правда зазвучит везде: я вернулся, чтобы помочь Вам, и я не подведу Вас, мои братья!

Ветер развевал знамя 14-го полка, солнце все еще освещало Присуса. Йозеф силился не заплакать, смотреть на Присуса было трудно - он весь сиял необыкновенным светом.

Присус вынул свой меч из ножен и направил его через поле.

- Преклоните колени, верные воины, - в тот же момент все солдаты опустились на колени. - Примите клятву, что вы будете сражаться до смерти и даже после смерти, что вы не поддадитесь ни боли, ни страху. К победе! Слава Императору!

Присус вложил меч в ножны.

- А теперь поднимитесь с колен, братья. Я не знаю ни одного воина, кто хорошо бы сражался на коленях. Кто последует за мной? - ответ был однозначен.

- За Императора, За Святого Пия, смерть ксеносам!.

- Выступаем!

Десятки движков ожили, но они были неслышны за криком, в котором слились голоса всей трехсоттысячной армии. Йозеф побежал к Святому. По его лицу потоком лились слезы.

* * *

Комиссар-полковник Йозеф Мерсес вглядывался во тьму ночи. 14-й полк только что прибыл к стенам нового штаба генерала Хантера. Базилика находилась на возвышении недалеко от города. Йозеф отметил про себя, что это место является превосходной позицией для оборонительной операции. Недалеко от него восседал Присус, так же свесив ноги с борта "Химеры". На улицах собирался народ, были слышны многочисленные приветствия и пожелания. Кое-где вывесили флаги. Кто-то начал запевать песню, начинающуюся со слов "Все восславьте Святого…", и толпа вмиг подхватила слова. Раньше Йозеф никогда не ощущал ничего подобного - простое, чистое умиротворение. И он был не одинок, на лицах солдат тоже отражалась эта радость и спокойствие. За "Химерой" тянулась длинная цепочка гвардейцев из разных полков, а за ними шли массивные транспорты с ракетами "Смертельный Удар", которые так ждало командование. Транспорты пережили две провалившихся атаки Темных эльдар, поэтому и вид у них был крайне потрепанный.

Йозеф потянулся, разминая затекшие за время перехода мышцы.

- Тирон! - крикнул Йозеф.

Тут же из люка высунулась голова старого комиссара.

- Да, Йозеф?

- Я пойду прогуляюсь. Не желаешь ли присоединится?

Тирон неопределенно пожал плечами и скрылся в "Химере".

"Наверное, нет".

Йозеф спрыгнул на землю и его тут же окружили местные жители. Множество женщин, стариков и детей приветствовали его. Он не стал прерывать их, ничто в мире не могло испортить его настроения в этот час. Мужчины пожимали ему руки. Несколько ветеранов СПО отдали ему честь, и он ответил им тем же. Это был поистине великий день. Йозеф еще раз оглянулся, все еще под сильным впечатлением от происходящего. Внезапно, что-то привлекло его внимание. Женщина, на пару лет моложе его, бежала в его сторону. Ее черные завитые волосы развевались на бегу. Посмотрев в ее влажные серые глаза, Йозефу показалось, что женщина рада видеть его. Йозеф вспомнил свою жену, Габриель, которая погибла при набеге Хаоситов на его родной мир Джахамель десять лет назад. Тогда ему было 25, формирующаяся легенда полка. Эта женщина выглядела совсем как Габриель. Йозеф сорвался с места и обнял ее. Слезы вновь полились по его щекам.

- Сэр, почему вы плачете?

- Вы… вы напомнили мне о моей жене. Она погибла десять лет назад, когда великий враг совершил набег на нашу планету, Джахамель.

Девушка взглянула на него.

- Сэр, если вы не возражаете, нельзя ли мне пройтись с вами?

Йозеф рассмеялся.

- Разумеется. Могу ли я узнать ваше имя, мисс?

- Элиза, а вы комиссар-полковник Йозеф Мерсес, - улыбаясь, произнесла она. Йозеф обнял ее.

- Элиза, откуда вы узнали как меня зовут?

- Мне приснился сон прошлой ночью, вы были в нем.

- Что? - Йозеф от неожиданности остановился.

Элиза пристально посмотрела на него.

- Во сне я слышала голос, не знаю, как я поняла, но то был голос Святого…

Затем она продолжила:

- Голос сообщил мне, что завтра я встречу кого-то очень важного для меня, кого-то, с кем мне суждено связать судьбу. Затем я увидела ваше лицо, и голос представил вас мне: "Комиссар-полковник 14-го Макианского полка Йозеф Мерсес".

Элиза вновь улыбнулась. Йозеф ничего не мог с собой сделать и тоже расплылся в улыбке. Комиссар бросил взгляд на Присуса, и не удивился тому, что сержант смотрит на них.

* * *

Кому: Всем командирам.

От: Лорд-Генерал Энтони Эдвард Хантер.

Тема: Последние приказы пред отступлением.

"Господа, мы провели длинную и трудную кампанию здесь на Медузе. Она еще далека от завершения, осталось много упрямых граждан, которые, видимо, ждут последнего момента или вмешательства самого Императора. Эти люди не понимают, что объединенные силы Имперской Гвардии, Адептус Астартес, Адепта Сороритас и Инквизиции и есть вмешательство Императора, так что все возможное должно быть предпринято для эвакуации всех лояльных граждан уже к следующей неделе. Затем начнется наша эвакуация.

Теперь мы одновременно должны сосредоточится на этих двух целях. Мы уже достаточно долго удерживаем этот мир, и, когда варп-шторм ударит по планете, все ксеносы и Предатели будут уничтожены. Но бой продолжается, враг не отпустит нас просто так. Возможно, нам придется сражаться даже на рампах взлетающих десантных кораблей.

Я уверен, что вы уже слышали о Святом Пие, который вернулся к нам в час нужды. Я со всей ответственностью могу подтвердить это. Знаменоносец Присус из 14-го Макианского стал теперь реинкарнацией Святого. В данный момент он находится на Высотах Сэнт-Мэр вместе со штабом "Лэндшарк". Я собираюсь передать ему знамя Армейской группы "Аструм", на котором недавно появился портрет Святого Пия, чтобы Присус пронес эту реликвию через последние часы этой проклятой планете.

Я не буду никому приказывать участвовать в последнем бою, призванном отвлечь внимание Великого Врага. 14-й Макианский и 1-й Джен-Хаданский уже выразили желание поддержать 26-й полк Каролонских гвардейцев. Логис Веметрик решило удерживать радарную станцию Энсибл настолько долго, насколько это возможно.

Все подразделения, желающее помочь нам, будут приняты с радостью. Те, кто не может поддержать нас, должны проследовать к точке эвакуации по коридору, открытому маршалом Джеффри и оперативной группой "Змея".

Лорд-Генерал Энтони Эдвард Хантер.

* * *

"Я должен сообщить, что раттлинги, так и не сделав ни единого выстрела, стойко держались против тварей, известных нам как Мандрагоры. Наши получеловеческие братья показали все, на что способны, и Мандрагоры просто отступили, растворившись в городе. Очевидно, такая дичь оказалась им не по зубам. Я горжусь тем, что служил рядом с коротышками, и мне очень жаль, что они все погибли. Я буду скучать по жареному флинксу, который они так искусно готовили…"

Сержант Харрис отложил ручку - пришло время принимать обезболивающее. За мгновение до того, как его поглотило приятное забытье, он вспомнил, что не сообщил о беспримерной храбрости танковых экипажей. Похоже, это подождет до следующего раза.

Дымный шлейф от сигары следовал за генералом Хантером, пока тот обходил "Химеру". С лева от него шла, ухмыляясь, Майус.

"Вот дерьмо".

- Вы будто на похороны собрались, - вырвалось у генерала, когда он увидел лица людей, сидевших в "Химере".

- Генерал на палубе! - выкрикнул Делон.

Остальные просто отдали воинское приветствие Хантеру.

- Все, что вы должны сейчас знать, так это то что я не хожу за такими как этот, - сказал Хантер, отвечая на приветствие. - Я чертовски рад видеть тебя Датч, и тебя, Присус. Пока у нас тут небольшое затишье, мы проведем маленькую церемонию.

- Какую, сэр? - спросил подполковник Датч Фишборн.

- Я собираюсь передать знамя Армейской группы "Аструм" лично Присусу. Я хочу, чтобы под этим знаменем мы шли в бой, - ответил генерал. Теперь все находившиеся в "Химере" обратили все свое внимание на его слова.

- Это будет честью для меня, - скромно ответил Присус. - Когда вы собираетесь провести церемонию?

- Прямо сейчас, парень, - Хантер жестом пригласил всех следовать за ним.

Когда они вышли из бронетранспортера, первый раз они смогли полностью осмотреть Базилику Святого Д’Аламо. Это было одним из самых старых строений в городе, но оно находилось на возвышении, поэтому инженеры Хантера были заняты укреплением этой конструкции. Офицеры проследовали за генералом и Присусом по подъему, ведущему к базилике. Перед массивными двойными дверьми был установлен развевавшийся на ветру штандарт Армейской группы "Аструм".

Датч отметил, что многие солдаты прекращали свою работу и собирались в небольшие группы. Среди них были Макианцы, Джен-Хаданцы, Каролонианцы, Кадианцы, Катачанцы, солдаты Стального Легиона из Адского Предела и недавно прибывшие Корсиканцы. Датч также узнал практически всех офицеров и особенно отметил маршала Генри Клейста, стоящего на верхних ступеньках вместе с Хантером и Майус.

- Гвардейцы, я займу у вас ровно одну минуту! - обратился Хантер к собравшимся солдатам. - Скоро наступит час нашей эвакуации. Но до этого мы должны удерживать наши позиции. До последней секунды нашего пребывания на этой планете. Мы должны убедится, что все лояльные граждане, желающие покинуть Медузу V, покинут ее. Мы должны отбивать у Архиврага каждый клочок земли. И мы сделаем это! Потому что мы - Имперская Гвардия и это наша работа!

Следующие слова генерала потонули в громких криках одобрения. Хантер подождал, пока возгласы стихнут, и продолжил:

- Десять тысяч лет назад, один гвардеец принес себя в жертву, чтобы Император Человечества мог жить. Мы находимся на земле, посвященной ему.

Генералу пришлось остановить свою речь еще раз.

- Теперь дух Святого Олания Пия вернулся, чтобы помочь нам в час нужды.

Выждав, пока наступит тишина, Хантер подошел к Майус и принял из ее рук знамя. Затем, поклонившись, он протянул знамя Пию.

- Я прошу тебя взять это знамя Армейской группы "Аструм" и пронести его с честью сквозь грядущие битвы.

Присус поклонился в ответ и, взяв знамя, поднял его высоко над головой. Поднявшийся ликующий гул стал поистине оглушающим.

Хантер почувствовал, как Майус взяла его за руку.

Генерал знал, что никто из тех, кто дотронулся до флага, не будет сломлен грядущей битвой.

Автор перевода: Shock Trooper.


Сержант Рафаэль

Заходящее красное солнце Армагеддона слабо освещало расположение воинского лагеря. На темнеющем небе появились две луны, начинавшие длинную и долгую дорогу к небесам. Когда царившая днем жара стала спадать, стал пробуждаться к жизни и военный лагерь. В воздухе разнесся рев: экипажи гигантских танков "Теневой Меч" начали прогревать двигатели своих чудовищ. Медленно, словно одурманенные жарой, солдаты Четвертой Армии Имперской Гвардии появлялись из-под надувных тентов, освещенных светом заходящего дня.

Люди выглядели измученными, равнодушными, не совсем проснувшимися. Сержант Рафаэль слушал их ворчание по поводу жары, постоянной угрозы нападения паукоскорпионов, возможной атаки орков. Их недовольные жалобы почти забавляли Кровавого Ангела. Этим людям, попавшим в пески пустыни прямо из мегаполисов, где они жили раньше, казалось, что они попали в Ад еще при жизни.

Как мало они знали в действительности, думалось Рафаэлю. Это место было курортом по сравнению с миром, в котором вырос он. Жизнь этих людей, как бы тяжела она не была, была жизнью в раю, в сравнении с тем, через что прошел он. Правда, подумал он, тогда он становился Кровавым Ангелом: одним из сынов Сангвиния, который погиб, прокладывая Императору путь для битвы с тем, кто являлся олицетворением Великого Зла.

Рафаэль смотрел на песчаные дюны, такие похожие и в то же время такие непохожие на дюны пустынь Ваал Секундус - мира, в котором он родился. Потоки горячего воздуха поднимали вверх маленькие песчаные вихри. От жары воздух мерцал, изменяя линию горизонта, делая невозможным определение расстояния до лежащих вдалеке целей. Ужасные песчаные штормы здесь были способны похоронить целые армии. Одного из таких штормов они избежали, руководствуясь предупреждениями спутников погоды, которые Адептус Механикус поместили на орбиту. Это было правдой, это была жестокая земля, но она все равно не могла сравниться с Ваал Секундус.

Здешние земли были химическим шлаком, продуктом столетий индустриального производства. Реки жидких отходов, берущие свое начало в мегаполисах, подобных Тартарусу или Ахерону, несли свой груз в отравленные моря. Единственным морем на его планете было Стеклянное Море, ровная поблескивающая равнина спекшегося песка, образовавшаяся в результате взрыва древнего, забытого оружия. Мертвые пустыни переливались всеми цветами радуги, пыльные безжизненные континенты были необитаемы из-за смертоносных ядовитых облаков, бывших оружием в войнах, шедших задолго до конца Темной Эры Технологий.

Здесь люди жили в перенаселенных мегаполисах, защищенных от внешней среды стенами пластали в мили толщиной. Только величайшее вторжение орков под командованием вождя Газкулла Трака смогло заставить выйти их в пустыню. На Ваал Секундус все старые города были мертвы, их руины населяли дикие жестокие племена. Только немногие спасшиеся, чьи лица всегда скрыты масками, живут среди радиоактивных руин. Их мастерские используют материалы, добытые в древних зданиях, для беспрерывного производства оружия. Оружия, которое они потом продают дикарям и мутантам.

Главной угрозой со стороны погоды здесь были песчаные штормы, способные оставить от незащищенного человека один скелет за считанные минуты. На Ваал Секундус страшной угрозой были Адские Штормы, когда ветры со скоростью в тысячи километров в час вырывают из земли огромные валуны и катят их по искореженной земле; когда ужасающие разряды молний стелятся шнурами по земле, сотрясая скалы. Там был и кислотный дождь, растворявший броню и проедавший плоть; там были химические метели, которые несли разноцветные снежинки, содержащие смертоносные нейротоксины. Они поражали нервную ткань, заставляя умирающего биться в яростной агонии или делая человека безумным от странных галлюцинаций, или открывая разум потенциальных псайкеров темному влиянию демонов Хаоса.

Еще одной угрозой здесь была жара и жажда, передвижение из-за которых днем было крайне затруднено. На Ваал Секундус были и другие опасности, невидимые на первый взгляд. Отравленные территории и зоны повышенной радиации, где единственным предупреждением о грядущей смерти могут быть только странные зарницы в ночном небе или внезапно затрещавший радиационный амулет.

Из живых опасностей здесь, на Армагеддоне, были земляные драконы и паукоскорпионы. Только теперь, после вторжения орков, путешественники могли быть атакованы вооруженными воинами. На Ваал Секундус орды мутантов и "настоящих" людей скитались по испепеленным равнинам, вступая друг с другом в ужасающие битвы за право владения скудными ресурсами. Или бились в развалинах городов, где они рылись в поисках древних артефактов; бились на Святых Ристалищах, где люди могли присоединиться к Избранным.

В мыслях Рафаэль возвращался к тем дням с чем-то, похожим на ностальгию. Когда-то он был простым воином, всего лишь бившимся за свою жизнь и за право присоединиться к Избранным. Теперь он был Кровавым Ангелом. На его плечи легла почетная ответственность защищать человечество от врагов. Ведь он принес присягу следовать заветам Примарха Сангвиния и неважно, сколь тяжела сейчас была его ноша.

Он получил гораздо больше, чем защитную броню, когда впервые надел алый доспех Кровавых Ангелов. Еще он получил шлейф традиций, которые уходили далеко в глубь веков, во времена Великого Крестового Похода, когда сам Император еще ходил среди людей. Приняв присягу, он присоединился к бесконечной колонне величайших воинов, бившихся в бесчисленных битвах под знаменами Кровавых Ангелов. Он стал преемником людей, которые защищали от Легионов Хаоса Императорский Дворец на Земле, святейшее место во всей галактике. Когда Верховный Кровавый Жрец имплантировал прогеноиды, контролирующие процесс превращения Рафаэля в сверхчеловеческого воина, он связал его с Примархом Легиона, ведь прогеноиды содержали ДНК великого Примарха. Его превращение началось, когда он отпил из Кубка Перерождения, где вино было смешано с частицей клонированной крови самого Белокрылого Ангела. Когда после этого он был помещен в гигантский золотой саркофаг для медитаций, видения жизни Первого Кровавого Ангела стали проноситься перед его глазами. Сейчас они приходили снова, только когда в бою он впадал в состояние Черной Ярости, когда видения последних мгновений жизни Сангвиния проносились в его мозгу, ввергая его в безумие, полное горя и бешенства. Он знал, что имеет часть разума, происходившую от одного из императорских Примархов - привилегию, данную лишь очень немногим людям, будь они даже космодесантниками.

Правда, вместе с этими привилегиями пришло и осознание ужасного бремени. Он узнал, что Кровавые Ангелы были умирающим Орденом. Закат их могущесва начался много тысяч лет назад, очень медленно, неуклонно. Крохотные, незаметные ошибки в генетическом коде пересаживаемых прогеноидов накапливались долгими веками, маленькие изъяны сливались, приводя к тяжелым, непоправимым последствиям. Первые поколения Кровавых Ангелов не страдали от Черной Ярости. Она пришла позже, подкралась настолько незаметно, что было уже слишком поздно. А еще была Жажда Крови, отклонение, которое заставляло даже самых дисциплинированных воинов Ордена пить кровь врагов, поверженных в бою. Рафаэлю доводилось слышать, что эти отклонения когда-нибудь могут привести Орден к падению, ввергнуть его во власть Хаоса. Этому он не верил, он знал, что космодесантники Ордена Кровавых Ангелов скорее умрут, чем позволят подобному случиться. Как бы то ни было, эти генетические отклонения доставляли воинам немало страданий, переносить которые учились годами.

* * *

Человек в униформе лейтенанта Имперской Гвардии приблизился к нему с почтением, проступавшем в каждом его жесте. Лейтенант отдал великолепный салют, как если бы он стоял на плацу, а не на песке пылающей пустыни. Сержант Рафаэль внимательно смотрел на человека.

- Сэр, мои люди почти готовы двигаться дальше. Вы готовы к выступлению, сэр?

"Мы были готовы выступить днем", - подумал Рафаэль. Говорить это вслух не следовало, чтобы не деморализовать стоявшего перед ним человека. Ведь здешним солдатам и так недоставало смелости и решимости космодесантников. Но, тем не менее, они пошли в пустыню, чтобы защищать свою Родину. Гвардейцы были настоящими солдатами Императора, даже если они и были только людьми.

Только люди, подумал Рафаэль, усмехаясь про себя. Да, сам он был космическим десантником, а не обычным человеком. Он обладал более развитыми чувствами, более сильными мышцами, его рефлексы были быстрее, он нес более смертоносное оружие. Жизнь космического десантника длилась во много раз дольше, чем жизнь обычного человека, и все космодесантники содержали часть генов бессмертных Примархов. Да, конечно, быть космическим десантником значило быть более чем человеком, но в то же время это означало "быть человеком". Этого никогда не следовало забывать. Космодесантников выращивали из людей, служба человечеству была их главной целью, главным предназначением. Много поколений назад целые Легионы Космического Десанта были потеряны, потому что забыли об этом, впав в ересь и подчинение Хаосу.

- Да, лейтенант, мы готовы, - тихо произнес он.

Внезапно сержант услышал негромкий звук, подобный звуку небольшого храмового колокола. Звук донесся из передатчика, закрепленного за его левым ухом. Он нажал клавишу приема и услышал голос командовавшего ротой капитана.

- Сержант Рафаэль, вы и ваши люди должны как можно быстрее прибыть в расположение Первой роты! Ваши подразделения выбраны для выполнения более важной миссии. Слава Императору!

- Слава Императору! - Вторил Рафаэль. - Мы выдвигаемся.

Автор перевода: OberSter.


Серые Рыцари

Ben Counter

Серые Рыцари

- Мы на позициях, Лорд Ректор, - передал по воксу Аларик. За ним раздались подтверждения Санторо, Дженхейна и Танкреда. Аларик взглянул назад на своих десантников, которые укрылись позади массивной пластальной баррикады.

- Ликкос, со мной. Дворн, ты впереди. Снеси дверь, если понадобится.

Дворн кивнул. Из всего отделения Аларика он обладал наибольшей мускульной массой и грубой физической силой. Его оружием немезиды был огромный молот, редкая форма силового оружия. Этот древний артефакт, созданный по утраченным на сегодняшний день ремесленниками Ордена технологиям, идеально подходил для Дворна.

- Остальные, продолжают обстрел и продолжают движение. Арбитрес будут прикрывать нас. Мы же должны будем попасть в самое сердце здания и уничтожить любого противника на нашем пути. Танкред будет делать то же самое. Помните, мы не знаем, на что способен противник. Мы и так уже потеряли слишком много братьев в бою с последователями Принца.

Ликкос покрепче сжал псипушку. Дворн, Виен, Хаулварн и Клостус приложили ладони к специальным керамитовым отделениям на нагрудниках, которые содержали их копии "Liber Demonicum", позволяя священному знанию книги направлять их руки.

- Я - молот, - начал Аларик.

- Я - молот, - вторило ему отделение.

- Я - воплощенная ненависть. Я - кара для демоничества…

Это была древняя предбоевая молитва, одна из наиболее древних. Одной из ролей Аларика как юстикара была подготовка разума его людей перед сражением, также как они готовили свои тела и боевую экипировку. По воксу он мог слышать, как Танкред напутствует свое отделение подобной молитвой, Санторо также присоединился к ним. Служащие поблизости, с опаской наблюдали за космическими десантниками, испуганные тем, что стали свидетелями сего древнего боевого обряда.

- … от безумия, искушения, искажения и обмана избавь нас, наш Император, чтобы гнев Твой чрез нас обрушился на врагов Твоих…

- Маречал - всем подразделениям, - донесся по коммуникационной сети скрипучий голос ректора. - План штурма первичный! Всем подразделениям, в атаку!

Фронтальные плиты баррикады рухнули наружу, и перед глазами Аларика предстала огромная городская площадь. Тут же яркие полосы огня ударили с верхних этажей уродливого, зияющего черными оконными проемами здания Администратума. Беглый огонь стрелков Арбитрес рявкнул в ответ, обрушив ливень разбитого стекла с фасада здания на мостовую. Экипированные специально для боя с бунтовщиками арбитры шли впереди, высоко подняв свои щиты для защиты служащих.

- Клостус, прикрой меня, - крикнул Аларик, стремительно приближаясь к зданию. Он видел, как в верхних окнах замелькали фигуры еретиков, занимающих позиции для стрельбы. Клостус, лучший стрелок в отделении Аларика, выпустил ревущий залп выстрелов из установленного на запястье штормболтера. Для обычного человека подобная стрельба очередями из такго оружия закончилась бы как минимум переломом руки. Разрывные патроны усеяли кратерами стену вокруг одного из оконных проемов. Притаившийся там было еретик, покинул укрытие и бросился бежать, но внезапно дернулся и повалился, когда лазерный луч снайпера пробил ему горло.

- Хаулварн, Виен, сделайте так, чтобы они даже головы не могли высунуть, - приказал Аларик, и вырвавшийся на свободу шквал болтерного огня обрушился на здание. Ответный огонь сверху теперь стал более плотным - мятежники имели в своем распоряжении скорострельное лазерное оружие, вероятно мультилазер. Пылающие красные копья прошлись по атакующим шеренгам служащих. Люди попадали на землю. Хаулварн споткнулся, когда лазерные выстрелы впились в его ногу, оставляя пылающие вмятины на керамитовом наголеннике доспеха. Санторо уже был у дверей. Он пнул ногой одну створку, а брат Микрос выпустил в вестибюль струю пламени из своего огнемета, "Инсцинератора".

- Дворн, - позвал Аларик. - Возьми на себя дверь.

Отделение рванулось в безрассудном броске, когда сверху разразился истеричный лай тяжелого оружия. Достигший дверей Дворн, даже не сбивая шага, широко размахнулся и что есть мочи нанес молотом немезиды сокрушительный удар, отчего укрепленное стекло створок разлетелось мерцающим полумесяцем осколков. Аларик последовал за ним внутрь здания. Его авточувства немедленно приспособились к укрытому тенями интерьеру вестибюля.

За один удар сердца он окинул взглядом окружающую обстановку - несколько этажей возвышались над ним, развешенные тут и там стяги несли на себе литании повиновения и усердия, мантры Администратума. Фонтан в форме статуи нынешнего Верховного Лорда Администратума доминировал над вестибюлем, его руки были отбиты, а каменные глаза выколоты. Истекавшая из пьедестала статуи вода была черной и грязной, в огромной луже на полу лежало несколько трупов рабочих в серых френчах и пальто.

Внезапно со второго и третьего этажей ударил оружейный огонь. Подняв закованную в тяжелый бронешлем голову, Аларик заметил обернутые алым лица. Обрывки униформы Администратума теперь использовались как знак предательства.

Не долго думая, Аларик открыл ответный огонь, болтерные снаряды, оставляя за собой дымные шлейфы, понеслись вверх. Болт оторвал руку одному из еретиков, и тот перекувыркнулся через перила второго этажа, чтобы через мгновение безвольной кучей тряпья рухнуть на мрамор пола. Но мятежников все еще было слишком много. Они перевернули столы, чтобы использовать их как укрытие, и хотя они предоставляли неважную защиту против штормболтеров, Серые Рыцари не могли сражаться с мятежниками здесь; достаточно огневой мощи могло быть пущено в ход, чтобы прижать их к земле.

Санторо, перепрыгивая через разбросанную в вестибюле мебель, устремился к сети офисов. Аларик резко махнул рукой, подавая сигнал двигаться по направлению к входу в часовню, ведущему прочь из вестибюля, когда остальные космические десантники из его отделения ввалились через разрушенные двери в здание. Сверху ударил тяжелый орудийный огонь. В воздух полетели куски мраморной плитки, а шальные выстрелы снесли половину головы каменного Верховного Лорда.

- У них там автопушка! - передал по воксу Дворн.

- Подавить огневую точку и вперед! - выкрикнул Аларик. Автопушка была громким, неэффективным, старомодным оружием, которое стреляло снарядами такого калибра, что те могли пробить даже силовой доспех. Отделение Аларика ответило дымными трассами скорострельного огня из своих штормболтеров, выцеливая стрелка автопушки и одновременно направляясь к ведущей в часовню арке.

Часовня оказалась длинной и узкой комнатой черного мрамора, переполненной скамьями и запрестольными образами, изображающими прилежных Имперских граждан, смысл жизни которых заключался в святом повиновении. Тело консула Администратума лежало на кафедре, где он, очевидно, был убит при чтении лекции адептам.

Аларик знал, что здесь кто-то был - это было нечто большее, чем инстинкт, звук, мимолетное движение. Когда он повернулся, из-за скамей к нему с криками бросилось не менее дюжины культистов. Изодранная, запачканная кровью ткань прикрывала лица, оставляя открытыми одни лишь переполненные ненавистью глаза. Один из них прыгнул на Аларика, нож в его руке метнулся вниз. Аларик без особого усилия отбросил человека в сторону и услышал как тот ударился о стену, проломив грудную клетку. Алебарда Аларика мелькнула и обезглавила еще одного, крутанув ее в руках, он тут же торцом рукоятки нанес мощный удар в живот следующему, отчего еретика подняло в воздух и впечатало в расколовшуюся от удара скамью. Огонь из штормболтера пронесся мимо Аларика, проделывая приличные дыры в древесине скамей и в телах культистов, пытающихся укрыться за ними. Умирая, они кричали, но вовсе не от боли, их снедала ненависть.

Оставшиеся в живых отчаянно отстреливались из лазерных пистолетов. Аларик схватил ближайшего и активировал установленный на запястье штормболтер, культиста тут же вырвало из его руки и кровавыми росчерками размазало по дальней стене. Дворн ринулся прямо через скамьи и откинул еще двух культистов единственным взмахом молота, в то время как Хаулварн насадил третьего на свой силовой меч. Отделение бросилось вперед для зачистки часовни. Стволы штормболтеров космических десантников настороженно зыркали по сторонам, вглядываясь своими холодными черными зрачками в каждую тень между скамьями. Аларик наклонился и перевернул ближайшее тело. Обернутая вокруг головы культиста алая ткань спала, и Серый Рыцарь увидел лицо молодого адепта, точно такое же, как и у многих мужчин и женщин, которые управляли бесконечной бюрократией Империума.

Но кожа этого человека претерпела некоторые изменения. Чешуйки, подобно струпьям на сожженной коже, окружали теперь смотрящие в пустоту глаза и бежали по горлу культиста под воротник остатков того, что некогда было униформой адепта. Отмеченные Хаосом несли его печать на своих телах, так же как и на своих душах. Похоже культ на Виктрикс Сонора действительно глубоко укоренился.

Из вестибюля, где Арбитрес и служащие обменивались залпами с культистами, прогрохотал оружейный огонь. Аларик знал, что если непрерывный напор штурма будет утерян, Арбитрес будут окружены и уничтожены. Серым Рыцарям надо было двигаться дальше.

- Дворн, - крикнул Аларик, кивнув в сторону ближайшей стены часовни, - выводи нас отсюда!

Дворн кивнул и бросился к каменной стене, сокрушив ее со всего разбегу. Тонкое мраморное перекрытие разлетелось мириадами осколков, а бронированное тело Дворна продолжало прорываться глубже в здание, разнося в щепки древесину и алебастр. За ним с сияющим наготове силовым мечом последовал Хаулварн. После него в рваное отверстие ступил Аларик.

Войдя в широкую комнату с низким потолком, он увидел горящие над головой свечи и ряды столов перед собой. Кафедра наблюдателя возвышалась над рабочими местами подобно колонне, сверху же, с потолочных балок, свисали лозунги повиновения. "Усердие - путь к спасению", "Глаз Императора следит за вами" - гласили они.

Беснующийся лазерный огонь заплясал вокруг него, пока он окидывал взглядом интерьер комнаты. Он тут же быстро присел, укрывшись за ближайшим рабочим местом, когда лазерные лучи впились в его доспех. Культисты в исступлении завыли, им вторил Дворн, яростно прорываясь через рабочие места, чтобы схватиться с ближайшими. Дворн очень хорошо понял один из принципов любого космического десантника - когда сражаешься, держись как можно ближе к врагу, где твоя сила значит гораздо больше.

Аларик кинулся вперед, используя столы как прикрытие. Он видел как культисты, стреляя, прячутся за деревянными перегородками - двое из них уже умерли, когда ответный огонь Хаулварна прошил дымными трассами их жалкое укрытие и разорвал тела на части. Дворн оказался в центре шторма из расщепленной древесины, атаковав самое близкое скопление культистов. Его молот то и дело взлетал и опускался на головы еретиков, штормболтер захлебывался грохотом и отплевывался раскаленными гильзами. Как только из пролома появилась остальная часть отделения, культистов просто снесло огненным шквалом.

Внезапно Аларик услышал голос, который как будто бы звучал в его голове. Минуя авточувства, он проникал в самую душу. Это был язык, который Аларик слышал прежде на одном отсталом лесном мире, где процветал колдовской культ Хаоса. Им владели только Верховные Жрецы и Чемпионы Хаоса, и сейчас говоривший на языке темных сил приказывал своим людям нападать на космических десантников.

Дюжины мужчин и женщин атаковали, испепеляя лазерным огнем все на своем пути. Они выждали в офисах Администратума пока захлебнется первая волна штурма, и тогда нанесли контрудар. Людская толпа, состоящая в основном из адептов, чернорабочих и надсмотрщиков - хотя был даже один консул - ринулась на Серых Рыцарей. В большинстве своем они были вооружены лазганами и автоганами похищенными со складов Департаменто Муниторум. Культисты также размахивали штыками и мечами, пистолетами и просто голыми руками, из глоток во время бега вырывались грязные проклятия на языке Хаоса.

- Сомкнуть строй! - приказал Аларик, в мгновение ока отделение сгруппировалось вокруг него, силовое оружие немезиды было готово принять на себя вопящий поток еретиков. Лазерные лучи полосовали их силовые доспехи и наполняли шипением воздух вокруг них. Аларик почувствовал слабый гул позади головы, когда заработали вплетенные в доспех антидемонические обереги, их отклик эхом отдавался в его психическом восприятии. Он чувствовал ненависть, которая подобно зловонию исходила от культистов.

Волна из сорока или пятидесяти культистов обрушилась на Серых Рыцарей. Жрец Хаоса все еще продолжал выкрикивать приказы, когда Аларик и его боевые братья энергично заработали силовыми клинками, каждый удар отхватывал чью-нибудь конечность или сносил чью-либо голову. Огромный молот Дворна выписывал большие кровавые полумесяцы в толпе. Аларик видел глаза над красной тканью, безумные глаза мужчин и женщин, старых и молодых.

В помещении царил оглушительный гвалт голосов, выжившие исторгали проклятия, умирающие издавали предсмертные стоны боли. Аларик кинулся вперед, вырвался из массы тел, попутно раскидав нападающих в стороны. Жрец притаился у дальней стены комнаты - это был консул, высший ранг Адепта, который только можно было найти на мире подобном Виктрикс Сонора. Его худощавая фигура была задрапирована в черное пальто, украшенное серебряными аксельбантами и золотым поясом службы. Лицо же покрывали многослойные мелкие чешуйки, из-за чего создавалось впечатление, будто бы оно было вылеплено из некой уродливой глыбы.

Жрец указал своей сухопарой рукой на пробирающегося к нему по рабочим столам Аларика. Ударившая психическая молния распустила свои ветви и окутала Аларика иссиня-белыми вспышками разрывов, но обереги сохранили нетронутым его тело, а твердокаменная стена веры оградила его разум. Штормболтер Аларика выплюнул дюжину патронов, но они исчезли в фиолетовых вспышках в воздухе прямо перед жрецом. Колдун повернулся и побежал, Аларик кинулся в погоню. По шуму сражения позади, он понял, что его отделение уже прорубилось через толпу культистов и следует за ним.

Колдун пробежал через всю комнату и юркнул в узкий проход, ведущий в глубь здания. Аларик со всего разбегу снес деревянную перегородку и врезался в узкий дверной проем, его авточувства тут же приспособились к царившей за ним тьме.

Некогда весь центр здания Администратума заполняли рабочие места самых незначительных служащих, которые размещались за длинными скамьями и занимались тем, что заполняли бесконечные формы и штамповали ведомости. Они были окружены иконами, изображавшими усердие, и поучениями консулов, повествовавшими о том, что любые обязанности, даже казавшиеся наиболее бессмысленными, необходимо исполнять во имя Императора.

Теперь же этого всего не стало. Потолок и пол были проломлены, весь этаж был разгромлен, представляя собой скопище тлеющих обломков. Ныне большую внутреннюю часть здания заполняло пещеристое пространство. С обнаженных стропил над головой свисало множество знамен, оскверненных символов и намалеванных кровью еретических высказываний.

В центре зала, высотой в три этажа, возвышался чудовищный вычислитель. Подобно тому, как от церковного органа устремляются ввысь множество духовых труб, так и от его корпуса вздымались вверх стеки ядра данных. Каждая рабочая машина в комнате была объединена пучками змеящихся по полу кабелей в единый огромный вычислительный механизм. Он до сих пор работал, издавая рокочущие звуки и выпуская клубы пара из гротескного, похожего на печь корпуса. Его потускневшая черная поверхность сейчас была заляпана мерзостными красными рунами. В комплекте с клацающими клапанами и скрипящими подобно насекомым датчиками, все это создавало ужасающую картину.

Колдун бежал по воздуху над покореженными обломками, психическая энергия потрескивала вокруг его ног. Он обернулся и, заметив, что Аларик от него не отстает, начал выкрикивать богомерзкие псалмы. Клубы черноты вспучились вокруг вычислителя, отчего тот яростно загрохотал. Обереги на силовом доспехе Аларика вспыхнули и раскалились добела, когда стена между реальностями истончилась и стала ломаться. Ужасный кудахчущий смех эхом разнесся по зале. Из возникшей прямо в воздухе черной прорвы стали появляться злобные искривленные лица и узловатые конечности странных существ.

- Демоны! - выкрикнул по воксу Аларик. - Отделение Аларика, отделение Санторо, ко мне. Быстро!

Демоны были хаотическими сущностями во плоти, являясь одновременно и частью Темных богов, и их самыми верными служащими. Демоны представляли собой как физическую угрозу, так и моральную, без особых усердий развращая посланные против них человеческие армии. Они были солдатами в армиях тьмы, и искусителями глупых людей. Именно для их истребления и были созданы Серые Рыцари. Услаждающие душу слова демонов для них не были искушением, но служили всего лишь еще одним признаком привносимого ими в мир зла, которое избранные Императора были призваны изничтожать.

Похоже, Лигейа был прав, подумал Аларик, прыгая в яму. Он слышал, как к нему на подмогу спешит его отделение. Чуть согнув ноги, он легко приземлился и побежал дальше. Мерцая, ужасные очертания стали облекаться плотью. Он наскочил на ближайших порождений варпа и почувствовал, как они отскочили от щита веры вокруг его души - около дюжины демонов образовали стену из переливающейся радужной плоти вокруг него, и Аларик использовал их отвращение, чтобы нанести первый удар. Он развалил одного из монстров молниеносным ударом алебарды, но тут же был окружен ими со всех сторон. Колдун, похоже, был более сильным, чем предполагал Лигейа, так как смог материализовать из варпа целую орду демонов.

Аларик начал прорубаться сквозь ряды монструозных существ, нанося мощные колющие и режущие удары своей силовой алебардой. Его хватали безобразные лапы, изрыгаемое из воющих глоток пламя опаляло его доспех, безумные глаза жгли своей ненавистью. Боевые братья Аларика пробовали отвлечь внимание демонов от своего командира, когда сверху ударил ураганный огонь из штормболтеров десантников отделения Санторо, которые, наконец, достигли края ямы. Аларик погрузил обе руки в корчащуюся массу демонической плоти пред собой и, с усилием подняв одного из монстров над головой, разорвал его пополам. Он тут же бросился в образовавшийся проем, в то время как штормболтеры выплескивали всю свою ярость на демонов позади него, буквально разнося их в клочья.

Над ним возвышался вычислитель, нутро его светилось кроваво-красными огнями, а из зловещего вида вентилей вздымались клубы пара. Аларик увидел, что основание машины окружает кольцо из грубых деревянных статуй, между которыми играли вспышки черных молний. Сам колдун стоял на вершине машины, руки его освещало серебристое пламя. Аларик взял прицел, надеясь выстрелом вывести жреца Темных богов из сосредоточения и помешать ему завершить творимое колдовство. Серые Рыцари были защищены от прямых нападений колдовства или психических сил, используемых против них, но это не значит, что колдун не мог вызвать, к примеру, еще больше демонов или обрушить здание, в котором они находились.

- Я молот! - прогремел голос по воксу, и Аларик увидел огромную фигуру юстикара Танкреда, взобравшегося на машину позади колдуна. Колдун обернулся, серебряное пламя заструилось от его рук по Танкреду, обрамляя терминаторскую броню ярящимся сверкающим ореолом. Танкред вскинул свой меч немезиды и одним ударом рассек тело еретика от плеча до пояса. Верхняя часть тела, кувыркаясь, покатилась вниз по кожуху чудовищного вычислителя. Из нижней же выплеснулось сверкающее серебристое пламя вышедшей из-под контроля психической силы. Раздался ужасный, пробирающий до костей крик, когда душа колдуна вспыхнула в бьющей из разрубленного тела энергии. Руны на гигантском вычислителе полыхнули белым, как будто упиваясь выпущенной после смерти колдуна силой, и прежде чем две половинки с глухим стуком рухнули на пол, вспыхнули в последний раз и исчезли.

- Отлично проделано, брат Танкред! - передал по воксу Аларик. - Ты выбрал удачный момент для атаки.

- Пришлось пройти по трупам нескольких демонов, брат, чтобы добраться сюда, - ответил Танкред, мрачно ухмыляясь, в то время как его терминаторы занимали огневые позиции на машине позади него.

Раздался бессильный вой демонов. Это юстикар Санторо повел своих космических десантников в последнюю атаку, прошивая и разрывая демонов шквальным огнем из штормболтеров. На другой стороне ямы вперед рванулось отделение Дженхейна. Демоническая плоть распадалась под перекрестным болтерным огнем. Танкред со своими людьми бросился прямо на разрозненную толпу монстров. Раздававшиеся вопли демонов были также отвратительны, как и издававшие их существа. Они стали еще громче, когда десантники Танкреда добрались до них вплотную и принялись кромсать демонов оружием немезиды и растаптывать изрубленные туши. Аларик видел, как брат Локат обезглавил одного демона, а брат де Варн ополовинил другого. Отделение Аларика также не осталось в стороне от битвы, которая теперь больше походила на резню. Дворн со всего размаха буквально впечатал своим силовым молотом в пол еще одного монстра. Через мгновение всех окружавших демонов смяли, от них осталась только разноцветная кровавая каша да эхо предсмертных криков.

Отряды служащих начали появляться вокруг ямы. В здании все еще раздавались редкие выстрелы из дробовиков - это выслеживались и поголовно вырезались остатки выживших в кутерьме скоротечного боя еретиков. Ректор Маречал резким властным голосом отдавал по воксу приказы своим арбитрам, формируя и направляя команды для полной зачистки здания Администратума.

Пока мятежники были отрезаны друг от друга атакой Серых Рыцарей и пока все еще пребывали в замешательстве, их сопротивление следовало сломить окончательно и бесповоротно. Разделив здание на зоны, возглавившие служащих Арбитрес быстро проводили зачистку, изничтожая все, что двигалось.

Культ на Виктрикс Сонора умирал. Лидер его был мертв, а вычислитель, служивший предметом поклонения, находился теперь в руках имперцев.

Аларик обогнул развалины и поднял один из тех бумажных свитков, что печатал вычислитель. Гигантская машина все еще испускала пар, но исходящий от нее грохот становился все более тихим.

" …и когда восстанет Принц, галактика станет игрушкой в руках Его, и человечество станет слугами Его, следуя Путями Перемен Его, сами звезды будут уничтожены Изменяющим Пути и Принцем Тысячи Лиц по правую руку от Него…"

Подобные напыщенные речи покрывали всю бумагу. Вычислитель, должно быть, был тем средством, благодаря которому Гаргатулот диктовал свою волю культу. Огни в сердце машины медленно угасали. Теперь, без колдовства лидера культа, которое заставляло ее работать, мерзкие скрежещущие звуки из ее нутра стали стихать по мере того, как начали разрушаться внутренние механизмы. Аларик отбросил бумагу и пошел взглянуть на одну из статуй, что окружали машину. Это была грубо сработанная фигурка, вырубленная из цельного ствола дерева и обугленная до черноты. Фигура была определенно гуманоидного типа, но имела множество рук и лиц, с перекошенными ртами и вылупленными бешеными глазами. Массивная статуя имела угловатые очертания, придавая и без того уродливым формам еще больше гротеска.

- Аларик - Маречалу, - передал по воксу Аларик. - Задача выполнена. Мы возьмем то, зачем пришли, остальное остается вам. Я предлагаю вам сжечь здесь все.

- Понял вас, - ответил Маречал. На секунду замявшись, он все же продолжил. - Я слышал о том, что вы нашли здесь. Это правда?

- Более чем правда, Лорд Ректор. Не позволяйте вашим людям задерживаться здесь надолго. Уничтожьте здесь все.

- Конечно, юстикар …мои люди горды, что сражались рядом с вами. Я не думаю, что кто-нибудь из них даже предполагал то, что однажды рядом с ними будут сражаться Астартес.

Маречал был таким же, как и все должностные лица, встречавшиеся на пути Аларика. Он был потрясен космическими десантниками и не мог скрыть этого в интонациях своего голоса.

- У нас общие враги, Лорд Ректор, - сказал Аларик. - Ваши Арбитрес хорошо проявили себя сегодня. Только удостоверьтесь, что работа закончена и от этого культа ничего не осталось.

- Конечно. Да пребудет с Вами Император, командующий.

- Да пребудет с Вами Император, Лорд Ректор.

Аларик забрал статую и распечатанные свитки. Статуя была гораздо тяжелее, чем казалась с виду, как будто бы не хотела, чтобы ее уносили.

- Аларик - всем отделениям, возвращаемся к "Громовым Ястребам". Мы нашли то, что искали. Санторо, прикрой нас на площади. Дженхейн, встречаемся около посадочной зоны. Танкред, со мной.

Аларик повел свое отделение назад через развалины. Они прошли через усыпанные телами офисы и часовню, через холл, где разразилась кровавая перестрелка между Арбитрес и еретиками, укрывшимися на верхних этажах. Арбитрес считали мертвых и помогали раненным. Пол был красным от пролившейся за день крови.

Серые Рыцари пересекли иссеченную пулями и лазерными лучами площадь, направляясь к тому месту, где их ждали "Громовые Ястребы". Аларик оглянулся назад и увидел вздымающийся от верхних этажей дым. Маречал последовал его совету. Здание Администратума уже разгоралось...

Юстикар Аларик уничтожил только первое гнездо еретиков,

продолжение охоты на демона Гаргатулота ожидает Вас в романе Бена Каунтера "Серые Рыцари"...

Авторы перевода: Erenarch, Baxx Ginn.


Слова крови

Ben Counter

Слова крови

Над Эмпирионом IX вставал рассвет. Командор Ателленас обернулся, чтобы взглянуть на звезды, меркнущие под расстилающимся светом солнца. Серебряный кинжал, висящий на орбите все еще был виден. Корабль предателей ожидал момента, чтобы приземлиться на покинутый космопорт и поднять на борт орду язычников.

В его распоряжении было тридцать десантников. Тридцать солдат, чтобы остановить армию, которая никогда не сдавалась, не чувствовала боли, чьим единственным смыслом существования было пить кровь священного Империума Человечества.

Но Ателленас знал, что должен победить. Храм на задворках покинутого города этой планеты был построен еще во времена Великого Похода, когда люди, задолго до того, как их веру подхватили Экклезиархи и прочие чиновники, вдруг провозгласили Императора - богом. И во имя той веры, что воздвигла храм, командор поклялся, что ни один еретик не покинет планету живым.

Сержант Валериан перебрался через разрушенную стену, пригибаясь, чтобы не быть замеченным.

- Командор, они в пределах видимости. Покинули корабль.

- Потери есть?

- Приземлились достаточно удачно. Большинство выжило.

- Численность?

Валериан запнулся, его огрубевшее лицо нахмурилось.

- Лучше взгляните сами, командор.

Сержант Опустошителей передал Ателленасу прицел от лазерной пушки. Ателленас пробрался к ограде храма, откуда, на фоне предрассветного неба был хорошо виден огромный, покрытый шрамами и вмятинами, дымящийся остов разбитого корабля ренегатов.

Он посмотрел в прицел и впервые увидел врага. Автоматически, он считал их - одни мародерствуют среди мертвых, другие, кавалерия, тащат упрямых лошадей из трюмов, третьи, самая большая группа, собрались вокруг вожака. Это были культисты, в большинстве почти голые, с повязанными вокруг бедер рубашками, босые, кожа испещрена шрамами и перемазана кровью, вооружены чем попало. Лазганы, ножи, острые куски металла и даже несколько тяжелых орудий на повозках с лошадьми. У всех одинаковая дикость в глазах, ярость, смешанная с отчаянием и неосознанным страхом, ощущение предательства, готового выплеснуться ежесекундно. Ателленас прикинул их число. Шесть тысяч, плюс-минус.

А вожак. Если нужно доказательство того, что это происки Кровавого бога, то вот оно. Высокий, не слишком мускулистый, но жилистый и могучий, едва ли не сияющий внутренней энергией. Из одежды лишь окровавленные лохмотья на бедрах, черные спутанные волосы, свирепое заросшее лицо, тело покрыто языческими символами. На месте одной из рук имелась пара промышленных гидравлических ножниц такого огромного размера, что кончики их касались земли. Лезвия были старыми и износившимися, но даже в неярком свете бритвенно-острые кромки отливали серебром.

Сверкая глазами и жестикулируя, он говорил что-то собравшимся еретикам, и его слова были настолько напитаны злобой, что, даже на таком расстоянии, Ателленас почувствовал их мощь.

- Валериан?

- Да, командор!

- Отметьте себе, мы обнаружили "Гаталамор-23".

- Живодер? Но он же...

- Он много более чем просто слух, Валериан. Он существует и он здесь. У него четыре тысячи с Гаталамора и другие. Вероятно, гурианские мятежники и кавалерия, - Ателленас передал прицел обратно. - Подготовьте укрепления. Живодер скоро узнает, что мы здесь. Он нападет с рассветом.

Пока Валериан отдавал приказы окопавшейся группе Опустошителей, а тактические и штурмовые отделения готовили свое оружие к предстоящей схватке, Ателленас размышлял о слухах и официальных версиях. То, что известная своим благочестием планета Гаталамор, предоставила Живодеру рекрутов в его армию, для Экклезиархии было невыносимо. Она объявила Живодера слухом, выдуманным врагами Администратума.

Ателленас был предан Терре, а не Экклезиархии, и он был бы рад, развеять этот слух, но...

Говорили, что Живодер был обычным преступником. Его везли с одного мира-улья, то ли с Некромунды, то ли с Ластарати, на другой, когда он вдруг сбежал. Люк переборки, что запечатывал бриг, оторвал ему руку, но, несмотря на шок и потерю крови, он выжил и продолжил сражаться. В бортовом журнале дрейфующего, выжженного изнутри корабля-тюрьмы осталась запись о вмешательстве в работу плазменного реактора, что привела к его перегрузке. Обугленные тела находившихся на борту были извлечены. Все, кроме одного.

Гаталамор был планетой, где Живодер потом появился и именно после тех событий, его стали так называть. Офицеры полка, в который он проник, были зарезаны ночью, а их содранная кожа была вывешена на флагшток казармы. Через три дня по его прибытии, несколько тысяч самых преданных солдат Гвардии исчезли, захватив транспорт с орбиты и оставив после себя окровавленный алтарь черепов на плацу в насмешку над теми, кто остался.

Эти истории, судя по всему, имели под собой некоторое основание, остальные были либо анекдотами, либо сказками о том, как Живодер совращал людей в Хаос одними лишь словами, о странных знамениях, что сопровождали его и о помехах в Астрономиконе всякого корабля, что пытался преследовать его армию.

Ателленас был командором очень долгое время, а космическим десантником еще дольше. Он знал, что осторожные люди не верят ничему, что не видели сами и истинный лидер сможет отличить правду от лжи.

А правда была в абсолютной чудовищности Живодера, силе, с которой он совращал самых стойких людей с ужасающей легкостью. Такие враги как он, внушали Империуму, что зиждился на людских душах наибольший страх, так как именно эти души Живодер починял себе.

* * *

- Братья! Сыны крови! В этот день мы столкнемся с последним врагом! Можно считать, что Кровавому богу угодно последний раз испытать нас перед тем, как мы истинно послужим ему, принеся в жертву миллион жизней махарианцев!

Слова крови врезались в их умы, доводя жажду крови до предела. Живодер никогда еще не был так благодарен ораторскому дару - ни армия, ни Космический Десант не могут противостоять людям, для которых нет большей радости, чем резня.

- Но истина, сыны крови, в том, что мы угодили ему так, что он дает нам возможность добыть еще черепов! И каких! Десантники, отребья человечества, слепые машины Империума здесь, чтобы умереть во имя Его и показать слабакам Его мощь!

Живодер высоко воздел невредимую руку, и толпа вокруг него разразилась восторженными криками, вопя в безумной радости от предстоящего сражения. Многие погибли во время крушения и многие были ранены или ослабли, так что жажда крови убила бы их. И все равно, их было много. Они пронесутся сквозь город, захватят космопорт и братья на орбите поднимут их, чтобы донести до конечной точки путешествия, Махарии, мира с тридцатью миллиардами душ, где они все погибнут в безумной оргии резни во имя Кровавого бога. Невозможно будет представить количество гибнущих, бессмысленную орду слабаков, которые будут умирать до тех пор, пока жив последний культист.

И такова будет милость Кровавого бога, что он, Живодер, станет его Избранным, бессмертным чемпионом, убивающим самые звезды во имя Его.

- Братья! - снова вскричал он. - К оружию! Имперская шваль умрет с восходом солнца.

Культисты бросились врассыпную, чтобы подготовиться: зарядить оружие, наточить клинки, нанести себе шрамы и предаться предвкушению грядущих славных убийств.

Рекоба, ранее бывший капралом, а ныне командовавший четырьмя тысячами гаталаморских бунтовщиков, отдавал приказы и разбивал головы. Кирея, который присоединился к Живодеру с более чем двумя тысячами солдат сил планетарной обороны Гуриана был несколько более сдержан, но все время держал палец на спусковом крючке дуэльного лазерного пистолета, который носил с собой.

- Диесс! - завопил Живодер.

Всадник на угольно-черном коне подлетел к нему. Ноздри зверя были в кровавой пене, глаза бешено вращались, но даже это животное было заражено силой слов крови. Сам Диесс, молодой и самозабвенно горячий, одетый в свою изношенную и протертую офицерскую униформу, выпрямился в седле, салютуя кавалерийским мечом.

- Сэр! Лорд Живодер!

- Диесс, тебе выпала честь первой крови сегодня. Ты и твои люди первыми нанесут удар по позициям десантников. Бейте сильно. Если сможете захватить кого-то живыми, делайте это. Они станут развлечением для остальных. Если нет, убейте всех.

Даже Диесс улыбнулся при этих словах.

- Благодарю, мой господин! Это будет славный день для Колчи!

- Вся Колча жаждет твоей смерти, Диесс! Это будет славный день для Кровавого бога!

- Сэр, да сэр! - Диесс унесся, напоенный той странной радостью, что только Кровавый бог может дать человеку перед битвой.

Живодер ощутил витающий в воздухе привкус победы. Сухая земля Эмпириона IX станет красной еще до заката!

* * *

Первые лучи солнца осветили остов корабля культистов. Всадники Диесса, полных три сотни, все как один пришпорили своих коней и загрохотали по равнине к обсидиановым руинам храма. Многие пехотинцы бежали за ними, размахивая краденым оружием и кровожадно вопя в надежде, что, когда они доберутся до храма им достанется парочка живых десантников.

Когда первые выстрелы лазганов прорезали воздух, Живодер почувствовал, как Кровавый бог улыбается ему из варпа с вершины своего трона из черепов.

- Кровь! - пронзительно зазвучал знакомый голос в его голове. - Кровь Кровавому богу!

- Огонь! - выкрикнул Валериан, и его постаревшее, покрытое шрамами лицо исказилось от ярости и негодования. Орудия Опустошителей разродились резкими вспышки огня, и первая волна еретиков, выбитых из седел, разрезанных пополам вместе с лошадьми, пала на землю, подняв клубы пыли.

Но всадники продолжали прибывать, шкуры их лошадей были вымазаны машинным маслом, седоки покрыты шрамами, с черными от кровавого безумия глазами. Те, у кого было стрелковое оружие, открыли ответный огонь по черному каменному храму. Некоторые выстрелы чиркнули по броне окопавшихся тактических и штурмовых отделений, но, ни один не поразил цели.

Ателленас сжал руку, одетую в силовую перчатку, чувствуя, как ожило силовое поле вокруг нее. Он поднял другую руку и сделал несколько движений вверх-вниз, словно бы рубил что-то. Это был сигнал, и тактические отряды обрушили на культистов бурю рвущейся стали.

Еще одна волна кавалерии пала, но теперь они были еще ближе и их лидер, офицер в излохмаченной пародии на униформу, все еще был жив и, с высоко поднятой саблей вел в атаку своих людей.

Стрельба все продолжалась и сержант штурмового отделения Кителлиас, вдруг схватился за руку.

- Статус, Кителлиас?

- Ничего серьезного, - ответил сержант, - потерял парочку пальцев. Ваш приказ?

- Держитесь, Кителлиас. Держитесь.

Новый залп Опустошителей и тактического отделения срезал еще один ряд всадников, но враг был уже в пределах пистолетного выстрела. На сенсоре Ателленаса внутри шлема вспыхнул красный сигнал, когда один заряд отскочил от его плечевой пластины. Прицелившись из болт-пистолета, он отомстил самонадеянному культисту, попав тому прямо в шею и свалив с коня куда-то вбок.

Они были уже близко. Их кони были взмылены. Офицер поднял меч, готовый ударить по первому же десантнику на своем пути.

- В атаку! - закричал Ателленас. И, еще раньше, чем возглас вырвался из глотки, Кителлиас и его люди рванулись из укрытия, взревев соплами прыжковых ранцев.

Они обрушились на головы всадников, и каждый сразу же срубил по одному врагу. Сам Кителлиас выбрал свою следующую цель прямо на бегу. Игнорируя еретиков, чьи клинки и дубины беспомощно отскакивали от его брони, сержант метнулся к офицеру.

"Он жаждет мести, - подумал Ателленас. - Мести за свои пальцы". В любой другой армии такие стремления являлись признаком недисциплинированности, но это были Черные Храмовники и все, что они делали, было отмщением.

Ателленас повел вторую атаку сам, вместе со своим тактическим отделением ударив в ошеломленных всадников. Окунувшись в облако пыли и крики умирающих, он увернулся от клинка и ударил в ответ силовым кулаком так, что всадник вместе с лошадью, омываемый ливнем искр, отлетел метров на семь.

- Еще! - вопил офицер. - Еще! Ударьте снова!

Но ряды всадников были слишком рассеяны и дезориентированы, чтобы сгруппироваться и контратаковать. Те, кто еще держался в седле, пытались сохранить управление лошадью под градом болтов и стеной визжащих пиломечей, что внезапно появлялись из пыли и разрубали культистов одним ударом.

Авточувства Ателленаса засекли Кителлиаса, который бился с офицером. Офицер был умелым бойцом и использовал свое преимущество всадника, чтобы держать силовой меч Кителлиаса на расстоянии.

"Аристократ, - подумал Ателланас. - Вырос в седле, точно так же, как космодесантники выросли на поле боя".

Он парировал каждый выпад Кителлиаса, поворачивая клинок так, чтобы силовое поле меча десантника не разбило его собственное.

Но Кителлиас вскоре прекратил играть с ним и нанес такой молниеносный удар, что офицер даже не успел закричать - лезвие меча пронзило его и выпотрошило. Офицер выронил меч, забился в кровавой агонии и свалился на землю. Его конь метнулся в сторону, и за ним понеслись оставшиеся животные. Те, у кого лошадей не было, еще продолжали сражаться, но безумие и ошеломление настолько поглотили их, что десантники легко сбивали одного за другим цепными мечами и болтерами.

- Сержант Кителлиас, доложите, произнес Ателленас по коммуникатору.

- Семьдесят процентов врага уничтожено, сэр, потерь нет. Ранения в пределах нормы.

Ателленас поспешил вперед сквозь пыль и оружейный дым. Он взглянул в направлении космического корабля культистов и его авточувства засекли шум приближающейся орды.

Остальные культисты были на подходе. Живодер действовал, оправдывая свое имя: кавалерия была нужна, чтобы выманить их на контратаку и заставить покинуть позиции, чтобы у основных сил еретиков появилась возможность нанести удар по ослабевшей обороне десантников.

- Валериан?

- Сэр?

- Поднимай свое отделение, и отступайте к окраинам города. Готовьте другую линию обороны. Кителлиас и я присоединимся к вам позже.

Молчание. Затем...

- Сэр, мы не можем отступить. Мы не можем сдать эту позицию.

- В голосе Валериана послышались нотки, которые известны каждому командиру. Неповиновение.

- Валериан, вы отступаете немедленно! Врагов слишком много. Мы не можем встретить их здесь.

Ателленас уже видел Живодера. Он бежал, размахивая своими когтями, а толпа неслась за ним.

- Сэр, я не могу отступить перед лицом врага. Доктрина Инициативы говорит…

- Вопросы доктрины мы обсудим на Терре. Сейчас ты будешь следовать приказу!

И снова молчание...

- Да, сэр!

Но на этот раз неповиновение было ясно слышно в голосе Валериана.

Ателленас подал знак тактическим и штурмовым отделениям, и все они как один двинулись через храм к окраинам города, оставляя за собой поле с более чем двумя сотнями трупов, и врага, который не сдается.

* * *

Живодер пнул старую мраморную икону Имперского орла и проследил, как она падает на пол и разлетается в осколках. Вокруг, его люди вымещали свою ярость на интерьере храма, расстреливая резные стены, оскверняя алтари собственной кровью.

- Где они? - вопил Рекоба. - Где эти псы? Трусливые собаки! Боятся увидеть гнев Кхорна!

Неопытному взгляду показалось бы, что Рекоба - стареющий капрал, начавший толстеть и впавший в безумие от поклонения Кровавому богу. Но на самом деле, он был крепок. То, что можно было принять за жир, в действительности было мышцами, и он держал умы людей в стальных тисках, так что поклонение Кровавому богу только делала хватку сильнее.

Он говорил за всех своих людей и Живодер понял, что те разозлились.

Они сбежали. Эти десантники, эти защитники человечества, которые должны были умереть уже сотню раз, нежели сдать хотя бы дюйм земли поклонникам Кровавого бога. Они отступили! Они показали спину еретикам. Они отдали это здание, символ их ложного Бога-Императора. Место настолько священное для них, насколько это вообще возможно.

Это было неправильно. Не в традициях Империума. В своем высокомерии, они должны были недооценить мощь Кровавого бога и погибнуть под ножами Его армии, что смела бы их.

И все его люди чувствовали то же самое. У них украли битву. Верх коварства! Жажда крови росла в них бесконтрольно, как голод, который можно было утолить только насилием.

- Братья! - Живодер почувствовал, как слова крови раскаляются в его сознании. Ему необходимо было использовать их осторожно, выковывая умы людей по своему усмотрению. - Враг показал свое истинное лицо! Не просто слабаки, но еще и трусы! Обманщики! Своей хитростью они оскверняют все, что Кровавый бог дает вам! Но мы не станем жертвами их лживости. Мы будем ждать здесь, в этом самом месте, что является символом их жалкого Императора. Будем собирать силы перед тем, как нанести удар и зажечь пламя победы над духом Империума!

Рекоба вышел из толпы.

- Мы не будем ждать! Во имя Трона Крови, враг бежит! Нужно преследовать его и втоптать в землю, а не прятаться, словно дети!

Живодер смерил Рекобу взглядом. Этот человек опасен настолько же, насколько полезен.

Его, как и всех культистов, надо держать в узде. Живодер вытянул свои когти, в сторону Рекобы, так, чтобы концы лезвий застыли прямо у его лица.

- Рекоба, брат мой, ты не знаешь о приемах врага. Кровавый бог показал мне истину о жалких замыслах людей. Десантники хотят заставить нас преследовать их, так что, смогут уничтожать нас по частям, пока не останется никого, кто мог бы отправиться на Махарию и начать резню. Они используют заповеди Кровавого бога против нас, зная, что мы будем слепы от жажды крови. Уже сейчас ты хочешь преследовать их, а Кирея со своими соратниками и половиной твоих еще в пути. Ты догонишь их с третью или четвертью своих людей и снова они сбегут, когда подойдут остальные, чтобы отомстить.

Живодер опять повернулся к остальным культистам, что слушали его так, будто бы сам Кровавый бог говорил с ними.

- Мы не позволим им, братья! Мы ударим как один, и они не смогут сломить нас на нашем пути к космопорту! Кровь Кровавому богу!

Но Живодер уже видел, отряд гаталаморцев, собиравшихся возле Рекобы, чье лицо было искажено ненавистью. Он уйдет прямо в ловушку десантников.

"Что ж, пусть умрут", - подумал Живодер.

Может быть, его люди смогут нанести хоть какой-то вред десантникам, прежде чем его орда докатится до них. Это к лучшему. Пытаться остановить Рекобу, значит драться с собственными людьми, а он не мог позволить своей армии развалиться на части сейчас. Пусть десантники думают, что их план работает, что они могут уничтожить армию Кровавого бога по частям.

То-то будет радости, когда черепа врагов украсят землю Эмпириона IX, тогда как его армия будет на пути к священной резне.

Пусть умрут.

* * *

Полуденное солнце почти не оставляло теней на улицах окраин покинутого города. Единственное поселение Эмипириона IX было покинуто, когда стало ясно, что запасы полезных ископаемых были намного скуднее, нежели предсказывали геологи Адептус Механикус. И так он пустовал сотни лет до нынешнего момента, когда судьбе стало угодно, чтобы именно тут решились судьбы миллиардов.

Ателленас выбрал для второй линии укреплений цепочку ветхих жилых домов из уродливого серого пласкрита. Его отряд располагался в верхних этажах одного здания, а Опустошители в соседнем. Под ними, широкие улицы, предназначенные для проезда бурильных машин и грузовиков с рудой, были пусты и завалены кусками кирпича и битого стекла. Стояла тишина. Даже воздух был неподвижен. И только авточувства Ателленаса чувствовали запах крови.

- Вообще-то, они ничего не говорили, сэр, - Кителленас, разговаривая с командиром лицом к лицу, тщательно подбирал слова, потому что эта ситуация не была нормальной для десантника. Бунт. Незнакомое ощущение тьмы в воздухе.

- Но я уверен. Их жесты, голоса... Они... недовольны, сэр. Недовольны вами.

Командор Ателленас взглянул на своего сержанта-штурмовика. Как и все Черные Храмовники, Кителлиас был тестирован без собственного ведома, на предмет склонности к неповиновению, и был отмечен, как наиболее подверженный бунту во всем отделении Ателленаса. Инициативность и уверенность в себе делали Кителлиаса идеальным сержантом-штурмовиком, но, в то же время, своевольным и опасным. И все же, он был единственным десантником, которому Ателленас мог в данный момент доверять.

В данном случае вопрос не стоял о том, чтобы отдать жизнь за кусочек победы. Опасность порождалась не трусостью или злобой. Валериану и, возможно, всем остальным приказали оставить целую систему своих убеждений, все свои понятия о правильном и неправильном. Отступить перед лицом врага, перед Хаосом, было квинтэссенцией порока для десантника.

Он требовал от своих людей поступать неправильно. Какой командор или космодесантник имеет на это право?

- Ты правильно сделал, что сказал об этом, Кителлиас, - произнес он. - Как твой отряд?

- В порядке, но не более.

- А твоя рука?

Кителлиас посмотрел на свою кисть. Кровь быстро запеклась на пластали в том месте, где выстрел лазгана сжег ему три пальца.

- У меня все еще есть палец для стрельбы, сэр. Операции не требуется.

- Хорошо.

- Следующую волну поведет лидер похуже, но их будет все так же много. Используем улицы. Ты со своим отрядом выманишь их сюда. Мы с Валерианом расстреляем их сверху. Все ясно?

- Так точно, сэр.

Сопла прыжкового ранца Кителлиаса вспыхнули, и сержант перелетел через широкое окно без стекол на крышу противоположного здания, чтобы провести необходимые ритуалы над вооружением своего отряда.

- Валериан?

- Сэр?

Даже сквозь коммуникатор, в голосе Валериана ясно чувствовался еле скрываемый гнев.

- Выдвигайтесь на позиции, вторая волна здесь.

- Ауспекс молчит, сэр.

- Они близко. Их сложно будет сломить поначалу, но вскоре их строй будет рассеян. Когда Кителлиас отступит, вы откроете огонь. Штурмовики преследуют отставших.

- А потом, сэр? Следующая волна?

- Выполняйте, сержант!

Ателленас и его отряд собрались у окон на четвертом этаже, проверяя болтеры, готовясь превратить улицу под собой в реку огня.

Горизонт перед ними дернулся, потемнел и двинулся в их сторону.

Вторая волна.

* * *

- Во имя каждого благословенного зеленого острова гаталаморского моря, во имя всех павших, мы умрем или станем свободными!

Рекобу переполняла гордость. Они маршировали как на учениях, будто бы они снова были на Гаталаморе, до того, как потеряли столь многих из-за идиотизма командиров Гвардии, до того, как встретили безумца, с голосом бога, что принял их в самый тяжелый час и взял в свою личную армию.

Им не нужен был Империум. Но и в Живодере они тоже не нуждались. Для них он просто был очередной дурак, что разбрасывался людьми Рекобы. Ну что ж, если им суждено умереть, они погибнут в схватке с врагом, десантниками.

Космодесант! Гвардия бросала миллионы солдат на съедение очередному врагу, а десантники без потерь снимали сливки с их победы, нанося решающий удар в уязвимое место, путь к которому был выложен телами гвардейцев.

Они узнают, что такое отчаяние. Рекоба лично удостоверится в этом!

Во главе колонны некоторые сбивались на бег, чтобы поскорее схлестнуться с десантниками, что прятались где-то в жилых домах вокруг них. Пока остальные его люди маршировали по главной дороге, распевая песни, с лазганами наготове, передовые отряды выламывали двери, и врывались в дома, выискивая врага.

Его люди! Рекоба был горд. Они все еще были его солдатами, не смотря на все то, во что Империум их поверг.

Сперва, они учуяли запах, металлический запах горящего топлива. Потом белый шум, упал с небес на выхлопах прыжковых ранцев прямо во главу строя.

- Огонь! - завопил Рекоба. - Открыть огонь!

Но многие из его людей не успели даже нажать на спусковой крючок, а Черные Храмовники уже набросились на них. Антрацитовая броня десантников переливалась в лучах яркого полуденного солнца, черные кресты на белых наплечниках сверкали, цепные мечи рвали культистов на части, а болт-пистолеты изрыгали пламя.

Рекоба увидел, как на одном, нет, на двух десантниках, повисла целая орава безоружных культистов и утянула вниз. Еретики похватали первое, что было под рукой - обломки пласкрита, вырванного из мостовой мощными залпами огня, и принялись за десантников. Сам Рекоба открыл огонь из своего болтера, видя, как броня этих двоих поддавалась ударам пласкрита. Он услышал, как доспехи десантников проломились, и вместе со своими людьми почувствовал, как его окрыляет сила, заставляя сражаться дальше.

Десантники привыкли, что враг бежит от них. Но не теперь! Это гаталаморцы! Гаталаморцев невозможно победить!

Остальные штурмовики отступили к ближайшему зданию, оставляя за собой трупы, но еще больше культистов... нет, не культистов, теперь они снова были Гвардией, окружала их, и очереди из лазганов создавали вокруг десантников сплошную стену ярчайшего огня. Еще один из них упал, и искры сыпались с его брони. Он все еще стрелял, погибая под ружейными прикладами и голыми кулаками Гвардейцев.

Рекоба присоединился к своим людям, что преследовали десантников. Строй был забыт, некоторые все еще распевали песни и все жаждали сражаться, первая кровь была пролита.

* * *

- Беглый огонь! Цель - толпа.

Ателленас наблюдал, как неиссякаемый поток смерти устремился с верхних этажей здания вниз на улицу, прорывая дыры в толпе культистов, поглощая их дюжинами. Залпы тяжелого болтера пробивали кровавые коридоры в гуще еретиков, а выстрелы из плазмогана падали, словно капли жидкого огня, что растекался, как вода, сжигая все на своем пути. Стоял невероятный шум, ревели взрывы, смешиваясь со стонами умирающих и шипением горящей плоти. Но авточувства Ателленаса отфильтровали все постороннее, выделяя лишь каналы связи.

- Кителлиас в канале. Под огнем. Трое потеряно. Контратакую.

Итак, первые потери. Тактика Ателленаса стоила жизни десантникам. Теперь грядущий бунт станет еще более серьезным врагом.

Болтеры тактического отделения Ателленаса присоединили свой огонь, выискивая цели в гуще культистов, пронизывая их стрелами визжащей стали. Строй превратился в ничто, и улицы были завалены бурлящей, пылающей массой охваченных одновременно ненавистью и паникой, толкающих друг друга, воющих и умирающих десятками людей. Культисты не отступали, но они были сломлены.

- Кителлиас, в атаку!

Сквозь треск помех и шум битвы, послышался голос Кителлиаса.

- Есть, сэр! Отряд, по группам! В атаку!

Клинки отряда Кителлиаса снова отведали крови, когда десантники прорубались сквозь толпу паникующих культистов. Кто-то из язычников бежал, кто-то дрался полуослепленный и погибал безо всяких церемоний. Кое-где еще держались островки сопротивления, но десантники выказывали полное отвращение к сломленным врагам, вырывая их, словно сорняки.

Силовой меч Кителлиаса сверкал словно молния, при каждом взмахе срубая голову язычника.

Космические десантники шли по горящей, залитой кровью улице убивая всех, кто еще жил, покуда вокруг не осталось никого, кроме мертвецов.

- Сэр? - голос Валериана был полон напряжения. - Что теперь, сэр?

- Отступаем, - ответил Ателленас. - Кителлиас прикрывает наш отход и высматривает отставших врагов. Отступаем в космопорт...

- Сэр, - произнес Валериан. - я не могу выполнить такой приказ.

- Сержант, отходите и занимайте оборону!

- Я понимаю, чего вы добиваетесь, командор. Если мы будем отступать, убивая культистов волну за волной, то они будут уничтожены, но их цель космопорт. Мы не сможем взять на себя еще одну волну и отступить снова, иначе порт будет взят. Мы должны уничтожить их всех немедленно и это возможно только в том случае если мы останемся, и будем сражаться.

В наступившей после этого тишине Ателленас мог слышать ружейный дым, кружащийся в воздухе, кровь, стекающую по стенам и последние сполохи огня, лижущие обугленные тела культистов.

- Так, значит, поэтому ты возражаешь? - осторожно спросил Ателленас. - Ты считаешь, что тактика неудачна?

Молчание.

- Нет, сэр. Не потому. Возможно, мы победим эту армию, командор. Но если нет, то мы должны продать свои жизни как можно дороже.

Валериан почти потерян, понял Ателленас. Он пытался скрыть это, но вся его система убеждений рушилась. Все, чему его учили с детских лет и в бытность десантником, заключалось в том, что лучше умереть миллион раз, чем отступить, предать свою честь и жизнь, изменить Императору, Примарху, своей натуре.

- В любом случае, нужно остаться и принять бой, командор, - продолжал сержант, - это наш долг и привилегия.

- Отступить, Валериан!

- Проклятье, командор, это безумие! Неужели Орден не значит для вас ничего?

Или у вас нет чувства долга к погибшим братьям? Мы уже потеряли здесь троих, и вы хотите осквернить их память трусостью? Это безумие, сэр, полное безумие! Я не отступлю ни за что, ни перед кем и ни перед чем! Я не отвернусь от сражения, даже если умру от меча или огня, потому что, если остается только бежать, как ребенок вместе с вами, то у меня нет иного выбора.

Битву нужно было выиграть. Ателленас знал, что был прав. Он знал, что победит. Это его долг.

"Враг ничто, - сказал он себе. - Опасны свои собственные люди. Они могут подорвать успех всей операции. И сейчас, как никогда ранее, настало время стать лидером".

- Валериан, ты отступишь и займешь оборону в космопорте. Если не подчинишься, то будешь расстрелян, и твое имя вычеркнут из Либер Хонориум. Твою душу не назовут в Поминании об Ушедших. Твое генное семя не будет возвращено и передано неофиту, потому что ты перестанешь быть космическим десантником, если сделаешь, то о чем говоришь. Лики Рогала Дорна и Вечного Императора отвернутся от тебя навсегда. Ты не войдешь в Его армию, когда придет пора последней битвы. Ты боишься бесчестья, сержант Валериан? Если ты не подчинишься сейчас, если поставишь долг перед собой выше долга перед Орденом и Империумом, то я покажу тебе, что такое истинное бесчестье!

Снова молчание. И в наступившей тишине Ателленас услышал эхо слов силы: Живодер, собирал свою армию. Культисты знали, что нужно ударить как один, чтобы сломить десантников. И в этой волне были люди, разгневанные тем, что их лишили битвы.

Если Ателленасу удастся сдержать свои силы перед лицом бесчестья, тогда Храмовники победят. Он чувствовал это каждой частичкой своей души. Если только удастся их сдержать!

- Я подчиняюсь, сэр, но все равно протестую, - раздался голос Валериана, - когда мы вернемся на Терру, если вернемся, я подам жалобу в Протест Индикарум лично Магистру Ордена. Вас будут судить. Но пока, я отступаю.

Сила ереси Живодера витала в воздухе, когда Ателленас вел свой отряд по заброшенным улочкам Эмипириона IX к космопорту. Где-то над ними витал невидимый корабль предателей, как напоминание о том, что случится, если Живодер захватит космопорт.

Сколько тогда погибнет? Миллиарды?

Ателленас выбросил эти мысли из головы. Никто из культистов не уйдет, пока жив хоть один Черный Храмовник.

- Рекоба мертв! - вопил Кирея посреди своих гурианцев. - Хватит! Десантники могут бегать сколько угодно, но ничто нас не остановит! Нас все еще больше четырех тысяч, а их всего горстка. Сейчас, лорд Живодер, сейчас мы должны ударить!

"Во имя богов, командор десантников умен, - думал Живодер. - Лжив и труслив, но умен".

Живодер терял культистов. Семена ненависти были посеяны и политы словами крови, и теперь жажда насилия затмевала все остальное в их головах. Без сражения, лишенные возможности встретить врага, который постоянно отступал, уничтожая армию по частям, люди Живодера выпадали из-под его контроля.

Живодер смерил взглядом своего приспешника.

Кирея был опасен еще до того, как Живодер нашел его. Молодой полупомешанный офицер с репутацией мясника, заранее сделал большую часть работы Живодера по совращению своих людей. Из всех культистов, этот острее всех чувствовал соблазн ярости.

- Кирея, - произнес Живодер, - этот враг не из тех, что мы видели ранее. Мы не можем просто бездумно атаковать их, они разорвут нас на куски. Они это уже делали не раз.

Кирея подошел ближе. Живодер видел, как вздулись вены на висках его бритой головы; как он брызгал слюной от ярости, что заполняла его глаза.

- Лорд Живодер, многие погибнут, но мы сможем уйти! Сейчас они прячутся в космопорте. Если они отступят снова, мы победим. Не смотря ни на что, мы возьмем космопорт и через час уже будем в пути на Махарию. А если погибнем, то наши черепа украсят трон Кровавого бога! Если мы отступим и будем воевать с помощью лжи и укрытий, как наш враг, то мы станем достойны лишь позора за нашу слабость!

Живодер понял, что выбора у него нет. Он использовал слова крови, чтобы превращать людей в животных, а теперь настал пора сделать их снова людьми.

- Братья! Братья мои, это последнее испытание Кровавого бога! Ибо теперь мы сражаемся не ради победы или смерти, но ради мести. Мести за Диесса, Кирею и за всех тех, кто пал жертвой коварства. Мести за осквернение врагом ритуалов битвы, заповеданных Кровавым богом. Врагом, что не показывается нам. Месть, так же, как убийство и резня, есть аспект Его учения, но, в отличие от них, оно холодно и исполняется людьми, очищенными от эмоций, людьми, которые сражаются не как звери, жаждущие крови, но как единое целое; не устремляясь, сломя голову в бой, но маршируя плечом к плечу, славно машина разрушения. Это путь Кровавого бога, показать нам все радости кровопролития: здравое и дикое, хладнокровное и…

Кирея вытянул голову, самое дыхание его было словно языки пламени, зубы оскалены, сердце стучало так, носом шла кровь, а сосуды в одном из глаз лопнули, затопив все вокруг зрачка малиновым озером.

- Ложь! - заорал он. - Это не путь Кровавого бога! Сейчас, когда его молитвы нам нужней всего, наш пророк предал нас! Поддался трусости. Он ничем не лучше нашего врага, что сражается обманом вместо кулаков.

Кирея повернулся к культистам.

- За мной, братья Кровавого бога! Убьем их! Убьем их всех!

Культисты моментально преобразились. Пропитанные ненавистью слова крови испарились, и души каждого принадлежали уже Кирее, кровоточащему безумию, что разрывало им головы.

Живодер отреагировал не раздумывая. Он взмахнул ножницами, что заменяли ему мертвую руку и визжащие лезвия сомкнулись на шее Киреи, срезав тому голову так быстро, что губы бывшего офицера еще двигались, а голова уже катилась по земле.

Взмахнув руками, тело рухнуло наземь, заливая все вокруг потоками крови.

Но было поздно. Люди уже разворачивались и бежали прочь через равнину к городу, крича на ходу боевые кличи тех планет, откуда они были родом или же, просто завывая от ярости, будто звери. Кровь на их телах сверкала на солнце.

- Стойте! - вопил Живодер, видя, как его армия устремилась к руинам города. - Проклятье на вас, стойте!

Слова крови сотрясли самое небо, но без видимого эффекта. Души этих людей потонули в жажде крови, и к ним теперь бесполезно было взывать.

Лезвия Живодера рванулись, разрезав на куски нескольких ближайших культистов, но остальные не обратили на это внимания, толкая друг друга к выходу из храма.

Живодер бежал среди своих, охваченных лихорадкой людей, кроша всех подряд направо и налево, снимая головы, разрезая надвое тела, и его лезвия стали липкими от крови.

"Вот, до чего дошло", - мысли его метались в голове. Они покинули его. Слова оставили его. Если бы он мог убить каждого из них, если бы мог сомкнуть лезвия своих ножей на горле каждой живой души, если бы он мог вскарабкаться на вершину самого Трона Черепов, чтобы взглянуть в глаза Богу, который предал его...

Его армия исчезла, Живодер остался один и под его началом были лишь трупы на полу храма.

Нет. Ненависть его была направлена не на своих людей. Враг...

Космодесантники. Это все они! Прятались как дети, отнимая у его людей возможность кровопролития, смысла их жизни. Их коварство сломило даже мощь его слов, осквернило власть Живодера и самого Кровавого бога.

"Убить их! - завопили слова в его голове так же ясно, как и в головах его соратников. - Убить их всех!"

Внезапно, он обнаружил, что бежит в гуще своих людей, окруженный полуголыми, облаченными в потрепанную униформу телами культистов, снова среди своих людей, что были обязаны ему столь многим. Он должен обрушиться на десантников как удар грома, разорвать их на куски и дать почувствовать вкус грядущей резни.

И над всем этим гулом толпы, грохотом тысяч ног, облаками пыли, что клубилась вокруг них, над всей этой вонью от пота и крови, витали багровые слова.

"Кровь! - взывали они. - Кровь Кровавому богу!"

* * *

Они текли по улицам, затопляя город, словно потоп равнину, неся с собой отвратительный запах крови, пота и ярости тысяч людей, что шли к безумию.

Изрытый воронками умирающий космопорт окружал десантников, но большое количество полуразрушенных зданий предоставляло неплохое укрытие среди промышленного мусора и брошенного швартовочного оборудования. Отделение Опустошителей укрепилось, насколько это возможно, среди швартовочных блоков, почти полностью изъеденных ржавчиной, а штурмовики из потрепанного отделения Кителлиаса, расположившись высоко на распорках свода ближайшего здания, смотрели вниз на орду, что неслась на них. Ателленас же, с тактическим отделением занял позицию на открытой местности, на краю поля из гладкого пласкрита, который послужит точкой посадки кораблю культистов, если тем удастся захватить космопорт.

- Вот, и все, - думал Ателленас, - даже если я попытаюсь отступить, Валериан не пойдет за мной, как и остальные. И по делам нашим, будут судить нас. И запомнят, если мы потерпим неудачу.

- Целься!

Несмотря на то, что культисты были все еще вне зоны поражения, Черные Храмовники все, как один прицелились, готовые обрушить шквал огня на язычников, как только те подойдут ближе. Через прицел болтера Ателленас видел самого Живодера, который бежал во главе орды, тяжело размахивая своими механическими лезвиями. В его глазах стоял взгляд не лидера, а фанатика. Вот он, ключ! Толпа осталась без вождя!

Крики стали громче, культисты лезли через руины зданий, устремляясь вниз по дороге к космопорту. Кровь текла рекой от тысяч ран и ссадин, полученных в этой безумной атаке, но люди не чувствовали боли. Они были слепы и глухи ко всему, кроме битвы. Они были истинными детищами своего бога: безумные самоубийцы.

- Мы готовы, сэр, - раздался голос Валериана в коммуникаторе.

- Держите позицию, сержант, - ответил Ателленас. – Ждем.

* * *

"Кровь!", - вопил голос снова и снова, а ноги Живодера несли его все ближе к куполам космопорта, что возвышались над жилыми зданиями. На лицах его людей была дикая радость и в этот момент он почувствовал счастье, зная, что вскоре их ждет целых две бойни: сначала десантники, потом Махария.

Наконец-то Живодер был счастлив. Вот, для чего он был рожден. Вот, для чего он был избран Кровавым богом. Убивать, проливать кровь во славу Его.

Он бежал во главе орды, что с ревом ворвалась на территорию космопорта к позициям десантников.

- Смерть всему живому! - орал Живодер. Он видел фигуру в черном доспехе, ползущую в мусоре, в тщетной попытке спрятаться. Но ничто не может укрыться от того, кто избран Богом Крови. - Без пощады! Без милости! Кровь Кровавому богу!

Он видел их командира, что лежал в укрытии с силовым кулаком, которым он боялся воспользоваться в честном бою, пытаясь заманить их в засаду как людей Рекобы. Высоко над ними таились штурмовики, но они упадут не на сломленных слабаков, а на кипящее море людей, что стали подобны богам в своей ярости. Он растают. Все. Они ничто!

Его лезвия раскрылись, ожидая жертвы, слова крови звенели в его головах и сердце отдавалось яростным стуком. Живодер вел последнюю атаку на космопорт.

"Без пощады! Без милости! Кровь Кровавому богу!"

* * *

- Ждите, сержант.

Они были уже так близко, что Ателленас почувствовал исходящий от них жар еще до того, как авточувства зарегистрировали его. Волна людей истошно ревела, приближаясь к ним стеной раскаленной ненависти, что уничтожает все на своем пути. Полуголые, окровавленные полуживотные во главе с беснующимся демоном, вокруг головы которого светил нимб темной мощи.

Они были в зоне поражения. Он мог бы приказать Опустошителям открыть огонь, но не стал. Здесь разыгрывались две битвы. Культисты должны умереть, точно так же, как и бунт среди его людей.

- Не стрелять, - снова приказал он.

Он чувствовал возбуждение своих людей, желание открыть огонь по орде, борющееся с авторитетом командира. Уважение продлится недолго, если Ателленас ошибся.

Наконец, это случилось.

Люди в авангарде толпы начали колебаться, терять ориентацию, они более не смотрели на десантников. Один из них взмахнул своей самодельной дубиной, словно призывая врага появиться перед ним - полный жажды битвы, он больше не мог сдерживаться и ударил ближайшего к себе товарища по затылку. Тот начал отбиваться, пытаясь дотянуться зубами до горла противника и повергая того на землю. Насилие стало распространяться подобно пожару. Пинающиеся, кусающиеся, дерущиеся тела покрыли землю, и ручьи черной крови потекли по пласкриту.

Лидер попытался разнять своих людей, но вскоре присоединился к всеобщей резне, и его молотящие лезвия разрезали на части людей по двое-трое за раз. Шум стоял безумный. Никто больше не чувствовал боли, и кричали они от гнева что их телам причиняются повреждения и от вида ран, что они наносили врагу собственными руками.

Эта армия, эта река огня терзала самое себя на расстоянии пистолетного выстрела от Десантников Ателленаса. Лишенные возможности вкусить крови на такой долгий срок, предатели искали ее там, где могли найти, в своих же собратьях-еретиках.

- Кровь! Кровь! Нет пощады! Нет милости! - Живодер не понимал что кричит, он не чувствовал больше ничего, только лишь жажду в горле и пустоту в душе, бездну, которая могла быть наполнена лишь смертью. Дань Кровавому богу - постоянная жажда крови и битвы, напряженное и всепобеждающее отчаяние безумия.

Его когти сжимались, разрезая людей вокруг него.

"Слабаки! - думал он. - Идиоты! Потерпеть неудачу, будучи уже так близко! Отнять у Кровавого бога его почести, отдав свои жизни впустую! Десантники победили, их хитрость, лишить его людей битвы, удалась: они стали резать друг друга вместо того, чтобы подождать совсем немного".

Какая-то часть его разума, что еще могла думать, вскоре была раздавлена кипящим котлом ярости, которая стала его естеством. Живодер убивал, убивал и убивал, и каждая смерть была каплей облегчения в бездне жажды. Даже когда корчащиеся, орущие окровавленные тела завалили его, он все еще убивал. Когда под людской толщей над ним стало невозможно дышать, он все еще убивал. И когда ночь опустилась на его глаза, а сердце последний раз конвульсивно вздрогнуло, он все еще убивал. Инстинкт убийцы не был потушен смертью, и лезвия щелкали сквозь гору плоти, покуда последняя капля силы не ушла из него.

И когда, наконец, жизнь полностью вытекла из Живодера, Кровавый бог отвернулся от своего героя.

* * *

Когда безумию пришел конец, осталось не более трех дюжин выживших, что спотыкаясь, бесцельно бродили среди холмов из разбитых тел. Армия Живодера превратилась в четыре тысячи растерзанных трупов и озеро крови, которое постепенно утекало сквозь щели в пласкрите. Мухи уже начали кружиться над полем и жар ярости культистов вместе с теплом их тел, начал растворяться и уходить. Стало смеркаться, и тени отбрасываемые трупами стали длиннее.

- Храмовники, вперед, - приказал Ателленас.

Штурмовой отряд, мягко приземлившись на пламени прыжковых ранцев, спустился с вершины купола здания. Цепные мечи сверкнули и выжившие культисты упали замертво без сопротивления. Ателленас выдвинулся со своим тактическим отрядом, расстреливая из болтеров шатающихся по полю еретиков.

Ателленас наводил пистолет и враги падали.

Поддержка Опустошителей не потребовалась. Вскоре, последние из выживших были мертвы и угрозе Живодера пришел конец.

- Почему вы не сказали нам сэр? - спросил Валериан по коммуникатору. - Если вы знали, что этим все кончится?

- Потому что, Валериан, я не обязан отчитываться перед вами за свои действия. Мое слово командора - закон. Я получил это звание не случайно. Меня выбрал Орден как человека, чье руководство с большей вероятностью приведет к победе. Мое предназначение - вести вас, а ваше - следовать. Если этот порядок нарушится, то все будет потеряно. Ты будешь делать то, что тебе прикажут, Валериан, и без возражений. Мы Космические Десантники. Мы Черные Храмовники.

Штурмовое отделение прочесывало поле битвы в поисках уцелевших, но Ателленас уже знал, что это не имеет смысла.

- Кто-то из вас, - сказал он, - займет должность, на которой ему придется командовать другими братьями. И тогда вы вспомните урок, который получили сегодня. Превыше всего на свете, превыше милосердия и порядка, даже превыше чести, которую так почитает Валериан, есть победа. И только победой мы можем воздать почесть Императору и своим товарищам. Потерпеть поражение - величайший позор. Мы отступили перед лицом врага, но в этом нет бесчестья, так как этим мы победили его. Позор Живодеру, что оставил свой шанс победить, сражаясь среди животных, а не солдат.

Небо темнело, солнце Эмпириона IX зашло уже глубоко за горизонт.

- Кителлиас, когда прибывает наш флот поддержки?

- Через девятнадцать дней, сэр. Два ударных крейсера. Они уничтожат корабль еретиков, а те даже оглянуться не успеют.

"Девятнадцать дней, - думал Ателленас. - Если бы они потерпели неудачу, ни один имперский корабль не успел бы перехватить язычников. Какую же рану Империуму они смогли сегодня предотвратить? Очень глубокую".

- Похороним погибших, - сказал он. - Подготовьте их оружие и геносемя к транспортировке на Терру. Валериан, ты и твой отряд оставите здесь знак нашей победы. Чтобы никто из ступивших на эту планету, не остался в неведении о том, что здесь произошло. Выполняйте. Конец связи.

Авточувства Ателленаса автоматически переключились в ночной режим. Солнце над Эмпирионом IX окончательно село.

Автор перевода: Радослав.


Смерть пришедшая с небес

Graham McNeill

Смерть, пришедшая с небес

Никто не может избежать гнева Императора. На отдаленном мире Нимбоза возникла инопланетная угроза - форпост тау на границе Имперского космоса. Ультрадесантники отправлены усмирить потенциальных агрессоров...

Сладковатый запах ладана наполнял пусковой ангар "Севериана" и ленивыми завитками плыл из кадил, которые несли за капелланом Клаузелем его помощники.

Ладан напомнил капитану Агемману о северных высокогорьях Макрагге, и он почувствовал мимолетную ностальгию по своему родному миру, затем его мысли вернулись к молитвам капеллана, увенчанного маской-черепом. Капитан и несколько его братьев, воинов Первой роты Ультрадесанта, преклонили колени в ожидании благословения капеллана Клаузеля перед погрузкой в десантные капсулы, дабы обрушиться на форпост тау внизу. Технодесантники и лишенные эмоций сервиторы обходили десантные капсулы, помазывая серебряными кропилами свою железную паству благословенным маслом и извлекая священные охранительные скобы, что приковывали "Жестокого" к палубе.

- В пламень битвы идем мы, - произнес нараспев Клаузель.

- По наковальне войны ударим мы, - отвечали космодесантники, воины Императора.

- Наша храбрость неоспорима! Она материя нашей души, прочнее адамантия и так же сильна, как сам Бессмертный Император. Пламень битвы - наш алтарь, рев болтеров - наша молитва, смерть наших врагов - наша жертва богам войны!

- Наши болтеры напоены смертью, - подхватили космодесантники.

- Они суть божественный гнев Императора!

Клаузель склонил голову, остановившись перед тем, как открыть ближайшую десантную капсулу и повернулся к своим служкам, подошедшим с его Крозиус Арканум и Розариусом, лежащими в выстланными бархатом ларцах. Крозиус блеснул, когда Клаузель вынул его из ларца - отразив свет факелов от кроваво-красных глаз крылатого черепа, венчающего оружие. Клаузель подался вперед, позволив иерофанту в золотой маске одеть Розариус на его шею, тяжелая цепь оберегающего амулета ярко выделялась на его черном доспехе.

Агемман поднялся на ноги, воины его роты слаженно повторили его движение, отразившееся эхом в ангаре. Промаршировав, он встал рядом с Клаузелем и повернулся к своим воинам:

- Проверьте свое оружие братья, мы идем на войну!

Небо над форпостом тау на Нимбозе было грязной, беспорядочной круговертью пятен разрывов зенитных батарей и инверсионных следов, батареи импульсных пушек чертили в небе огненные дороги. Сполохи огня расчертили небо, когда десантные капсулы космодесантников устремились вниз к своей цели. Дым от горящих зданий стелился по ветру, и пламя жадно трещало, пожирая молодое поселение ксеносов. Танки тау скользили среди руин, в то время как первые десантные капсулы коснулись земли в огненном вихре тормозных двигателей. Бронированная поверхность капсулы откинулась, и капитан Агемман спрыгнул на поверхность Нимбозы, его терминаторы последовали за ним, формируя оборонительный периметр.

- Всем подразделениям, сбор по моим координатам. Строй - клин. Цель прямо перед нами!

Разрозненные отряды инопланетных солдат открыли огонь по прибывшим терминаторам, но благословение оберегало их. Ни один воин не пал. Ответный огонь терминаторов разорвал строй воинов тау и растерзал их градом масс-реактивных болтов. Прибывали все новые и новые капсулы. Космодесантники, облаченные в синие доспехи, рассредоточились согласно заданной формации, обеспечивая безопасность плацдарма и ведя огонь по позициям артиллерийских батарей тау. "Громовые Ястребы" с новыми воинами были уже в пути, а орудия противовоздушной обороны тау уже показали себя серьезными противниками Имперских кораблей. Это не должно было продолжаться. Агемман видел, как капеллан Клаузель косил воинов тау как коса траву, его Крозиус Арканум казался слепящей золотой аркой, разрезая плоть и броню. Его Литании Ненависти воодушевляли окружающих и творимая ими резня была ужасна.

Взрывы и огонь наполнили воздух, вой импульсного оружия и треск болтеров слились во всепоглощающем крещендо. Агемман и его терминаторы прорвались через баррикаду, защищающую подходы к батарее. Актиническое сияние голубоватого света озарило округу, когда орудие дало залп, и Агемман понял, что у них не так много времени. Три механизированных боевых скафандра, элита воинства тау, появились в зоне видимости, поливая его воинов яркими стрелами смерти. Брат Гелион, ветеран Крестового Похода Габала, упал, когда его рука превратилась в кровавые ошметки, плоть и броня, перемешавшаяся в расплавленной массе. Бесстрашный воин заставил себя подняться, его броня накачивала его священными эликсирами заглушающими боль, они помогут ветерану продолжить бой, несмотря на ужасную рану.

- Джантин! - проревел Агемман. - Штурмпушку!

Брат Джантин раскрутил стволы своего оружия, вой мотора прорывался через гавканье выстрелов и гром взрывов. Штурмпушка выплюнула из ствола заряды, выбившие большие куски брони вместе с инопланетным мясом, когда сотни снарядов разодрали боевой скафандр в несколько секунд. Снаряды продолжали рвать на части инопланетных воинов, даже после того как они погибли.

- Хватит, - приказал Агемман, - тратить боеприпасы без необходимости - расточительно. Три дня поста за ненадлежащее исполнение ритуалов прицеливания.

- Да, брат-капитан, - ответил Джантин, склоняя голову. - Этого больше не повториться.

Агемман принял раскаяние Джантина.

- Я знаю. Но давайте поторопимся, эта батарея сама собой на воздух не взлетит.

Агемман наблюдал, как последний из зарядов взорвался, и огромные стволы орудия рухнули на землю. Языки пламени лизнули небо, в то время как рев транспортов Империума приближающихся к освобожденным посадочным площадкам стал оглушительным. Он и его воины собрались в круг, чтобы вознести молитвы духам войны, живущим в их доспехах и оружии, и поблагодарить их за победу. Потери ксеносов были пока неизвестны, но Агемман не сомневался, что они будут велики. Они не оставили живых, а зона была хорошо защищена, хотя и не достаточно чтобы противостоять мощи Космического Десанта.

Он закончил Литанию Воина и поднялся на ноги, капеллан Клаузель приблизился, крылья и череп его Крозиус Арканум отсвечивали красным, окропленные кровью врагов. Двое космодесантников пожали друг другу руки в воинском приветствии - запястье к запястью.

- Твои воины сражались с честью и отвагой, - сказал Клаузель.

- Это так. Твое мужество было примером для нас всех.

Клаузель кивнул:

- В тяжелые времена, воинам нужен пример, дабы следовать ему.

Агемман согласно кивнул. Долг капеллана не только воодушевлять космодесантников на новые и новые подвиги, но и поддерживать боевой дух роты. Недавняя потеря капитана и старшего сержанта Четвертой роты, нанесла серьезный удар по боевому духу воинов, и Клаузель провел много дней в молитвах и постах вместе с ними.

- Присоединишься ли ты к нашей молитве? - спросил Агемман, меняя тему разговора.

- Да будет так, капитан Агемман, - ответил Клаузель, - я прочту им Благословение Битвы.

- Ты окажешь нам честь, прочитав ее, - кивнул Агемман.

Автор перевода: Wulfenstain.


Тропой Святого Пилигрима

Только после того как вы пройдете, все триста пятьдесят два испытания, которые обозначены в заветах лордов пилигримов, после того как подвергнитесь очистке в обители на Омеге III, только тогда вы докажете, что являетесь достойным посещения благословенного Армагеддона. Земли, где самые святые из всех святых пожертвовали собой во имя Императора и всего человечества.

Мое странствие по Армагеддону

Во славу тех, кто отдал свои жизни, защищая Прим, я и мои братья-пилигримы решили выбрать тот же путь. Путь, по которому катилось колесо этой чудовищной войны. Пройдя через Пепелище, которое своими песками омывает святые шпили Гиблых Топей, в течение трех месяцев мы должны были достигнуть Темпесторы и Вулкана. Только перенеся те же страдания, голод, жажду и смертельную усталость, мы смогли бы правильно понять и почувствовать всю глубину преданности жителей Армагеддона своему благословенному миру.

Минуло лишь нескольких дней с начала нашего паломничества, а раскаленное солнце Армагеддона казалось, сожгло мою спину до самых костей. Мой разум был отравлен ядовитыми испарениями, которые витали в воздухе. Мой организм был чудовищно истощен, и не способен ни на какие действия, кроме самосожаления и самобичевания. Мой рассудок боролся с сомнениями и вопросами, которые я задавал сам себе. Достоин ли я их, прошедших этот путь до меня?

Слаб ли я? Способен ли я выжить, поддерживая свое тело только собственной верой и молитвами Императору? В тот момент я решил, что недостоин, осквернять более эту землю своим жалким присутствием. Я решил вернуться назад и улететь с Армагеддона на первом же судне, которое смогу найти.

В тот момент, когда это решение было принято, я оторвал свою голову от земли, на которой лежал и обнаружил, что смотрю прямо в пустые глазницы, старого, потемневшего от времени и солнца, черепа. Но прежде чем я успел почувствовать отвращение, меня охватило странное чувство удивления, как будто яркий луч света пронзил тьму, охватившую мою душу. Это был знак! Он напомнил мне, почти потерявшему истинный путь, о том для чего я прибыл на эту планету. Я бережно поднял череп с земли, встал сам и продолжил мой путь. Я шел так, как будто никогда не останавливался, и мои сомнения таяли с каждым сделанным шагом. Смысл данного урока открылся мне. Я должен взять этот дар с собой и помочь завершить путь человеку, который когда-то много лет назад начал его.

Следуя за павшим, путь солдата

Оглядываясь в прошлое, более мудрым взглядом чем ранее, я думаю, что мой господин, во время своего путешествия по Армагеддону, все же обрел то, чего ему не доставало в жизни. В то время я был еще слишком молод, что бы осознать это.

К тому времени, мы пробыли на планете уже около 4-х месяцев. Нам удалось посетить множество религиозных святынь и памятников тем, кто погиб во время вторжения. При этом, как и полагается благочестивым пилигримам, мы следовали тем же маршрутом, каким развивались события во время войны. Начали мы свое паломничество в Вулкане, совершили путешествие в Темпестору и прежде чем отправиться на Секундус, сделали остановку на Гиблых Топях. Никогда раньше я не видел моего господина исполненным такого покоя. Не так давно он уволился после продолжительной службы в Имперской Гвардии и предпринял это паломничество, что бы отвлечься от гражданской жизни, к которой он так и не смог привыкнуть и считал которую крайне скучной. Наверное, я никогда не смогу понять, как кто-то не может нормально жить без постоянной угрозы смерти, но мой господин был именно таким человеком. Но даже это не могло помочь ему, с каждым днем он становился все более замкнутым и погруженным в себя. Я даже уверен, что несколько раз слышал, как господин разговаривает сам с собой. Иногда я пытался заговорить с ним, но в ответ слышал лишь несвязные бормотания или молитвы.

Ночь перед отравлением в Инферно, мы провели на Гиблых Топях. Именно тогда мой господин заговорил с незнакомцем, который уже завершил свое паломничество и ожидал прибытия космического шаттла. Мне показалось, что эти двое были знакомы прежде. Незнакомец постоянно дразнил господина, утверждая, что тот из-за своей дряхлости выбрал самый легкий путь к Инферно. Господин потребовал, что бы странник объяснился и тогда я услышал эти роковые слова. Пилигрим был очень удивлен тем, что мой господин, так долго прослужив в Гвардии, никогда не слышал о Пути Солдата, маршруте, по которому много лет назад орки прошли через Экваториальные джунгли, разделяющие континенты Армагеддона. "Это больше подойдет для настоящего солдата Империи, чем полет на шаттле, подобно какому ни будь изнеженному торговцу" - усмехнулся незнакомец. Взгляд господина сказал мне о том, что на утренний шаттл мы не садимся.

В путь мы отправились раньше, чем солнце поднялось над горизонтом. Дышать было трудно, воздух был горячим и зловонным и ни сколько не улучшался по мере нашего продвижения на юг к месту, где орки, предположительно, вошли в джунгли. Увидев цель на горизонте, мы остановились на отдых, расположившись на одной из больших полян. После трапезы, господин обратил мое внимание на маленькие косточки, которые были рассеяны повсюду вокруг нас. Он рассказал мне о том, что когда орки испытывали нехватку продовольствия, они поедали более слабых представителей своей расы, а иногда и других, менее расторопных орков. Вид этих костей смутил господина. Почему на самом краю джунглей, несомненно, богатых пищей, зеленокожие взялись поедать друг друга? Он предположил, что это был некий религиозный варварский обряд, которым орки хотели умилостивить своих богов, перед входом в опасные джунгли.

Нерешительно смотря на раскинувшиеся перед нами джунгли, я в некотором роде, начал понимать орков и их чудовищный ритуал. Если бы тогда я знал, что ждет нас там, под этим зеленым пологом, я, наверное, не смог бы следовать за своим господином, с той же преданностью. Джунгли были просто огромны. Даже издалека я видел, что деревья имеют исполинский размер и стоят гораздо теснее друг к другу, чем в любых других джунглях, что я видел прежде. Рассказы о существах живущих там, услышанные в доках, тот час же всплыли в моей памяти. Я подумал, что было бы неплохо рассказать об этом господину, но когда я обернулся, он уже забросил свой вещмешок на спину и шел в сторону джунглей. Все что я мог сделать, это последовать за ним. Возврата не было.

Путь через джунгли был даже еще хуже, чем я ожидал. Три дня мы шли вперед без остановок, пот лил с меня ручьем, каждым своим шагом я наступал либо в лужу мерзкой зловонной грязи, либо в переплетение виноградных лоз, которые, клянусь собственной жизнью, ползали по земле как живые. Я думаю, что если бы упал, где ни будь то, вряд ли смог подняться и продолжить идти. Меня или сожрали бы насекомые, которых изрядно водится в этой вонючей жиже, или я был бы задушен виноградными лозами, которые потом высосали бы все питательные вещества из моего уже мертвого тела. Но мой господин, казалось, наоборот наслаждается каждой минутой этого путешествия. Как-то он повернулся ко мне и громко сказал: "Эта дорога позволяет оказать гораздо больше почета и уважения мертвым Армагеддона" - он повторил эту мысль несколько раз, постепенно переходя на крик. Своим голосом он даже смог заглушить гомон существ, которые постоянно, что-то кричали в кронах деревьев, над нашими головами. "Каким еще путем можно лучше всего понять людей, по пятам преследовавших тогда своих врагов?" - спросил как-то он меня.

Именно в этот момент все вокруг затихло. Оглушительный гомон, который преследовал меня даже во сне, сменился зловещей тишиной. Я остановился и осмотрелся вокруг - эта тишина не предвещала ничего хорошего. Господин, однако, не обратил никакого внимания на произошедшие изменения и продолжал идти дальше. В ту минуту я отчетливо осознал, какой грандиозной ошибкой было наше путешествие через эти джунгли. Еще в космических доках нас предупреждали о том, что поход сюда без проводника это безумие чистой воды, теперь я понял почему. Из-за дерева, мимо которого мой господин прошел буквально две секунды назад, показалось огромное существо, которое не могло быть ни кем иным как орком, приготовившимся к атаке. С ужасом, от которого онемел даже мой язык, я увидел, как зеленокожее чудовище набросилось на господина. Я ничего не мог сделать, только стоять и смотреть как орк, с ревом победителя, отозвавшимся эхом в кронах деревьев, волок тело моего господина в глубину джунглей.

Я не помню своего возвращения к цивилизации. Должно быть, я пробыл в джунглях еще несколько дней, пытаясь найти выход из них. Первое что я помню - больница на Гиблых Топях. Врачи рассказали, что меня, наполовину обезумевшего от страха и жажды, блуждающего между деревьев, нашел патруль. Как только я поправился, то сел на борт первого же космического корабля, который и забрал меня с этой забытой Императором планеты.

Что же касается моего господина, то никаких его следов так и не было обнаружено. Но возможно, он все же обрел свое счастье, умирая от рук врага, подобно защитникам этой планеты. Он стал еще одним мучеником во имя Императора на Армагеддоне.

"Сколько паломников шли тропой к шпилям Инферно, что бы почтить память тысяч людей погибших там? Десять тысяч? Двадцать тысяч? Сто тысяч? Никто точно не знает. Но тех, кто отдал дань уважения единственному истинному мученику этого места, можно пересчитать по пальцам одной руки.

О нем редко вспоминают сейчас, боясь его именем оскорбить тех, кто выжил. Его называли Трусом, Слабаком, Предателем Человечества. Но я скажу, что он был храбрее большинства нас, и я скажу это любому, кто попробует переубедить меня. Поскольку, когда губернатор Инферно объявил о сдаче улья, то спас жизни миллиардов его жителей".

Вы не согласны? Нет, я даже и не думал, что вы согласитесь. Оставайтесь при своем мнении, что я глупец или еретик, вы не будете одиноки.

Он видел поле битвы перед собой и видел тысячи и тысячи орков жаждавших боя. Он столкнулся с сильным противником, уже одержавшим две легких победы и собиравшимся одержать третью. Что он, думаете, должен был сделать - трубить атаку? Это было бы похоже на бросание камней в титана.

Они были одни. Те немногие силы, которыми располагал губернатор, были измотаны неделями непрерывного боя. Все просьбы о подкреплении были проигнорированы. Три раза он просил о помощи, и каждый раз фон Штраб ее обещал. Но войска так и не прибыли. Да он их и не ждал.

Так что же он должен был сделать - бороться с орками самостоятельно? Это было бы похоже на геноцид. Орки бы, в итоге, ворвались в улей и вырезали бы его до последнего человека. Да я знаю, сотни тысяч умерли, работая на фабриках, после капитуляции улья. Но если бы ее не было, количество трупов можно было бы исчислять миллиардами.

А теперь скажите мне. Вы все еще думаете, что я - дурак?!"

Отрывок из книги "Восемь мудрецов Армагеддона".

Никогда еще, я не был так умиротворен и не обладал такой ясностью мыслей, как во время своего паломничества на Армагеддон. Только сейчас, спустя долгие годы, после того как мое пошатнувшееся сознание вернулось, наконец, ко мне, я понял, что, то, что я чувствовал тогда, не было ни печалью, ни горем, ни жалостью к миллионам погибших в той страшной войне. Нет, это чувство было сильнее и глубже, буквально сокрушив меня. Этот рак, грозивший поглотить мою душу, был ни чем иным как завистью, чистой подлинной завистью. Я завидовал каждому человеку, женщинам и детям, пожертвовавшим своими жизнями ради нашего бессмертного Императора.

И нигде мое сознание не искажалось этой мукой так, как на руинах улья Гадес.

Во время моего долгого паломничества я повидал многое, но ничего из этого не смогло подготовить меня к тому, чему я стал свидетелем в четвертом зале Гадеса.

Зал был лишен, каких либо украшений и был настолько огромен, что я мог только предполагать присутствие стен по бокам от меня. Впереди же, возвышались гигантские взорванные врата, сквозь марево, похожие на могильные камни титанов; именно они стали тем заключительным барьером, который смог удержать орков достаточно длительное время.

Когда я и мои соратники двинулись вперед, я заметил четыре фигуры подвешенных на веревках, закрепленных где то на верху. Они медленно двигались параллельно полу, выполняя какую то непонятную задачу. Так как мне нечем было заняться, пока мы пересекали огромный зал, я с интересом разглядывал эти странные фигуры. Уже в самом конце нашего пути, любопытство все-таки взяло верх, и я спросил одного из гидов, сопровождавших нашу группу, о том кто эти люди.

Он поднял глаза на них и к моему изумлению неожиданно осенил себя священным знаком, бормоча при этом молитву, как будто пытаясь защититься от чего-то злого. Потрясенный я застыл на мгновение. Это был совсем не тот ответ, который я ожидал услышать.

Они, наконец, произнес гид, после завершения своей молитвы, четыре проклятых писца Гадеса.

- Пятнадцать лет тому назад они были приговорены Верховным Консулом, работать возле этих врат днем и ночью, искупая грехи своих предков перед жителями этого улья. Их преступление было так серьезно, что они не смеют снизиться ни на метр, пока не выполнят свою работу.

- Что же такого можно было совершить, что бы заслужить такое страшное наказание, - спросил я, не в силах придумать ничего столь ужасающего.

- Эти люди, которых вы видите там - последние потомки ремесленников, строивших Великие Врата Гадеса, более чем двести лет тому назад. Когда они услышали о гибели улья, то покинули свои планеты и немедленно прибыли на Армагеддон; мучаясь осознанием того, что их предки повинны в смерти всех тех, кто погиб после падения врат. Их наказание - выгравировать на дверях, имена всех, чьи души были потеряны здесь, прося прощения у них, пока надпись не будет закончена.

- Но ведь врата держались против орды целых шесть месяцев! - произнес я в недоумении. - Потребовалась объединенная огневая мощь десяти гаргантов, что бы разрушить их!

Он взглянул вверх еще раз, а потом на меня и в его глазах я увидел жалость, такую, как будто я был наивным глупым ребенком, который не может понять смысл услышанного.

- Да они продержались шесть месяцев, паломник. Но изначально они рассчитывались, что бы продержаться девять.

Автор перевода: Basir.


Черная жемчужина

Chris Pramas

Черная жемчужина

Движки челнока ревели, пока "Громовой Ястреб" прорывался сквозь атмосферу. Внутри, капеллан-дознаватель Озиил из Ордена Темных Ангелов направлял четыре отделения космических десантников в литании Битвы. Когда он выпевал священные слова для их подготовки к надвигающемуся бою, Озиил возложил пальцы на четки, но сегодня он молился не в предписанном имперском порядке. Сегодня его пальцы все возвращались к единственной черной жемчужине на шнурке, той, которая была действительно ценна. Он получил ее за убеждение одного из Падших Ангелов раскаяться и принять милосердие Императора.

Этот подонок не выходил у него из головы, пока он заканчивал молитву и полные рвения голоса двадцати его десантников присоединялись к нему в финальном аккорде припева. Когда их голоса затихли, Озиил откинул капюшон. Полный веры в Императора, он начал свою проповедь.

- Братья - начал он, - это было долгое путешествие и сейчас, наконец, пред нами битва. Прежде чем мы доберемся до врага, я хочу всем вам кое-что рассказать. Это не обычное задание.

Он помедлил, чтобы до всех дошло.

- Братья мои, это - миссия, самая святая миссия - вернуть в Скалу… священный артефакт, давно утерянный.

Озиил пристально посмотрел на десантников. Он увидел людей разного происхождения, но все они были объединены пламенной верой в Императора, клятвой Темных Ангелов и Жертвой Льва. Он желал бы, чтобы они понимали все значение их задания, но знал, что такое откровение могло пошатнуть их веру. Сегодня ему нужна была эта вера.

- Если мы преуспеем - продолжал он, - ваши имена и свершения долго будут почитаемы в залах Скалы. Мы будем сидеть в обществе величайших героев Ордена. Так заполните ваши сердца милостью Императора, помните жертву нашего благословенного Примарха, Льва Эль’Джонсона, и окружите себя праведностью веры!

Озиил вскочил, одержимый святой яростью, и ударил кулаком в грудь.

- За Джонсона и Императора! Победа или смерть!

- Победа или смерть! - Темные Ангелы ответили на его салют с еле сдерживаемой дикостью.

Озиил улыбнулся. С такими людьми за спиной, как может он потерпеть крах?

* * *

Не так уж и давно Озиил, только что назначенный капелланом-дознавателем после вдохновенного командования Байлинийской кампанией, вошел в залы Скалы, огромной космической крепости, служившей Темным Ангелам домом. Он помнил зависть на лицах своих товарищей, когда привел первого Падшего Ангела на дознание. Они не могли поверить, что столь юный достиг успеха там, где они потерпели поражение. Многие расценили это как чистую удачу, но Озиил знал лучше. Чтобы доказать это, он поклялся лично вытянуть долг признания из предателя.

Это был не первый обет, принесенный Озиилом, но самый трудный для выполнения. Предатель открыто высмеивал Озиила, Темных Ангелов и Императора. Он ликующе рассказывал о сотнях своих кампаний в роли наемника, бесконечный список насилия, убийств и пыток. Озиил не чурался жестокости, но верил, что она должна служить великой, праведной цели. Беспричинная бойня из историй Падшего Ангела так была ему противна, что ему приходилось подавлять сильное желание выпотрошить подонка перед ним, чтобы отплатмть ему в духе его "подвигов".

Озиил поборол желание немедленно отомстить. Сначала признание. Падший Ангел увидел ненависть в глазах Озиила и рассмеялся.

"Что такое, молокосос, мои историйки тебя пугают? Ты не можешь слушать, как настоящий десантник действует на войне? Можешь оставить свои сутаны и четки, монах. Настоящий воин идет на битву с жаждой в сердце, жаждой пролить алую кровь победы и испытать славу войны. Это - то, чего вам не хватает и поэтому вы всегда проигрываете!"

Эти мучительные слова были с Озиилом даже сейчас, болезненно отражаясь у него в уме, пока "Громовой Ястреб" рассекал атмосферу. Несмотря на прошедшее время, отвращение, испытываемое капелланом когда он вспоминал этот момент, пришло немедленно, и было реальным. Он вновь пережил свой гнев на высокомерие предателя и свое решение заставить того заплатить за это высокомерие.

Там, в камере для дознания, он позволил своим чувствам захватить его лишь на секунду. Озиил дал предателю пощечину, затем схватил его за волосы и ударил головой о каменную стену.

"Ты, кажется, забыл, кто из нас в цепях, говнюк! - заорал он. - Я уже победил. Нам нужно лишь установить, сжалится ли над твоей душой Император!"

"Ты ничего не понимаешь! - огрызнулся Падший Ангел. - После всего, что ты услышал, ты все еще не знаешь, почему я сражаюсь, верно?"

Озиил подошел к пленнику и оба уставились друг на друга, вера и безверие сцепились с невероятной яростью.

"Ты сражаешься, потому что поражен Хаосом - начал Озиил. - У тебя была возможность служить Императору, а ты его очень подвел. Ты, и Лютер, и все подонки из вашей хунты выбрали предательство Того, Кто дал вам жизнь!"

Падший Ангел остался спокоен пред лицом всех этих обвинений и уставился на Озиила, каждая черточка лица его выражала презрение. Ворча как животное, предатель ответил мучителю ядовитой насмешкой.

"Я был когда-то таким же, как ты, монах! Верным, праведным, преданным!".

Он сплюнул, словно сами слова были отравлены.

"Несмотря на мои добродетели, я был оставлен Джонсоном на Калибане, пока он сражался по всей Галактике - суровый голос предателя задрожал от давно забытых чувств, когда он продолжал. - Пока мои братья сражались вновь и вновь, я был оставлен дома с немощными, женщинами и детьми! Что сделал я, чтобы заслужить такую участь? Я был рожден для войны, но Лев и Император отвернулись от меня и остальных".

Его голос поднялся до вопля чистой ненависти.

"Вот почему я сражался и убивал на стольких планетах, что ты не сможешь столько и назвать. А теперь ты считаешь, что имеешь право судить меня!"

Темный Ангел ничего не сказал, так ошеломленный чудовищностью ответа предателя. Как Падшие искажали правду, чтобы скрыть собственное поражение! Это было бы печально, если бы только ненависть предателя не завела его на дорожку безумной резни.

Скорбя, капеллан-дознаватель повернулся и подошел к тяжелой железной двери, ведшей комнату. Ржавые шарниры издали сдавленный визг, когда он распахнул ее, но он остановился, чтобы взвесить грехи узника, перед тем, как уйти.

"Еретик, - сказал он, - я надеялся на большее. Я молился, чтобы какой-то след Льва еще был в твоей душе, но теперь вижу, что ошибался. Не раскаявшись за свои поступки, ты вынудил меня использовать все методы для спасения твоей души. Да будет так".

Дверь захлопнулась, похоронив Падшего в катакомбах Скалы. Следующие несколько дней, Озиил продемонстрировал свое мастерство, работая с Падшим Ангелом. Слабак назвал бы это пыткой, Озиил расценивал это как правосудие. Наконец, когда его инструменты стали липкими от крови предателя и крики затихли, Падший Ангел сломался. Он признал свою вину, и вину других Падших Ангелов, и раскаялся во всех своих преступлениях. В конце это было жалкое зрелище - сломленный человек, бывший когда-то элитой среди слуг Императора, изливал исповедь злых деяний.

Когда Озиил приготовился принесть человеку быструю смерть, которую тот купил своим раскаянием, Падший Ангел заговорил в последний раз.

"Исповедник, - прошептал он сквозь сломанные зубы и распухшие губы, - есть еще одно, что я должен тебе сказать".

Его тело сотряслось от приступа кашля такой силы и продолжительности, что Озиил подумал, что раскаявшийся предатель может отойти в мир иной. Кашляя и хрипя, всасывая затхлый воздух в истерзанные легкие, Падший Ангел наконец снова смог говорить.

"Мне жаль, исповедник, но это деяние наполняет меня сожалением, как ничто другое".

"Продолжай, брат - поторопил его Озиил. - Твое раскаяние не завершится, пока ты не расскажешь всего".

Падший Ангел кивнул, прежде чем продолжить. "Исповедник, три года назад я был на Рыцарских Планетах, служа наемником. Мой отряд совершал постоянные налеты на планеты Ушедших эльдар, и я смаковал возможность пролить кровь таких безвольных и развращенных созданий. Мы охотились множество раз, выслеживая трусов и убивая их, как они того заслуживали".

На этом месте, голос Падшего Ангела вновь ожил, вещая о кровавой бане, словно это возвышало его над болью.

"Во время одного такого налета, группа эльдар укрылась в древнем могущественном месте. Они взывали к своим богам, но те не слушали их жалких воплей. Мы обрушились на то место и никого не оставили в живых".

Падший Ангел помедлил, вспоминая. Заметное удовольствие на его лице заcтавило капеллана желчно ухмыльнуться.

"И вот когда мы зачищали то место, вот тогда, исповедник, я и нашел его - могущественный артефакт, утерянный со времен разрушения Калибана".

Падший Ангел внезапно остановился вновь, застигнутый очередным спазмом. Приступ не прошел, пока его не вырвало кровью.

Озиил обеспокоился, прекрасно зная симптомы. Даже тело десантника может выдержать лишь определенную кару, а капеллан перетянул пленника за эту черту.

Пожираемый нетерпением, Озиил закричал:

"Что ты нашел, варп побери? Говори!".

Заключенный вытянулся. Кровь текла у него изо рта, придавая зловещий оттенок усмешке.

"Не бойтесь, исповедник, меня не так легко прикончить".

Боль снова захлестнула его, но теперь он сопротивлялся и сумел силой воли вытолкнуть изо рта несколько слов.

"В храме, исповедник, среди трупов… я нашел Львиный Меч".

Озиил впал в ступор. Меч Джонсона, потерянный уже как десять тысяч лет? Это невозможно.

Падший Ангел видел недоверие на лице Озиила, но был полон решимости быть услышанным.

"Я знаю, что это кажется невероятным, исповедник, но клянусь, что это так. Я никогда не мог забыть меча Льва Эль’Джонсона".

Его исповедь завершилась, и тело Падшего Ангела обмякло.

Разум Озиила тонул в водовороте замешательства. Как мог он верить одному из Падших? Но если не мог, исповедь была бессмысленной. Еще не определившись, капеллан придержал голову узника, вытер кровь с его губ и мягко заговорил.

"Брат, что ты сделал с Львиным Мечом?".

Жизнь Падшего Ангела подходила к концу. Он пытался говорить, еле слышные хрипы срывались с его губ.

"Я боялся… встретиться с тем, что совершил… и я оставил меч там, где тот лежал".

Его тело содрогнулось, кровь текла из носа и рта. Хрипя и свистя, он договаривал.

"Я жалею, что не взял его. Я мог бы вернуть его… туда, где он должен быть, но я… еще раз потерпел неудачу. Простите, исповедник".

Озиила переполняли чувства. Он не мог отвергать честь исповеди, но не мог и забыть деяния, приведшие его узника в катакомбы Скалы. Придерживая голову Падшего Ангела, он воспользовался кинжалом для доставки человеку прощения.

"Брат, ты прощен".

* * *

Тряска в "Громовом Ястребе" вырвала Озиила из воспоминаний, и он помотал головой, чтобы очистить разум, так реальны и ясны были видения. Нахмурив брови, Озиил убрал руку с четок и вернулся к текущему заданию. У них впереди была битва, и он не собирался позволять себе отвлекаться, когда на кону жизни его людей. Пройдя по командному отсеку, Озиил призвал сержантов придерживаться плана штурма, перед тем как проверить свое оружие в последний раз. Через секунду, "Громовой Ястреб" внезапно взревел, визжа двигателями, как хищная птица, перед тем как удариться об землю с пробирающим до костей грохотом. Двери отсека открылись, и первое отделение рванулось наружу, выводя болтерами мелодию смерти. Симфония битвы началась.

* * *

Эйлиан стоял в Гробнице Мучеников, сжимая руны в кулаке около шеи. Даже теперь, спустя дни после видения, руны прорицания не давали никаких подсказок о его значении. Он провидел хищную птицу, могучий меч и бездушного человека. Он искал образец, но видел лишь кровь. Он открыл свои чувства, но почувствовал только холодный ветер, пронзающий его, как будто бы великое зло готовилось пробудиться.

С востока прибыл Драконий Владыка Мартэйнн Синский. Высокий, костлявый и замотанный в черные мантии, Мартэйнн выглядел как дух на своем огромном скакуне. С запада приехал Драконий Владыка Варра Иманнский. Его длинные волосы развевались на ветру, а до блеска отполированная броня сияла на солнце. Варра появился счастливым и не был обеспокоен. Смеясь и перешучиваясь со своими воинами, вождь иманнцев скомандовал привал. Его соперник сделал то же самое. Оставив свиту позади, оба вождя подъехали на своих огромных тяжеловесных зверях. Их драконы шипели друг на друга, взрывали землю когтями и хлестали хвостами, жаждая битвы. Оба вождя спешились, но ничего не сделали, чтобы успокоить зверей.

Эйлиан видел, что их внешнее спокойствие скрывало кипящую внутри ярость. Выпусти их ненависть, подумал он. Сегодня она им понадобится.

Варра, столь шумный среди своих людей, но холодный и сосредоточенный сейчас, начал первым.

- Колдун, зачем ты призвал нас в это проклятое место? Проблем живущих недостаточно? - спросил он, покосившись на Мартэйнна. - Зачем тревожить павших?

- Мы встретились здесь, ибо так повелели духовные руны - молвил Эйлиан.

- У меня нет времени на твои туманные намеки, колдун - проревел Мартэйнн. - Я не боюсь ни живых, ни мертвых.

Он многозначительно глянул на Варру и древние руины храма.

- Я прибыл сюда только из-за твоего приглашения и моего уважения к нашему королю. Но Эйлиан, знай: так называемые рыцари этого труса хладнокровно прирезали моего сына, и никакого мира между нами не будет, пока мы не уладим это дельце - он воззрился на Эйлиана. - Пролилась кровь, колдун, и кровь еще прольется, пока я не буду удовлетворен!".

Варра сплюнул от омерзения.

- Твой сын подох, потому что был хиляком, и вины моей в этом нет.

Оскорбленный Мартэйнн рассвирепел, так сжав меч, что его суставы захрустели. Он шагнул вперед и наполовину вытащил меч из изукрашенных ножен. Прежде чем вожди успели сделать еще что-либо, Эйлиан уже был между ними.

- Мартэйнн, - злобно крикнул колдун, - вытащи меч и я изгоню тебя из Люгназы!

Он указал копьем на синского вождя и воспользовался положением.

- Никто не потревожит Мир Короля, пока приговор не вынесен. Теперь убери меч и выслушай мое решение.

Колдун и Драконий Владыка Сины смотрели друг на друга, пока Варра наблюдал за ними с кривой усмешкой. Мартэйнн медленно вложил меч в ножны и отпустил рукоять.

- С тобой я не ссорился - сказал он. - Выноси суждение.

Эйлиан все еще стоял между Драконьими Владыками и выждал еще секунду, прежде чем заговорить.

- Мне больно видеть эльдарских владык, одержимых ненавистью - произнес он. - Но иногда наши глупости могут служить высшей цели. Я нахожу обиду Драконьего Владыки Мартэйнна обоснованной и считаю, что это должно быть улажено на поле боя.

Оба Драконьих Владыки улыбнулись. Мартэйнн смотрел сквозь колдуна, и обратился к сопернику.

- Варра, ты украл у меня единственного сына, и за это я заставлю тебя заплатить.

Молвив, он взобрался на своего дракона. Могучий зверь взревел, словно бросая вызов, пока Мартэйнн отстегивал свое лазерное копье от высокого седла и направлял его на Варру.

- Приготовься сдохнуть, иманнский выродок!

- Расплата уже близка, Сина - ответил Варра, забираясь в седло. - Твой ставленник будет реветь слезами Иши еще до заката.

- Прекратите болтать, вы оба! - приказал Эйлиан. - Сина и Иманн друг с другом не дерутся.

- Что? - взревел Мартэйнн. - Ты обещал мне возможность отомстить, предатель!

- Не обещал - холодно сказал Эйлиан. - Я сказал, что вы уладите свои обиды на поле боя, вот вы и уладите. Но сражаться будете не друг с другом.

- О чем, во имя Каина, ты говоришь? - спросил изумленный Варра. - С кем нам еще сражаться, как не друг с другом?

Оглушительная звуковая волна прокатилась по храму. Посмотрев вверх, все увидели челнок "Громовой Ястреб", пикирующий на них. Эйлиан тут же был забыт, когда оба вождя яростно хлестнули зверей и вернулись к своим людям. Боевые кличи проносились по полю, когда двое опытных воинов готовили Ушедших к битве.

Эйлиан, один среди руин, вновь обратился к рунам. Он не слышал злобный голос Мартэйнна, кричавшего - "Варра, мы еще не закончили!".

Руны снова говорили с колдуном и решающий миг захлестнул его. Он дотянулся до руны призвания и очистил разум.

- Ястреб, - прошептал Эйлиан, - мы сражаемся с ястребом.

В Гробнице Мучеников, только мертвецы услышали его.

* * *

Озиил стоял на трапе "Громового Ястреба", не обращая внимания на сюрикены, свистевшие вокруг, и изучал поле боя. Отделение "Блаженность" было в авангарде и нашло укрытие за низкой каменной стеной в тридцати шагах впереди. Справа от стены находилась маленькая рощица; отделение "Разрушение" занималось разворачиванием тяжелых орудий под ее прикрытием. Перед импровизированным фронтом десантников находилась цель их атаки: древний эльдарский храм.

Озиил внимательно осмотрел древние руины, но не увидел никаких укреплений. Хорошо. Капеллан сошел с трапа челнока, прыжковый ранец, пристегнутый к спине, ему вовсе не мешал. Отделение "Блаженность" уже находилось под сильным огнем воинов эльдар, очевидно решивших заставить космических десантников пригибаться за стеной. В отдалении, Озиил разглядел драконьих рыцарей Ушедших, седлающих зверей и готовящихся к битве. Казалось, что его неожиданная атака была вовсе даже и не неожиданной. Эльдар странным образом были готовы к ней и Озиил мог только удивляться, как так. Нравилось это ему или нет, но битва началась и быстро развивалась. Он мог проанализировать ее позже, сейчас он должен был решать.

- Отделение "Блаженность", оставаться в укрытии. Следите за контратаками - начал Озиил. - Отделение "Разрушение", по моей команде, обеспечить подавляющий огонь из тяжелых орудий. Отделение "Искупление", занять левый фланг и поддержать "Блаженность". Отделение "Дикость", за мной!

Он начал продвижение, сопровождаемый членами отделения "Дикость", которых отобрал специально для этого задания. Вооруженные цепными мечами и плазменными пистолетами, они своей яростью заслужили себе хорошую репутацию. Озиил видел, что лишь натянутый поводок приказа не дает им рвануться вперед, чтобы немедленно добраться до врага.

Скоро, братья мои, скоро.

Позади них, "Громовой Ястреб" запустил мощные двигатели и вырвался назад в небо. Озиил снова включил передатчик.

- Челнок "Кастет", действуйте по схеме уклонения, пока не достигнете противника. Затем ведите огонь по приемлемым целям и будьте готовы подобрать нас.

Пилот челнока немедленно откликнулся:

- Именем Императора, сделано.

Озиил повернулся к кодицеру Эизару, библиарию, сопровождавшему их на задании. Озиил никогда раньше не сражался рядом с Эизаром, но знал его по репутации. Отчуждение в горячке битвы всегда беспокоило Озиила, и он молился, чтобы его неверие оказалось напрасным.

- Эизар, чувствуешь какую-либо пси-активность? - спросил Озиил.

- Нет, пока ничего, капеллан-дознаватель - голос библиария был ледяным, как будто он не привык отвечать на вопросы.

- Тогда бди, брат, - приказал Озиил, - и защищай нас от ведьмовства проклятых эльдар!

Вновь обратив внимание на противника, капеллан увидел, что драконьи рыцари сбиваются в две впечатляющие группы.

Когда чужацкие воины, яростно нахлестывая зверей, рванулись в бой, из облаков вылетел "Громовой Ястреб". Рокоча над полем боя, челнок развернул мульти-лазеры на два скопления всадников-эльдар. Смертельно точные лучи раскаленной добела энергии пронзали драконьих рыцарей, пробивая дыры в их безупречных доспехах и прорезаясь сквозь их ярящихся зверей. "Громовой Ястреб" пронесся над прореженными группами эльдар, его могучие двигатели взметали пыль и землю, когда он пошел на второй заход.

Даже под опустошительным огнем с небес, эльдар перегруппировались с дисциплиной, достойной уважения. Земля содрогнулась, когда два отряда эльдар налетели на фронт космических десантников. Наполняя воздух какофонией боевых кличей, чужацкие воины воздели оружие, пока когтистые лапы их зверей несли их к ждущим Темным Ангелам.

Спокойный, Озиил отметил, что разрушенный храм, ясно различимый позади моря знамен и лазерных копий Ушедших, кажется вовсе не обороняемым. Если Озиил смог бы добраться туда, Львиный Меч принадлежал бы ему!

- Отделения "Блаженность" и "Искупление", держитесь и сосредоточьте огонь на группе слева. Отделение "Разрушение", за вами правая группа. Именем Императора, огонь!

Оружия извергли снаряды по всей линии фронта Темных Ангелов. Оставаясь спокойны, космические десантники обрушили разрушение на наступающих рыцарей. Слева, обойма за обоймой врезались в сплоченные ряды эльдар снаряды, вышибая рыцарей из седел и решеча драконов. В то же время, тяжелые орудия отделения "Разрушение" пробивали дыры в другом отряде эльдар ракетами и плазмой.

Несмотря на ливень опустошения, некоторые драконьи рыцари слева добрались до цели. С дикими воплями - "Сина!" - они врезались в ряды космических десантников. Болтеры, столь эффективные секунду назад, были полностью бесполезны в ближнем бою. Эльдар пользовались своими лазерными копьями, вскрывая силовые доспехи Темных Ангелов, отбрасывая их или накалывая на концы копий. Другие были растоптаны драконами, разорваны в клочья когтистыми лапами.

Озиил не терял времени.

- Отделение "Дикость", во имя Джонсона и Императора, в атаку!

Он тут же запустил прыжковый ранец и позволил двигателям перенести его в кипящую рукопашную. Кодицер Эизар и остальное отделение были в ударе сердца позади, завывая от удовольствия наконец-то быть выпущенными на врага. Когда Темные Ангелы пролетали над полем боя, оставшиеся на земле воины эльдар открыли огонь из сюрикенных катапульт.

Воздух вновь наполнился бритвенно-острыми дисками. Озиил вслух варпыхнулся, когда брат Алексий упал с небес, с доспехом, пробитом в дюжине мест. Капеллан препоручил его павшую душу Императору и прибавил благодарственную молитву прочным доспехам, защищавшим его от вихря огня эльдар.

Через несколько секунд он приземлился, сжимая в правой руке силовой меч, а в левой — болт-пистолет, и направился к кричащему драконьему воину. Озиил в ужасе наблюдал, как озверевший эльдар пробил лазерным копьем визор брата Калеба, немедленно убив его.

Увидев Озиила, рыцарь попытался высвободить копье, но было уже слишком поздно. Переполненный праведной яростью, Озиил поднял свой болт-пистолет и выпустил полдюжины снарядов в эльдар, выбив того из седла. Дракон разинул огромные челюсти и издал печальный вопль, почувствовав потерю хозяина. Озиил взмахнул силовым мечом и заткнул тварь мощным рубящим ударом. Тело дракона повалилось на землю, заливая кровью истерзанную почву. Озиил посмотрел на безжизненное тело брата Калеба и прошептал:

- Спи спокойно, брат. Ты отмщен.

Осматриваясь в поисках новых противников, Озиил увидел, что его Штурмовое отделение отбросило натиск драконьих рыцарей. Смертельными цепными мечами и белой раскаленной плазмой отделение "Дикость" обратило в бегство гордых эльдар и продолжило изничтожать их, пока они отступали. Кодицер Эизар гордо стоял над дымящимися скелетами двух рыцарей, которых он испепелил потрескивающими разрядами пси-энергии.

Мертвые и умирающие эльдар лежали повсюду, их любовно гравированные доспехи разбиты и бесполезны, их верные драконы визжали в предсмертных судорогах и наполняли воздух вонью горелого мяса, их прекрасные штандарты разломаны и втоптаны в пропитанную кровью траву. Жалкие уцелевшие развернули скакунов и удирали с поля боя в беспорядке, неспособные защитить себя от охотящегося "Громового Ястреба", несущего им смерть с небес.

Капеллан быстро сосредоточился. Осознав, что храм эльдар уже не защищается, он повернулся к библиарию и закричал:

- Эизар! За мной!

И вновь двигатели прыжкового ранца вздымают его над полем боя. Пока он летел, нацелившись на эльдарский храм, он заметил, что тот стал странным образом затуманен. Плотная и вихрящаяся дымка покрыла то место, где Озиил видел храм. Варпыхаясь, капеллан прервал полет и приземлился вне тумана. Кодицер приземлился позади с силовым мечом наизготовку.

- Что это за ведьмовство? - злобно спросил Озиил.

Библиарий облизал губы.

- Я не уверен, капеллан-дознаватель. Возможно, здесь где-то есть колдун. Я что-то чувствую, - тихо сказал он, - но никогда такого не испытывал.
Озиил повернулся к дымке. Ему не особо-то и нужен был Эизар, чтобы сказать, что в храме может быть эльдарская ведьма.

- Если там есть колдун, - прорычал капеллан, - он отведает стали Императора.

Скандируя про себя Львиный Гимн, Озиил осторожно вошел в дымку. Необычайная тишина тут же охватила его и скоро он потерял направление. Капеллан не мог слышать своих собственных молитв – да что молитв, собственного дыхания. Окруженный клубящейся тьмой, Темный Ангел еле видел на полтора метра от своей руки. Он ощущал себя дрейфующим в неизведанном.

Стиснув зубы и противостоя колдовскому наваждению, Озиил попытался упорно идти вперед, но было сложно придерживаться направления. Странные мысли закрадывались в его голову, и его концентрация ослабевала. Он видел Золотой Трон Императора, но тело внутри было разложившимся трупом. Двенадцать силуэтов в капюшонах окружали трон, смеясь, и разрезая труп Императора грубыми ножами, и издавая указы от Его имени. Почти пересиленный силой видения, Озиил остановился и потряс головой, желая очиститься от злых мыслей. Он был Темным Ангелом и капелланом, и ничто не могло поколебать его веру!

Резкая малиновая вспышка задрожала в судорогах, освещая чудовищную змееподобную пасть, нависшую над ним. Озиилу едва хватало времени отскочить в сторону, когда ряд за рядом острых зубов щелкал у его головы. Тварь маячила перед ним, ее огромное тело было лишь неразличимой тенью в дымке. Когда он попытался взлететь, длинный хвост вынырнул из тьмы и сшиб его на землю. Темный Ангел видел пасть твари, распахнутую словно в яростном вопле, но во всепоглощающем тумане он ничего не слышал. Он только чувствовал дрожание земли, когда дракон продвигал свое массивное тело на чудовищных лапах.

Ужасная голова вновь нырнула к нему, но на сей раз Озиил был готов. Когда распахнутые челюсти появились, чтобы проглотить капеллана, Озиил прокатился под брюхом твари, пробив силовым мечом низ ее пещероподобной пасти. Черная кровь хлынула из ран твари, когда меч прошел сквозь чешую и намертво закрыл челюсти чудовища. Тварь заревела от боли, в ярости молотя воздух когтями и хвостом. Озиил попытался освободить меч, но тот накрепко застрял в мышцах и кости дракона.

Доведенный до отчаяния, но полный решимости, Озиил отказался от затеи выпустить силовой меч, и разъяренное чудовище оторвало его от земли. Повиснув в шести метрах над землей, Озиил пытался воспользоваться болт-пистолетом, пока обезумевшая тварь металась в агонии. Напрягши мускулы почти до предела, он подтянулся и приставил пистолет к черепу мрази. Не обращая внимания на жгучую боль в плече, он снова и снова жал на спусковой крючек, пока не опустошил магазин полностью. Могучий дракон беззвучно упал на землю, с практически снесенной верхушкой черепа. Из последних сил Озиил ухитрился откатиться с места падения дракона, чудом избежав ужасной смерти под тяжелой тушей дохлого чудовища.

С радостью от победы в сердце, Озиил, шатаясь, встал на ноги. Поставив ногу на то, что осталось от головы твари, капеллан вытащил меч из его мускульных "ножен". Он остался в живых!

Пока он стоял, задыхающийся и уставший, тело растворилось в дымке и исчезло.

Рабочая рука капеллана горела от боли, но Озиил не останавливался. Такая колдовская защита могла означать только одно – цель была уже близко.- Львиный Меч! - слова отзывались сладким привкусом на шепчущих их губах.

Озиил снова начал распевать Львиный Гимн и двинулся вперед. Его не остановят. Внезапно из тумана перед ним выплыла стена – наконец-то, храм! Ковыляя по разрушенным остаткам стены храма, Озиил вошел в Гробницу Мучеников. Здесь дымка была тоньше, в основном клубясь у стен и пола, и мерцающий алый свет освещал помещение. Озиил шагнул в храм и его сапог тут же погрузился в глубокую грязь. Удивленный, он наклонился и погрузил в трясину свою перчатку, после чего поднес ее к лицу, чтобы понять, что же это такое. С отвращением он понял, что его перчатка была покрыта густой кровью. Он начал задыхаться. Что же это за проклятое место? Словно в ответ, неясные силуэты появились из тумана.

Озиил выхватил меч, готовый защищаться, еще прежде, чем смог разглядеть их. Они наступали отовсюду. Мужчины, женщины и дети эльдар шли на него, ужасно израненные. Тут безногий мужчина, ползущий по полу, там - шатающаяся женщина с разможженым черепом. Натренированный глаз Озиила различал страшные рваные раны от цепных мечей, зияющие дыры, которые могли оставить только заряды болтера, плоть, сожженую раскаленной плазмой. Бесчисленные жертвы с бесчисленными ранами, мертвые эльдар шли на него. Они ничего не говорили капеллану, лишь смотрели на него с безмолвным проклятием.

C ужасающей ясностью Озиил понял, что он окружен. То были жертвы Падшего Ангела и его дружков, жестоко убитые столь много лет назад. Ошеломленный, капеллан не мог ничего сделать, кроме как смотреть в их обвиняющие лица. Пока мертвецы приближались, Озиил боролся с неудержимым желанием сбежать. Призраки осаждали его разум, угрожая утопить его в безумии. Он воззвал к Императору, но его Бог был погребен под покровом хищной тишины.

"Конечно же, ничто не стоит такого? - соблазнительный шепот вкрался в его разум. - Твои раны оправдывают почетное отступление".

Озиил почти подчинился голосу в голове. Почти! Затем он подумал о своих братьях, мужественно сражающихся и умирающих во имя Императора прямо сейчас. Мог ли он бросить свою миссию после того, как его люди так послужили ему, отдав свои жизни, чтобы он мог принесть Львиный Меч обратно в Скалу? Конечно, нет! Его вели вперед его верность Императору, его клятва Темного Ангела и жертва мертвых. Во имя брата Калеба и всех его павших братьев, он должен был продолжать бой, и он знал это.

- Львиный Меч будет моим, любой ценой! - в ярости проревел он.

Ведомый лишь волей, Озиил поднял меч и разрубил ближайшего ходячего мертвеца. Он растаял в ничто еще до касания меча. Облегчение захлестнуло разум капеллана, когда он изгнал наваждение. Будучи капелланом, он осознал, что страх был оружием мертвецов, а он показал себя хозяином страха.

С нарастающей уверенностью Озиил прошел сквозь мертвых, таявших перед ним, и направился прямиком к небольшому каменному возвышению, древнему алтарю. Озиил помедлил секунду, затем поднял силовой меч и с силой опустил его, расколов вековечный камень надвое. Нечто железное сверкнуло среди разбитого камня. Озиил откинул булыжник, освобождая древний эльдарский ларец искусной работы. Холодные печати сверкали на его поверхности. Он выглядел как что-то вроде футляра для оружия, и потрескивал от мистических энергий. Возможно, это был генератор стасисного поля, содержавший в себе Львиный Меч?

Дрожащими руками Озиил прикоснулся к ларцу. После этого он услышал странное жужжание. Звук вернулся в мир. Озиил осмотрелся, чтобы найти источник звука, но мало что разглядел сквозь истончающийся туман. Пока он оглядывался, шум перешел в резкий вой, продолженный булькающим вскриком. Поворачиваясь вокруг своей оси, Озиил увидел в дверях кодицера Эизара, у которого из груди торчало острое лезвие. Лезвие медленно вытащили, и Эизар рухнул в кровавую грязь.

Упавшее тело убитого библиария открыло высокого эльдар в инкрустированном рунами доспехе и несущего посеребренное копье. Эльдарское оружие жило в руках колдуна, оно урчало от удовольствия, попробовав крови библиария. Ушедший крутанул копье и вытянул его перед собой.

- Я - Эйлиан, колдун Короля Люгназы. Я знаю, зачем ты пришел, и я здесь, чтобы остановить тебя. Ты, человек, не имеешь права тревожить это место и ты не получишь того, что хранится в стасисном поле.

Озиил затрясся от гнева.

- Ты говоришь о мече? Не имею права? У меня есть все права! Этот меч принадлежит моему Ордену по праву рождения и был отобран у нас на десять тысяч лет. Я верну его своим братьям или умру, пытаясь. Я поклялся.

Капеллан убрал руку от стасисной шкатулки и взял силовой меч обеими руками, вздрогнув от кинжалов ноющей боли в поврежденной руке. Он был готов встретить сующего нос не в свое дело колдуна.

- Вы, люди, странные - сказал Эйлиан, словно не беспокоясь о кипящей злости, переполнявшей Темного Ангела. - Вы должны благодарить нас за то, что мы хранили меч столь надежно и столь долго. Вместо этого, вы пришли на мою планету, убили моих людей и потревожили мертвых. Действительно ли меч стоит всего этого? Лучше запереть его навечно, чем выпустить в мир вновь.

- Еретик! - закричал Озиил. - Ты прочувствуешь гнев Императора за свою дерзость!"

Озиил атаковал, его силовой меч описал смертельную дугу. Эйлиан, очевидно, готовый к такому удару, легко его отразил. Он попытался выпустить разряд пси-энергии в Темного Ангела, но его мощь была поглощена доспехом космического десантника. Озиил улыбнулся под шлемом и тихо прошептал молитву благодарности за свой доспех "Эгида". Он не падет пред ведьмовством этого колдуна.

Эйлиан попробовал другой пси-удар, но доспех выдержал и это. Колдун начал серьезнее относиться к дуэли, переместив копье в атакующую позицию и делая смертельные выпады в направлении Темного Ангела. Озиил отвечал на удары копья своими, и то выло, когда встречалось с его мечом. Оба были равными соперниками, Эйлиан, сражающийся со спокойной грацией, и Озиил, отвечающий яростью берсерка.

Наконец, чудовищная сила ударов Озиила дала о себе знать, и он оттеснил колдуна к покрытой лишайником стене. Эйлиан все еще пытался пронзить Озиила своим жаждущим копьем, но Темный Ангел схватился за древко и держал его очень крепко.

Капеллан пытался рассечь клинком плоть эльдар, но не мог на столь малом расстоянии. Вместо этого, он ударил колдуна по лицу рукоятью силового меча. Удар впечатал голову Эйлиана в стену со слышимым треском, и колдун присоединился к Эизару в кровавой трясине.

Не теряя времени, Озиил вложил меч в ножны и добрел до стасисной шкатулки. Он тяжело дышал и истекал кровью от бесчисленных ран от копья. Без каких-либо церемоний, капеллан поднял длинный футляр и практически разорвал надвое. Он ощутил рассеяние энергии, когда чужацкое устройство сломалось и стасисное поле исчезло.

Добравшись до содержимого разломанной шкатулки, Озиил вытащил меч, вложенный в изукрашенные ножны. Его чуть не хватил удар, и он оперся на собственный меч. До самого сего момента, он был готов к разочарованию и лжи. Падшему Ангелу никогда нельзя доверять. Но как мог он упустить возможность вернуть Львиный Меч, несмотря на столь ничтожную вероятность?

Теперь он, Озиил, стоял в чужацком храме с тем самым мечом в руках! Что за миг!

Оззиил начал яростно молиться, благодаря Императора и Льва Эль’Джонсона за то, что они выбрали его для этой секунды. Меч был освобожден от ножен и засиял ослепительным блеском. Остатки тумана и дымки вмиг развеялись, первый раз давая обозреть окрестности. Озиил был в храме один, если не считать тел Эизара и Эйлиана. Теперь Озиил видел, что когда-то изящный храм теперь стал по большей части руинами. Башни, что защищали его когда-то, упали и части крыши провалились. Лишайники покрывали стены, что сияли когда-то внутренним светом.

Чуть успокоившись, капеллан начал изучать меч. Рукоять была вырезана из золота в форме ангела, чьи распростертые крылья образовывали гарду оружия. Ошеломленный его красотой, Озиил поднес меч к лучу света, пробивавшемуся внутрь. Там клинок сверкнул на солнце первый раз за десять тысяч лет. Озиил перехватил меч и прикинул баланс. Совершенство. То был меч королей, завоевателей. Как во сне, он видел себя во главе войск, несущим непревзойденный клинок и уничтожающим врагов Императора.

Его разум потонул в видениях власти и завоеваний. С этим мечом, никто не сможет противостоять ему. Конечно же, он был избран! Оружие большей мощи, чем даже несомое Азраилом, Верховным Магистром Темных Ангелов. Теперь Озиил знал, что настало его время! Это было доказательство и способ заткнуть всех завистников в Скале.

Озиил невольно вздохнул и рассмеялся над судьбой, приславшей его сюда! Скоро его будут восхвалять как величайшего капеллана-дознавателя в истории Ордена, даже более великого, чем легендарный Молокайя! Все падут перед ним, все склонятся, и не только в его Ордене.

Нет, пришло время отбросить мелкие различия между Орденами и верованиями. Империум будет принадлежать ему. Меченосец, завоеватель, первый из нового поколения Примархов. Замечтавшись об эйфории и власти, Озиил видел Вселенную, лежащую пред его легионами, готовую к захвату. Таково было решение. Так должно быть.

Когда Озиил продолжил рассматривать сияющее оружие, он заметил надпись на клинке.

"Это ниже Вашего внимания, Владыка Озиил", - шепнул внутренний голос, и так был убедителен его тон, что он почти проигнорировал потертую в сражениях надпись. Но маленькое ледяное присутствие совести подтолкнуло его разум. Приглядевшись, он украдкой прочитал древние буквы. Каждое слово было кинжалом, вонзающимся в сердце.

"Лютеру, другу и брату по оружию. Да будет вера твоя щитом твоим. Л.Э.Д.".

Озиил отшатнулся и бросил меч. Его чарующая сила тут же исчезла, и он осознал всю глубину своей глупости. То был не Львиный Меч, но Меч Лютера, архипредателя и наиболее ненавистного Падшего Ангела. Некогда благородное оружие, оно было извращено силой Хаоса, когда Лютер повел Падших Ангелов по их проклятому пути.

А Озиил не почуял его силы, слушая его ложь и готовясь присвоить его? Как мог он быть так слеп? Одержим тем самым мечом, что убил Льва! Капеллан вздрогнул от ужаса, думая о благородной жертве Льва. Какая глупость! И столь много благородных эльдар погибло!

Весь в омерзении, проклиная себя, Озиил осторожно вложил проклятый клинок в ножны. Он не будет одержим вновь. Он не будет слушать ярящийся глас. Он должен отринуть, он отринет его!

В шлеме ожил вокс.

- Капеллан-дознаватель, это челнок "Кастет". Мощные подкрепления эльдар приближаются с севера. Ваши приказы?

Озиил остановился на секунду. Он решил отослать людей и остаться в руках эльдар.

- Я не заслуживаю большего! - в мучениях провыл он в небо.

Но он не мог. Как капеллан и Темный Ангел, он должен был отвечать за свои действия. Тяжело вздохнув, он наконец ответил, включив вокс.

- Передайте бойцам приказ отступать отделениями ко второй точке встречи.

- Да, сэр. Во имя Императора, сделано.

Озиил пошел к каменному проходу, где лежало мертвое тело библиария. Он осмотрел поле боя, где лежало множество трупов. Многие братья его погибли сегодня, выбросили свои жизни из-за него и его гордыни. Он так желал найти Львиный Меч, что позволил себя обдурить одному из тех самых предателей, что раскололи Темных Ангелов на куски. Даже еретику была дарована быстрая смерть!

Теперь будут последствия, как он предполагал.

Он решил оставить меч в храме, но слишком многие погибли из-за него, чтобы он мог вернуться с пустыми руками. Это была часть истории Ордена и она так же принадлежала Скале. Может быть, Асмодей знает, что с ней делать.

Асмодей. Он не мог думать о старом космическом десантнике, величайшем живущем капеллане-дознавателе, не прикасаясь к четкам. На четках Асмодея было только две черные жемчужины, и то был результат столетней работы. Озиил посмотрел на свою черную жемчужину, источник такой гордости несколько часов назад. Теперь же, отвращение переполняло его душу, когда он смотрел на нее.

Озиил медленно расстегнул четки и снял черную жемчужину. Он аккуратно положил ее на твердый камень пола храма, прежде чем наступить на нее тяжелым сапогом силового доспеха. Черная жемчужина раскололась, и Озиил растер ее по земле ногой.

В следующий раз, никаких сомнений.

Автор перевода: Erwin Voland.


Честь апотекария

Simon Jowett

Честь апотекария

- Апотекарий! - протрещал голос в шлеме Корпа, потом его смыла волна помех. Корп остановился. Скрип, издаваемый сочленениями доспеха десантника, прекратился, словно броня, которую не чистили с момента высадки на Антиллис IV, была благодарна за минутную передышку. Скалистое нагорье, где разбили свой лагерь Мстящие Сыны, было устлано плотью, костями и керамитом.

Корп повертел головой, пытаясь поймать сигнал. Ветер поменял направление, принеся с собой мерзостные энергии, выпущенные на свободу воинами Хаоса, и теперь каждая передача нарушалась морем помех. Последняя передача отделения скаутов, сопровождавших Вторую роту Мстящих Сынов на Антиллисе, полностью утонула в волне треска и помех. Вот уже тридцать часов о скаутах ничего не слышно. Каждый оставшийся в живых десантник уже вознес молитву Императору за упокой их душ.

Хлопья бледно-серого пепла вихрем закружились вокруг возобновившего шаг апотекария. Останки населения Антиллиса забивались во все щели доспеха десантников, и залепляли визор. Корп автоматически провел ладонью по глазным пластинам, счищая прилипшую к ним мягкую, жирную грязь. Вокруг простиралась земля, покрытая грязью и пеплом. Присланные на помощь осажденному Имперскому Гарнизону, Мстящие Сыны неожиданно оказались заперты в каком-то демоническом сне, где метели из человеческого праха гоняли ветры, завывающие голосами поглощенных Хаосом душ.

- Апотекарий!

Сигнал, набрав силу, пробился сквозь шипение и треск помех. Корп повернулся, прекратив карабкаться по склону, и осмотрел низины. Затем он рефлекторно перезарядил болт-пистолет и активировал силовой кулак. В душе Корп желал подняться наверх, чтобы вместе со своим командиром встретить новый натиск противника. Но он был апотекарием, и не разу за те годы, которые прошли с того момента, как Корп надел белый доспех, он не оставил ни одного раненого десантника. Это было делом гордости. Делом чести.

- Мстящие Сыны! - Корп молился, чтобы его собственный сигнал пробился через эту бурю пепла и помех. Он переступил через последний труп, закованный в черную броню. Несмотря на схожесть с доспехом Сынов, по мерзостным знакам и символам, покрывавшим полночно-черную броню трупов, можно было понять, кому служили воины при жизни. Темным богам варпа. Хаосу.

Корп пнул стилизованный под череп шлем, и с мрачным удовлетворением посмотрел на показавшийся обрубок шеи. Среди валяющихся на земле тел и оружия апотекарий заметил болтер и болт-пистолет. И тот, и другой были помечены символом его Ордена. И тот, и другой были разряжены.

- Апотекарий?

Слабый голос донесся из темной ниши в скале. Корп подавил желание мгновенно бросится в темноту, хорошо зная об уловках, с помощью которых слуги варпа могли обмануть человеческий разум, и осторожно шагнул вперед.

Десантник лежал в глубине пробоины, накрытый чем-то, что Корп поначалу принял за густую тень. Потом он понял, что это другое тело. Грудная бронепластина Мстящего Сына была покорежена болтерным огнем, и пробита в нескольких местах. Кровь его многочисленных жертв, покрывавшая доспех, в темноте казалась черной. Одна рука десантника была вывернута под неестественным углом. Другая до сих пор сжимала рукоять цепного меча, засевшего в груди его мертвого врага.

- Это я, Корп.

Пряча пистолет и отсоединяя силовой кулак, апотекарий опустился на колени рядом с умирающим боевым братом. Умело и быстро он открыл замки, удерживающие покореженный шлем десантника, и отложил его в сторону.

- Перей! - Корп посмотрел в лицо сержанту, прошедшему множество битв. - Должно быть, ты прикончил батальон этих поганых демонов.

- А они прикончили меня, - проговорил Перей сквозь кашель, его обычно глубокий и сильный голос надломился. Он перевел взгляд куда-то вниз. Корп проследил за направлением его взгляда, затем оттащил тело последней жертвы сержанта.

Напитанный варпом меч пронзил живот Перея, войдя в тело до рукояти, наверняка одновременно с последним ударом сержанта.

- Ноги отказали. Не чувствую, - прохрипел Перей. - Мое служение Императору заканчивается здесь.

Пока Перей говорил, Корп снял свой шлем. Ритуал, который он собирался провести, не требовал этого, но апотекарий считал, что так будет лучше.

- Человек рождается в одиночестве - нараспев произнес он, снимая бронированные перчатки. Ветер обдал холодом обнажившеюся кожу рук, мокрых от пота.

- И так же он умирает, - дрогнувшим голосом продолжал Перей. Корп начал открывать защелки брони сержанта.

- Служил ли ты Императору? - спросил апотекарий, снимая грудную пластину, и обнажая пропитанную кровью робу.

- И я умру, служа Ему, - Перей вздрогнул от ледяного поцелуя ветра.

- Ты счастлив? - спросил Корп. Одним быстрым движением он разрезал робу острым скальпелем, который снял с перевязи на предплечье, и обнажил грудь сержанта.

- Я счастлив, - дал последний ответ Перей, и голос его сбился на шепот. - Работай быстро, апотекарий. Скоро здесь будет больше этих шлюхиных детей. Они захотят отомстить за своих братьев

Лицо сержанта скривилось, горло напряглось, будто Перей пытался проглотить какой-то комок. Голова откинулась назад, и нижняя челюсть отвисла. По нижней губе побежала тонкая струйка крови.

Взяв голову сержанта за подбородок, Корп откинул ее назад еще больше, открывая все горло. Вот: небольшой бугорок под подбородком. Первая цель Корпа. Убрав обратно скальпель, апотекарий взял другой, чье тончайшее лезвие предназначалось лишь для одного. Для извлечения прогеноидных желез десантника.

- Я молюсь, чтобы когда они придут, я смог встретить их также, как ты, - сказал Корп уже ничего не слышащему сержанту. Он смотрел, как кусочек серого пепла падал на невидящий глаз Перея, и затем принялся за работу.

- Прогеноидные железы - будущие нашего Ордена! - лающий голос апотекария Лора отразился от стен маленькой комнаты в центре Апотекариона. Запах лекарств витал в воздухе. Перед Лором, окруженные стеклянными сосудами и фарфоровыми мисочками с образцами, сидели пять десантников, избранных для обучения священным ритуалам и обязанностям апотекариев.

- Выживание Мстящих Сынов, карающей десницы Императора, зависит от прогеноидных желез, - продолжал Лор, - а выживание желез зависит от вас.

Лор стоял перед каталкой, которую ввез в комнатку сервитор, один из армии механически измененных безбожников, заполнявших коридоры Апотекариона, перевозящих раненных десантников из палаты в палату, подготавливающих постели для новых пациентов, и отвозящих мертвых в Часовню Мучеников. Груз на каталке был накрыт серой тканью.

Глаза Корпа метались между землистым лицом инструктора и предметом, накрытым тканью. Ни он, ни его товарищи не сомневались в том, что они увидят под покрывалом. Они уже обучились всем аспектам военной медицины. Сейчас они узнают о последней, и самой важной обязанности апотекария.

- Все люди умирают, - в неподвижном воздухе разносились слова Обряда Последнего Причастия, молитвы, которую Корп и его товарищи повторяли каждую ночь перед отходом ко сну. - Но, и в смерти, Мстящий Сын несет в себе семя, благодаря которому продолжится крестовый поход Императора против полчищ Хаоса.

- Каждая железа вырастает из семени, взрощенного другой железой, пересаженной ранее, и это нерушимая цепь, что связывает всех десантников Адептус Астартес, до самой смерти. И, после смерти десантника, наступает черед апотекария исполнить свой долг, извлечь железу и вернуть ее Ордену для сохранения будущего. Без этого мы исчезнем. Без этого крестовый поход Императора закончится. Без этого наступит царство Хаоса.

Лор откинул ткань, открыв обнаженное тело Мстящего Сына, чье отправление в Часовню Мучеников было отложено ради демонстрации. Взгляд Корпа на мгновение задержался на лице мертвеца. Будущий апотекарий гадал, сколько битв прошел этот воин, в скольких боях одержал он верх. К тому времени, как молодой медик посмотрел на Лора, тот уже держал в руках скальпель, тоньше и длиннее тех инструментов, что видел Корп до этого. Учитель посмотрел на пятерых сидящих пред ним.

- Сейчас вы узнаете, что в действительности означает быть апотекарием.

Слова давно умершего учителя всегда звучали в голове Корпа, когда он проводил Обряд Причастия. От воспоминаний о запахе лекарств защипало в горле, и глубоко в груди. Ветер, завывающий над скалами, не отбил сильного запаха консервантов, исходящего от стеклянных сосудов, которые Корп осторожно извлек из-под бедренных пластин доспеха. Каждая железа была помещена в собственный сосуд, горлышко сосуда затем было запечатано, а сам сосуд вернулся на место, под бронепластины.

Корп проверил крепления пластин, предназначенных для защиты бесценного груза. Железы уцелеют, даже если самого Корпа разорвет на части. Убрав скальпель на место, и надев перчатки, он уже собрался уходить. Но осталась еще одна вещь.

-Ты мученик по воле Императора, - нараспев произнес Корп литанию над вскрытым телом Перея. Апотекарий в последний раз взглянул на лицо сержанта, но оно уже полностью было покрыто пеплом.

- Ты останешься в памяти. Ты будешь отмщен.

- Апотекарий! - голос командира Селлия прорвался сквозь помехи.

- Апотекарий Корп докладывает, да восславится имя Его, - ответил он. Апотекарий шагал назад, к лагерю десантников. Количество сосудов с железами, изъятыми из тел погибших Сынов, заставило его возвращаться назад, чтобы с помощью "Громового Ястреба" отправить железы в более безопасное место, на борт флагмана Ордена. Железы Перея заняли последние сосуды, и возвращаться надо было быстро.

- Приказ перегруппироваться был отдан час назад, - сказал Селлий. - Где ты?

- Приближаюсь, господин, - Корп посмотрел наверх. Там, едва видимый за бурей из праха, возвышался замок, откуда говорил Селлий. Мысленно апотекарий видел всех уцелевших Мстящих Сынов, собравшихся вокруг командира, и готовящихся к атаке, которая неизбежно последует за перегруппировкой. Стремясь присоединится к ним, желая прикоснутся к святому огню битвы, Корп ускорил шаг.

- Перей погиб. Требовалось Причастие, - продолжал апотекарий. - Ваш приказ не дошел до меня. Проклятые помехи…

Словно в ответ на его слова, новая волна помех почти полностью поглотила ответ Селлия.

- … новое вторжение…

Корп стукнул перчаткой по шлему. Помехи усиливались. Но смысл слов Селлия дошел до апотекария: десантники Хаоса вновь высадились на Антиллис IV.

- Когнис мертв…

Железы, извлеченные из тела ротного библиария, были особенно ценны. Имплантированные подходящему человеку, они вернут Ордену мощного и опытного псайкера, умеющего читать Императорские Таро и способного предсказать появления демонов. Психический удар Хаоса по Антиллесу был достаточно силен, чтобы долгое и преданное служения Когниса Ордену закончилось.

Шипение и треск стихли, и Корп смог ответить.

- Я почти с вами, господин. Я извлеку железы Когниса и присоединюсь к вам…

- НЕТ! - резко прервал Корпа Селлий. Он говорил быстро, пытаясь успеть сказать все до следующей волны помех.

- Ты должен покинуть планету, забрав все извлеченные железы с собой. Если это окажется невозможным, ты должен их уничтожить. В том числе и свои собственные. Приказ ясен?

Мгновение Корп пытался осмыслить услышанное. Покинуть планету? Это недостойно Мстящих Сынов. Сражаться - да. Умереть - если необходимо. Но бежать?

- Апотекарий, прием, - прозвучал в шлеме голос Селлия. - Ты получил последнее сообщение?

На конце каждого слова слышался треск. Помехи.

- Сообщение получено, командир, - Корп проталкивал слова сквозь онемевшие губы, - но не понято. Я могу сгрузить железы на базе. Ведь мы можем сражаться?

Корп посмотрел на замок, все еще безумно далекий.

- Ответ отрицательный, - шипение нарастало, заглушая голос капитана. - Последние слова Когниса были ясны… Оборона прорвана… окружены… Крайне важно… все имеющиеся железы… из рук противника… Крайне важно! Мы используем… Поцелуй Милосердия.

Поцелуй Милосердия - название, данное маленькому пистолету, висящему на поясе Корпа - и любого апотекария. Им Корп облегчал страдания смертельно раненых, тем самым покупая время для извлечения желез. Сообщение Селлия было ясно.

Голос командира полностью растворился в вое и шипении, вызванном новым выбросом энергии варпа. Мысленная картинка в мозгу Корпа сменилась - теперь десантники его роты готовились к битве, обороняя осажденный форт от орд Хаоса.

- Сообщение получено и понято! - выкрикнул Корп, надеясь, что Селлий его услышит. - Вы будете отмще…

Прежде чем он закончил слова Причастия, древнюю крепость вдалеке сотрясла серия мощных взрывов. Тонны камней и пыли взвились в воздух, по склону вниз обрушилась лавина из камней, поднимая тучи пепла и праха. Корп бросился на землю, спиной к обвалу, оберегая сосуды с железами.

Прошла вечность, прежде чем падающие камни перестали выбивать дробь по керамитовому панцирю апотекария. Последние слова командира все еще звучали в его ушах, и Корп продолжал задаваться одним вопросом - как могла ситуация стать такой отчаянной, что целая рота выбрала самоубийство? Почему так важно было уничтожить, или вывезти с планеты железы?

Когда последний камень лавины упал, Корп поднялся на ноги. Пепел осыпался с его наплечников, словно снег. Глядя на дымящиеся развалины замка, кучи камня, перемешанного с металлом, оставшимся от взорванных складов боеприпасов, он закончил ритуал. Никогда прежде он не произносил эти слова с такой яростью и исступленностью.

- Вы будете отмщены!

Следуя совету Тересия, ротного астропата, Селлий приказал "Громовым Ястребам" Мстящих Сынов совершить посадку в точке концентрации энергии варпа. Не желая тратить время на преодоление обороны противника, капитан предпочел ударить противника в самое сердце. Но доклад, переданный Имперским Гарнизоном Антиллиса IV сразу после того, как корабль Ордена вышел из варпа, дал понять, что подобные действия уже бессмысленны. Имперский губернатор слишком долго медлил с вызовом подмоги. Было ли это проявлением нерешительности или преступной халатности - это уже не имело значения. Мстящим Сынам надо было прорываться в центр армии противника, или все было бы кончено.

Казалось, все уже было кончено. Корп мысленно проклинал выбор зоны высадки: до посадочной площадки оставалось еще несколько часов ходу. Обороняемые Имперскими гвардейцами, "Громовые Ястребы" были единственным шансом Корпа выполнить последний приказ своего командира.

Повернувшись спиной к грудам камня, под которыми были погребены его товарищи, Корп шел по земле проклятой Хаосом планеты. Он шел мимо развороченных остовов "Химер", чьи гусеницы были разорваны в клочья. "Леман Русс", судя по всему, сопровождавший пехоту, лежал на боку, изломанный, словно игрушка. В броне зияли громадные пробоины, а экипаж превратился в кровавую кашу. Апотекарий прятался за обломками, опасаясь нарваться на арьергард армии Хаоса.

- Апотекарий!

Громкий крик прорвался сквозь помехи, и исчез так быстро, что Корп не мог сказать, слышал ли он вообще что-либо. Возможно, это всего лишь воспоминание о многих криках, слышанных им на полях битв. Корп содрогнулся, оглядев голые деревья, стоящие среди завывающей вьюги из пепла.

За деревьями Корп обнаружил обломки "Василиска", разорванного на части. Куски экипажа усеивали землю. Когда апотекарий прошел мимо, снова раздался крик.

- Апотекарий!

- Просто эхо, - убеждал он себя, пытаясь унять постыдную дрожь, пробегавшую по телу. Просто крик раненого десантника, отразившийся от пелены варпа, окутывавшей планету. Вся рота откликнулась на приказ капитана, и вернулась в крепость для перегруппировки. Все они погибли. Корп был последним оставшимся в живых.

- И у тебя есть приказ, - напомнил он себе, голос его прозвучал мертво и ровно. Он должен был быть с ними во время последней битвы. Последнее сообщение Селлия было лишено смысла. Праведный гнев, с которым апотекарий пообещал отомстить за погибших, исчез и сменился сомнениями и вопросами.

- Сомнения - зерна Хаоса, - произнес Корп афоризм из Книги Ордена, проходя под деревьями. Их ветви были черны и голы, Хаос не оставлял ничего живого. Массивные пни были вырваны из земли; пепел оседал на их оголившихся корнях.

- Вырви их во имя Императора, - продолжил апотекарий. Если бы это было так просто.

Проходили часы, и каждый из них сжирал расстояние между апотекарием и посадочной площадкой. Скалистый горный ландшафт сменился равнинами и клочками леса. Ночью, на горизонте, далеко впереди, Корп видел красное зарево, что могло означать только одно: силы Хаоса добрались до города. Горизонт осветили костры, на которых сгорали жители планеты, и прах их разносил ветер.

Посадочная площадка находилась в предместьях города. Если Гвардия сумела защитить их от армии Хаоса, Корп сможет выполнить приказ. Если же нет…

- Мы еще можем встретиться на страницах Книги Мучеников, Перей… - мрачно пробормотал апотекарий, шагая вперед, шаг за шагом приближаясь к цели.

Вся ночь прошла в беспрестанном движении, но Корп плохо это помнил. Вживляемый на ранних стадиях становления десантником, Каталептический Узел позволял снизить мозговую активность до минимума, при этом не останавливая деятельности физической. Воин погружался в состояние, подобное сну, при этом оставаясь настороже.

Корп полностью проснулся с первыми лучами солнца, видневшегося между развалинами зданий. Апотекарий достиг предместий города, и теперь шагал по шоссе, по прежнему направляясь к посадочной площадке. По пути он смотрел на то ,что раньше было индустриальной зоной, на развалины заводов и складов.

На ходу Корп пробормотал утреннюю молитву Мстящих Сынов:

- Если этот день - последний, я проведу его в служении Твоей воле, Император, Спаситель, Последняя Надежда Человечества.

Далеко, за многие световые года от планеты, на подобном собору корабле Ордена, служащего домом Мстящим Сынам, били колокола. Все десантники на корабле собираются в Главной Часовне, и в один голос произносят слова молитвы:

- Ибо я орудие воли Твоей, плеть, терзающая врагов в руках Твоих. Я…

Голос, прозвучавший в шлеме Корпа, заставил его замолкнуть, не закончив молитву. Голос звучал громко и чисто, издавая боевой клич, который апотекарий совсем не ожидал здесь услышать.

- Мстящие Сыны!

- Мстящие Сыны! - скаут Ваэль повел болтером из стороны в сторону, посылая пулю за пулей в Предателей, бросившихся на отряд Сынов из-за контейнеров с провизией, которые больше никогда не покину планету.

- Мстящие Сыны! - закричал справа от Ваэля брат Сальв, следом закричал Мар. Их болтеры швыряли смерть прямо в лицо слугам варпа, разрывая головы, пробивая броню - но этого было недостаточно.

Противники, закованные в черную броню, казалось, не чувствовали боли ранений. Они безумно хохотали, и вопили "Кхорн! Кхорн!" даже когда очередной снаряд взрывался в их груди. Их было так много, они наседали и отталкивали друг друга, стремясь первыми попробовать на вкус плоть десантников. Так много…
Что-то хлопнуло по спине Ваэля. Скаут Таллис, вместе со скаутами Оррисом и Флавом, были отброшены наступающими берсеркерами, и теперь скауты бились спиной к спине.

- За Императора! - закричал Ваэль. Сегодня они погибнут, но их враг будет знать, во имя кого они умерли.

- За Императора! - неожиданно пришел ответ, за секунду до того, как Ваэль услышал звук болт-пистолета, разряжаемого в противника с расстояния меньше длины руки. Выстрелы звучали вновь и вновь, сопровождаемые гудением работающего на полную мощность силового кулака. Взрывы грохота звучали каждый раз, когда кулак соприкасался с броней противников. Кровь брызнула на Ваэля, и он наконец увидел нежданного союзника, бившегося с берсеркерами в безумной ярости. Фигура несла на своей броне знаки Мстящих Сынов. Фигура в белом.

- За Императора!

Кровь Корпа пела. Он парировал силовым кулаком удар цепного меча, и тот разлетелся на части, столкнувшись с энергополем кулака. Корп приставил болт-пистолет к черной грудной пластине противника и дважды нажал на курок. Не прекращая смеяться, берсеркер с развороченной грудью упал. Переступив через тело, апотекарий положил открытую ладонь силового кулака на затылок еще одного безумца. Тот был слишком занят попытками добраться до скаутов, и заметил Корпа слишком поздно. Тело в черных доспехах содрогнулось.

- Возмездие! - выдохнул Корп, и сжал кулак.

Потеряв остатки разума в бою со скаутами, берсеркеры не смогли противостоять Корпу, который, словно ураган, ворвался в их ряды. Слишком увлекшись скаутами Ваэля, Предатели не сразу заметили закованного в белую броню гиганта: пока они разворачивались в его сторону и поднимали оружие, Корп использовал эти секунды, приставив пистолет к шлему одного из безумцев, и выстрелив.

Увидев это, Ваэль кинулся к ближайшему хаоситу - и чуть не лишился головы. Упав на одно колено, и избежав удара цепным мечем, он прицелился в колено берсеркера и спустил курок. Вскочив на ноги, скаут тремя выстрелами разнес череп упавшего врага.

- Вперед, Мстящие Сыны! - крикнул он. - Мы еще можем победить!

Он обернулся, ища новую цель, и лицом к лицу столкнулся со своим спасителем. Ни сказав ни слова, тот шагнул мимо, спеша на помощь трем скаутам за спиной Ваэля, которых грозили опрокинуть воины Хаоса.

Прежде чем последовать за нежданным союзником, сержант скаутов кинул взгляд на поле боя. Там, где раньше скалились шлемы-черепа, теперь дымились лишь развороченные тела.

- Да славится Император! Он вновь спас нас! - выдохнул Ваэль, и поспешил присоединиться к кипящей рядом битве.

- Все? - голос Ваэля выдавал его потрясение, смешанное с недоверием и страхом. На лицах остальных скаутов было написано то же самое, пока апотекарий рассказывал им о последних часах Второй роты.

- Да, вся Вторая рота, - Корп, сняв шлем, обрабатывал раненую руку Мара, пользуясь длинным шприцом для введения лечебных препаратов в окровавленную плоть. Генетически измененная кровь десантников очень быстро сворачивалась, запечатывая рану, но оставался риск заражения. Требовался полный курс лечения и заклинаний.

- Теперь главным для нас является время, - сказал Корп, закончив перевязку Мара и надевая шлем. - Это мир потерян. Мой долг - защитить железы. Будут и другие омерзительные ублюдки вроде этих, и они попытаются мне помешать. Мне понадобиться помощь.

- Мы готовы, - доложил Ваэль. Скауты внимательно слушали командира. Корп посмотрел на них и удовлетворенно кивнул. Их пяти выживших скаутов серьезное ранение получил лишь Мар.

- Тогда вперед, - сказал апотекарий. - Возьмите его оружие.

Он кивнул на тело, лежащее у одного из контейнеров. Удар топора почти разрубил Флавия пополам. Оррис взял его болт-пистолет и цепной меч, и пристегнул к поясу. Затем Корп указал сначала на Сальва, а затем на Таллиса:

- Ты идешь впереди. Ты прикрываешь тыл.

Как и ожидал Корп, ясные приказы подняли боевой дух скаутов. После смерти сержанта, изжаренного мельтой во время разведывательной миссии, отряд играл в кошки-мышки с врагом, мечась по полю боя в надежде найти Вторую роту. Не зная, где они, не имея возможности связаться с братьями из-за странных помех, скауты остановились у этих складов с провизией, надеясь дождаться подкрепления, или хотя бы передохнуть, но, вместо этого, им пришлось вступить в бой.

- Вас послал сам Император, - сказал Корпу Ваэль. - Мы бы стали пищей для демонов, если бы не вы.

- Император смотрит за всеми нами, - привычно ответил Корп. Кровь его еще пела в ушах, желание убивать, убивать без раздумий и жалости, без эмоций, все еще жило в нем - и, по правде говоря, он желал, чтобы оно никогда не ушло. Ярость битвы - Мстящее Сердце, как это прозвали еще сотни лет назад - была неотъемлемой частью любого Мстящего Сына. Воины Ордена в таком состоянии были практически непобедимы: их единственным желанием было сражаться, независимо от того, кто противостоял им. Их единственной целью было убийство.

Вот почему действия Селлия были непонятны Корпу. Будучи апотекарием, он понимал, что следует сдерживать Сердце, дабы исполнять свой долг. Это было честью и милостью Императора. Но Селлий так обдуманно уничтожил сердца своей роты...

Сомнения вернулись, когда ярость и желание сражаться утихли. Чтобы затушить эти чувства до конца, Корп обратился мыслями к своей новой роли командира скаутов. Но, глубоко в его груди, Мстящее Сердце продолжало биться.

- Какое-то движение, - доложил Ваэль, глядя в окуляры. Потом что-то подкрутил, и линзы выдвинулись вперед, улучшая обзор. - Возможно, человек.

- Сомнительно, - сказал Корп. Вместе со скаутом он залег за грудой аеро-двигателей, около взлетного поля. Склады и ангары рядами стояли по обе стороны поля, многие здания были обезображены выстрелами тяжелых орудий и лазпушек. Поле было испещрено кратерами от взрывов, в которых догорали остатки военной и гражданской авиатехники. Когда Корп и остальные Сыны десантировались сюда, и машины, и здания были в полном порядке.

- А "Громовые Ястребы"? - спросил апотекарий. Ваэль вновь настроил линзы.

- Плохо, - доложил скаут. - Два полностью уничтожены. Остальные три получил сильные повреждения. Неизвестно, смогут ли они взлететь.

- Нам нужен только один, - ответил Корп, сам усомнившись в своих словах.

Внезапный звук выстрелов отвлек их от "Ястребов". Ваэль схватил окулярис и бросился за Корпом, уже бежавшим к ангарам.

Они увидели остальных скаутов, стоящих вокруг тел трех Имперских гвардейцев, членов отряда, направленного на защиту "Ястребов". На телах были видны следы ранений, как новых, так и старых. Более того, кожа мертвецов была покрыта гнойниками и опухолями, что говорило только об одном.

- Некромантия, - спокойно сказал Корп, - этот мир теперь полностью в руках Хаоса. Времени нет. Скоро даже живые не смогут сопротивляться губительным силам.

Словно в ответ на эти слова, один из мертвых гвардейцев пошевелился. Тело оперлось на уцелевшую руку, и уставилось на скаутов пустыми глазницами.

Цепной меч Таллиса разрубил голову бывшего гвардейца, словно перезревший плод. Мозг, почерневший, измененный чарами, поднявшими мертвое уже несколько часов тело, забрызгал землю. Мерзкий запах нечистот проник в ноздри десантников.

- Каждое разумное существо в округе уже знает, что мы здесь, - сказал Корп. - Вперед, к ближайшему "Ястребу". Держитесь вместе, и будьте наготове.

Апотекарий повел скаутов к ангарам. Чем ближе они подходили, тем хуже казалась ситуация. Три уцелевших "Ястреба", стоящих на площадке, крайне нуждались в ремонтниках Адептус Механикус.

Слева прогремели выстрелы. Корп обернулся. Оррис разряжал болтер в очередного ожившего мертвеца.

- Выстрелов в голову недостаточно, - напомнил скаутам апотекарий. - Расчленение - единственный способ полностью избавится от них.

- Ясно, - ответил Оррис, и поднял над телом цепной меч. Выстрелы прозвучали у самых "Ястребов". Таллис и Мар уничтожили еще несколько мерзких созданий.

- Кто прошел летную подготовку? - спросил апотекарий. - Мне нужен кто-то, кто может проверить приборы.

- Сальв! - позвал Ваэль. Скаут явно взял на себя роль адъютанта апотекария. Сальв подбежал, пригнувшись, чтобы не ударится о радары "Ястребов".

- Нам нужно знать, что из этого может взлететь, если это вообще возможно, - сказал ему Корп. - Они выглядят грудой развалин, но я видал повреждения и похуже. Пока Сальв забирался в чрево ближайшего "Ястреба", Корп мысленно взмолился, чтобы его слова оказались правдой.

Изнутри корабля донеслись звуки боя. Корп и Ваэля обернулись, бросились к трапу, а затем пригнулись, чтобы полетевшие куски тел гвардейцев не задели их. Цепной меч взревел последний раз, и замолк.

- Надо бы проверить остальные "Ястребы", - крикнул Сальв из трюма. Прежде чем Корп успел отдать приказ, Ваэль уже был на полпути к трапу другого корабля.

"Хорошие солдаты", - подумал апотекарий. В первый раз он осмелился поверить, что им удастся выбраться с этой обреченной планеты, и добраться до корабля Ордена, где скаутам внедрят геносемя, извлеченное из желез, которые нес апотекарий. Возможно, эти воины станут основой новой Второй роты. Если будет так, то они отстоят честь оставшихся на Антилиссе.

- Готово, - прокаркал голос Сальва в передатчике шлема. Сальв и Оррис провели последний час, разбираясь с двигателем и приборами "Ястреба", заменяя детали и читая молитвы из "Молитвенника Адептус Механикус", найденного в шкафчике на палубе корабля.

Корп стоял снаружи, прислушиваясь к шипению и стуку работающих деталей. После исследования трех "Ястребов", Сальв пришел к выводу, что только один из них сможет взлететь. Пока он и Оррис работали, остальные прочесывали взлетное поле, болтером и цепным мечем уничтожая мерзостное колдовство.

В рубке корабля Сальв посмотрел на иконки пульта управления. Несколько второстепенных систем были сломаны; другие - в том числе оружейные - светились красным, указывая на неполадки. Но это не помешает кораблю взлететь. Сальв нахмурился, поглядев на иконки двигательных систем. Они засветились зеленым - но лишь на мгновение.

Время шло. При помощи систем корабля Корп изучал взлетное поле. Чудом было то, что десантники Хаоса и демоны еще не почуяли скаутов, и не пришли уничтожить их.

- Бог-Машина с нами! - облегченно выдохнул Сальв, отвлекая апотекария от размышлений. Еще одна серия хлопков и шипений, и главный люк корабля открылся. В проеме стоял улыбающийся скаут:

- С вашего позволения, апотекарий, я перенесу оружейные системы с "Ястреба-4"…

- Нет времени, - прервал его Корп, - начинайте предполетные ритуалы. Мы сидим здесь, словно мишени на стрельбище, уже слишком долго.

- Приказ ясен, - Сальв исчез внутри "Ястреба".

Корп поднялся по трапу вслед за скаутом. Когда Сальв исчез в рубке, Корп подошел к небольшой нише в стене, как раз напротив навигаторской карты. На дверце ниши был выбит знак Апотекариона. Сняв перчатки и шлем, Корп открыл замки на дверце, и почувствовал легкий поцелуй воздуха, когда начал заполняться вакуум внутри ниши. Дверца открылась, явив взору апотекария ряды пустых сосудов. Через минуты, Корп наполнил их железами.

"Скоро, братья. Потерпите", - мысленно сказал апотекарий скаутам Мстящих Сынов, таким же, как и те, с кем он был сейчас на Антиллисе. Они все ждали имплантации геносемени Ордена. Железы, что он собрал - и которые теперь покоились в хрустальных сосудах, надежно укрепленных в нише - гарантировали, что Императорский Крестовый Поход будет длиться и дальше.

Корп закрыл дверцу и включил отсос воздуха. Вскоре в нише вновь образуется вакуум. Апотекарий вернул на место бедренные бронепластины, прежде защищавшие бесценный груз. Когда Корп поместил последний сосуд в хранилище, у него с плеч словно гора свалилась. Хотя он совершал подобные действия на бесчисленных мирах, никогда еще долг апотекария не был для него так тяжел. Никогда прежде исполнение долга не приносило ему подобного облегчения.

- Апотекарий! - Ваэль стоял у главного люка. Корп поспешил к нему, на ходу надевая перчатки и проверяя боезапас пистолета и заряд силового кулака.

- Докладывай, - скомандовал он скауту, и тут же рев болтеров и крики ярости дали ему все нужные ответы.

- Брат, враг нашел нас!

Позади взревели движки корабля. Следуя приказу Корпа, Сальв завершал предполетные ритуалы и проверку систем. Звук двигателей был не особенно чистым - перепады в громкости и тоне турбин перебивались кашляющими и стучащими звуками - но скаут был уверен, что "Ястреб" взлетит.

Корп и Ваэль отбежали от корабля, подгоняемые волной воздуха в спину - из-под двигателей "Ястреба" взвилась настоящая буря из пепла. Корп взял у скаута окулярис и изучал взлетное поле, пока скаут продолжал доклад:

- Мы вошли в огневой контакт с их передовыми частями во время разведки южного периметра аэродрома. Мы ударили быстро и сильно - не думаю, что они успели предупредить своих. Остальные отступили. У нас еще осталось несколько осколочных мин. Я приказал братьям заминировать южный периметр и отступать. Они уже должны возвращаться.

- Вон они, - указал Корп, - и они не одни.

Сквозь линзы прибора Корп наблюдал, как тройка скаутов пробежала через полуразрушенные ворота. Огонь болтеров перемешивал землю позади них с прахом. Скаутов преследовала орда воинов, закованных в черную броню. Они выли, чую кровь, и выкрикивали имена своих поганых богов. По тому, как неуклюже бежал Таллис, Корп заключил, что скаут получил серьезное ранение ноги. Немного настроив окулярис, Корп попытался разглядеть нападающих поподробнее. И вздох ужаса вырвался у него из легких.

- Император, сохрани! - выдохнул апотекарий, когда ужасная фигура дредноута заполнила собой окуляры. Машина возвышалась над пехотой, словно башня. Броня ее была испещрена мерзкими знаками и украшена богохульными заклинаниями. К броне цепями были примотаны какие-то куклы.

Несмотря на отвращение, Корп увеличил изображение. Нет, не куклы. Трупы людей, некоторые еще были одеты в обрывки формы Имперской Гвардии; лица вздулись, внутренности висели лентами, животы вспороты, и кишки, словно гирлянды, были обмотаны вокруг шей. Последнее, неопровержимое доказательство того, что Антиллис пал.

- Поддержите их огнем! - рявкнул Корп, убираю от глаза окулярис. Он лихорадочно думал. Даже если поврежденный "Ястреб" взлетит, понадобиться время, чтобы он поднялся на такую высоту, где оружие Предателей его уже не достанет. Апотекарий старался не думать о дальнобойности орудий дредноута. Они могут сбить "Ястреб" даже на дистанции, на которой болтеры его уже не достанут.

- Оружейные систем "Ястреба-4" еще функционируют, - сказал Корп Ваэлю. - За работу.

Кивнув, скаут побежал к кораблю. Корп надел шлем. Закрепляя замки, он уже принял решение:

- Скаут Сальв, немедленный взлет. Как поняли? Взлетайте. Быстро!

- Апотекарий, пожалуйста, повторите! - донесся полный непонимания голос - Взлетать? Как же остальные? Как же вы? Я не могу…

- Мой долг исполнен. Будущие Второй роты в твоих руках. Мы удержим их, пока ты уйдешь из зоны обстрела. Скажи нашим братьям, что мы несли святую месть Императора даже в пасти Ада. Ибо разве мы не Мстящие Сыны?

- Мстящие Сыны! - ответил Сальв твердо. - Ваше имя навечно останется в Книге Мучеников, апотекарий Корп!

Шум двигателей перерос в рев, когда "Ястреб" начал отрываться от земли.

- Мстящие Сыны! - раздалось в шлеме апотекария одновременно с выстрелом лазпушки "Ястреба-4" в подбегающих противников. На бегу Корп увидел попадание: закованные в черную броню тела разлетались на части, и в строю противника образовалась брешь, которую тут же заполнили новые воины. Ваэль еще раз выстрелил, пробив в волне наступающих еще одну дыру. Позади Корпа выли двигатели взлетевшего "Ястреба". Его бесценный груз возвращался домой.

- Мстящие Сыны! - закричал Корп, кровь его пела в предвкушении битвы. Последний долг исполнен, он больше не был апотекарием. Теперь он был просто воином. Воином, в чьей груди билось Мстящее Сердце.

Корп врезался в ряды врага, словно орудие самого Императора. Черные богохульники разлетались в стороны, огонь болтеров разбивал шлемы-черепа, броня взрывалась от ударов силового кулака, включенного на полную мощность. Рядом бились Таллис, Оррис и однорукий Мар, разрубая врагов на части цепными мечами, разрывая тела и броню болтерным огнем.

Первым пал Мар. Разрядив болтер, он потянулся за висящим на поясе цепным мечем. За те мгновения, которые ему понадобились для того, чтобы взять меч, вопящий берсеркер снес скауту голову одним мощным ударом цепного топора. Таллис отплатил ему, срубив руку, держащую топор, точным ударом меча, а затем выпустив очередь в лицо. Но Мар уже был мертв, а на печаль не было времени. Таллис и Оррис встали рядом с апотекарием, прорубаясь сквозь прислужников Темных богов. Черное море сомкнулось за их спинами. Многие Предатели продолжали стрелять по "Громовому Ястребу" Сальва, хотя тот уже был на высоте нескольких сотен метров.

Корп и скауты не обращали на них внимания. Ваэль, все еще сидевший за орудиями, испепелил стрелявших. Корп отдал новый приказ, ведя скаутов в битву. Они знали свою цель: Дредноут.

Тот уже шел прямо на них, шаги его отрясали землю. В одной клешневидной руке дредноут сжимал булаву, размерами превосходящую человека; вторая рука был заменена спаренной лазпушкой, целящейся куда-то поверх голов десантников. Корпу не было нужды оглядываться, чтобы узнать, во что целится враг. Перед Корпом лежал полумертвый, полностью обезумевший, покрытый корой расплавленного металла, когда-то бывшего его броней, десантник Хаоса. Он попал под выстрел улетающего "Ястреба".

Отбрасывая в сторону очередного мертвеца, Корп поднял оружие и усилил силовой кулак до максимума. Переполненный энергией, кулак начал ритмично вспыхивать. Броня апотекария затряслась, зубы его бешено заклацали, от энергии оружия начали вибрировать сами кости. Корпу казалось, что его голова сейчас взорвется.

Неожиданно полумертвый Предатель поднялся на ноги, и встал между дредноутом и апотекарием. Очередь из болтера прочертила линию по груди Корпа, заставив его отступить на несколько шагов, но керамит выдержал. Апотекарий бросился вперед и ударил противника силовым кулаком в грудь.

Если не считать сильного запаха озона и ошметков плоти и брони, разлетевшихся вокруг, можно было бы подумать, что Предателя никогда и не существовало. На мгновение кулак замолк. Корп боялся, что он разрядился, что план провалился в результате глупых действий апотекария. Потом кулак снова загудел. Корп улыбнулся, и бросился к ноге дредноута.

Лазерный луч пронзил пространство перед носом летящего "Ястреба", разминувшись с кораблем на какой-то дюйм. Машина затряслась, когда волна раскаленного воздуха ударила в нее. Пытаясь удержать корабль, Сальв прочитал короткую молитву Богу-Машине.

- Что бы ты не собирался сделать с этой проклятой штукой, апотекарий, - пробурчал Сальв, - сделай это быстрее.

Дредноут вновь прицелился. Корп знал, что во второй раз он не промахнется. Потрясая силовым кулаком, гудение которого человеческое ухо уже не могло услышать, апотекарий проскользнул между лианами проводов, свисающих с дредноута, и бросился к коленному механизму. Синие огоньки бегали по поверхности кулака.

На секунду Корп застыл, оглядев поле боя. Оррис кричал от боли, а снаряды болтеров окруживших его Предателей рвали броню и тело. Опустившись на одно колено, апотекарий начал отсоединять кулак.

Оррис с развороченной грудью упал. Еще один сын Императора, за которого следует отомстить. Таллиса нигде не было видно; быть может, он тоже погиб? Корп заметил ,что орудия "Ястреба-4" умолкли. Неужели он последний живой Мстящий Сын, оставшийся на планете. Что ж, если так, то эти твари Хаоса запомнят его имя.

- Мстящие Сыны! - взревел он, бросившись на ближайшего врага. Цепной меч его был поднят, болтер изрыгал смерть.

Корп никогда не достиг своего врага. Силовой кулак взорвался, испаряя нижнюю часть дредноута. Поврежденная машина упала на спину, лазпушка беспорядочно стреляла в небо. Ударная волна от взрыва смела Корпа и окружающих его Предателей, словно рука игрока сметает фигурки солдатиков со стола после игры. В ушах звенело, и Корп на мгновение потерял сознание.

Очнувшись, апотекарий обнаружил ,что лежит на спине среди обломков дредноута, а в небесах на ним исчезает след "Громового Ястреба", покинувшего планету.

Его ярость, его Мстящее Сердце, медленно остывало. Он ощущал странное спокойствие, порожденное чувством исполненного долга. Апотекарий попытался пошевелится, но не смог. Взрыв силового кулака что-то в нем сломал. Может быть, он умирает? Он подумал о сержанте Перее.

- Человек рождается в одиночестве, - прошептал Корп. Серый туман заволок его взор. Он знал ,что должен закончить Последнее Причастие, но усталость навалилась на него. Серый туман окружал его.

- Апотекарий!

Голос, который он слышал раньше, когда шел по земле Антиллиса. Тогда он подумал, что это эхо, отраженное варпом. Теперь голос прозвучал очень чисто и очень близко. Голос не принадлежал никому из Второй роты. Голос был неприятен.

Корп попытался повернуть голову, открыть глаза, посмотреть на того, кому принадлежал голос. Но голова не поворачивалась, глаза не открывались.
Серый туман уступи место темноте.

- Апотекарий?

Удивленный, Корп открыл глаза. Вместо неба Антиллиса он увидел потолок и стены, крайне походящие на стены Апотекариона. Если бы не отвратительные и ужасные образцы, стоящие на полках вдоль стены. Измененные органы, деформированные головы, изуродованные тела, в них не было ничего человеческого, все было мечено варпом. В тенях, которые отбрасывали предметы, Корпу почудилось движение. Скосив глаза, Корп понял ,что не ошибся. Фигура, словно состоявшая из одних клешней и манипуляторов, выступила из-за громадной колбы, где в жидкости плавало громадное тело.

- Апотекарий!

Голос звучал удовлетворенно. Корп попытался повернуть голову, пошевелиться, но не смог. Он был обнажен, броня и роба сняты, а тело притянуто к столу цепями. Стол был наклонен так, что стоял почти вертикально.

- Конечно же, - сказал голос - вы желаете увидеть лицо вашего спасителя.

Фигура вступила в поле зрение Корпа. Роба из вулканизированной резины закрывала человека от шеи до пят. Одна рука, сжимавшая перчатки, выглядела нормально, другая же была странно изменена. В ней было слишком много суставов.

Проследив за направлением взгляда апотекария, человек поднял левую руку и поднес ее к лицу Корпа. Пошевелил удлиненными пальцами, человек так не мог.

- Одно из первых моих изменений, - гордо сказала зловещая фигура. - Позволяет делать операции более искусно.

Впервые Корп посмотрел собеседнику в лицо. Лицо без растительности, с тонкой кожей и впалыми щеками выглядело похожим на лицо апотекария Лора. Но кожа прилегала к черепу слишком плотно, будто ее сняли, удалили слой жира под ней, и пришили обратно. Черные глаза смотрели прямо. Извращенный интеллект, возможно, даже гениальность, сквозили в этом взгляде.

- Много времени прошло с тех пор, как я последний раз спасал чью-то жизнь, - продолжал незнакомец, - рад, что еще не забыл, как это делается.

Корп попытался что-то сказать, но в глотке пересохло. Корп сглотнул и попробовал еще раз:

- Кто… - проскрипел он

- Конечно! - засмеялся человек. - Как неучтиво с моей стороны! Прошло много лет, с тех пор как я последний раз принимал гостей, я совсем забыл про манеры. Я Фабрик. Апотекарий Фабрик.

Сердце Корпа на секунду остановилось. Имя Фабрика было темной легендой каждого Апотекариона. Гений, он служил в первой роте Пожирателей Миров, и был храбрым воином и искусным хирургом, прежде чем предаться губительным силам, последовав за Примархом Ангроном. Во времена Великой Ереси, имя Фабрика стало синонимом извращенных экспериментов. Некоторые поговаривали, что именно Фабрик создал самого могучего воина Предателей: соединив воедино полумертвого воителя и могучую боевую машину, он создал дредноута Хаоса.

- Вижу, вы про меня слышали, - Фабрик улыбнулся, увидев ужас на лице Корпа, - и спрашиваете, что же нужно мне от павшего десантника на этой павшей планете. Отвечу: геносемя.

Корп вспомнил слова Селлия: "Новая угроза… Когнис мертв…."

- Ваш библиарий воистину был могучим псайкером, - прочитал его мысли Фабрик. - К счастью, мои… союзники оказались сильнее него. Но, кажется, пред смертью он успел понять, зачем мы пришли на Антиллис, и предупредить командира. Он уничтожил себя и своих людей. Если бы мы не перехватили последнюю передачу, мы бы поверили ,что проиграли.

"Все железы… Из рук противника…" - слова Селлия звенели в мозгу.

- Видите ли, моим хозяевам требуется больше воинов. Больше, чем можно воспроизвести, изымая генетически материал из погибших за наше святое дело. Я потратил века, экспериментируя с различными расами, пытаясь создать новые мутации. Но мои подопытные либо не принимали геносемя, либо были… бесполезны, - в словах Фабрика сквозила грусть. Слышно было, как кто-то скребется когтями в стенки своей стеклянной тюрьмы.

- Хотя я и не смел сказать это моим хозяевам, все же мне казалось, что варп сильно повлиял на геносемя наших воинов, ослабив его. Я решил вернуться к своей старой работе, и извлечь генетический материал из более чистого источника, не испорченного жизнью в варпе, - со стороны могло показаться, что Фабрик говорит с приятелем или коллегой, обсуждая детали экспериментов.

- Мне кажется, что семя тех, кто еще служит Ложному Императору, может снабдить меня всем необходимым для завершения исследований. Я создам новую расу воинов, верных богам варпа, и непобедимых в битве.

- Ты… Ты знал, что железы у меня, - прошептал Корп.

Фабрик кивнул.

- Мы искали тебя по всей планете, - улыбнулся он, - и нашли!

Теперь улыбнулся Корп.

- Но у меня их больше нет! К тому времени, как я отправил в небытие ваш дредноут, железы уже покинули эту планету! Ты проиграл, Фабрик! Проиграл!

- Да, к тому времени, как я тебя нашел, железы действительно были далеко от планеты, - продолжил Фабрик, не обратив внимания на слова Корпа, - все железы - кроме двух.

Слова обрушились на апотекария. Глубоко в горле, и под ребрами, росли железы, которые он носил с тех пор, как стал десантником. Это было честью, это было предметом гордости.

- Нет! - вздохнул он, расширив глаза в ужасе. Он должен был отомстить, или умереть, как подобает Мстящему Сыну. Решив, что долг его исполнен, апотекарий сам вложил в руки этому ублюдку, чудовищу, извращенной пародии на апотекария, оружие, способное уничтожить всю человеческую расу

- О, да! - подтвердил Фабрик. Прежде чем Корп успел понять что происходит, кожа вокруг глаза Фабрика взбугрилась, а сам глаз невероятным образом изменил форму, превратившись в подобие линзы, используемой при операциях.

Слуга Хаоса подкатил поближе столик с инструментами. Его длинные пальцы схватили скальпель, длинный и тонкий, пригодный лишь для одного: извлечения.

- Я предпочитаю оперировать без анестезии, - сказа Фабрик, сделав шаг к Корпу, - отсутствие боли притупляет опыт оперирования, не так ли?

Апотекарий Фабрик принялся за работу. Крик его пациента лишь заставил отвратительных существ в стеклянных камерах заверещать и защелкать клешнями. Корп исходил криком. Он кричал не о своей боли, нет. Он кричал о своей гордости, своей чести. Чести, потерянной навеки.

Автор перевода: Greg.


Чума

Dan Abnett

Чума

"Враг несет заразу всей Вселенной. И если мы не победим болезнь здесь, то какой смысл нести нашу борьбу к звездам?"

Апотекарий Ингейн, Трактат об Имперской медицине.

I

Я верю, что память - величайший дар для человечества. При помощи памяти мы можем накапливать, хранить и передавать любые знания во благо человечества и к вящей славе нашего Бога-Императора, пусть Его Золотой Трон стоит вечно!

Как учат нас проповеди Тора: забыть ошибку - значит потерпеть поражение еще раз. Сможет ли великий лидер спланировать кампанию без знания предыдущих побед и поражений? Смогут ли солдаты понять его приказы и добиться победы без этого дара? Сможет ли Экклезиархия нести миротворческую миссию во Вселенную, если люди не будут способны удержать в памяти ее учение? Ученые, клерки, историки и летописцы - кто они, как не инструменты памяти?

И что есть забытие, как не отторжение памяти, гибель бесценного знания и забвение?

Всю свою жизнь, служа Его Высочайшему Величеству Императору Терры, я веду войну с забвением. Я прилагаю все силы, чтобы найти и вновь обрести забытое, вернув его под охрану памяти. Я тот, кто рыщет в потемках, озаряет светом тени, переворачивает давно забытые страницы, задает вопросы, давно потерявшие свою значимость, вечно охотится за ответами, которые могли бы остаться невысказанными. Я - воспоминатель, открывающий утерянные тайны молчаливой Вселенной и возвращающий их под надежное крыло памяти, где они могут вновь послужить на благо нашей судьбе под холодными звездами.

Моя основная дисциплина - Материя Медика, моей первой профессией была медицина человека. Наши достижения в области познания собственных жизненных процессов обширны и достойны восхищения, но еще большия знания о своей биологии, способах ее защиты, восстановления и улучшения никогда не будут лишними. Выживать в раздираемой войнами галактике - вот тяжкая доля человечества, и там, где идет война, процветает и ее свита - ранение и смерть. Каждое продвижение фронта продвигает и медицину, если можно так выразиться. И там, где войска отступают и уничтожаются, там же забываются и пропадают достижения медицины. Я пытаюсь восстановить эти потери.

С подобными намерениями я прибыл, в свои неполные сорок восемь лет, на Симбал Иота в поисках Эбхо. Для полноты картины позвольте добавить: шел третий год Геновингской кампании в Сегментум Обскурус, и почти девять звездных месяцев минуло после первой вспышки оспы Ульрена среди легионов Гвардии, расквартированных на Геновингии. Считается, что кровавая оспа Ульрена названа по имени первой ее жертвы - флаг-сержанта Густава Ульрена. Пятнадцатый Мордианский, если мне не изменяет память. А я горжусь твердостью своей памяти.

Если Вы изучали Имперскую историю, а также Материю Медика, Вы должны помнить оспу Ульрена. Разъедающая тело и дух смертельная болезнь, разрушающая человека изнутри, загрязняющая обменные жидкости организма и истощающая костный мозг, покрывающая кожу жертвы отвратительными волдырями и бубонами. Период между заражением и смертью редко превышает четыре дня. На поздних стадиях внутренние органы разрушаются, кровь сворачивается и проступает через поры кожи, жертва впадает в глубокий бред. Кое-кто предполагает, что на этой стадии даже самая душа жертвы подвергается разложению. Почти в каждом случае смерть неминуема.

Вспышка болезни возникла на Геновингии неожиданно, и уже через месяц Медики Регименталис фиксировали по двадцать смертей в день. Не было найдено ни одного средства или способа лечения, чтобы хотя бы замедлить течение болезни. Не была выявлена природа заболевания. И что хуже всего, несмотря на усиленные меры карантина и санитарной обработки, не было найдено способа остановить повсеместное распространение болезни. Не было обнаружено никаких переносчиков эпидемии и путей ее распространения.

Как живой человек заболевает и слабеет, так и силы Имперской Гвардии в целом начали истощаться и слабеть, когда самых лучших из них стала уносить эпидемия. Через два месяца в штабе главнокомандующего Рингольда уже сомневались в жизнеспособности всей кампании в целом. К третьему месяцу, оспа Ульрена вспыхнула также на Геновингии Минор, Лорхесе и Адаманаксере Дельта (на первый взгляд опять сверхъестественно и самопроизвольно, так как процесс распространения оставался неизвестным). Четыре раздельных центра заражения, расположенных вдоль линии наступления Имперских сил в секторе. К этому моменту заражение распространилось на гражданское население Геновингии, и Администратум издал Декларацию о Пандемии. Говорили, что небо над городами этого некогда могучего мира стало черным от трупных мух, а зловоние биологического загрязнения пропитало каждый клочок планеты.

В то время я занимал бюрократический пост на Лорхесе и был включен в экстренную группу, брошенную на поиски решения проблемы. Это был изнуряющий труд. Я лично безвылазно провел в архиве, не видя дневного света, больше недели, просматривая систематические запросы этого обширного и пыльного сосредоточия информации. Первым, кто обратил наше внимание на Пироди и Пытку, оказался мой друг и коллега, Администратор Медика Ленид Ваммель. Он проделал впечатляющую работу, совершил настоящий подвиг изучения, использования перекрестных ссылок и запоминания. У Ваммеля всегда была хорошая память.

Следуя указаниям Верховного Администратора Медика Юнаса Мейкера, более шестидесяти процентов состава нашей группы было выделено исключительно на дальнейшие поиски данных о Пироди. Также были разосланы запросы в архивы других миров Геновингии. Ваммель и я, обрабатывая поступающие данные, все больше и больше уверялись, что мы вступили на правильный путь и движемся в верном направлении.

Уцелевшие записи о событиях Пытки на Пироди подтвердили наши предположения, хотя и были весьма скупы. Все-таки, это произошло тридцать четыре года назад. Выживших было немного, но мы смогли отследить сто девяносто одного кандидата из тех, кто, возможно, был еще жив. Они были разбросаны космическими ветрами по всему свету.

Просмотрев наши находки, Верховный Администратор Мейкер санкционировал личный сбор воспоминаний, положение было уже очень серьезным, и сорок из нас, все в звании высшего администратора и старше, немедленно отправились в путь. Ваммель, упокой его душу, отправился на Гандийскую Сатурналию, прибыл туда в разгар гражданской войны, где и был убит. Нашел ли он человека, которого искал, мне не известно. Память в этом месте немилостива.

А я... я отправился на Симбал Иота.

II

Симбал Иота – жаркое, богатое зеленью место, по большей части покрытое океаном глубокого розовато-лилового цвета (вследствие разрастания водорослей, как я понимаю). Вдоль экватора планету охватывает широкий пояс островов, покрытых тропическими лесами.

Я совершил посадку на плоской вершине потухшего вулкана, склоны которого были облеплены, как ракушками, сооружениями Улья Симбалополис, откуда был доставлен на тримаран, который и вез меня в течение пяти дней вдоль цепочки островов к Святому Бастиану.

Я проклинал медлительность судна, хотя, по правде говоря, оно скользило по розовому морю на скорости более чем в тридцать узлов, и несколько раз пытался вызвать орнитоптер или какой-ибудь другой воздушный транспорт. Но симбальцы - морской народ и не полагаются на путешествия по воздуху.

Стояла жара, и я проводил все свое время на нижней палубе, читая информ-планшеты. Солнце и морской ветер Симбала жгли мою кожу, привыкшую годами ощущать лишь свет библиотечных ламп. Поэтому, выходя на палубу, я каждый раз надевал поверх администраторского облачения широкополую соломенную шляпу, которая беспрестанно веселила моего сервитора Калибана.

На пятое утро над лиловыми водами океана возник остров Святого Бастиана - коническое жерло потухшего вулкана, облаченное в зелень джунглей. Над нашими головами закружилась стая бирюзовых морских птиц. Но, даже переплыв залив на электрокатере, перевезшем меня с тримарана на берег, я не заметил каких-либо признаков жилья. Густое покрывало леса спускалось к самому берегу, оставляя по краю лишь тонкую полоску белого пляжа.

Катер вошел в небольшую бухту с древней каменной пристанью, выступающей из-под деревьев подобно недостроенному мосту. Калибан, жужжа бионическими конечностями, перенес на пристань багаж и помог перебраться мне. Там я и остался стоять, потея в своем облачении, опираясь на посох - знак моей официальной принадлежности, и отгоняя жуков, кружащих во влажной духоте бухты.

Меня никто не встречал, хотя по дороге я несколько раз отправлял воксом предупреждение о своем прибытии. Я оглянулся на сурового симбальца, управлявшего катером, но тот, похоже, сам ничего не знал. Калибан прошаркал к входу на пристань и обратил мое внимание на позеленевший от времени и морских брызг медный колокол, висевший на крюке, вбитом в столб пирса.

- Звони, - приказал я. Он осторожно стукнул своими обезьяньими пальцами по металлическому куполу колокола, затем нервно оглянулся на меня, пощелкивая фокусировкой оптических имплантантов, расположенных под низким лбом.

Некоторое время спустя, появились две сестры Экклезиархии, одетые в безупречные белые одежды, такие же жесткие и накрахмаленные, как и двурогие апостольники на их головах. Похоже, мое появление вызвало у них какое-то веселое удивление, но они безмолвно пригласили меня следовать за ними.

Я ступал на шаг позади них, Калибан с багажом следовал за мной.

Мы шли по грязной тропинке сквозь разросшиеся джунгли, вскоре перешедшие в настоящий тропический лес. Копья солнечного света пронзали сплетенные кроны деревьев, влажный воздух был полон пения экзотических птиц и суеты насекомых.

Неожиданный поворот тропы открыл нам приют Святого Отшельника Бастиана. Величественное строение из камня, возведенное с простотой, характерной для раннего Империума; древние арки контрфорсов и мрачные стены почти скрывала зелень плюща и лианы. Я успел разглядеть основное здание в пять этажей, рядом - часовню, которая, похоже, была здесь самым старым сооружением, какие-то пристройки, кухни и отгороженный стеной сад. Вычурный железный вход венчала обветрившаяся статуя Возлюбленного нашего Бога-Императора, сокрушающего Врага.

Аккуратная дорожка вела от тронутых ржавчиной ворот через подстриженную лужайку, тут и там утыканную могильными камнями и обелисками. Провожаемый взглядами каменных ангелов и резных изображений Адептус Астартес, мимо которых проходил, я последовал за сестрами к главному входу.

Мимоходом я заметил, что окна двух верхних этажей забраны крепкими металлическими решетками.

Оставив Калибана с пожитками на улице, я вошел внутрь вслед за сестрами. Основной атриум приюта показался мне темным и безумно тихим оазисом из мрамора; известняковые колонны терялись в сумраке высокого свода. Неожиданно я натолкнулся взглядом на стену алтаря под разноцветным окном, на которой был изображен чудесный триптих, перед которым я тут же склонился в молитве. Триптих, шириной в размах рук человека, изображал три сцены из бытия святого. Слева, он отшельником скитался по пустыне, отвергая демонов воды и огня, справа - являл чудо над искалеченными душами. На центральном изображении, окруженный сиянием, скорбящий Император держал на руках истерзанное тело святого, облаченное в синие одежды. Девять болтерных ран четко выделялись на мертвенно-бледном теле мученика.

Восстав от молитвы, я обнаружил, что сестры исчезли. Подсознание ощутило где-то неподалеку мысленное пение психического хора. Неподвижный воздух вздрогнул. Позади меня возникла фигура высокого, похожего на статую человека. Его белые крахмальные одежды резко контрастировали с черной кожей. Он рассматривал меня с таким же веселым удивлением, что и сестры до этого.

Сообразив, что на мне все еще надета эта дурацкая соломенная шляпа, я торопливо сдернул ее, бросил на спинку скамьи и достал удостоверительную пикт-пластину, врученную мне Верховным Мейкером перед отъездом с Лорхеса.

- Я - Баптрис, - представился он тихим и добрым голосом. - Добро пожаловать в приют Святого.

- Высший Администратор Медика Лемуаль Сарк, - ответил я. - Моя священная должность - воспоминатель, настоящее место работы - Лорхес, Основное скопление Геновингия 4577 десятичное, в штате вспомогательного канцелярского архива кампании.

- Добро пожаловать, Лемуаль, - сказал он. - Воспоминатель. Вот так да. Таких у нас еще не было.

Тогда я не совсем понял, что он имел в виду, но сейчас, когда я оглядываюсь в прошлое, память об этом небольшом недоразумении все еще вызывает у меня досаду. Я спросил:

- Вы ждали меня? Я отправлял воксом предупреждение о своем прибытии.

- У нас в приюте нет вокс-передатчика, - ответил Баптрис. - Внешний мир нас не касается. Наши заботы направлены на то, что находится внутри... внутри этого здания, внутри нас самих. Но не волнуйтесь. Вы желанный гость. Мы приветствуем всех, кто приходит сюда. Нет нужды предупреждать о своем прибытии.

Я вежливо улыбнулся столь загадочному ответу и постучал пальцами по посоху. Я-то рассчитывал, что к моему приезду все будет готово, и я смогу приступить к работе немедленно. Неторопливый уклад жизни на Симбал Иота опять тормозил меня.

- Поспешим, брат Баптрис. Я хотел бы приступить к делу немедленно.

Он кивнул:

- Разумеется. Почти каждый прибывший на Святой Бастиан горит желанием приступить к делу немедленно. Позвольте мне сопроводить Вас и предложить пищу и место для купания.

- Давайте сразу отправимся к Эбхо. Как можно скорее.

Он остановился в недоумении:

- Эбхо?

- К полковнику Феджи Эбхо, последнее место службы - 23-й полк Ламмарских Улан. Прошу вас, скажите, что он все еще здесь! Что он еще жив!

- Он... жив, - Баптрис замолчал и впервые внимательно посмотрел на мою пикт-пластину. Нечто вроде понимания появилось на его добродушном лице.

- Примите мои извинения, Высший Сарк. Я неверно истолковал цель Вашего прибытия. Теперь я вижу, что Вы - действующий воспоминатель, присланный сюда с официальным визитом.

- Конечно! - резко ответил я. - Кем еще я могу быть?

- Просителем, пришедшим сюда в поисках утешения. Пациентом. Каждый, кто прибывает на пристань и звонит в колокол, ищет нашей помощи. Других посетителей у нас не бывает.

- Пациентом? - недоумевающе спросил я.

- Разве Вы не знаете, куда Вы прибыли? - спросил он. - Это приют Святого Бастиана, дом для умалишенных.

III

Сумасшедший дом! Такое начало миссии не предвещало ничего хорошего. Согласно моим данным, приют Святого Бастиана служил домом для святого ордена, дававшего пристанище и утешение тем отважным воинам легионов Императора, чьи тяжелые ранения и увечья не позволяли продолжать военную службу. Я знал, что здесь принимают людей, сломленных морально и физически, со всех зон боевых действий сектора. Но я понятия не имел, что повреждения, по которым они специализируются – это повреждения ума и рассудка! Это была больница для душевнобольных, для тех, кто добровольно пришел к ее воротам в надежде обрести избавление.

И что хуже всего - Баптрис и сестры приняли меня за такого просителя. Эта проклятая соломенная шляпа выдала меня за сумасшедшего, никого иного они, собственно, и не ждали! Мне еще повезло, что меня без лишних церемоний не засунули в смирительную рубашку и не заперли под замок.

Поразмыслив, я пришел к выводу, что должен был догадаться и сам. Бастиан, которому был посвящен приют, был сумасшедшим, обретшим здравый рассудок в любви к Императору, и который, в последствии, чудесным образом исцелял душевные болезни.

Баптрис дернул за шнур, призывая служителей, Калибана с багажом проводили внутрь. Оставив нас одних, Баптрис удалился, чтобы произвести необходимые приготовления. Пока мы жидали, в зал вошел седовласый человек. Вместо левой руки у него была культя, покрытая сеткой старых шрамов. Он был полностью обнажен, если не считать пустой потрепанной патронной ленты, перетягивавшей грудь. Слегка подрагивая головой, человек окинул нас бессмысленным взглядом, потом двинулся дальше и исчез из виду.

Где-то в отдалении слышались рыдания и чей-то голос, настойчиво повторявший что-то снова и снова. Сгорбленный Калибан, опираясь костяшками пальцев в плиты пола рядом со мной, оглянулся с тревогой, и мне пришлось ободряюще положить руку ему на широкое, волосатое плечо.

Вокруг нас задвигались какие-то фигуры, и вскоре мы оказались в обществе нескольких изможденных священников с тонзурами на головах и в черных длинных одеяниях Экклезиархии, а также группы безмолвных сестер в снежно-белых одеждах и рогатых капюшонах. Сестры, оставаясь в тени, выстроились по сторонам атриума и молча уствились на нас. Один из священников тихо зачитывал что-то с длинного свитка, который разворачивал из обитой железом шкатулки мальчик. Другой священник записывал что-то пером в небольшую книжицу. Третий раскачивал бронзовое кадило, распространяя сухой и резкий запах благовоний.

Снова появился Баптрис:

- Братья, поприветствуйте Высшего Администратора Сарка, прибывшего к нам с официальным визитом. Относитесь к нему с любезностью и оказывайте полное содействие.

- В чем состоит причина Вашего визита? - спросил старый священник с книжицей, подняв на меня пытливый взгляд. В его переносицу были встроены полукруглые увеличительные линзы, зерна четок обвивали морщинистую шею подобно цветочному венку победителя.

- Сбор воспоминаний, - ответил я.

- Касательно чего? - продолжал выпытывать он.

- Брат Ярдон - наш архивариус, Высший Сарк. Вы должны простить его настойчивость, - я кивнул Баптрису и улыбнулся престарелому Ярдону. Однако ответной улыбки не дождался.

- Вижу, что мы с вами родственные души, брат Ярдон. Мы оба посвятили себя служению памяти.

Тот слегка пожал плечами.

- Я здесь, чтобы побеседовать с одним из ваших... пациентов. Возможно, он обладает некоторыми фактами, которые могут спасти миллионы жизней в скоплении Геновингия.

Ярдон закрыл свою книжицу и уставился на меня, ожидая продолжения. Верховный Мейкер приказал мне как можно меньше распространяться о пандемии; вести о подобном бедствии могут вызвать волнения. Но я понимал, что мне придется сказать им больше.

- Главнокомандующий Рингольд возглавляет крупную военную экспедицию в скоплении Геновингия. Болезнь, называемая оспой Ульрена, поразила наши войска. Исследования показали, что она похожа на чуму, известную как Пытка, опустошившую мир Пироди около тридцати лет назад. Один из переживших эпидемию находится здесь. Любые подробности о случившемся, которые он сможет поведать мне, могут оказаться полезными в поисках лекарства.

- Насколько все серьезно там, на Геновингии? - спросил священник с кадилом.

- Пока удается сдерживать, - соврал я.

Ярдон фыркнул:

- Конечно, удается сдерживать. Потому-то высший администратор и проделал такой путь сюда. Ты задаешь совершенно глупые вопросы, брат Жирод.

Заговорил еще один священник. Сгорбленный и полуслепой, он был самым старым из них, его морщинистая голова была усеяна старческими пятнами. На плече, вцепившись в одежду тонкими механическими лапками, сидел слуховой рожок.

- Меня беспокоит то, что расспросы и нарушения режима могут встревожить приют. Я не желаю, чтобы проживающих здесь что-либо беспокоило.

- Твое замечание принято, брат Ниро, - сказал Баптрис. - Я уверен, что Высший Сарк будет благоразумен.

- Вне всяких сомнений, - заверил их я.

Было уже далеко за полдень, когда Баптрис наконец-то повел меня наверх, в самое сердце приюта. Калибан следовал за нами, нагруженный несколькими ящиками из моего багажа. Сестры, похожие на привидения в двурогих капюшонах, наблюдали за нами из каждой арки и тени.

Лестница привела нас в большой зал на четвертом этаже. Воздух здесь был спертым. Десятки пациентов бродили там и тут, но ни один из них даже не взглянул на нас. Некоторые были одеты в выцветшие, бесформенные халаты, другие все еще носили старые, изношенные комбинезоны или обмундирование Имперской Гвардии. Все знаки различия, нашивки и эмблемы были срезаны; ремней и шнурков также не наблюдалось. У окна двое сосредоточенно играли на старой жестяной доске в регицид. Другие, сидя прямо на дощатом полу, играли в кости. Кто-то невнятно бормотал, разговаривая сам с собой, кто-то застыл, глядя в пространство бессмысленным взглядом.

- Они... безопасны? - шепотом спросил я Баптриса.

- Мы предоставляем самым спокойным свободу в передвижении и использовании этого общего зала. Само собой, их лечение находится под тщательным наблюдением. Все, кто находится здесь - "безопасны", как и все те, кто прибыл к нам по доброй воле. Конечно, есть здесь и такие, кто скрывается от каких-то событий, сделавших для них обычную жизнь невозможной.

Это не добавило мне спокойствия.

Пройдя в дальний конец общего зала, мы вошли в длинный коридор, по обеим сторонам которого располагались камеры. Двери некоторых были заперты снаружи на засов. Некоторые были закрыты решетками. На всех дверях имелись задвижки смотровых окошек. Везде ощущался запах дезинфицирующего средства и нечистот.

Мы прошли мимо запертой двери, в которую кто-то (или что-то) тихо стучал изнутри. Из-за другой двери слышалось пение.

Некоторые двери были открыты. Я увидел двух служителей, моющих губкой древнего старика, привязанного к металлической койке тканевыми ремнями. Старик жалобно плакал. В другой палате, дверь которой была открыта, но внешняя решетка крепко заперта, мы увидели огромного, мускулистого человека, сидящего на стуле и глядящего сквозь решетку. Его тело было покрыто вытатуированными эмблемами полка, девизами, количеством убитых. Глаза светились маниакальным огнем. Из нижней челюсти торчали имплантированные клыки какого-то хищника, настолько длинные, что заходили за верхнюю губу.

Когда мы поравнялись с камерой, он бросился к решетке и попытался достать нас сквозь прутья огромной рукой. Из горла его слышалось сдавленное рычание.

- Успокойся, Иок! - приказал Баптрис.

Дверь, бывшая целью нашего путешествия, была следующей за камерой Иока. Она была открыта, сестра и служитель поджидали нас. Внутреннее пространство камеры скрывала полная темнота. Баптрис коротко переговорил со служителем и сестрой, затем повернулся ко мне:

- Эбхо упирался, но сестра все же смогла его убедить, что поговорить с Вами будет правильнее. Внутрь Вам входить нельзя. Пожалуйста, присядьте у двери.

Служитель принес табурет, и я уселся у дверного проема, подобрав длинные полы своего облачения. Калибан тут же раскрыл ящики и установил механического летописца на треноге.

Я вперил взгляд в темноту комнаты, пытаясь разглядеть внутреннее убранство, но не смог ничего увидеть.

- Почему внутри так темно?

- Эбхо, помимо всего прочего, страдает светобоязнью. Он требует полной темноты, - пожал плечами Баптрис.

Я хмуро кивнул и прочистил горло.

- Милостью Бога-Императора Терры я прибыл сюда по Его священному заданию. Мое имя - Лемуаль Сарк, Высший Администратор Медика, приписанный к Администратуму Лорхеса.

Я взглянул на летописца. Тот негромко застрекотал и выдвинул начало пергаментного свитка, который, как я надеялся, вскоре станет длинным и заполненным записями.

- Я разыскиваю Феджи Эбхо, бывшего полковника Двадцать Третьего полка Ламмарских Улан.

Тишина.

- Полковник Эбхо?

Голос, тонкий как лезвие ножа и холодный как труп, прошептал из тьмы комнаты:

- Он - это я. Что Вам нужно?

Я подался вперед:

- Я хочу поговорить с Вами о Пироди. О Пытке, которую Вы пережили.

- Мне нечего сказать. Я не буду ничего вспоминать.

- Ну же, полковник. Я уверен, вы вспомните, если постараетесь.

- Вы не поняли. Я не сказал "не могу". Я сказал "не буду".

- Вы уверены?

- Да. Я отказываюсь.

Я вытер губы и понял, что язык у меня пересох.

- Почему, полковник?

- Из-за Пироди я здесь. Тридцать четыре года я стараюсь все забыть. И не хочу возвращаться к этому снова.

Баптрис глянул на меня и бессильно развел руками. Похоже, он намекал, что все кончено и мне следует сдаться.

- На Геновингии люди умирают от болезни, которую мы называем оспой Ульрена. Эта болезнь носит все признаки Пытки. Все, что вы сможете мне рассказать, может спасти жизнь людей.

- Я не смог тогда. Пятьдесят девять тысяч человек умерло на Пироди. Я не смог спасти их тогда, хотя старался изо всех сил. Почему сейчас будет по-другому?

Я посмотрел в сторону невидимого собеседника:

- Я не знаю. Но считаю, что стоит попробовать.

Долгое молчание. Летописец стрекотал вхолостую. Калибан кашлянул, и машина записала этот звук легким перестуком клавиш.

- Сколько?

- Прошу прощения, полковник. О чем вы?

- Сколько людей умирает?

Я глубоко вздохнул:

- Когда я отбыл с Лорхеса, там было девятьсот умерших и еще полторы тысячи заболевших. На Геновингии Минор – шестьсот умерших и вдвое больше больных. На Адаманаксере Дельта - двести, но там все только началось. На самой Геновингии... два с половиной миллиона.

Раздался потрясенный вздох Баптриса. Мне оставалось надеяться, что он будет держать язык за зубами.

- Полковник?

Тишина.

- Полковник, прошу Вас...

Холодный, скрипучий голос раздался вновь, еще резче, чем раньше:

- Пироди была пустынным миром...

IV

Пироди была пустынным миром. Мы не хотели туда идти. Но Враг, захватив восточный континент, разрушил города-ульи, и северные города оказались под угрозой.

Главнокомандующий Гетус отправил нас - сорок тысяч Ламмарских Улан, почти весь личный состав Ламмарских воинских формирований, двадцать тысяч Фанчовских танкистов с их машинами и полную роту Астартес, серо-красных Обрекающих Орлов.

Место, куда мы прибыли, называлось Пироди Полярный. Бог знает насколько древнее. Циклопические башни и колонны зеленого мрамора, высеченные в древние времена руками, которые я не уверен, что были человеческими. Была какая-то странность в геометрии этого места, как будто все углы выглядели неправильно.

Было чертовски холодно. Нас защищала зимняя униформа – белые плотные стеганые шинели с меховыми капюшонами, но холод проникал в оружие, истощая батареи лазганов, а чертовы Фанчовские танки вечно отказывались заводиться. И был день. Все время был день. Ночей не было - не то время года. Мы были слишком далеко к северу. Самым темным временем суток были короткие сумерки, когда одно из двух солнц ненадолго садилось, и небо окрашивалось в цвет розовой плоти. И снова начинался день.

Два месяца мы то сражались, то нет. В основном это были артиллерийские дуэли на большом растоянии, лишь перемалывавшие ледовые поля в пыль. Из-за бесконечного дневного света спать не мог никто. Я знал двух солдат, выдавивших себе глаза. Один из них был ламмарцем, что не добавляет мне гордости. Второй был с Фанчо.

Потом пришли они. Черные точки среди ледовых полей, тысячи точек, с развевающимися штандартами, настолько мерзкими, что...

Неважно. Мы были не в том состоянии, чтобы сражаться. Доведенные до безумия светом и бессонницей, ослабленные странной геометрией места, которое защищали, мы стали легкой добычей. Войска Хаоса разгромили нас и загнали обратно в город. Гражданские, численностью примерно в два миллиона, были даже хуже, чем бесполезны. Слабые, вялые существа, лишенные интересов и аппетита. Когда пришел их час, они просто сдались.

Осада длилась пять месяцев, несмотря на шесть попыток Обрекающих Орлов прорвать окружение. Господи, как они были страшны! Гиганты, перед каждым боем с лязгом скрещивающие свои болтеры, орущие на врага, убивающие пятьдесят там, где мы убивали одного.

Но это все равно, что воевать с приливом. Даже со всей их мощью, их было всего шестьдесят.

Мы требовали подкреплений. Гетус обещал их нам, но сам уже давно был на борту своего военного корабля, прячась за флотским охранением на случай, если что-то пойдет не так.

Первым, кто на моих глазах пал жертвой Пытки, был капитан моего семнадцатого взвода. Однажды он просто свалился с лихорадкой. Мы поместили его в инфирмиум Пироди Полярного, которым заправлял Субъюнктус Валис, апотекарий роты Обрекающих Орлов. Час спустя капитан был мертв. Его кожа была покрыта пузырями и язвами. Глаза вытекли. Он попытался убить Валиса фрагментом железной койки, которую вырвал из настенных креплений. А потом он просто истек кровью.

Знаете, как это? Его тело истекало кровью через каждое отверстие, через каждую пору. Когда все закончилось, от капитана осталась только пустая оболочка.

Через день после его смерти заболели сразу шестьдесят человек. Еще через день - двести. Еще через день - тысяча. Большинство умирали через два часа. Другие умирали медленно... несколько дней, покрытые язвами, агонизирующие в страшных мучениях.

Люди, которых я знал всю жизнь, превращались в покрытые волдырями мешки костей прямо на моих глазах. Будь ты проклят, Сарк, за то, что заставил меня вспомнить это!

На седьмой день болезнь добралась и до людей Фанчо. На девятый - до гражданского населения. Валис вводил всевозможные карантины, но бесполезно. Он работал без перерыва весь бесконечный день напролет, пытаясь найти лекарство, стараясь обуздать беспощадную болезнь.

На десятый день заболел один из Обрекающих Орлов. В муках Пытки, выплескивая кровь сквозь прорези визора, он убил двух своих товарищей и девятнадцать моих солдат. Болезнь преодолела даже печати чистоты Астартес.

Я пришел к Валису в надежде на добрые вести. Он организовал лабораторию в инфирмиуме; образцы крови и срезы тканей бурлили в перегонных кубах и отстаивались в склянках с растворами. Он заверил меня, что Пытка может быть остановлена. Объяснил, как это необычно для эпидемии - распространяться в таком холодном климате, где нет тепла для инкубации и процесса разложения. И еще Валис считал, что болезнь не развивается при свете. Поэтому он приказал развесить фонари в каждом закоулке города, чтобы нигде не оставалось темноты.

Не оставалось темноты. Там, где ее не было от природы. Был изгнан даже полумрак глухих помещений. Все сияло. Возможно, теперь Вы сможете понять, почему я не выношу света и сижу в темноте.

Зловоние сгнившей крови было страшным. Валис делал все, что мог, но мы продолжали умирать. Через двадцать один день я потерял тридцать семь процентов моего полка. Фанчо вымерли практически полностью. Двенадцать тысяч пиродианцев умирали или уже были мертвы. Девятнадцать Обрекающих Орлов пали жертвой болезни.

Вот Вам факты, если они нужны: чума выживает в климате, который должен был бы убить ее; она не передается обычными путями; она не поддается никаким попыткам сдерживать или контролировать ее распространение, несмотря на все меры усиленного карантина и санитарную обработку зараженных мест огнеметами; она имеет очень высокую вероятность заражения, даже печати чистоты Астартес не являются для нее преградой; ее жертвы умирают в страшных мучениях.

А потом один из Обрекающих Орлов расшифровал мерзкие надписи на одном из штандартов Хаоса, развевавшихся снаружи у стен.

Там было…

Там было одно слово. Одно грязное слово. Одно проклятое, мерзкое слово, забыть которое я пытаюсь всю свою жизнь.

V

Я вытянул шею в темный проем двери:

- Слово? Какое слово, полковник?

С сильнейшим отвращением он произнес его. Это было даже не слово. Отвратительное бульканье, почти целиком состоящее из согласных. Имя, символ самого демона-чумы, одно из девяносто семи Богохульств, Которые Нельзя Облекать В Слова. При его звуках я свалился с табурета, тошнота скрутила мне внутренности. Калибан пронзительно заверещал. Сестра упала в обморок, служитель бежал. Баптрис сделал несколько шагов прочь от двери, развернулся и его театрально вырвало.

Температура в коридоре упала на пятнадцать градусов.

Дрожа, я пытался поставить перевернутый табурет и поднять летописца, сбитого служителем. В том месте, где машина напечатала это слово, пергамент начал тлеть.

Крики и стоны из разных палат эхом заметались по залу.

А затем вырвался Иок.

За соседней дверью, вжав испещренную шрамами голову в прутья решетки, он слышал каждое слово. И теперь дверь решетки выскочила из креплений и грохнулась на пол коридора. Огромный обезумевший бывший гвардеец продрался наружу и развернулся в нашу сторону.

Я уверен, он убил бы меня, я был потрясен, от резкого падения ноги мои отказали. Но Калибан, благослови его храброе сердце, преградил Иоку путь. Мой верный сервитор поднялся на короткие задние конечности, предупреждающе подняв усиленные бионикой передние. От кривых ступней до вытянутых пальцев рук Калибан достигал трех метров в высоту. Он ощерил стальные клыки и пронзительно заверещал.

Брызжа слюной из клыкастого рта, Иок одним мощным ударом отбросил Калибана в сторону. Сервитор оставил на стене внушительную выбоину.

Иок двинулся на меня.

Я дотянулся до своего официального посоха, крутанул его и утопил скрытую под набалдашником кнопку.

С конца посоха раздался треск электрических разрядов. Иок задергался в конвульсиях и упал. Судорожно извиваясь, он валялся на дощатом полу и непроизвольно испражнялся. Баптрис уже был на ногах. Звучала тревога, и служители торопливо сбегались в коридор, неся смирительные рубашки и шест с петлей.

Я поднялся на ноги и оглянулся на темный проем.

- Полковник Эбхо?

Дверь с треском захлопнулась.

VI

Брат Баптрис ясно дал понять, что сегодня, несмотря на мои протесты, никаких допросов больше не будет. Служители сопроводили меня в гостевую келью на третьем этаже. Беленые стены, чистая обстановка, жесткая деревянная кровать и небольшой столик-скрипториум. Решетчатое окно выходило на кладбище и джунгли позади него.

В сильном волнении я мерил комнату шагами из угла в угол, пока Калибан распаковывал мои вещи. Я был так близок к цели, уже потихоньку начав вытягивать сопротивляющегося Эбхо наружу. Лишь чтобы оказаться лишенным возможности продолжить как раз в тот момент, когда стали открываться по-настоящему темные секреты!

Я замер у окна. Ослепительное красное солнце погружалось в лиловый океан, отбрасывая на густые джунгли черные изломанные тени. Морские птицы кружились над бухтой в лучах умирающего солнца. На темно-синем краю неба появились первые звезды.

Успокоившись, я понял, что каким бы не был мой внутренний беспорядок, беспорядок в самом приюте был гораздо сильнее.

Стоя у окна, я слышал многочисленные вопли, рыдания, крики, хлопанье дверей, топот ног, звон ключей. Богохульство, произнесенное Эбхо, взбаламутило хрупкие умы обитателей этого сумасшедшего дома подобно раскаленному докрасна железу, опущенному в холодную воду. Теперь, чтобы успокоить пациентов, требовались огромные усилия.

Я присел ненадолго к скриториуму, просматривая записи, Калибан дремал на скамье у двери. Эбхо много упоминал о Субъюнктусе Валисе, апотекарии Обрекающих Орлов. Я просмотрел копии старых свидетельств с Пироди, привезенные с собой, но имя Валиса нашлось только в списках личного состава. Выжил ли он? Ответ мог дать только прямой запрос в цитадель Ордена Обрекающих Орлов, но это могло занять месяцы.

Замкнутость Астартес, а иногда и откровенное нежелание сотрудничать с Администратумом, были печально известны. В лучшем случае, запрос повлек бы за собой вереницу формальностей, рутинных затягиваний и согласований. Но, даже не смотря на это, я все же собирался оповестить моих собратьев на Лорхесе о вероятной зацепке. Будь проклят Святой Бастиан, здесь ведь нет вокс-передатчика! Я даже не могу переслать сообщение в Астропатический анклав Симбалополиса, чтобы они отправили его за пределы этого мира.

Сестра принесла поднос с ужином. Как только я закончил трапезу, а Калибан зажег светильники, в келью вошли Ниро и Ярдон.

- Братья?

Ярдон, уставившись на меня сквозь полукруглые линзы, перешел сразу к делу:

- Собрание братства приюта решило, что Вы должны покинуть нас. Завтра. Последующие обращения будут отвергнуты. Наше судно отвезет Вас в рыбачий порт на острове Мос. Оттуда Вы сможете добраться до Симбалополиса.

- Вы расстраиваете меня, Ярдон. Я не хочу уезжать. Моя работа еще не завершена.

- Вы уже сделали достаточно! - огрызнулся он.

- Приют никогда прежде не был так потревожен, - негромко проговорил Ниро. - Произошло несколько стычек. Два служителя ранены. Три пациента попытались покончить с собой. Годы работы погублены за несколько минут.

Я склонил голову:

- Сожалею о причиненном беспокойстве, но...

- Никаких но! - рявкнул Ярдон.

- Мне очень жаль, Высший Сарк, - произнес Ниро. - Но это не обсуждается.

На узкой койке спалось плохо. Я без конца прокручивал в памяти подробности разговора с Эбхо. Несомненно, случившееся серьезно потрясло и травмировало его. Но было что-то еще. За всем, что он рассказал мне, я чувствовал какой-то секрет, какую-то скрытую в глубине его памяти тайну.

Они не смогут так просто отделаться от меня. Слишком много жизней поставлено на кон.

Калибан крепко спал, когда я тихо покинул келью. По темной лестнице на четвертый этаж пришлось пробираться на ощупь. В воздухе чувствовалось беспокойство. Проходя мимо запертых камер, я слышал стоны спящих и бормотание страдавших бессонницей.

Время от времени приходилось нырять в тень, пропуская служителей с фонарями, совершавших дежурный обход. Дорога до блока, где содержался Эбхо, заняла почти три четверти часа. Мимо запертой на засов двери Иока я прокрался с особой осторожностью.

Смотровое окошко распахнулось от моего прикосновения.

- Эбхо? Полковник Эбхо? - негромко позвал я в темноту.

- Кто это? - отозвался неприветливый голос.

- Это Сарк. Мы не закончили.

- Уходите.

- Я не уйду, пока Вы не расскажете мне все до конца.

- Уходите.

Я лихорадочно поразмыслил, и необходимость прибавила мне жестокости:

- У меня в руках фонарь, Эбхо. С мощной лампой. Хотите, посвечу вам через окошко?

Когда он заговорил снова, голос его был полон ужаса. Да простит мне Император этот шантаж.

- Чего Вам еще? - спросил он. - Пытка распространялась. Мы умирали тысячами. Мне жаль всех этих людей на Геновингии, но я не смогу им помочь.

- Вы так и не рассказали, чем все закончилось.

- Разве Вы не читали отчеты?

Я оглянулся по сторонам, чтобы убедиться, что мы в блоке все еще одни.

- Читал. Они довольно... туманны. Там сказано, что главнокомандующий Гатус приказал сжечь противника с орбиты, а затем отправил в Пироди Полярный корабли к вам на выручку. Отчеты потрясают количеством жертв эпидемии. Пятьдесят девять тысяч умерших. Потери среди гражданского населения никто даже не подсчитывал. Также там говорится, что к моменту прибытия спасательных кораблей, Пытка уже была ликвидирована. Эвакуировано четыреста человек. Согласно записям, из них до сегодняшнего дня дожили сто девяносто один.

- Вот вам и ответ.

- Нет, полковник, это не ответ! Как она была ликвидирована?

- Мы обнаружили источник заражения и провели санитарную обработку. Вот как.

- Как, Эбхо? Во имя Бога-Императора, как?

- Пытка была в самом разгаре. Тысячи мертвых...

VII

Пытка была в самом разгаре. Тысячи мертвых, повсюду трупы, реки крови и гноя из отвратительно сияющих зданий.

Я снова пришел к Валису, умоляя о новостях. Он был в инфирмиуме, работал. Проверял очередную партию вакцины, как он сказал. Последние шесть не подействовали и похоже, даже наоборот - усилили воздействие болезни.

Люди сражались между собой, убивая другу друга от страха и отвращения. Я рассказал об этом Валису и он замолчал, работая с горелкой у железного стола. Он был, конечно, огромен... Астартес, на полторы головы выше меня, красная монашеская сутана наброшена поверх брони Обрекающих Орлов. Он вынул из нартециума склянки с образцами и поднял их, держа напротив вездесущего света.

Я был уставшим, таким уставшим, что Вы не поверите. Я не спал много дней. Бросив огнемет, которым проводил санитарную обработку, я опустился на табурет.

- Мы все сгнием? - спросил я огромного апотекария.

- Славный, доблестный Эбхо, - ответил он со смехом. - Бедный маленький человечек. Нет, конечно. Я не дам этому случиться.

Он повернулся ко мне и наполнил шприц из закупоренного флакона. Несмотря на долгое знакомство, он все еще внушал мне благоговейный страх.

- Ты - один из счастливчиков, Эбхо. Все еще здоровый. Я не хотел бы увидеть, как ты поддашься болезни. Ты был мне верным помощником все эти горькие дни, помогая распространять мои вакцины. Я непременно сообщу об этом твоему командованию.

- Благодарю, апотекарий.

- Эбхо, - сказал он. - Я думаю, будет честным, если я скажу, что мы не можем спасти тех, кто уже заражен. Остается надеяться, что мы сможем защитить от инфекции только здоровых. Я приготовил для этого сыворотку и собираюсь привить ее всем еще здоровым. Ты поможешь мне. И сам будешь первым. Так я смогу быть уверен, что не потеряю тебя.

Я смутился. Он подошел ко мне со шприцем в руках, и я начал задирать рукав.

- Расстегни куртку и тунику. Игла должна пройти сквозь стенку желудка.

Я потянулся к застежкам туники. И вот тогда увидел его. Малюсенький. Совсем-совсем крошечный. Желто-зеленый пузырек. Прямо под правым ухом Валиса.

VIII

Эбхо умолк. Воздух был словно заряжен электричеством. Пациенты в соседних камерах беспокойно метались, кто-то начал рыдать. В любой момент могли появиться дежурные служители.

- Эбхо? - позвал я в окошко.

Его голос упал до испуганного шепота, шепота человека, который просто не в состоянии произнести то, что преследовало его все эти долгие годы.

- Эбхо?

Неподалеку загремели ключи. Под дверью общего зала заметались блики света. Иок начал биться в дверь камеры и рычать. Кто-то плакал, кто-то причитал на непонятном языке. Воздух был насыщен запахами фекалий, пота и дикого страха.

- Эбхо!

Времени оставалось совсем мало.

- Эбхо, прошу Вас!

- Валис был заражен Пыткой! Он был заражен все это время, с самого начала! - скрипучий голос Эбхо был полон страдания. Слова, резкие и смертоносные, выскакивали из окошка словно выстрелы лазгана. - Он распространял ее! Он! Через свою работу, свои вакцины и лечение! Он разносил чуму! Его разум был извращен болезнью и он не понимал, что делает! Его бесчисленные вакцины не действовали, потому что они и не были вакцинами! Они были новыми видами Пытки, выведенными в его инфирмиуме! Это и был разносчик: злобная, алчущая болезнь, принявшая облик благородного человека, убивающая тысячи, тысячи за тысячами!

Я похолодел. Никогда в жизни я не слышал ничего подобного. Смысл дошедшего до меня был чудовищен. Пытка была не просто смертельной болезнью, она была разумной, живой, мыслящей... планирующей и совершающей действия через инструменты, извращенные ею.

Дверь камеры Иока выгнулась наружу и разлетелась на куски. Отовсюду неслись вопли паники и страха. Весь приют сотрясался от вырвавшихся на свободу психозов.

В дальнем конце блока замелькали огни. Заметив меня, служители с криками бросились в мою сторону. Они бы схватили меня, если бы Иок не вырвался снова, обезумевший и брызжущий слюной. Развернувшись к служителям, всей своей огромной массой он яростно бросился на них.

- Эбхо! - закричал я в окошко. - Что вы сделали?

Он закричал, голос его дрожжал от сдавленных рыданий:

- Я схватил огнемет! Император, сжалься надо мной, я поднял его и окатил Валиса огнем! Я убил его! Я убил его! Я уничтожил красу и гордость Обрекающих Орлов! Я сжег его дотла! Я уничтожил источник Пытки!

Служитель проковылял мимо меня, горло его было разорвано звериными клыками. Его товарищи увязли в отчаянной борьбе с Иоком.

- Вы сожгли его.

- Да. Пламя перекинулось на химикалии инфирмиума, склянки с образцами, колбы с бурлящей зараженной жидкостью. Все это взорвалось. Шар огня... О боже... ярче, чем этот бесконечный дневной свет. Ярче, чем... огонь повсюду... жидкий огонь... пламя вокруг меня... везде... о... о...

Коридор наполнился яркими вспышками и треском лазерных выстрелов.

Дрожа, я сделал шаг назад от двери Эбхо. Мертвый Иок лежал среди трех искалеченных служителей. Несколько других, раненых, стонали на полу.

Брат Ярдон, с лазерным пистолетом в костлявой руке, протиснулся через набившихся в общий зал санитаров и экклезиархов, и ткнул оружием в мою сторону.

- Мне следует убить тебя за это, Сарк! Как ты посмел?

Баптрис вышел вперед и забрал оружие у Ярдона. Ниро смотрел на меня с усталым разочарованием.

- Посмотрите, что с Эбхо, - приказал Баптрис сестрам, стоящим неподалеку. Те отперли дверь и вошли в камеру.

- Вы уедете завтра, Сарк, - сказал Баптрис. – Я вынужден буду пожаловаться вашему начальству.

- Жалуйтесь, - ответил я. - Я не хотел всего этого, но я должен был добиться правды. И теперь вполне возможно, что благодаря рассказу Эбхо, способ борьбы с оспой Ульрена у нас в руках.

- Надеюсь, что так, - сказал Баптрис, с горечью осматривая побоище. - Он дорого нам обошелся.

Служители провожали меня обратно в келью, когда сестры вывезли Эбхо из камеры. Пытка памятью убила его. Я никогда не прощу себе этого, неважно сколько жизней на Геновингии было спасено. И я никогда не забуду его облик, наконец-то открытый свету.

IX

На следующий день я отбыл на катере, вместе с Калибаном. Из приюта никто не вышел попрощаться или проводить меня. С острова Мос я передал отчет в Симбалополис, откуда при помощи астропатов через варп он достиг Лорхеса.

Была ли уничтожена оспа Ульрена? Да, со временем. Моя работа поспособствовала этому. Кровавая оспа была сродни Пытке, сконструированная Врагом и столь же разумная. Пятьдесят два офицера медицинской службы, такие же распространители заразы, как Валис, были осуждены и обращены в пепел.

Я не помню, скольких мы потеряли в целом по скоплению Геновингия. Сейчас я многое уже не могу вспомнить. Память уже не та, что прежде и временами я благодарен за это.

Я никогда не забуду Эбхо. Никогда не забуду его тело, которое сестры вывезли из камеры. Он попал в огненную ловушку тогда, в инфирмиуме на Пироди Полярном. Лишенная конечностей, высохшая оболочка, висящая в суспензорном кресле, поддерживаемая в живых внутривенными катетерами и стерилизующими аэрозолями. Искалеченное, отталкивающее воспоминание о человеке.

Он был слеп. Это я запомнил наиболее отчетливо. Огонь выжег ему глаза.

Он был слеп, но до сих пор все равно страшился света.

Я все еще верю, что память - величайший дар для человечества. Но, во имя Золотого Трона, есть вещи, которые я никогда не хотел бы вспоминать снова.

Автор перевода: Sidecrawler.


Хаос

197 Природа происхождения варп-пространства остается одной из самых темных тайн галактики. Даже для техномагов Адептус Механикус Марса, варп представляет собой одновременно неистощимый источник силы и огромную опасность для человечества. Черная Библиотека эльдар содержит описание тайн демонической энергии, но она скрываема слугами Великого Арлекина. Возможно, что простой смертный не в состоянии постичь тайны космоса. Какова бы не была правда, варп - прибежище ужасов, в том числе и для орков и для генокрадов. Это дом Темных богов Хаоса и их орд демонов, это владение самого Хаоса: грубого и мощного, его темная энергия вызывает самые смертельные кошмары, которые только способен представить себе человек.

Если бы варп-пространство было полностью изолировано от материальной вселенной, то оно не представляло бы никакой опасности. Но, существует масса проходов между мирами материи и силы, как больших, так и малых, но представляющих не меньшую опасность. Наибольшие врата в потусторонний мир - область космоса, известная как Глаз Ужаса, где переплетаются две вселенные. В центре Глаза Ужаса все представляет собой абсолютный Хаос, где нашли себе приют всевозможные существа, плавающие в волнах энергии ненависти и сумасшествия. На границах этой области материальная вселенная постоянно подвергается вторжению со стороны тварей варпа.

Сами по себе демоны способны принимать физический облик, питаясь энергией варпа. Существуют дьявольские миры демонов, созданные повелителями демонов, самыми могущественными из них, не считая самих богов Хаоса. Смертный, попавший сюда, живет вечно, питаясь энергией варпа. Влияние варпа расходится волнами по вселенной, усиливая или ослабляя свое воздействие на миры. Демоны могут физически существовать лишь короткий промежуток времени, из-за неспособности варпа поддерживать их в таком состоянии слишком долго. Эти миры - пристанище смертных последователей Хаоса, армий Предателей, расползающихся по вселенной подобно чуме. Самые известные из них - Легионы Космического Десанта Хаоса.

Мозг каждого смертного существа может стать вратами для демонов, через которые он способен проникнуть в материальную вселенную, посеяв семена сомнения и честолюбия в свою жертву. Такие мысли способны извратить человека, направив его мысли на благо собственной силы и прибыли.

По всему Империуму разбросаны секты, посвященные богам Хаоса. Это наиболее известные формы ереси и ужасающих предательств человечества. Ересь расползается по вселенной подобно болезни, жертвы сомнений становятся новыми проповедниками ереси, совращая невинных обещаниями легкой власти. Секты Хаоса сеют в обществе семена разброда и бесчинства, проникают в высшие эшелоны власти и разрушают их изнутри. Целые миры впали в анархию. Псайкеры вышли из-под контроля, вызвав всплеск психической энергии, разрушающий ткань мироздания. Неподконтрольный всплеск человеческой активности способен призвать в мир сонмы демонов, которые могут извратить мир или превратить его во врата вторжения сил Хаоса. Любое подозрение Инквизиции в ереси способно призвать Экстерминатус планеты.

Армии Хаоса разнообразны, но в основном их можно разделить на три типа. Самыми опасными являются демоны сами по себе. Их бесчисленное множество, разных видов, принимающих различный облик. Но поскольку все они подчиняются своим божествам, богам Хаоса, то они сходны по своему внешнему виду со своими покровителями. Самые могущественные из всех богов: Кхорн - Кровавый бог, повелитель битв и хозяин могучих воинов; Нургл - Властелин Разложения, разносчик чумы и физического разрушения; Тзинч - Повелитель Перемен, Изменяющий Пути; Слаанеш - Властитель Удовольствий, удовлетворяющий самые потаенные желания. Эти четыре бога борются за влияние на человечество, а их слуги-демоны изыскивают лазейки в мыслях слабых и беспечных.

В мире множество демонов, но последователи этих четырех божеств наиболее могущественны. К счастью для человечества, демоны могут существовать лишь там, где материальная вселенная начала меняться, поскольку демонам для выживания необходимо присутствие варпа, и чем мощнее демон, тем больше ему нужно энергии для существования.

Демоны - самые опасные создания Хаоса, но их появление во вселенной - явление довольно редкое, мгновенно привлекающее к себе внимание Инквизиции. Наиболее реальная опасность - вторжения Легионов Космического Десанта Хаоса. Десять тысяч лет назад во время войн Ереси Хоруса половина Орденов Космического Десанта восстала против Императора и перешла на сторону сил Хаоса. Ведомые Хорусом, Легионы Хаоса практически полностью захватили галактику, и лишь самопожертвование Императора спасло человечество от гибели. Сам Император с тех пор прикован к Золотому Трону.

После поражения Хоруса, оставшиеся в живых космодесантники Хаоса нашли прибежище в области известной как Глаз Ужаса. Здесь они основали собственные миры, став повелителями демонических планет с благословения богов Хаоса. С тех пор они ведут бесконечные войны против Империума. На их планетах время остановилось, поэтому те же десантники, воевавшие десять тысяч лет назад против самого Императора, воюют теперь против Империума. Для них будущее, настоящее и прошлое слилось в единое сражение.

Постоянная опасность вторжения космодесантников Хаоса - одно из самых ужасающих бедствий, которым может подвергнуться какой-нибудь мир, но существует и масса других, менее различимых, но столь же опасных. На каждой планете, в каждом городе, есть те, кто ради собственной власти готов на все. Эти мысли достигают Хаоса. В Империуме есть тысячи, миллионы сект Хаоса, набирающих силу и расширяющих свое влияние. Повсюду встречаются друг с другом призывающие демонов последователи Темных богов. Эти глупцы из-за своих амбиций способны разрушить целую планету в поиске легких путей к могуществу.

Автор перевода неизвестен.


Зараза Хаоса

Несмотря на мириады созданий варпа, плавающих в водах Эфира, самая большая опасность для человечества исходит изнутри; от тех, кто готов перейти на сторону Губительных сил или использовать смертоносное колдовство, основывающееся на энергии варпа. Даже самое небольшое ослабление строгого режима дисциплины и бдительности, поддерживаемого Адептами Империума, выливается в распространение мутаций, активности культистов и псайкеров и, в конечном итоге, – материализации демонов. Поэтому Имперский закон приводится в исполнение железной рукой, и не только для того, чтобы удерживать под контролем неустойчивых, но и для того, чтобы предотвратить появление в материальном мире хищников из соседнего измерения. Неудивительно, что Имперские указы исполняются с крайней неукоснительностью и неизбежностью.

Те же многие, кто ускользает от надзора Империума, часто становятся жертвами собственной гордыни и жажды власти. Они стремятся договориться с обитателями варпа, чтобы в обмен на свою покорность, использовать в личных целях могущество Эмпирея. Еретики идут на человеческие жертвоприношения, колдовские ритуалы и обещания своего служения, слепо пытаясь добиться расположения созданий Хаоса. Под песнопения на древних и непонятных языках проходят варварские ритуалы осквернения и измены, взывающие к Безымянным богам. В большинстве случаев эти языческие церемонии остаются без ответа, так как только настоящий знаток зла может понимать условия доступа подобных сущностей к материальному миру. Как раз такие культисты и вызывают злобных порождений варпа, и зачастую им самим приходится платить за это своими душами. Влияние и соблазнительность Хаоса настолько велики, что когда Инквизиция раскрывает очередной культ, ей приходится уничтожать всех, кто хоть в какой-то малости был причастен, дабы не дать заразе распространиться дальше.

Отвратительное присутствие

"Уродливое бытие, которое темный демон создаст в материальной вселенной, основывается на ряде факторов, не последним из которых является восприятие индивидуума или группы, молящей о его приходе. Намерения и цели их темного господина будут отражаться в принятом им облике.

Жуткие существа, соединившиеся с древним и ужасным Повелителем Черепов, являются вооруженными бронзовым оружием и доспехами смертельно опасными темноглазыми воинами, с лицами, выкрашенными кровью. Они кровожадны и одержимы сверхъестественным зверством, яростью и бешенством и превосходно владеют искусством войны и смерти. От одного их присутствия у людей возникает жажда кровопролития, от их взгляда по спине бегут холодные мурашки, а от их криков и боевых кличей глохнут даже самые стойкие противники.

Мерзкие слуги Князя Злодеяний являются сущим воплощением похотливых наваждений и извращенных грез безрассудных мятежников. Их отвратительная и порочная сущность скрыта под аурой красоты и экстаза, поистине непристойных в своей лживости. Их призывают эксцентричные люди, обуреваемые видениями абсолютной безмятежности, очарования и чувственного внушения, которые заставляют их терять способность здраво мыслить, оставляя лишь порочное восхищение и вожделение.

Те из почитателей Зодчего Судьбы, кто привлекает к себе его внимание, награждаются причудливыми анархическими сущностями, состоящими из чистой магии своего хозяина. Они бестелесны, постоянно меняют форму и горят ярким, хаотично меняющим цвет, пламенем. Они окутаны постоянно меняющимся ореолом энергии, визжа и крича со сверхъестественной силой, испуская во все стороны искры и проникая взглядом прямо в души окружающих.

Из всех нечестивых бесов, служащих темным хозяевам, извращенные создания Заразного Зверя самые жуткие. Они – олицетворения разложения и чумы. Непереносимое зловоние их тошнотворных гноящихся тел разносится роями кружащих вокруг них мух. Их раздутые язвы, вывернутые наружу внутренности, покрытая бородавками кожа, блестящая от покрывающего ее гноя, представляют поистине омерзительное зрелище".

Отрывок из "Либер Малефикорум".

Вместе с культистами по губительному пути идут и мутанты. Мутации – бич человечества, темное отражение эволюционных процессов, извращенных зловещими силами Хаоса. Мутации все чаще и чаще пускают корни даже в самых праведных Имперских организациях. Они – словно злокачественная опухоль на теле человечества, способны превратить его в расу дегенератов.

И хотя по слухам в Глазе Ужаса существуют живые мертвецы и чудовищные мутанты, вырастающие до размеров боевых танков, основная трудность в искоренении мутантов заключается в том, что они могут жить на цивилизованных мирах, скрывая свои уродливости от надзора. Мутация – порок не только физический, но и духовный. Даже одежды Проповедника Экклезиархии могут скрывать сонмы сочащихся слюной и шепчущих ртов. Таким образом, зараза мутаций поразила все уровни Имперского общества. Борьбу с этой заразой ведет Ордо Еретикус; поэтому неудивительно, что инквизиторы приговаривают к смерти даже за самые мельчайшие физические дефекты, чтобы они не оказались стигматами Хаоса.

Некоторые мутанты не имеют никаких видимых признаков своих изменений, потому что мутировал их разум, позволив черпать энергию напрямую из варпа. Псайкер, готовый рискнуть своей душой, может использовать могущественные силы варпа, однако, поступая так, он рискует еще больше. Разум псайкера является порталом для демонических сущностей, в просторах Эфира выглядящих как сгустки яркого света. Если псайкер не подготовлен, то демоны проникнут в его разум словно леденящие душу ножи. В конечном итоге псайкер будет превращен в полноценный портал, сквозь который в материальную вселенную хлынет поток адских созданий, сначала понемногу, а затем – подобно наводнению. Подобное происходит не так часто, однако, когда все-таки случается, влечет за собой неописуемые разрушения, усиливая влияние Хаоса на материальный мир. Армии Империума, не успевая своевременно реагировать, являются слишком грубым оружием для борьбы с подобными угрозами. Инквизиторы должны принимать самые суровые меры для устранения подобных раковых опухолей, где бы они ни были. И если для это должны будут умереть сотни невинных, что ж – это небольшая цена за поддержание безопасности Империума.

Самые низменные инстинкты человечества обретают плоть в варпе, эти демоны наслаждаются, распространяя безумие, моральное разложение и смерть по всей галактике. Несмотря на то, что каталогизация демонов, несомненно, ужасно повлияет на человеческий рассудок, инквизиторы Ордо Маллеус собрали не только еретические тексты, во всех невероятных подробностях описывающие слуг Хаоса, но также – и собственные записи тысячелетних сражений с этими воплощениями Хаоса. Самыми могущественными из демонов являются отпрыски четырех Губительных сил: Кхорн – Кровавый Бог, Нургл – Повелитель Разложения, Тзинч – Изменяющий Пути и Слаанеш – Темный Князь. Инквизиция хорошо знает своего врага, и все ее члены, от Верховного Великого Магистра Серых Рыцарей до самого скромного Экспликатора, твердо знают – для выживания человечества необходимо уничтожать всех обнаруженных демонов.

Ордо Маллеус

Ордо Маллеус, что на Высоком Готике означает "Орден Молота", является подразделением Священной Императорской Инквизиции, которое занимается уничтожением физических проявлений Хаоса – демонов. Члены этого Ордена посвящают все свое время поиску и уничтожению демонов, где бы они не находились. Их задачей является выслеживание и зачистка тех, кто водится с демонами. А также истребление отвратительных созданий, которых вызывают эти еретики, прежде чем их нечестивые действия повлекут за собой полномасштабные демонические вторжения.

Таков авторитет инквизитора и такова значительность демонической угрозы, что никакая жертва не считается слишком большой для борьбы с ней, и никакие армии не считаются слишком сильными для противостояния жутким слугам Хаоса. Даже победив, те, кто сражался бок о бок с Охотником на Демонов, могут запросто быть впоследствии экстерминированы, чтобы предотвратить возможность дальнейшего распространения заразы Хаоса; космические десантники считаются слишком дорогими, чтобы их просто уничтожать, поэтому обычно им промывают мозги, чтобы искоренить заражение Хаоса, способное извратить даже самых стойких.

Но иногда демоны прорываются из Эфира в таких количествах, что инквизиторы Ордо Маллеус, чтобы победить, вынуждены обращаться к своему Боевому крылу – воинам, даже более могущественным и преданным, чем космические десантники. Когда беснующиеся чудовища прорываются вопящей ордой в материальную вселенную, стремясь пожрать души невинных, только одна сила в галактике имеет шансы остановить их – Серые Рыцари.

Легионы Ужаса

Подобно гноящемуся нарыву, готовому вот-вот лопнуть, звездное явление, известное под названием Глаз Ужаса, на протяжении вот уже десяти тысяч лет отравляет своим присутствием территорию Империума. Это перманентный варп-шторм невообразимых размеров, возникший во время галактического катаклизма, называемого – Падение Эльдар. Он служит постоянным напоминанием о том, что судьба человечества находится в самом его сердце, источая чистое вещество варпа в материальную вселенную, заражая все, что оказывается поблизости, миазмами Хаоса. Он оскверняет своим присутствием небеса, выделяясь среди звезд кровавым пятном. Его видно невооруженным глазом в небесах всех планет в радиусе десяти тысяч световых лет: пульсирующий океан пурпурного цвета – на Кадии; огромная язва, разъедающая небо, – на Фенрисе; зловеще светящаяся звезда – на Терре. Его окружают смертоносные варп-штормы, делающие межзвездные перелеты практически невозможными без присутствия у руля наиболее опытных представителей Навис Нобилитэ. Глаз Ужаса настолько велик, что целая четверть Имперского космоса находится под его постоянным зловещим взором, и хотя местные метеорологические условия могут ослаблять или полностью закрывать его, все это лишь мимолетная передышка. Все, кто находится под его порочным взглядом, чувствуют себя под постоянным наблюдением врагов человеческих. Глаз никогда не закроется, а его обитатели никогда не прекратят добиваться гибели Империума.

Глаз является прибежищем для самых темных злодеев галактики. Он кишит бесчисленными опасностями, парящими в бурных пучинах всех варп-штормов, а также здесь обитают самые опасные враги Империума – Легионы-Предатели. Во времена Ереси Хоруса половина космических десантников отреклась от Императора. Это не было обычным восстанием, Легионы-Предатели добровольно перешли на сторону богов Хаоса. Они с готовностью продали свои души, чтобы получить вечную жизнь и воплотить все свои мечты и желания. Губительные силы говорили с ними через Хоруса, обещая справедливости по сравнению с далеким Императором, который слепо требовал жизни, исполненной служения и самопожертвования, ничего не давая взамен. Темные боги нашептывали, что отдадут им галактику целиком, где они будут сами себе хозяевами.

После смерти Хоруса от руки Императора, Легионы-Предатели отступили в Глаз Ужаса, пытаясь укрыться от Имперских космических флотов. Так было окончательно закреплено их проклятье – извращенные и ожесточенные они стали космическими десантниками Хаоса, презираемые и вселяющие во всех страх как изменники и еретики. Обещанное бессмертие оказалось не более чем ужасным существованием, полным ненависти и жестокости. Воплощение в демонов ждет лишь тех, к кому благоволят нечестивые боги, тех же, кто подводит их, ждет рабство. Но в любом случае, они навеки останутся привязанными к прихотям жаждущих богов варпа.

По сей день легионы нераскаявшихся космических десантников Хаоса, исполненных неутолимой жажды уничтожить слуг Ложного Императора и вырвать его труп из трона Терры, продолжают сражаться. Черпая силы в бездонном омуте кровопролития и ненависти, легионы Хаоса стараются удержать переменчивое покровительство богов Хаоса и беспрестанно нападают на Империум. Они будут продолжать вести свою Долгую Войну, не имеющую конца, пока не будет свергнут Император, и к власти над галактикой не придут боги Хаоса.

Еще более ужасными являются Демонические Примархи, темные и извращенные отражения величественных героев, созданных во времена Великого Крестового похода самим Императором. Раньше каждый из этих супервоинов сражался во главе огромного Легиона Космических Десантников, почитавших и восхищавшихся ими. За время, прошедшее после рокового предательства Ереси Хоруса, они превратились в омерзительные слияния примархов и демонов, возвышающихся над бесчисленными ордами своих прислужников:

Костлявый и разлагающийся Мортарион, Примарх Гвардии Смерти; циклопический колдун Магнус Красный, Примарх Тысячи Сыновей; параноидный специалист по осадам Пертурабо, Примарх Железных Воинов; многорукий Фулгрим, когда-то прекрасный Примарх Детей Императора; и крылатый Ангрон, повелитель кровожадных Пожирателей Миров – вот лишь некоторые из их дьявольского числа. Каждый из них правит своим собственным царством, демоническим миром, созданным волей их безумных желаний, именно здесь самые страшные враги человечества строят планы по уничтожению Империума.

Демонические миры практически невозможно классифицировать, единственное, что про них можно сказать, это то, что все они являются жестокой преисподней, которая либо извратит, либо поглотит своих обитателей. Демонические миры не похожи друг на друга, так как сотворены согласно вкусам своих повелителей. Несмотря на то, что демонам требуется много энергии, чтобы существовать за пределами Имматериума, Глаз Ужаса является пристанищем для них.

Это специфическое нарушение законов природы отражается и в каждом демоническом мире; здесь не действует ни одно из непреложных ограничений, налагаемых гравитацией и астрофизикой на материальную вселенную. Империуму пришлось дорого заплатить, чтобы получить хоть какую-нибудь информацию об этих мирах. Только самые сильные псайкеры могут отважиться проникнуть разумом вглубь Глаза, сохранив при этом свой рассудок. Те же, кто оказывается слабее, неизбежно возвращаются назад, неся в своем разуме чужеродного обитателя. Нуль-корабли Инквизиции, сокрытые от порождений варпа за защитными психическими щитами, также проникали в глубины Глаза Ужаса. Из таких экспедиций возвращаются с сердцами, исполненными ненависти к демонам, и с укрепленной верой. Те же, кто не возвращается, обрекают себя на проклятое существование, полное физических и духовных мучений от садистских обитателей Имматериума.

Автор перевода: Red Elf.


Адская угроза

Исследование мерзких демонов варпа

Демон - даже простого произношения этого слова достаточно, чтобы внушить страх в самое смелое сердце, и это действительно так. Для Хаоса, величайшей угрозы человечества, нет более совершенной формы, чем демон, и бесчисленные миллионы омерзительных существ, населяющих варп, жаждут ничего более, кроме как окончательного уничтожения Империума.

Физические характеристики

"Все демоны это обман. Они - ложь, которой силы Хаоса придали физический облик. Поэтому бойтесь демонов Кхорна, а затем бойтесь их еще раз".

Инквизитор Ковенант.

089 Сама основа Хаоса непостоянна и непредсказуема, так что невозможно перечислить мириады форм демонов. Тем не менее, несмотря на непостоянство природы варпа, считается, что основные божества Хаоса отдают предпочтение определенным физическим формам, значимым для их специфического характера. Поэтому, для просвещенного хаосита есть возможность определить божество - покровителя демона, исходя из той формы, которую он выберет, чтобы воплотиться в пространстве. Широко распространено мнение о том, что характерные физические черты, используемые сущностями, принадлежащими определенной силе Хаоса, дают подсказки к тому, какие формы предпочитает само божество.

Воплощения демонов Кхорна, Кровавого бога, обычно цвета спекшейся крови, мощно сложены, и имеют звероподобный облик. Даже меньшие Кровопускатели выше на голову и шире в плечах любого космического десантника, и их внушительные мускулы закалены для единственной цели - уничтожения любой живой твари, встретившейся у них на пути. Об этих демонах составлено лишь несколько донесений от очевидцев, так как их кровавый род существует только для того, чтобы убивать. Поэтому большинство знаний, относительно этих демонов существует лишь как предположения. Далее следует отрывок из донесений инквизитора Лешры о его расследовании резни на Эйрийской Арене:

"…Пол камеры был залит кровью…Поразительно, как могло пролиться так много лишь из восьми тел. Трупы были грубо и жестоко расчленены. Стены практически по всей площади покрывала кровь; едва ли квадратный дюйм их поверхности оставался чистым. Длинные, похожие на толстые нити, сгустки запекшейся крови свисали с потолка, что говорило об ужасных силах, с помощью которых эта бойня была осуществлена. Мои сервиторы, собирая вместе трупы глупцов, призвавших этого зверя, нашли все части тел погибших, за исключением черепов, от которых не осталось никаких следов…"

Демоны, поклявшиеся служить Слаанешу, Властителю Наслаждений, являются противоположностью Кровопускателям, так как они являются существами ошеломляющей, неземной красоты. Слабый человек, стоит ему только взглянуть на одного из них, будет потерян навсегда; несмотря на то насколько сильно разум пытается предупредить его об опасности, он будет неспособен противостоять инстинкту подчиниться этим созданиям, и будет служить им бездумным рабом бесконечно. Но есть и те, кто видел этих существ, и чьи души не были соблазнены их извращенным танцем и обещаниями рая. Они описывают этих тварей как Демонетт, принявших облик привлекательных и молодых женщин. Ужасающие мутации, такие как костяные наросты и раздвоенные конечности, ни в коей мере не уменьшали их гипнотической красоты. Способность этих богохульных тварей превращать чувства отвращения и ужаса в неуправляемое вожделение является доказательством их искусных сил. Также существуют более могущественные слуги Слаанеша - Хранители Тайн. Несмотря на огромный рост этих многоруких чудовищ, их изящество превосходит даже меньших демонов Слаанеша, и они наслаждаются пожиранием не только тел своих жертв, но также и их душ.

Возможно, что самые мерзкие из всех демонов - это слуги Властелина Разложения, Нургла, так как они воплощение гниения. Почему какой-либо человек способен поклоняться божеству болезней - загадка для здравомыслящих, но, тем не менее, этот древний бог один из самых могущественных в этом нечестивом пантеоне. Его слуги - собиратели болезней, ведущие счет каждой инфекции, когда-либо существовавшей во вселенной. Древняя вокс-запись из Апотекариума Малорис, датированная временами Дреллианской Чумы и скрытая в Либрарии Санктус, содержит образец их монотонных песнопений. Все кто его слышал, были поражены болезнью и в скором времени умирали ужасной смертью.

Все известные демоны Нургла проявляют внешние признаки разложения и оставляют следы жидкого гноя и остатков сгнивших внутренностей там, где они проволокли свои смердящие тела. Праведное, очищающее пламя - единственный путь очистить место, оскверненное такими тварями.

Любая попытка классифицировать Ужасов, меньших демонов Тзинча по их физическим характеристикам тщетна. Каждый из слуг Повелителя Перемен с легкостью способен изменять свой облик, и большинство этих тварей не более чем постоянно изменяющаяся масса когтистых конечностей и клыкастых ртов. Внутри эти бескостные существа вынашивают эмбрионы своих будущих воплощений, которые с криком выкарабкиваются из существующей оболочки. Люди становились безумными, лишь только увидев этих чудовищ, и многие погибли в муках, когда колдовской огонь, служащий Ужасам кровью, пожирал жертв в зареве психической энергии.

Все демоны, когда ход битвы оборачивается против них, начинают исчезать, узы, связывающие их с реальностью, мгновенно распадаются. Ордо Маллеус и Экклезиархии известно то, что истинная вера ускоряет этот процесс, также как и гимны изгнания и отречения.

Среда обитания

"Я видел троих из этих тварей, играющих подобно детям во внутренностях Майера и Рабрила в конце коридора. И я побежал, как проклятый, к линии фронта. Смерть там показалась бы мне раем, если они смогли бы меня поймать".

Солдат Вилиад, Минервийские Охотники за Танками.

Демонические существа не имеют родного мира, как такового, так как чтобы существовать вне Имматериума, им требуется огромное количество энергии варпа или тело для вселения. Поэтому, единственные планеты, на которых могут свободно существовать демоны, находятся в самом Глазе Ужаса, где Имматериум прорывается в галактику вихрем энергии. В этой области космоса существуют миры, к которым неприменимы законы физики, и их ландшафт постоянно изменяется по прихоти той силы Хаоса, что управляет планетой.

Каждый из богов Хаоса является хозяином неисчислимого количества демонических миров внутри Глаза Ужаса, и их владения стали извращенным отражением их богохульных аспектов. Путешествие внутрь Глаза Ужаса - это авантюра, которую посмеет предпринять либо еретик, либо безумец. Немногочисленные достоверные сведения об этом пространстве были собраны самыми могущественными псайкерами Империума, сообщавших сведения о своих снах и видениях, в которых им открылись миры Хаоса. Миры Нургла, погрязшие в грязи и отбросах чумные ямы, где демоны переваливаются по омертвелым землям, уныло собирая инфекции, высвобожденные их болезнетворным покровителем. Миры Слаанеша пульсируют всеми вообразимыми пороками, скрываясь под опьяняющим запахом потворства, в то время как миры, принадлежащие Кхорну, вторят им воплями тех, кто был убит кровожадными воинами Кровавого бога. Миры Тзинча - чудовищные, постоянно изменяющиеся лабиринты, где ландшафт вряд ли имеет какую либо устойчивость, перед тем как будет изменен в новую кошмарную форму.

Существует множество других миров внутри Глаза Ужаса: планеты, подобные плоским листам черного стекла, миры, охваченные огнем, и многие другие, где кровавые дожди извергаются вверх с поверхности. На одном мире, черное солнце высоко стоит в белом небе, и его лучи снисходят на запутанный темный город кошмарных укреплений - считается, что это Медренгард, место обитания Примарха Железных Воинов - Пертурабо. Другой мир покрыт озерами кипящей крови, из которых шары огня поднимаются в небо и разливают свой свет по небесной тверди. Неисчислимо количество миров, скрывающихся в Глазе Ужаса и бесконечно число реальностей, рожденных в водовороте Хаоса.

Первый контакт

Невозможно точно сказать, где и когда человечество впервые столкнулось с демонами, так как (если только сведения хаоситов верны) силы, создающие таких чудовищных тварей, существовали столько же, сколько и род человеческий, если не дольше. Варп, изестный также как Море Душ, представляет собой находящуюся в движении массу энергии, которую люди с талантом псайкера используют как сырье для своих колдовских сил. С начала времен всегда были те, кто применял эти силы для своей выгоды, и их свершения были запечатлены в темных мифах древности.

Вулканические пещеры Хнанг-Мэй, находящиеся под огромными горами в одной из областей на Терре, название которой давно забыто, несут на себе свидетельства того, что можно назвать первыми зафиксированными случаями демонического вторжения. До их уничтожения во время нападения Великого Предателя на Святую Терру десять тысяч лет назад, фрески и рисунки на пещерных стенах изображали примитивных людей и грубые, но легко узнаваемые образы, которые показались бы очень знакомыми охотникам на демонов из Ордо Маллеус.

Боевые способности

Избранный метод ведения боевых действий различается между классами демонов и в основном зависит от их бога-покровителя. Как облик демона обусловливается его верностью одной из сил Хаоса, также и его сильные стороны и недостатки в бою определяются именно этим. Кровопускатели предпочитают сражаться вооруженными тяжелыми бронзовыми секирами, украшенными черепами или символами их бога-покровителя, Кхорна. Предположительно, бронзовая секира, являющаяся одним из первых видов вооружения человечества, имеет некоторое отношение к культу Кхорна. Существует мнение, что это оружие обладает некими ограниченными чувствами и возможно даже способностью к вампиризму, так как тела многих жертв Кровопускателей были найдены полностью лишенными крови. Также, секиры Кхорна широко используются смертными поклонниками Кровавого бога (ср.934.457.Пожиратели Миров). В сочетании со сверхъестественной силой Кровопускателей, это смертоносное оружие может пробивать даже броню "Носорога" стандартной модели. Известно, что существует и другое демоническое создание, получившее высшую благосклонность Кхорна - чудовищный Кровопийца. Эта чрезвычайно мощная тварь превосходит остальных демонов своего бога и возможно является наиболее грозным из всех великих демонов. Его навык в воинских искусствах совершенен и его сила такова, что одним ударом он может разрушить укрепленный бункер. Никто не в силах взять верх над этим чрезмерно могучим чудовищем в ближнем бою, так как он является воплощением войны.

Начало записи.

Изображение колеблется, пока пикточереп облетает мужскую фигуру, одетую в красный хирургический халат (старший генетор Лаурам Клелланд). Клелланд приближается к мужчине, крепко привязанному ремнями к медицинскому столу. Обездвиженная фигура находится в состоянии повышенного возбуждения и, по-видимому, пребывает в состоянии одержимости. Причина одержимости неясна, но определяется как высший класс сущности варпа. Непрерывный напев Стихов Отвращения слышится из источника вне поля зрения пикточерепа.

(голос вне пикта, опознан как инквизитор Оларий)

Оларий: Быстрее, закончи с ним наконец! Сущность скоро преодолеет заклятья.

Клелланд: Я делаю настолько быстро, насколько мне позволяет безопасность, инквизитор. Все вы должны знать опасности, присущие созданию демонхоста в таких условиях.

Оларий: Не смей наставлять меня, механикус. Просто сделай это быстро. Этот намного сильнее, чем мы предполагали. Оковы могут быть недостаточно крепкими.

Клелланд кивает головой и спешит провести подкожную инъекцию к обездвиженному субъекту. Как только он приближается к столу, субъект вырывает из пут потемневшую руку и хватает Клелланда за шею. Хватка сжимается, и через 1,45 секунды субъект ломает Клелланду шею и срывает его голову с плеч. Клелланд падает и субъект начинает дергаться в судорогах.

Оларий: Клянусь кровью Императора! Закрывайте комнату! Сейчас, будь оно проклято, сейчас же!

Субъект (теперь определенный как демонхост) вырывается из пут медицинского стола, и изображение колеблется, так как пикточереп уклоняется от удара руки демонхоста, которая удлинилась и приобрела длинные когти. Инквизитор Оларий и три священника Экклезиархии, несущие книги изгнания попали в кадр, когда пикточереп повернулся кругом. Кожа демонхоста потемнела, мускулы увеличились, а его лицо стало звероподобным. Священники исторгли крики ужаса и побежали по направлению к выходу из комнаты, но нашли его запертым. Демонхост обезглавил представителей Экклезиархии в два удара, прежде чем инквизитор успел произвести два выстрела из оружия, классифицированного как пси-пушка. Демонхост упал, но поднялся снова на ноги, оставшись невредимым после выстрелов, произведенных в упор, и вспорол живот инквизитору. Оларий упал, в то время как вмонтированные в потолок распылители заработали и залили комнату освященными кислотами. Изображение расплывается, так как кислота разъедает пикточереп и пропадает совсем после того, как демонхост разбивает устройство об пол. Звукозапись передается следующие 3.42 секунды, состоя из воплей инквизитора Олария и демонхоста, пока кислота исполняет свою священную обязанность.

Конец записи.

Демоны Слаанеша хрупкого телосложения, но их облик только скрывает их смертоносные способности в ближнем бою. Длинные и острые когти Демонетты, сродни хитиновым клешням генокрада расы тиранидов, способны прорезать даже адамантий. Подобно великому демону Слаанеша, многорукому Хранителю Секретов, эти твари, как считается, испускают сильный феромон, который притупляет чувства и разрушает свободную волю жертв. Проверено, что против этих относительно небольших существ эффективен даже огонь лазганов Имперской Гвардии. Однако, в отличие от кхорнитов, демоны Слаанеша коварны и нападают охотнее, полагаясь скорее на вероломство и скорость, чем на силу и ярость.

Червеподобные отродья Нургла, напротив, показали себя исключительно стойкими на поле боя. Среди всех демонов Хаоса, они, возможно, имеют самую крепкую связь с реальностью, ибо их зараженные чумой тела способны выдерживать попадания снарядов тяжелого болтера, как если бы это были пули обычного стаббера. Вероятно, что их измененная физиология позволяет им не чувствовать боли. Прогнившие и ржавые клинки, используемые проклятыми воинами Нургла, несут на себе смертельные яды и быстродействующие бактерии. Стоит им попасть на незащищенную плоть, как пораженные участки начинают разлагаться и покрываться струпьями, а инфекция распространяется по всей нервной системе жертвы. Эти демоны также несут в себе Гниль Нургла, поражающую души болезнь, способную заразить любое живое существо в пределах досягаемости демонов. И нет защиты от этих демонических инфекций, кроме истинной веры, и даже стойкий метаболизм огринов не в силах противостоять этой зловещей болезни.

Сущности Тзинча, которым были даны прозвища "Ужасы" и "Огневики", единственные из демонов, обладающие возможностью атаки на расстоянии. Обычно это явление принимает форму многоцветного демонического пламени, извергающегося из глаз, пасти и рук Ужаса. Эффект этого колдовского огня, попавшего на цель, может быть разнообразен. Результаты Балсоирского Симпозиума, проведенного Ордо Маллеус и Орденом Реликторов в 885.М37 остаются основной иллюстрацией того, на что способны эти демоны. Тела еретиков, представленные на совещании, различались от частично обгоревших до полностью мутированных. Среди тел были бормочущие изувеченные кучи плоти, которые раньше были людьми. Бесчисленные глаза и рты открывались посреди покрытой волдырями кожи, чтобы выпросить милосердной смерти для своей новоприобретенной формы. Несколько из пораженных приобрели органы, отображавшие животных, насекомых, а так же тех Ужасов, которые их поразили. Остальные были превращены в сгустки волокнистой крови или представляли собой связку раскачивающихся внутренностей, расположенных в таком порядке, чтобы исторгать из себя жуткие руны Тзинча. Когда расследование было завершено, вся местность была предана огню.

Но, несмотря на это, среди всех демонических особей, только слуги Тзинча уязвимы в ближнем бою. Хотя их цепкие когти, и клыкастые пасти могут с легкостью разорвать на части имперского гвардейца, они не способны противостоять Адептус Астартес. Их склонность делиться и изменяться в ускоренной форме бесполого воспроизведения настораживает, но это всего лишь уловка, чтобы отвлечь внимание нападающих.

Из-за того, что все демоны стараются воплотиться неожиданно в разгаре битвы, организовать против них оборону с помощью стрелкового вооружения довольно трудно. Поэтому, единственная мера безопасности, которую имперский солдат может применить против этих дьявольских отродий - это непоколебимое убеждение и вера в Императора, поддержанные исчерпывающим знанием Имперского Кредо.

Технологии

"Создания варпа имеют одну особенность, которая должна тебя волновать - неугасающее презрение к Императору. Твоя задача подавить мятеж, который они разжигают, и это единственный путь уничтожить их полностью".

Инквизитор Шоран.

Демоны видимо не имеют представления о технологиях как таковых, и эта особенность совершенно понятна. Их текущие воплощения, созданные для удовлетворения прихотей их бога, не нуждаются ни в каких инструментах или устройствах, что нужны человеку для достижения своих целей. Но, несмотря на это, есть несколько значительных исключений. Космические десантники Хаоса, достигнувшие статуса демона, иногда сохраняют извращенные и уродливые версии своего первоначального вооружения и брони, часто врастающих в их тело до такой степени, что плоть и оружие становятся одним целым (ср.094.476. Вирус Облитератора). Это снаряжение сильно отличается от стандартных моделей болтеров и оружия ближнего боя, изменившись за тысячелетия до неузнаваемости, и даже имеет способность вырастать из плоти сущности по его желанию. Демонпринцев, величиной с дредноут, часто описывают носящими в насмешку части своей первоначальной энергетической брони, но неизвестно, является ли эта броня частью их формы или представляет собой разновидность демонического экзоскелета.

Возможно, наиболее близкая связь с технологиями, доступными демонам, проявляется в демоническом оружии. Оно создается при осквернении вооружения нечестивыми и богохульными рунами, которые делают возможным заточение демона в материале оружия. Это дает артефакту потрясающую мощь и магическую энергию, хотя эти свойства, как правило, различаются от предмета к предмету. Различные вариации этого процесса могут применяться к стандартным моделям имперской техники, заключая демоническую сущность внутри корпуса любой машины - от дредноута до "Лэндрейдера". Есть подозрение, что слуги Хаоса создают механические объекты исключительно для этой цели (ср.016.924.Осквернитель).

Структура общества

Внутри демонических легионов существует относительно устойчивая иерархия, хотя и недостаточно строгая, так как демоническая сущность может вознестись или пасть в глазах своего бога-покровителя в течение одного единственного дня. На нижайшем уровне этой иерархии находятся Отродья, представляющие тех, кто потерпели неудачу на своем пути стать Демонпринцем. По изменчивым желаниям богов Хаоса их тела были превращены в мерзкую массу, состоящую из конечностей, ртов, шипов и эктоплазмы. На том же уровне стоят такие демоны, как исходящие гноем Нурглинги, демонические сущности, которые резвятся и бормочут на пути отпрысков их мерзкого бога.

Над ними стоят демонические звери, о положении которых практически ничего неизвестно. Джаггернауты Кхорна, частью созданные из демонической плоти, частью адские машины, используются как верховые животные для лучших берсеркеров Кровавого бога. Также смертоносны и подобные твари Слаанеша - змееподобные демоны с длинными извивающимися языками. Их гипнотические феромоны парализуют жертву прежде, чем воин, сидящий на спине такого зверя, нанесет смертельный удар. Демонические звери Тзинча, хотя и имеющие чувства, имеют облик металлического диска и нрав акулы. Колдуны Хаоса часто используют этих странных тварей для того, чтобы они несли их в битву, сопровождаемые исторгающими вопли Крикунами, привлеченными магической энергией своих хозяев. Фурии, крылатые демоны, которые обрушиваются на своих жертв тучей острых клыков и когтей, видимо не служат отдельным силам Хаоса и сражаются исключительно из жажды кровопролития и убийства.

Большинство демонических сущностей, находящихся на следующей ступени иерархии, наиболее часто отвечают призывам еретиков. Здесь находятся основные воины сил Хаоса и включают в себя такие виды как Демонетта, Кровопускатель, Ужас и Чумонос (см. выше Физические характеристики).

На верхних ступенях демонической иерархии находятся Великие Демоны, которые наиболее близки по своей природе и духу к своим богам. Физические воплощения зла и презренных сил Хаоса, Великие Демоны способны управлять огромными ордами меньших демонов. Только те, к кому благосклонны боги, могут призвать Великого Демона в реальный мир. И обычно такой поступок стоит жизни тем, кто был настолько глуп, чтобы попытаться это предпринять.

На вершине демонического общества стоят Демонпринцы. Для последователя Хаоса, вступление в ряды этих существ является наивысшей наградой. Хотя многие из них слабее на поле боя, чем Великие Демоны, есть и такие, которые способны порабощать целые миры ради своей прихоти или только взглядом изменять реальное пространство. В отличие от демона, созданного из энергии Имматериума, Демонпринц был раньше смертным и проявил себя достойным и истинным слугой Хаоса на протяжении бесчисленных столетий убийств и жертвоприношений. Демонпринцы сохраняют за собой то неистовое честолюбие и жестокое коварство, которые помогло им подняться до статуса демонов, и качества, принесшие им благосклонность их божества, усилились в сотню раз. Каждым из миров в Глазе Ужаса повелевает принц огромной мощи и влияния, и они подвластны лишь одним богам. Ходят слухи, что среди Демонпринцев стоят те Примархи, что предали Императора во время Ереси Хоруса. И это верное доказательство той силы, которой сейчас обладают некоторые из этих дьявольских существ.

Великий Демон Амниах в последние века тридцать девятого тысячелетия был бедствием забытой всеми области космоса известной как Пояс Голвина. Он ввергнул звездные системы Пояса в аномальную область пространства-времени, где никакие внешние воздействия не могли их достичь. Вследствие этого, Амниах не боясь возмездия Инквизиции, мог тысячелетиями пировать на миллионах душ тех, кто оставался пленником в этом разломе варпа. Амниах, становясь демоном, принял огромную, настолько близкую к физическому совершенству форму, насколько Слаанеш, его бог-покровитель, смог ему позволить. Его голос описывали как раскаты грома в засуху, а благосклонный взгляд был подобен первым лучам солнца после вечности ночи. Таинственная сила обаяния Амниаха была настолько сильна, все кто видел его, стали поклоняться ему как богу и отвернулись от своих древних божеств плодородия перед таким воплощением совершенства. Даже орды демонов, что шли вместе с ним, были восприняты населением Пояса Голвина как благословенные ангелы. Такова была аура обмана, излучаемая вокруг себя самовлюбленным Амниахом. Те глупцы, что поклонялись ему, странствовали по всему Поясу как миссионеры, разнося слово Амниаха и проповедуя гармонию и терпимость каждому народу, который они встречали. Все больше и больше людей обращались в веру демона с каждым проходящим днем, благодаря силе убеждения проповедников и благосклонности Слаанеша. Амниах действительно был любимцем губительных сил, стремясь осуществить массовое жертвоприношение такого величия, что оно могло вырвать звездные системы из лона космоса и превратить их в обетованную землю Амниаха.

На пике своей мощи, Амниах был почитаем на каждой планете, находящейся в Поясе Голвина. Его облик украшал каждый алтарь, чашу, и знамя на сотне миров, и поклонение этим идолам и иконам впитывалось населением на протяжении веков. Эта вера была непоколебима, так как, бог, которому они поклонялись, появлялся среди них каждое поколение. Во время этих воплощений Амниах возникал для того, чтобы сеять свет и радость, но в действительности он распространял скверну и лживые надежды. По его наставлению в центре каждого города были воздвигнуты огромные золотые колоссы, настолько достоверно отображавшие облик Амниаха, насколько были способны лучшие скульпторы того времени. Чтобы сотворить каждого из этих идолов, потребовался труд великого множества людей, и многие сотни погибли во время их создания. Но это лишь радовало Амниаха, и его замысел близился к свершению.

Тридцать девятое тысячелетие подходило к концу, и люди Пояса Голвина приготовились праздновать рассвет новой эры, а вероучение Амниаха достигло расцвета. Накануне празднований было обещано, что он снизойдет и заберет с собой наиболее преданных своих поклонников в землю обетованную. Надеясь показать свою набожность перед всевидящим оком своего бога, каждый человек на бесчисленных мирах Пояса Голвина поклялся преступить порог своей бренной жизни самым окончательным и бесповоротным образом. Волна психической энергии, появившаяся в результате массового самоубийства такого масштаба, разрушила бы границы пространства, и весь Пояс навечно канул бы в объятия варпа. Если бы Амниаху удалось осуществить свой дьявольский план, то вероятно он собрал бы достаточно сил, чтобы стать богом, чего он всегда и добивался.

Излишне говорить, что такие возмущения в варпе не прошли незамеченными для имперских астропатов, даже несмотря на отдаленность звездных систем Пояса Голвина. Лучшими псайкерами Инквизиции было начато расследование, в результате которого причина угрозы была выяснена и многочисленный имперский флот был направлен к Поясу, дабы ее устранить.

В течение нескольких дней, предшествующих празднованиям, Амниах предпринял великий ритуал, который позволил ему разделить свое сознание на бесчисленное количество частей и поместить их в каждого из золотых титанов в городах своих поклонников. Как только слуги Амниаха окончат свои жизни у ног этих могучих идолов, души несчастных вольются в статуи, даруя демону существование внутри сотен этих громадных форм. С помощью них, Амниах станет непобедимым и войско золотых титанов, созданных по его образу и подобию, будет торжествовать над плененным им множеством народов во время царствия ужаса, которое продлится до конца времен.

Накануне празднований все шло по замыслу Амниаха, и видимо ничто не могло предотвратить его восхождение. Вокруг каждого из золотых титанов собрались миллионы верующих, в унисон напевающих гимны Амниаху, готовя себя к жертвоприношению во имя его славы. Сознание Амниаха вошло в статуи, как только ритуал достиг своего апогея, готовое проглотить отходящие души демонопоклонников. Но имперский флот не тратил время зря. Золотые идолы были настолько огромны, что могли быть обнаружены с орбиты, и над каждым из них находился имперский корабль. По условленному сигналу, каждое судно нанесло удар точно по месту расположения золотых колоссов. Каждая из богохульных скульптур была разрушена в мгновение ока, а взрыв уничтожил каждого последователя лживой веры.

Лишь те немногие, что не склонились перед грандиозным обращением в культ Амниаха, остались в живых. Одним ударом имперский флот не только на века разрушил сущность Амниаха, но и уничтожил практически каждого его приверженца.

Рассвет сорокового тысячелетия действительно стал для Пояса Голвина началом новой эры, как только Экклезиархия стала обращать на путь Империи выживших, испуганных и сбитых с толку. После такой убедительной демонстрации силы никто не смел сомневаться в могуществе Императора. На нынешний день, насчитывается свыше двухсот элитных полков Голвинского Ударного корпуса, а налоги со звездных систем Пояса постоянно превышают даже самые строгие запросы Администратума.

Индекс угрозы и Имперская политика

Угрозу демонов нельзя преуменьшать и священным долгом для каждого члена Ордо Маллеус является уничтожение любых следов этих сущностей. И не будет конца преследованию демонических существ или тех, кто пытается вступить с ними в сговор. Целые миры были уничтожены, чтобы предотвратить гибельные демонические вторжения и нанесение неисправимого урона границам реальности и варпа.

Для Ордо Маллеус нет меры слишком крайней, которую можно было бы применить против тварей варпа, и все сопутствующие потери среди гражданского населения считаются неизбежными последствиями боевых действий с таким противником.

Применение наивысшей санкции, Экстерминатус, вследствие которой вся биосфера планеты подвергается уничтожению также доступно инквизиторам. Такие меры никогда не принимались легко, но ни один инквизитор не будет избегать их применения, если для этого будут основания.

Даже если демоническое нападение отражено, работа Ордо Маллеус не заканчивается, так как каждый след демонов на оскверненной земле должен быть очищен согласно ритуалам. Каждое живое существо, затронутое Хаосом, должно быть уничтожено в очищающем пламени, а пораженная местность изолирована на десятилетия, и даже на века, прежде чем ее можно объявить безопасной.

Автор перевода: Wystan.


Порождения Хаоса

Демоны Кхорна

Кровожад - Великий Демон Кхорна

Кровожад - Великий Демон Кхорна самый могущественный из всех демонов Хаоса и самый могучий из воинов Кровавого бога. Невозможно описать весь ужас этих демонов, их облик способен свести с ума человека. Их присутствие наводит ужас, их тела источают смерть, их глаза не выражают ничего кроме хладнокровного убийства. Немногие из видевших этого кровопийцу остались в живых. Они вспоминают поражающие восприятие размеры и энергию этого демона, блестящие бронзовые доспехи и пропитанный кровью мех, зубы, похожие на лезвия. Кровожад вооружен забрызганным кровью топором и длинным кнутом, усеянным вспышками огня.

Кровопускатели - Воины Смерти Кхорна

Кровопускатели набрасываются на своих врагов огромными ордами. Влекомые запахом крови, крича от ярости, они набрасываются на смертную плоть. Они Воины Смерти Кхорна, его пешая армия демонов. Их кожа красна, их длинные мускулистые руки заканчиваются смертельными когтями, способными походя разорвать противника на части. Они вооружены длинными зазубренными Адскими Клинками, сверкающими от заключенных в них сил. По слухам эти мечи способны изъять душу у смертного и оставить лишь пустое бескровное тело.

Гончие Плоти Кхорна

О них твердят в бреду безумцы, сошедшие с ума от ужасов варпа - кроваво-красные Гончие Плоти Кхорна, постоянно преследуют свои жертвы, даже во сне. В их воспаленном сознании навсегда запечатлен образ этих тварей.

Джаггернауты Кхорна

Джаггернаут - это машина и животное, слитые воедино, существо из живого металла, чье тело - бронза, а кровь - огонь. Они считаются самыми грубыми демонами Кхорна, только отличившиеся воины могут повелевать Джаггернаутами в бою. Их головы подобны таранам, способным уничтожить здание или обратить тяжело вооруженного воина в прах.

Демоны Слаанеш

Хранитель Тайн - Великий Демон Слаанеш

Слаанеш - бог удовольствий, вызывающий экстаз в незащищенных умах. Его опасается даже Инквизиция. Хранителя Секретов окружает чувственная аура, и немногие выжившие, могут со стыдом повествовать о порочных желаниях порожденных ею. Он усыпан драгоценностями, укутан тонкими шелками, его длинные хитиновые клешни прекрасны и смертельны одновременно, голова демона огромна, украшена рогами и клыками, контрастируя с аурой соблазнения, распространяемой им.

Демонетты Слаанеш

Их красота, их нарочитая чувственность, объединенная с ужасными клыками, поражает. Внешне Демонетты схожи с женщинами, совершенно демоническими по сути, и немыслимо соблазнительными, даже несмотря на свои звериные клешни рук.

Злодеи Слаанеш

Клубок ужасов, дитя соблазнительных ночных кошмаров, слишком опасных, даже чтобы мечтать о них. Кто может описать их? Пережившие такое, вспоминают немногое, их мозг отказывается вызывать из глубин памяти увиденное - лишь длинные конечности, языки, лица Злодеев искаженные экстазом боли.

Кони Слаанеш

На их спинах ездят Дети Слаанеш, первое, что вспоминают люди видевшие их - длинные языки этих тварей, похожие на хлысты. Это - их самое опасное оружие, способное опутать противника, обездвижить его, пока всадник не нанесет смертельный удар.

Демоны Нургла

Великий Нечистый - Великий Демон Нургла

Даже закаленные в боях ветераны Ордо Маллеус опасаются этого демона больше, чем других. Он является воплощением самого Чумного бога Нургла - огромный, зеленый, разлагающийся. Внутренние органы вываливаются через прорехи в его теле; отовсюду сочится кровь, смешанная с личинками.

Чуманосы Нургла

Говорят что те, кто умер, заразившись Гнилью Нургла, будет служить вечно этому богу в облике демона, известного как Чуманос. Огромные черные мухи откладывают свои яйца в этих тварей, личинки проникают в их тела, питаясь их плотью и язвами. Мухи клубятся вокруг своих демонов и нападают на неприятеля. У демонов только один глаз и рог во лбу. В лапах они держат мечи с иззубренными лезвиями - это Чумные Мечи Нургла, чье прикосновение вызывает заражение и смерть смертных существ.

Твари Нургла

Голова этих огромных существ, Тварей Нургла, представляет собой скопище толстых щупалец, вырабатывающих паралитический сок. Жертвы этих щупалец собираются после сражений для прокорма прочих последователей Нургла.

Нурглинги

Эти демоны распространяются по вселенной подобно чуме, путешествуя на шкурах других демонов. Пища Нурглингов - разложение. Несмотря на свой размер, они столь же отвратительны, как и их повелитель, каждый из них - миниатюрная копия Нургла.

Демоны Тзинча

Владыка Перемен - Великий Демон Тзинча

Появление этого существа поражает воображение простого смертного. Вокруг него распространяется волна света, цвета его крыльев и тела вызывают помутнение разума человека. Никто из столкнувшихся с ним никогда не забудет его разноцветный плюмаж или его клешни из кристалла. Но самое ужасное его оружие - посох Владыки Перемен, способный проникнуть в самую глубину человеческой души.

Розовые и Голубые Ужасы - Меньшие Демоны Тзинча

Выжившие после атак Хаоса редко остаются в своем уме, поэтому никто не удивляется, что не существует точных описаний этих существ, известных лишь как Ужасы Тзинча. Жертвы говорят о тварях из голубого и розового света, пляшущих монстрах, сеящих вокруг себя смерть своими длинными клешнями. Когда они прыгают и крутятся на поле боя, от них исходит розовый огонь - Розовые Ужасы, а после того, как их уничтожат, эти твари разделяются на два голубых создания - Голубые Ужасы, продолжающих сражаться с прежней яростью.

Огнеметчики Тзинча

Огнеметчики - самые странные из всех демонов Хаоса. Их нижняя половина тела напоминает перевернутые грибы, чьи ножки превратились в тела. Из их рук вырывается розовое пламя варпа, делая руки Огнеметчика похожими на живые факелы. У демона нет головы, его глаза и пасть расположены меж рук. Тело этой твари способно летать с огромной силой, позволяя ей передвигаться прыжками на поле боя.

Диски Тзинча

Диски - необъяснимые создания варп-пространства, хищники, похожие на акул, охотящиеся за душами смертных в безбрежных океанах Хаоса. Они принимают форму плоских, тарелкообразных созданий с острыми зубами и шипами. У них нет конечностей, и они передвигаются, скользя над землей. Чемпион Тзинча может передвигаться на Диске во время боя, паря над врагами и круша их.

Автор перевода неизвестен.


Кровавый Договор

Из неведомых Культов Хаоса, с языческих планет окраин Сегментум Пасификус, появились войска Кровавого Договора. Появились, чтобы стать постоянной угрозой Империуму Человечества. Странной угрозой: бесстрашные и дисциплинированные воины, хранящие непоколебимую верность демоничеким богам варпа.

Физические характеристики

298 Настоящий облик тех, кто вошел в Кровавый Договор, редко можно увидеть. Их лица скрыты под сделанными из плохо обработанного железа масками оскалившихся существ. Абсолютно точно известно, что все они - люди или мутанты, хотя ходят неподтвержденные слухи о появлениях в их рядах ксеносов.

В общих чертах, все встреченные Имперскими войсками силы Кровавого Договора обычно походили на варварские и истрепанные полки Имперской Гвардии. Их броня являлась стандартным боевым облачением, снятым с тел погибших гвардейцев, или сделанным по тем же схемам, что и Имперское. Кроме этого, в их экипировку входили изрядно поношенные рюкзаки, полосы из ткани на броне и оружии, обычный набор амуниции, включающий в себя тяжелые полевые ботинки и стальной шлем. Из-за такого разношерстного облачения нельзя найти двух одинаковых солдат Кровавого Договора. Внешность их несуразная и отталкивающая; их одежда грязна и оборвана; их шлемы повреждены и исцарапаны.

Оправдывая свое название, воины Кровавого Договора предстают в одеждах кроваво-красного цвета. Шлемы их алого цвета артериальной крови, а одежды - цвета запекшейся крови.

Известно, что кровь противников используется колдунами Договора для своих темных ритуалов пред битвой. Как результат, от воинов Договора исходит ужасающая вонь, хуже которой только запах снадобий и масел, которыми воины умащают свои тела перед битвой.

Ритуальные железные маски - так называемые "гротески" - при одинаковой базе имеют множество вариаций. Маски изображают воющие, кричащие, гримасничающие лица, часто с длинным крючковатым носом или подбородком. По большей части маски выкрашены в черный цвет, хотя командиры могут носить серебряные или даже золотые маски. Эти "офицеры" также копируют свое обмундирование с командующих Имперской Гвардии со всеми эполетами, золотым шитьем и ботфортами.

Воины Кровавого Договора говорят - благодаря своему происхождению со многих миров - на странной смеси Имперского готика и под-диалектов разных планет. Как бы то ни было, тактические советники командующего Макарота обнаружили, что часто воины Договора используют свой собственный "боевой язык", военный жаргон, во время битв и походов. Но это так и не было подтверждено.

Родной мир

У Кровавого Договора, по самой его природе, нет родного мира. Они рекрутируют воинов с диких миров за границами Империума, там, где простираются владения Хаоса, а также с миров, завоеванных и покоренных ими.

Легенды и слухи утверждают, что Договор впервые появился на планете под названием Гхурра или Гаурра на окраине спорной системы, Саббаты. Это произошло около трех тысяч лет назад. Племенное общество Гхурры управлялось феодалом-владыкой, или Гауром (также "Гхур" или "Гоур"). Гаур окружал себя элитными жрецами-воинами, проводившими ритуальные служения, во время которых он приносил жертвы демону-богу Кхому. Эти жрецы позже превратились в телохранителей Гаура, добившись великолепных результатов в умении сражаться.

Именно жрецы вели в бой армии, когда власть Гаура начала распространяться и на соседние планеты. Вскоре стало высшим знаком почета состоять в "кровавой охране" Гаура. Число этих воинов росло, и вскоре они сами превратились в регулярную армию Гхурры. Так появился Кровавый Договор.

Каждый член Договора (а наши аналитики утверждают, что их больше 750,000) предан лично Гауру. Чтобы доказать свою верность, каждый новобранец увечит свои руки, проводя ладонями по заточенным остриям шипов на доспехах Гаура.

Первый контакт

Впервые столкновение с Кровавым Договором произошло во время Имперского крестового похода по освобождению Миров Саббаты, цепи, состоящей примерно из сотни неосвоенных планет на окраине Сегментум Пасификус. Спорная территория, Миры Саббаты были колонизированы Империумом в М35, когда силы Хаосы были изгнаны оттуда Крестовым Походом Святой Саббаты, пастушки с Хагии, в честь которой и были названы эти миры. В конце 600-ых и начале 700-ых годов М41 громадное войско Хаоса под командование мерзостного военачальника, или, как его еще называли, "Архона" Надзибара вторглось в Миры Саббаты и вырвало их из рук Империума. Войско Надзибара - набранное в диких мирах за пределами Империума - не было цельным. Скорее, это был альянс нескольких армий, каждая из которых управлялось собственным военачальником. Позже именно они стали лейтенантами Надзибара, и имена их навеки покрыты позором: Анакванар Сек, Енок Иннокентий, Шебол Красная Рука, Шолен Скара, Асфодель Наследник, Нокад Губитель, Квикс Безглазый и Урфок Гаур.

В 755.М41, Верховные Лорды Терры приказали великому Слайдо собрать армию и отвоевать Миры Саббаты. Слайдо, к тому времени уже одержавший множество побед в Кхуланских войнах и пожалованный титулом командующего, быстро созвал войско для нового крестового похода и отправился в Сегментум Пасификус. Главное сражение между ним и Надзибаром произошло на планете Балхут, и, хотя Слайдо и пал в битве, победа осталась за Империумом. Надзибар был убит, а его войска обращены в бегство. Под командованием нового командующего Макарофа, Имперские войска начали вытеснять силы Хаоса из Миров Саббаты.

Но даже со смертью Надзибара это не было простой задачей. В 772.М41, после непродолжительной борьбы, новым Архоном вставшим на место покойного Надзибара стал Урфок Гаур. Его войска контратаковали Макарота, и началась третья, самая кровавая фаза конфликта.

Кровавый Договор Гаура часто сталкивался в битвах с Империумом в ранний период крестовых походов, но он никогда не был опознан. Но лишь только Гаур занял место Архона, Договор стал основой армии Хаоса. Известно, что многие полки и дивизии Хаоса вошли в Кровавый Договор, желая доказать свою верность новому Архону. Жесткую дисциплину в ряды Договора принесли отступники и еретики из Имперской Гвардии. За те десять лет, в течение которых Имперские силы пытались закрепиться в Мирах Саббаты, войска Договора достигли громадных размеров. За несколько лет Имперские войска поняли, что Кровавый Договор - элита вражеских армий.

Боевые качества

Войска Кровавого Договора всегда нападают неожиданно. Силы Хаоса грубы, жестоки и фанатичны, и все эти качества часто мешают планированию военных операций. Договор не таков. В отличие от, скажем, Кифов, последователей Шолен Скары, Кровавый Договор не является толпой плохо вооруженных фанатиков, вся тактика которых строится на прорыве в состоянии боевой ярости порядков противника. Войска Договора обладают оружием, знаниями и тренированностью, идентичными тем, которыми обладает Имперская Гвардия. Договор обладает отличной (очень часто захваченной с боем) аппаратурой и коммуникационными средствами. Командование Договора состоит из профессионалов, что означает отличное планирование операций. Войска Договора могут уничтожать нестандартные цели и выполнять нестандартные миссии, и каждый солдат обладает достаточными умениями для выполнения любой поставленной перед ним задачи. Это и делает Договор таким опасным. Они не безумные фанатики; они высококвалифицированные солдаты на службе ужасных сил Хаоса.

Элиту Договора составляют подразделения, называемые Бригадами Смерти, куда входят наиболее умелые и безжалостные штурмовые отряды. Их число невелико, но именно они идут на острие атаки, именно они охраняют лидеров сил Хаоса, именно они осуществляют невыполнимые миссии. Они - самые ужасные воины Договора.

Технологии

Рядовой солдат Договора вооружен лазганом или автоганом в качестве штатного оружия. Пехотинцы также могут нести пистолеты, гранаты и штыки. При штурме укреплений противника, таких, как окопы и бункеры, солдаты надевают усиленные броневыми пластинами боевые доспехи и вооружаются алебардами, булавами и гранатами.

Кровавый Договор обладает тем же тяжелым вооружением, что и Имперская Гвардия, которое включает в себя тяжелые автоганы, огнеметы, мортиры и ракетные установки. Некоторые командиры Гвардии утверждают, будто бы войска Договора пользуются теми же тактиками и стратегиями, что и они. Считается, что причиной этого является множество дезертиров из рядов Имперской Гвардии, которые и обучают Договор таким действиям.

Другой причиной похожести Договора на Гвардию является оснащенность одной и той же техникой. Множество миров-фабрик - таких, как Неффетил и Урдеш - были завоеваны войсками кровавого Договора во время войн за Миры Саббаты.

Войско Кровавого Договора - опять же благодаря захваченным мирам-фабрикам - имеет множество бронетанковых и артиллерийских дивизий. Часто в эти дивизии так же входит и захваченная техника. Но машины Договора менее бронированы по сравнению с Имперскими. Самыми распространенными машинами являются бронемашина СТеГ 4, и танк АТ70 класса "Грабитель". Менее распространены более мощные и крупные танки АТ83 класса "Разбойник" и захваченные танки "Леман Русс" и "Химера". Также на вооружении Кровавого Договора стоят "Осквернители" и их легко бронированная модификация, известная как "Сталк-танк". Сталк-танки передвигаются на шести ногах на подобие паука, и вооружены сдвоенными пульс-лазерами. Очень редко в рядах Кровавого Договора можно обнаружить сверх-тяжелые танки класса "Гибельный Клинок". Вся техника Договора выкрашена в красный цвет и украшена молитвами Кхорну и черепами врагов.

Особенности

Отличительной чертой Кровавого Договора является рекрутирование им ксеносов. Очень часто Договор использует наемников-нелюдей, известных как Локсатли. Локсатли - негуманоидные четырехногие амфибии. Превосходя человека размерами, локсатли при этом очень проворны и ловки, а их изогнутые длинные когти позволяют им передвигаться по стенам и отвесным скалам. Вне водной среды зрение, слух и обоняние этих существ сильно ухудшается, и они больше полагаются на восприятие вибрации и вкусовые ощущения.

Локсатли используют оружия инопланетного происхождения, известное как флечетт-бластер. Они переносят тяжелые орудия и боезапас к ним на спинах, управляя огнем при помощи мысленных импульсов. Это оружие стреляет потоками, состоящими из тысяч маленьких лезвий, взрезающих броню и наносящих жертве ужасающие раны. Локсатли действуют стаями, составляемыми по принципу родства. Между собой они переговариваются при помощи вибрации и ультразвука.

Имперские гвардейцы утверждают, что о появлении локсатлей можно узнать по характерному запаху скисшего молока с примесью мяты.

Индекс угрозы и Имперская политика

Кровавый Договор - постоянная военная угроза безопасности Сегментум Пасификус. Они отлично тренированы и безгранично преданы своему Архону и Хаосу. Кроме того, число воинов Договора постоянно увеличивается. Урфок Гаур - харизматичный лидер, и вступление в Кровавый Договор является заветной мечтой многих юных воинов. Кровавый Договор является горьким примером того, как дисциплинированность и сила благородной Имперской Гвардии может быть обращена против самого Империума.

Имперские командующие обязаны уничтожать любые проявления Договора при первом же контакте. О появлении сил Договора любой ценой следует сообщить флоту или правительству сектора.

Отвратительные и еретические Легионы Хаоса являются ужасающей угрозой Империуму Человека из-за своей жестокости и силы. Кровавый Договор еще более опасен оттого, что в его действиях присутствует тактика.

Известно также, что Кровавый Договор с большей охотой принимает в свои ряды беглецов и дезертиров из Империума, чем остальные армии Хаоса.

Автор перевода: Greg.


Демонхосты

209 Возможно ли сделать так, чтобы настоящий демон Хаоса материализовался в нашей физической реальности? Да действительно, такие примеры существуют, хотя вызов демона из врпа и его закрепление в реальном мире дело невероятно сложное. Барьеры между варпом и реальным миром должны быть ослаблены при помощи сложных ритуалов и кровавых жертвоприношений, и даже после столь долгих приготовлений демон сможет находиться в нашей вселенной лишь относительно короткий промежуток времени.

Одержимость демоном, напротив, более простая и часто встречаемая форма внедрения сущностей варпа в реальный мир. В случае одержимости, в нашей реальности оказывается только часть энергетической сущности демона и его воли, которые воплощаются в физическом теле. Также как и материализация, одержимость ограничена во времени, но при этом, она может продляться почти бесконечно долго с помощью специальных церемоний и действий. Именно таким образом нужный демон может быть выманен из варпа и заключен внутри одержимого (хоста), создавая существо, именуемое Демонхост.

Демонхосты создаются с различными целями. Некоторые хаосопоклонники добровольно отдают свои собственные тела, для того чтобы их хозяева могли быть среди них. В тела некоторых людей демоны внедряются насильно, например культистами, захватившими их, эти тела так и живут с демоном сидящим внутри и являют собой жуткое зрелище, заставляющее сходить сума даже стойких духом людей.

Инквизиторы, в особенности, Охотники на Демонов Ордо Маллеус, также могут создавать демонхостов. Некоторые из них, движимые простым любопытством, пытаются проникнуть в тайны варпа, понять его силы и тайны, не позволяя пойманным ими демонам уйти обратно в Имматериум, пока те не ответят на все вопросы. Другие инквизиторы, в особенности те, кто лишен психических сил, используют демонхостов в качестве бойцов.

Длительное пребывание сущности из варпа внутри физического тела, в конце концов, оказывает определенное влияние на демонхоста, однако до того момента, пока вся энергия, заключенная в нем, не будет израсходована, демонхост остается чрезвычайно сильным и опасным существом. Их одержимость и магическая сила защищает демонхостов от посягательств других существ варпа, в то время как сила самого демона, заключенного в физическом теле, может быть полностью впитана этим телом.

Для использования своих демонических способностей демонхост соединяется с варпом и в невероятных количествах черпает силы непосредственно из своей родной вселенной, которая, в конце концов, убивает его, если только он не будет выпущен из тела обратно в варп.

Определить, что перед тобой демонхост несложно - в нем бушует просто ураган ментальной энергии: глаза горят адским пламенем, одежда и волосы постоянно движутся и пульсируют, дикая энергия искрами и разрядами пробивается сквозь кожу, а кончики пальцев издают нечеловеческий металлический скрежет

Кроме того, демонхост не подвержен многим опасностям - имеет специфическую невосприимчивость, присущую только демонам, например, не используя специального оружия, его в принципе невозможно ранить. Конечно же, как и у демонов, у демонхостов есть и свои специфические слабости, не дающие забыть об их противоестественном происхождении - некоторые из них могут быть убиты серебром, некоторые для продолжения своего существования в реальности должны пить свежую кровь, другие не переносят дневной свет или символы истинной веры.

Не имеет значения, насколько носитель силен психически, демон, поселившийся в нем, будет неизбежно изменять его тело под себя. Конечно же, визуальный эффект присутствия демона в теле можно ослабить, совершая определенные ритуалы, однако демонхост все равно будет изо дня в день, год за годом изменяться физически, чтобы в конце концов принять облик, соответствующий нечеловеческой душе, захватившей тело сущности. Сначала начинают изменяться глаза, как правило приобретая оттенок свежей крови либо становясь похожими на змеиные или кошачьи, затем кожа приобретает неестественный блеск, а скелет полностью превращается в подобие внешнего облика демона в варпе - появляются рудиментарные рога, хвост и другие атрибуты демона.

Автор перевода: D1mko.


Кхорн, Кровавый бог

Кхорн

Кровавый бог

Кхорн - Кровавый бог, один из четырех богов Хаоса. Он - бог злобы и разрушения, воинственный бог Хаоса, чей гнев простирается вне места и времени. Его медный трон стоит на горе черепов его последователей, павших в сражении, и тех, кто был убит ими. Всякий раз, когда Чемпион Кхорна гибнет в бою, его череп занимает свое место в груде, которая постепенно растет, отражая успех его последователей; но сколь высокой бы она ни стала - никогда не насытится Кровавый бог смертью и насилием.

Кхорн - сила Хаоса, чья черта - бессмысленное и абсолютное насилие, уничтожение всего в пределах досягаемости, будь то враг или друг. Он ловец душ, что ведет армии Хаоса в бой. Его рог звучит в глубинах Глаза Ужаса, побуждая последователей на поиски новых жертв. Кхорн наблюдает дикие разрушения, совершаемые воинами под его знаменами, и сама материя варпа сотрясается от его дикого рева гнева и удовлетворения.

Кхорн - бог воителей, его демоны и смертные чемпионы - лучшие в своем деле. Кхорн - благородный воин, уважающий силу и смелость, и не получает никакого удовольствия от уничтожения слабых и недостойных его гнева. Считается, что удача улыбнется любому смелому воину, посвятившему свою жизнь служению во имя Кровавого бога. Так же, говорят, что демоны Кхорна будут преследовать любого воина, который предаст его, убив беззащитного человека, или будет слишком хладнокровен в своем деле.

Кхорна часто описывают как крепкого гуманоида в сотни футов ростом, сидящего на медном троне, покрытом необычной резьбой, который, в свою очередь, стоит на горе окровавленных черепов. Бог одет в странные для человека латы, украшенные многочисленными узорами - преимущественно черепами. На голове его - огромный крылатый шлем, который является частью звериного, злобного лица, выглядывающего из под него.

Символ Кхорна - череп, олицетворение смерти. Он часто изображается как руна X-образной формы, с перекладиной внизу. Его последователи предпочитают красный, черный и медный цвета в своей одежде и броне, цвета крови, смерти и брони самого Кхорна, соответственно. Число Кхорна - восемь, и это отразилось в организации армий его последователей.

Кхорн почитается и Космическим Десантом Хаоса, и зверолюдьми. У него нет храмов как таковых, ибо единственный обряд поклонения ему совершается на поле боя. Более того, его последователи считают, что длительное время вне битвы, затраченное на постройку храма, лучше провести в бою, дабы не оскорблять Кровавого бога. Каждая жизнь, оборванная последователем Кхорна увеличивает его могущество. Кхорн благосклонно относится к тем кто забирает жизнь у своих друзей и союзников, и чем больше насилия и смерти принесло существо, тем больше оно подходит как жертвоприношение.

Последователи Кхорна не имеют друзей и длительных отношений с кем либо - все равно рано или поздно они превратятся в жертвоприношения Кровавому богу. Иногда один последователь может принести в жертву жизнь другого. В течение непродолжительного времени последователи Кхорна могут иметь союзников, но они всегда помнят, что любое разумное существо боится и ненавидит их, и посему стараются избавиться от них при любом удобном случае.

Автор перевода: Чебуран.


Нургл, Властелин Разложения

Нургл

Властелин Разложения

Нургл - Властелин Разложения, повелитель чумы и болезни. Нургл так же Властелин Всего, ибо несмотря на то насколько неразрушимым кажется что-либо, нет ничего вечного. Действительно, любой процесс созидания влечет за собой постепенное разрушение. Сегодняшние дворцы завтра будут руинами, дева утра - становиться старой каргой ночи, надежда - первый камень в фундаменте разочарования.

Как человек относится к неизбежности конца жизни? Ложиться ли он на землю и ждет когда смерть придет за ним? Нет! Он летит через жизнь, радуясь и разочаровываясь, мечтая и сожалея. Так что человек поставленный перед неизбежностью все равно смеется и вдохновляется. Понимание этого необходимо для того что бы понять Властелина Разложения и его поклонников.

Когда мы соотносим то, что несет в себе Нургл как Сила Хаоса, нам становиться легче понять как Нургл совмещает в себе, казалось, две противоположности. С одной стороны - он Властелин Разложения, чье тело искажено чумой, с другой стороны - он полон неожиданной энергии и желания создавать и просвещать. Живые знают что умрут, возможно прикованными к постели в агонии чумы, но люди загоняют такие мысли в глубины своего сознания и отвлекаются на насущные дела. Нургл - вместилище этого знания и подсознательный ответ ему, затаенный страх недуга и тлена, и одновременно сила жизни которую этот страх порождает.

Нургл - вечный враг Тзинча, Повелителя Перемен, так как они черпают силу из противоположных источников. Тогда как Тзинч получает силу из надежды и удачи, могущество Нургла рождается из безнадежности и отчаянья. Довольно часто они сталкиваются друг с другом, сталкивая армии на пустошах хаоса, или в закрученных политических интригах смертных.

Его тело огромное и обрюзгшее, его гниющая плоть покрыта гноящимися ранами и фурункулами. Крошечные демоны, называющиеся нурглингами копошатся на нем, отделяя куски гниющего мяса и высасывая гной из ран и нарывов. Нургл полон болезненной энергии и энтузиазма, и его демоны путешествуют сквозь время и пространство, распространяя болезни и порчу, танцуя танец смерти вокруг городов, которые они бы хотели заразить. Смертные, умирающие от чумы Нургла навечно становятся пленниками агонии, так как их души заполучает Чумной бог, и они становятся его новыми демоническими слугами. Смертный дотронувшийся до слуги Нургла обречен на смерть, и только молитва и клятва верности Нурглу может отсрочить ее.

Дева в клетке

Эльдар полагают, что их боги погибли при пробуждении Слаанэша. Однако на одном из искусственных миров бытует легенда, гласящая, что богиня Иша не была погублена Темным Князем. Согласно этой легенде, тогда, когда Бог Наслаждений захватил Ишу, ее мольбы о помощи тронули насквозь прогнившее сердце Дедушки Нургла.

Иша была богиней плодородия и целительства, самим воплощением жизни, и могучий Отец Чумы возжелал сделать ее своим компаньоном. Нургл вел долгую войну против Слаанэша с целью вырвать богиню из лап Темного Князя и, в конце концов, вышел победителем.

И все же обожание Бога Хаоса странная вещь, ибо Нургл выказывает свою привязанность жестокими методами. Отец Чумы держит Ишу в ржавой клетке в углу своей палаты. Когда Дедушка Нургл создает особенно заразное варево, он заставляет Ишу испить эту гнилостную смесь, после чего с нарастающим возбуждением наблюдает за симптомами последней сотворенных им болезней.

Хотя Иша может исцелить себя от последствий болезни, скорость, с которой богиня избавляется от отравы позволяет Чумному Владыке определить эффективность своих творений. Если Нургл остается доволен, то он возвращается к своим котлам и опустошает их содержимое в бездонную канаву. Заразная жидкость впоследствии изливается в виде дождя на один из миров смертных. Если же смесь не встречает одобрения Отца Чумы, он выпивает содержимое котла, после чего сблевывает его обратно и начинает работу сызнова.

Пока же Нургл занят созданием новых вирусов, Иша нашептывает смертным способы исцеления от перенесенных ею болезней.

Нурглинги

090 Нурглинги являют собой самую суть Отца Нургла, с дружелюбными, озорными мордочками, раздутыми зелеными телами и непропорциональными конечностями. Единственным отличием остается их размер, ибо ростом нурглинг примерно по колено обычному человеку. Эти гнусные создания обитают в телах Высших Демонов, в частности Нечистых, которые их и порождают. Нурглинги заползают в расщелины между вялыми мускулами и присасываются к сочащимся гноем ранам. Паразитируя на хозяине, они соревнуются за внимание своего носителя, довольно мурлыча, когда их гладят или, повизгивая от удовольствия в благодарность за предложенный кусочек вкусной плоти.

Однако сколь бы ни были они отвратительны, их внешняя гнусность бледнеет по сравнению с процессом их рождения. Нурглинг растет в гниющей плоти Великого Нечистого. Подобно новорожденным младенцам, они питаются молоком, с той лишь разницей, что в качестве "молока" выступают протухшие гнилостные флюиды. Через некоторое время подобная чумная "диета" позволяет подросшему нурглингу прогрызть себе путь наружу осуществив фактическое рождение. Как ни странно, Нечистые относятся к этим паразитам как к своим детям. Великие Демоны баюкают, воркуют с нурглингами и ласкают их, озаряя со всех сторон лучами внимания - однако все это не спасает демонят от приступов гнева и неутолимого голода Нечистого. Множество нурглингов сгнивают, давятся Великим Демоном или же растворяются в его желудочных соках.

Также нурглинги рождаются из оставленной Нечистым слизи, что непременно тянется за демоном. Флюиды скапливаются в небольших углублениях ожидая, когда чья-либо нога случайно угодит в ловушку. Заразная слизь проникает в тело жертвы, с кровяными потоками перемещаясь в брюшную полость, где демоненок и растет, питаясь экскрементами. Достигнув зрелости, нурглинг раздувает живот носителя и начинает сквернословить и выкрикивать оскорбления настолько громко, насколько это возможно для такого небольшого демоненка. Наконец, устав от подобного озорства, нурглинг покидает тело хозяина через задний проход или рот, в зависимости от настроения.

Нурглинги, безусловно, существа общественные, и при первой же возможности будут искать себе подобных, однако некоторые предпочитают затаиться в трущобах городов, питаясь в грудах мусора, канализациях и тому подобных местах. Как ни удивительно, но время от времени нурглинги, рожденные не от Нечистого, отправляются на поиски изначального носителя дабы в качестве благодарности своему родителю одарить того благословением чумы.

Нурглинги редко нападают в одиночку, предпочитая собираться в рои тараторящих и щебечущих зеленых тел. Они кусают и царапают ноги врага, облизывая нанесенные раны и ссадины. Зубы демонят острые, словно иглы, и оставляют гноящиеся следы от укусов, однако редко в состоянии убить сразу.

Авторы перевода: Чебуран, Fabius Bile.


Тзинч, Повелитель Перемен

Тзинч

Повелитель Перемен

"Непогрешимая душа несоразмерно ценнее для Хаоса, чем склонная к пороку".

Тзинч, Изменяющий Пути.

Тзинча именуют по разному, в том числе и Изменяющий Пути, Повелитель Перемен, Великий Заговорщик, Архитектор Судеб. Эти титулы отражают его понимание судьбы, истории, интриг и заговоров. Его разум слушает планы и надежды каждого человека и каждой нации. Он - всевидящее око, наблюдающее как эти планы влияют на ход истории. Но Тзинч не только наблюдатель, у него есть и свои цели. Его планы столь сложны, что затрагивают жизни и судьбы всех живых существ, знают они об этом или нет.

Тзинч кормится жаждой людей к переменам, что является частью человеческой природы. Все люди мечтают о богатстве, свободе и лучшем будущем. Да и богатые мечтают об увеличении своего богатства, и о том, чтобы избавиться от ответственности. Все эти мечты создают сильные побуждения к изменениям, и амбиции народа могут изменять историю. Тзинч воплощение этой силы. Тзинч самый могущественный маг из всех Сил Хаоса. Магия - один из самых эффективных инстуметнов изменения, и те, кто ее использует, часто самые амбициозные и жаждущие власти. Многие Чемпионы Тзинча - прирожденные маги, остальные же получают магические способности и артефакты от своего повелителя.

Некоторые демоны Тзинча созданы из магической энергии, они часто прозрачны и светятся изнутри. Высшие демоны Повелителя Перемен более материальны, и сами их мысли предстают как разноцветные сгустки, которые вращаются у них над головами. Вся эта магия придает как демонам, так и просто последователям Тзинча яркую, пеструю окраску.

Тзинч так же великий конспиратор, мастер планирования и интриг всех смертных, может предсказать направление, или направления, в каком будет развиваться история. Тзинч наблюдает за каждым событием и каждой мыслью и способен определить как то или иное событие может изменить будущее. Тзинч не только наблюдает, как изменяется путь истории, он имеет и свои цели, хотя о них нельзя говорить наверняка. Его цели запутаны, его схемы невероятно сложны и продолжительны во времени. Возможно, он хочет обойти другие силы хаоса, или заполучить под свою власть все королевства смертных. Каковы бы ни были его цели, он добивается их манипулируя отдельными смертными, тем самым изменяя направления развития исторических событий. Предлагая силу и магию, он может заполучить в свою власть сильных мира сего, и влиять на жизни остальных одиночными штрихами. Редко когда планы Тзинча довольно просты - часто может казаться что одни противоречат другим или идут в разрез с его интересами. Только Тзинч осознает будущее каждого из них и для него время ясно, как полотно из нитей разного цвета.

Кожа Тзинча покрыта постоянно изменяющимися лицами, злобно косящимися и осмеивающими наблюдателя. Когда он говорит, некоторые лица повторяют его слова, но с некоторыми отличиями, или делают коментарии, которые ставят под сомнения его слова. Это усложняет понимание того, что же хочет Тзинч на самом деле и не позволяет однозначно интерпретировать его слова. Малые лица появляются и исчезают довольно часто, но голова его неизменна. Его морщинистое лицо низко посажено и у него нет шеи, так что сложно определить где заканчивается грудь и начинается голова, и его вьющиеся рога растут скорее из плеч, нежели из головы. Тзинча окружает разноцветный магический туман, создавая всевозможные, постоянно изменющиеся узоры, картины из жизни смертных, показывающие их судьбу.

У каждой силы Хаоса есть своя противоположность, и в данном случае это Нургл. Сила Тзинча растет от перемен и изменений, тогда как могущество Нургла зиждется на неизбежности и безнадежности...

Синие Писари

В древние времена, Тзинч властвовал над остальными богами Хаоса, а сила его намного превосходила мощь своих собратьев из Великой Четверки (во всяком случае, так утверждают последователи Изменяющего Пути). Обуреваемые завистью и высокомерием, Темные боги отбросили взаимные распри и объединились, дабы сбросить Архитектора Судеб с его трона. Вся вселенная была опустошена этим апокалипсическим конфликтом. В последней битве, опасаясь, что совместные силы врагов одержат верх и отнимут его кристальный посох, могущественный магический артефакт и символ владычества, Тзинч предпочел более осторожную тактику. Великий Заговорщик нашел выход из положения, разбив свой посох и этим жестом объявив о своем поражении. В огромном колдовском взрыве, артефакт разлетелся на неисчислимое количество осколков, что безвозвратно затерялись в пространстве и времени. Тем самым Тзинч позаботился, чтобы более ни один из богов Хаоса не смог получить власть, которой некогда обладал Изменяющий Пути. Каждый осколок кристального посоха Архитектора Судеб принял форму заклинания, мизерная часть его владычества над изменениями. Это событие совпало с рождением магии во вселенной – ведь что есть колдовство, как не контроль над изменениями!

После своего поражения, Тзинч создал Синих Писарей, П’Тарикса и Ксират’Па и форме двух Синих Кошмаров. Им он поручил странствовать по множеству измерений реальности с целью отыскать и записать каждое известное заклинание, тем самым вернув все до единого осколки посоха. Тзинч даровал Писарям один из своих летающих дисков, как для большей скорости передвижения, так и для транспортировки огромного количества рукописей и чернил, что будут использованы Писарями.

Изменяющий Пути не случайно избрал для столь ответственного задания двух низших демонов – Синих Кошмаров. Великий Заговорщик, как всегда, беспокоился, что предпримет Владыка Перемен или иной хитрый демон, стоит в его лапы попасть столь колоссальной мощи. Обладая ограниченными умственными способностями и вечно конфликтуя между собой, как и все Синие Кошмары, П’Тарикс и Ксират’П никогда не создадут проблем для своего хозяина.

С той поры Синие Писари появлялись в самых дальних уголках галактики, постоянно выискивая потерянные колдовские книги для копирования и искусных кудесников для допроса. Странствия зачастую приводят их на поля сражений как варпа, так и реальной вселенной, где эти двое непременно помогают той стороне, победы которой желает Тзинч. Во время сражений они тщательно каталогизируют всю примененную воюющими сторонами ворожбу. На врага Кошмары обрушивают опустошающий шквал колдовской энергии, читая заклинания из собранного за многие столетия архива свитков и чародейских книг, и попутно не прекращая спорить между собой на предмет какое заклятье применить следующим. Если Синим Писарям удастся исполнить свою миссию, Тзинч восстановит свое верховенство и вновь станет безраздельно властвовать над вселенной.

Страж лабиринта

Говорят, в запутанном лабиринте Тзинча, лежит единственный истинный путь к обретению бесконечного и абсолютного знания, которым может пройти смертный или же демон. Этот путь пролегает через девять запечатанных врат. Они имеют форму золотых арок высотой в три человеческих роста, охваченные фиолетовым, синим и розовым пламенем. Подле каждых врат стоит Страж лабиринта, с виду представляющий собой лишь парящий рот. Его натура такова, что он стоит на страже всех девяти врат одновременно.

Когда кто-то подходит к одной из арок, Страж задает пришельцу вопрос, одну из Девятиста Девяноста Девяти Загадок Тзаратота. Страж не имеет ушей и не способен услышать ответ, таким образом, он не может выдать тайну, однако заклятье на вратах заставляет их отворяться лишь после правильных ответов. Загадки по преданию столь запутаны и сложны, что лишь величайшие мастера логического и нестандартного мышления способны разглядеть ответ. Тех же, кто дал неправильные ответы Страж проглатывает целиком!

Легенды утверждают, что лишь единожды были пройдены все девять врат. Прошла их маленькая девочка с небольшой черной собачкой. Когда Тзинч спросил со Стража за неудачу, тот обвинил девочку в жульничестве.

Авторы перевода: Чебуран, Fabius Bile.


Слаанеш, Властитель Наслаждений

Слаанеш

Властитель Наслаждений

Слаанеш - Властитель Наслаждений, чьи последователи сбрасывают все ограничения и запреты что бы насладиться всеми удовольствиями которые доступны разуму и плоти. Слаанеш не женщина и не мужчина, но прекрасное совмещение обоих. Говорят, что смертный не может взглянуть на Слаанеш, не потеряв свою душу. Дыхание бога переполняет смертных чувством наслаждения, погружая разум в поток чистого удовольствия. Один звук его голоса погружает в вечность сладостного забвения. Для последователей Слаанеш, реальный мир серый и блеклый, по сравнению с чувственным раем их властелина.

Слаанеш правит из роскошного дворца посреди пустоты, его самые верные последователи разбросаны по полу, придаваясь всем возможным плотским наслаждениям.

Слаанеш заключен в тело бисексуального гуманоида, его правую половину занимает мужчина, а левую женщина, неземной, неестественной красоты. Две пары рогов выделяются среди его золотых волос. Одет он в золотую кольчугу, украшенную вельветом. Его правая рука держит магический скипетр, который является его величайшим сокровищем.

Символ Слаанеш совмещает в себе обыденные символы мужчины и женщины, тем не менее его последователи редко носят его на себе. Вместо него они часто носят украшения выполненные с эротическими мотивами. Они одеваются в робы, оставляя незакрытыми верхнюю правую часть груди, что необходимо во многих ритуалах. Пастельные и синеватые оттенки превалируют, хотя часто используется и белый цвет. В эти цвета часто окрашена повседневная одежда, с поправкой на современную моду - несмотря ни на что, культисты всегда носят одежду высшего качества.

Число Слаанеш - шесть, и его часто используют его последователи. Слаанеш нейтрально относиться к другим богам, и в основном занят собственными делами, хотя часто его последователям противостоит культ Кхорна, чей путь смерти и разрушения противоположен принципу жизни в свое удовольствие...

Владения Слаанэша

Немногие боги благосклонно относятся к вторжениям на свою территорию, однако среди них есть один, обожающий искушать посетителей своих неестественных владений. Имя ему - Слаанэш, Темный Князь и Властитель Наслаждений. Отважившиеся вступить в его империю рискуют навеки угодить в западню извращенных удовольствий. Царство Слаанэша разделено на шесть владений, расположенных концентрическими окружностями вокруг Дворца Наслаждения. Земли Темного Князя можно поначалу принять за рай, однако здесь ничто не является тем, чем кажется на первый взгляд. Каждая область является не только воплощением желаний Слаанэша, но и частью обороны. До Дворца Наслаждения в сердце владений Темного Князя можно добраться лишь последовательно миновав все шесть Кругов – деяние, лежащее за пределами возможностей большинства демонов и смертных.

Круг Алчности лежит на самом краю земель Слаанэша. Соблазны в пределах данного Круга играют на жадности вторгшихся. Здесь можно найти бессчетное количество золота, драгоценных каменьев и монет. Всякий взявший это богатство обречен провести вечность в любовании и подсчете своих сокровищ. Круг Алчности разделен высокими мраморными стенами, инкрустированными самоцветами всех цветов радуги. Эти самоцветы служат логовом для демонов, что пожирают изнутри душу и тело всякого до них дотронувшегося. На каждом углу и перекрестке стоят блестящие статуи, некоторые изображают прекрасного Слаанэша, другие демонов и смертных, застывших в блаженном экстазе. Пришелец, хоть на мгновение коснувшийся золотых статуй, навеки присоединится к ним.

Если же жадность не сломит посетителя, он вступит в следующий Круг Чревоугодия. Его взору предстанут озера вина с островками, связанными между собой пересекающимися мостами. На каждом из островов стоит ломящийся от изысканных яств стол. Лишь раз попробовав лежащие тут и там деликатесы или сделав маленький глоток вина, посетитель обречет свою душу на вечный голод, который не в состоянии утолить даже самый роскошный пир. В конечном счете, вторгшийся в земли Темного Князя столь сильно нажирается, что тело его либо лопается в фонтане полупереваренной пищи и внутренностей, либо просто рвется от растяжения.

Далее лежит Круг Похоти, развращенные земли, в коих можно вкусить все виды плотских наслаждений. Гибкие девы и прекрасные юноши скользят по зеленеющим лугам, их лица и тела будто специально слеплены для удовлетворения желаний сердца. Однако вступить в связь с этими созданиями будет губительной глупостью, ибо их манящий внешний вид лишь чарующая маска для зловещих Демонетт Слаанэша. Они растерзают любого, чья рука коснется их плоти.

Путешественника ступившего в следующий Круг, встретят потоком лести. Это Круг Превосходства, где путников искушают властью над окружающими. Посетителя, жаждущего ратных подвигов, на поле будет ожидать армия столь огромная, что не придумано еще числа, дабы счесть всех солдат в ней и с нетерпением ожидающая его приказов отправиться в славный поход. Политик обнаружит себя в огромной зале совета сильных мира сего, из которой он сможет править целыми мирами и наслаждаться обожанием благодарного населения. В этом месте личного возвеличивания каждое желание исполняется, каждому приказу безоговорочно подчиняются. Однако задержаться в этом Круге означает навсегда погрузиться в кошмарную паранойю: видеть презрение в каждой улыбке и слышать заговор в подобострастных ответах. Собственная неуверенность в себе становится для посетителя, окруженного славословящей толпой, тюрьмой, из которой нельзя сбежать.

Круг Тщеславия представляет собой чарующий сад, чей лабиринт из тропинок полон прекрасных цветов с острыми шипами. Мягкий, благоухающий ветерок шепчет проникшим сюда о былой славе, напоминает о малых и великих свершениях в жизни. В зеркальной поверхности прудов пришелец отражается так, как он мнит себя в мечтах, предлагая идеальное видение самого себя. Высокомерие является ловушкой данного Круга, поскольку каждый сделанный с ощущением надменной гордыни шаг уводит путника прочь с истинного пути. По мере разрастания своего самомнения, пришельца затягивает все дальше в чащу дикого сада и, в конце концов, его опутывает душащий подлесок. Хвастун быстро становится жертвой шипов, чьи иглы непрестанно жалят в то время, как дьявольские дриады потешаются над несчастным, обращая его прославленные деяния в полные иронии хвалебные речи.

Последний Круг является и самым коварным. Он являет собой безмятежные владения Праздности: бесконечный пляж, в котором небесный хор поет свои баюкающие колыбельные, а благоухающее море затуманивает разум. Тепло летнего солнца успокаивает душу, а нежные волны неспешного прилива умиротворяют сердце. Белые пески под ногами путников в действительности являются иссохшими останками пришедших сюда ранее: отдохнуть здесь хоть на мгновение означает погрузиться в кому, в которой путник и погибает, готовый расстаться с жизнью в праздном блаженстве. Если пришелец преодолеет последний и наиболее коварный Круг, он, наконец, предстанет перед всемогущим Слаанэшем.

Из всех богов Хаоса, лишь Слаанэш непередаваемо прекрасен: его конечности длинны, он элегантен в своей призрачной двуполой красоте. Некоторые утверждают, что Темный Князь может по желанию принимать форму мужчины, женщины или гермафродита. Однако обычно он предстает в виде полного энергии молодого юноши. Воистину, Владыка Наслаждений обольстителен, как может быть обольстителен лишь бессмертный, обезоруживая своим невинным видом и притягательными манерами. Говорят, смертные не могут взглянуть в божественное лицо Слаанэша, не потеряв при этом свою душу, ибо всякий узревший лик Темного Князя становится его добровольным рабом, с диким рвением окунаясь в пучину запретных наслаждений.

Маска, вечная танцовщица Слаанэша

Некогда главная прислужница Слаанэша, именно Маска укладывала сверкающие волосы Темного Князя и умащивала их благоухающими бальзамами. Когда настроение Слаанэша было мрачным и дабы развеять печаль своего владыки, Маска танцевала, приводя повелителя в восторг своими акробатическими представлениями. И все же, несмотря на всю благожелательность Слаанэша, Маске было суждено стать самой презираемой из служанок Властителя Наслаждений.

Во время нескончаемых ссор и войн Великой Игры, всплыла правда, что Тзинч обманом и уловками вынудил Слаанэша схлестнуться с Кхорном. Изменяющий Пути заманил Темного Князя целью, которой он не мог достичь, что и привело к позорному поражению Слаанэша. Видя печаль своего хозяина, Маска решила поднять ему настроение самым забавным из известных ей танцев. Где некогда ее прыжки и пируэты приносили смех и веселье, ныне наполненное горечью сердце Слаанэша узрело лишь издевку и насмешку. Каждая из идеально выверенных комбинаций движений была рассчитана с целью еще более уязвить гордость Темного Князя. Слаанэш заклеймил Маску предательницей и прогнал ее прочь. Он также проклял бывшую прислужницу, сказав, что если она желает танцевать, то пусть танцует вечно.

Таков был рок Маски – танцевать без передышки. В Кругах владений Слаанэша, она исполняет свои представления перед прочими Демонеттами, вгоняя последних в транс, пока они более не способны двигаться или говорить. Она танцует перед вратами Кхорна, дразня Кровопускателей, которые ревут и рычат от подобной наглости. Маска танцует в мирах смертных по всей галактике, заманивая в ловушку своих зрителей. Там, где смертные бесконтрольно потакают своим чувствам, где излишества превозмогают воздержанность, появляется Маска и манит неосторожных своим роковым танцем. Когда она показывает истории величайших побед Слаанэша и наиболее нечестивых завоеваний, ее золотая маска меняется, отображая лики персонажей. Столь велико мастерство Маски, что все наблюдающие чувствуют непреодолимое желание присоединиться к представлению. Как бессмертные демоны, так и обычные смертные бессильны противостоять соблазну Маски. По ходу танца ускоряется и темп, а невольная труппа Маски прыгает и молотит себя в попытках повторить все движения. Поглощенные экстазом и агонией от ауры Маски, они пляшут до своей смерти, тратя последние капли энергии, последний вздох ради сохранения темпа кульбитов и вращений.

Никто не знает маску лучше, чем Арлекины. У них есть представление, рассказывающее историю о проникновении Маски в одну из их трупп. Когда Арлекины и зрители были затянуты представлением прислужницы Темного Князя, появился Обреченный. Являясь единственным Арлекином, способным исполнить роль Слаанэша в Великом Танце, Обреченный в точности повторял движения Маски. На протяжении шести дней и ночей они скакали и извивались, пока Маска, наконец, не совершила ошибку и оступилась. В ужасе она бежала и ныне ищет способ отмстить последователям Смеющегося Бога.

Автор перевода: Чебуран, Fabius Bile.


Легионы-Предатели

Во время продолжительных ужасных войн Ереси Хоруса половина старых Легионов Космического Десанта присоединилась к Хорусу в его попытке взять под контроль Империум. После многочисленных кровавых битв выявились подлинные устремления Хоруса, стало всем известно о том, что он продал душу Темным богам Хаоса в обмен на силу. Для примкнувших к нему десантников было слишком поздно - их души были заражены Хаосом и не было им прощения. Зло проникло в их мысли, превратив их в злейших врагов Императора. После смерти Хоруса они попали в область Глаза Ужаса, где пребывают и поныне.

"Я помню их всех. Мои дети. Мои падшие ангелы. Моя самая большая гордость и моя самая большая ошибка. Никогда я не смогу забыть их лиц. И в редкие мгновения покоя они приходят ко мне в моих видениях. Могучий Пертурабо, справедливый Конрад Кёрз, отважный Ангрон, непоколебимый Мортарион, мудрый Магнус, вечно стремящийся к совершенству Фулгрим, фанатично преданный Лоргар, и мой младшенький, Альфариус. Но превыше всего мой самый первый и самый любимый, благородный Хорус".

Легионы-Предатели

После смерти Хоруса Легионы-Предатели бежали в Глаз Ужаса. Мятеж Хоруса оставил Империум слабым и раздробленным, и почти сразу после своего бегства Легионы-Предатели начали пиратскую войну против державы своего создателя. Но со временем, силы лояльные Императору, ведомые оставшимися Примархами, вытеснили еретиков, слуг хаоса и чужаков за пределы Империума, восстановив мир и границы державы человечества. У Легионов-Предателей не хватало сил вести полномасштабную войну против своих бывших собратьев по оружию, и на долгое время они были вынуждены оставаться в демонических мирах Глаза Ужаса.

Там новые слуги Хаоса начали строить свои государства. Даже там Предатели сохраняли подобие былой структуры своих Легионов. Как известно предавших Легионов всего девять: Пожиратели Миров, Дети Императора, Тысяча Сынов, Гвардия Смерти, Несущие Слово, Железные Воины, Повелители Ночи, Альфа Легион и Лунные Волки, которые позднее были переименованы в Сынов Хоруса. Каждый из них пошел своим путем в Глазе Ужаса.

Лунные Волки в очередной раз сменили название и стали известны в Глазе Ужаса как Черный Легион, личная стража Великого Командующего Хаоса Абаддона и хранители наследия Хоруса. Война за главенство среди Легионов шла не одно тысячелетие и Черный Легион доказал что именно из его рядов должен выдвинутся глава всех сил Космического Десанта Хаоса. Во времена Ереси, Абаддон был капитаном Первой роты Лунных Волков и самым доверенным из лейтенантов Хоруса, и даже, по слухам, его генетическим сыном. До сих пор именно под его знаменем собираются Великие Черные Крестовые Походы сил Хаоса на Империум. Часть Легионов присягнула на верность одному из четырех богов Хаоса, тогда как остальные пять не принадлежат к силам не одного бога и покланяются Хаосу Неделимому.

Легион Пожирателей Миров вознес молитву верности Кхорну, Кровавому богу Войны. Ангрон, Примарх Пожирателей Миров, провел свою юность на гладиаторской арене одного дикого мира, и подвергся психо-хирургии, которая превратила его в психопата и берсеркера. Такими же стали и его генетические потомки. Во времена Ереси они с радостью приняли предательство Хоруса, и стали верными Берсеркерами Кхорна, его кровавыми псами.

Легион Гвардии Смерти принес клятву верности Нурглу, Повелителю Болезней и Разложения. С тех пор нет зрелища более отвратительного и устрашающего чем Чумные Десантники, гвардия Чумного бога. Десантники Гвардии Смерти чаще всего служат на космических кораблях Хаоса. Их невероятная сопротивляемость и стойкость делает их ужасными противниками в абордажных боях.

Легион Тысячи Сынов с самого своего основания стремился познать мир магии и демонов. Непосредственно перед Ересью, Император приказал Легиону Космических Волков уничтожить погрузившихся в запретные знания десантников, но Ересь помешала этим планам. Правда до сих пор между Волками и Сынами сохраняется горькая ненависть. В Глазе Ужаса, Тысяча Сынов отдала свою верность Тзинчу, Великому Заговорщику, который с тех пор обучил их многим тайнам магии. Правда, простые десантники стали жертвами Великой Рубрики Аримана, самого могучего, после Примарха Магнуса, колдуна в Легионе, который превратил их в призраков, заточенных в силовые доспехи.

Легион Детей Императора хотя и последним присоединился к Ереси, но сыграл не малую роль в ней. Присягнув Слаанеш, принцу Хаоса, богу боли и удовольствий, они прошлись по Империуму как ураган, захватывая рабов для своих ужасных ритуалов. Даже сама Земля подвергалась опустошению с их стороны. Уже в Глазе Ужаса они начали многочисленные войны со своими соседями, чувствуя нехватку в рабах и жертвах. Это привело к почти полному их уничтожению, но они выжили и до сих пор рыщут по галактике в поиске удовольствий и вечной жатве рабов.

Иногда в Глазе Ужаса можно встретить и других Предателей. Глаз - единственное место, в котором Темные Ангелы пока еще не могут достать своих падших братьев. Несмотря на то, что Падшие Ангелы не считают себя Предателями, они часто используют банды последователей Хаоса в своих целях. Их лидер, Сайфер, носитель Меча Льва, оружия самого Примарха, Льва Эль'Джонсона, идет своим путем к какой-то ему одному ведомой цели и обязательно ее достигнет...

"Эта наша галактика! Наша для осквернения! Наша для порабощения! Боги Хаоса не потерпят, чтобы их лишили этого трофея!"

Ксерксет, колдун Черного Легиона.

Автор перевода неизвестен.


И пусть галактика горит в огне!

Черные Крестовые Походы

Cередина М30 - наши дни

После сокрушительного поражения на Терре Легионы-Предатели бежали в Глаз Ужаса, где начали серию разрушительных междоусобных войн. Только к середине 31-го тысячелетия они вновь стали представлять угрозу для Империума. Абаддон, объединив Легионы-Предатели под единым стягом, повел первый из своих Черных Крестовых Походов из Глаза Ужаса. Его армии, воспользовавшись относительным спокойствием варп-штормов области известной как Кадианские Врата, обрушились на Имперские миры вокруг Глаза, с жестокостью, которая родилась из конфликта, разорвавшего братские узы Легионов Космического Десанта. Обнаружив, что район плохо подготовлен к нападению, силы Хаоса только за первые несколько недель Черного Крестового Похода вырезали целые миллионы. Целые планеты приносились в жертву вечно голодным демонам варпа, обезумевшие Легионы-Предатели истребляли огромные армии до последнего человека. Лишь ценой гибели двух десятков Имперских миров вторжение орды Абаддона было отражено. После Первого Черного Крестового Похода, Империум был вынужден укрепить весь регион, превратив Кадию в крепость с постоянным гарнизоном, сгоняя туда миллионы и миллионы гвардейцев. В Либер Астартес редакции 37-го тысячелетия, зарегистрировано двадцать Орденов Космического Десанта, основанных специального для того, чтобы противостоять будущим вторжениям Хаоса.

В течение десяти тысяч лет после Ереси Хоруса, Легионы-Предатели ведут постоянную жестокую борьбу против Империума. Абаддон лично возглавлял в общей сложности тринадцать Черных Походов, размеры которых разнятся от небольших вылазок элитных подразделений до крупномасштабных вторжений всех Легионов-Предателей, объединенных под единым знаменем и сопровождаемых ордами огромных и отвратительных мутантов и демонов. До сих пор Империум всякий раз хотя и с трудом, но все же отбивал эти атаки, однако с каждым новым Черным Походом линия обороны Импириума была все ближе к прорыву.

Абаддон не единственный Повелитель Хаоса, способный возглавлять вторжения из Глаза Ужаса: многие другие командиры и Демонпринцы обладают достаточными силами, чтобы представлять для Империума угрозу. Но в любом случае, агрессорам, желающим попасть на территорию Импириума, вначале нужно найти способ обойти, проникнуть или прорваться через Кадианские Врата. Зачастую агенты Хаоса сеют в рядах Империума анархию и беспорядки, чтобы подготовить почву для вторжения, и когда оно начинается, защитники оказываются под давлением с нескольких сторон сразу. В таких случаях флот и войска Хаоса творят смерть и разрушения на планетах, находящихся за много световых лет от Глаза, и их единственная цель - причинить как можно больше вреда и, по-возможности, забрать с собой рабов и добычу обратно в Глаз Ужаса.

Первая война за Армагеддон

444.М41

Как и вся галактика, Империум находится в состоянии нескончаемой войны; и там, где смерть и разрушение, всегда будут последователи Хаоса. В середине 41-го тысячелетия они организовали вторжение, чуть было полностью не уничтожившее одну из наиболее стратегических важных планет Империума.

Армагеддон расположен на расстоянии 9,000 световых лет к юго-востоку от Кадии. Но, несмотря на относительную близость Глаза, до того времени он еще ни разу испытывал на себе такого "внимания" орд Хаоса. Все изменилось, когда рост активности локальных варп-штормов совпал с вооруженными мятежами в промышленных городах мира-улья. Подобные бунты не являются чем-то из ряда вон выходящим, даже для самых организованных миров Империума, и поэтому было решено оставить решение проблемы силам планетарной обороны. К сожалению, восстание оказалось лишь прелюдией к крупному вторжению сил Хаоса, и как только активность варп-штормов повысилась, в системе Армагеддона появился гигантский корабль, который низверг на неподготовленную планету миллионы демонхостов, культистов и мутантов. Сам Демонпринц Ангрон, Примарх Пожирателей Миров, вел эту орду вперед, атакуя защитников с такой кровожадной яростью, противостоять которой, простому смертному нечего было даже и надеяться. За первые недели войны бесчисленные миллионы погибли в результате неистовства, которое устроили на основных континентах Армагеддона демоны и зараженные Хаосом люди.

К счастью для защитников, сила Ангрона зависела от близлежащих варп-штормов, и во время временного затишья, они смогли организовать отчаянную контратаку, возглавленную ротой Серых Рыцарей. Они сошлись с Демонпринцем в самом сердце его орды. Битвы, равной этой не было со времен осады Императорского дворца, и к ее исходу Серые Рыцари заплатили ужасную цену жизнями своих лучших воинов. Но Ангрон был изгнан обратно в варп, и война была выиграна, однако Армагеддону и его жителям пришлось дорого заплатить за свою свободу.

Это было лишь первый удар по системе Армагеддона. Пятьсот лет спустя, на регион пала тень орочьего вожака Газкулла Мэг Урук Траки. Очевидно, что Армагеддон фокусирует на себе силы смерти и разрушения, вторжение Ангрона было лишь первой из трех войн, опустошивших этот треклятый мир.

Готическая война

139-160.М41

Самое опустошительно вторжение последних лет случилось, когда Абаддон повел несметные орды своих последователей в сектор Готик. Долгих двадцать лет длилась война, охватившая весь сектор целиком, главной целью Абаддона был захват древних сооружений ксеноцидного происхождения, известных как Чернокаменные Крепости. С превеликим трудом, но армии Абаддона были отброшены, однако известно, что ему все-таки удалось увести с собой два этих таинственных и могущественных артефакта. В каких нечестивых планах Разоритель собирается задействовать это потенциально сверхразрушительные оружие, еще только предстоит узнать, однако войска вокруг Глаза Ужаса уже многократно усилили свою бдительность.

Долгая война

М30 - наши дни

Легионы-Предатели все еще представляют серьезную угрозу для Империума, и практически каждая система в радиусе пятисот световых лет от Глаза Ужаса несет в себе Имперское присутствие той или иной формы. Где-то это может быть всего лишь небольшой прослушивающий пост, обслуживаемый горсткой техно-адептов и защищаемый единственным взводом гвардейцев, в то время как на других - мирах Кадианских Врат - под ружьем миллионы солдат, целые континенты превращены в крепости и эскадры Имперского флота поддерживают неприступную блокаду. Жить на этих мирах, означает с самого раннего детства учиться воевать, и целые населения готовы мобилизоваться при первом же намеке на вторжение через Кадианские Врата.

Оборонительные рубежи Кадианских Врат с каждым годом проверяются все тщательнее. Одинокие наблюдательные станции, кружащие вокруг бесплодных планет, постоянно передают свои составляемые машинным духом прогнозы развития Глаза Ужаса, ловя малейшие признаки очередного Черного Крестового Похода. На Кадии и на сотнях других миров-крепостей, миллиарды солдат каждую ночь отводят свои взгляды от зловещего сияния Глаза, преобладающего в ночных небесах всех планет треклятого региона.

Автор перевода: Red Elf.


Жги тела, калечь им души!

"В служении великому Нугрлу, я более не испытываю страха. Ибо под его тлетворным покровительством я стал тем, чего ранее более всего страшился: Смертью".

Кальвиан Гестариус, Гвардия Смерти.

Корилийская резня

Во время Готической войны, Абаддон направил флот в Проход Квинрокса для атаки мира-улья Корилии. Под командованием Вастакеля Хира, пятьдесят Черных Легионеров в терминторской броне телепортировались с орбиты в улей Патриций, ставку Имперского командующего. В это же время другая часть сил Хаоса десантировалась на планету с целью окружения и блокады столицы.

Корилийские силы самообороны спешно выдвинулись к Патрицию, однако прошло три дня, прежде чем имперцам удалось войти в город. Тысячи солдат погибли от рук космодесантников Хаоса в попытках прорвать блокаду. Внутри же улей превратился в один большой склеп. Многие тысячи были растерзаны терминаторами Хира и еще больше, включая Имперского командующего, попали в плен. Их судьба, возможно и к лучшему, остается неизвестной.

"Я убивал тысячи во имя Императора и он не дал мне ничего, кроме своего проклятого молчания. Ныне же лакеи Живого Трупа скулят от каждой забранной мною жизни, а боги сулят мне галактику".

Свэйн Фульфбад.

Нечистое Отродье

Нечистое Отродье был одним из самых омерзительных Чемпионов Нургла. Говорили, что одного взгляда на него было достаточно, чтоб повергнуть в ужас и паническое бегство самых смелых воителей. Дедушка Нургл был крайне привязан к своему уродливому чемпиону и, в конце концов, благословил того участью Отродья. Хотя большинство Отродий Хаоса погибали в течение нескольких часов после трансформации, такая участь не постигла чемпиона. Он не только выжил, но и стал сильнее, больше, выносливей. По какой-то неизвестной прихоти судьбы (а может быть и Дедушки Нургла), Нечистое Отродье выжил, поглощая плоть и соки живых существ. Свою жертву он проглатывает целиком, хватая ее похожим на жабий языком.

"Плоть с костями слабы и изменчивы, но все же демоническое в сути своей иллюзорно и бессильно. Повелевать материей с энергией и соединить с абсолютным контролем своего сознания, означает достичь бессмертия - не ограничиваться материальностью, но и не лишаться ее".

Еретические учения Магоса Элайзы Каудж.

Владычество Огня

В середине 38-го тысячелетия Ангрон, Примарх Пожирателей Миров, выступил из Ока Ужаса во главе армии пятидесяти тысяч берсерков. На протяжении почти двухсот лет Пожиратели Миров с невообразимой жестокостью прорубали себе путь более чем через три дюжины звездных систем. За авангардом Избранного Кровавого Бога следовали прочие банды, сжигая и уничтожая все, что не успели разрушить берсерки. На пике этой бойни, пламя войны бушевало в семидесяти секторах на протяжении еще двух с половиной столетий. Потери, оказалось, невозможно подсчитать даже примерно. Многие Имперские командующие сбросили иго правления Императора и на планетах захватили власть мелкие полководцы. Так продолжалось до тех пор, пока четыре Ордена Космического Десанта, два Легиона Титанов и более тридцати полков Имперской Гвардии не отправились в крестовый поход с целью освобождения порабощенных миров. После семи столетий кровопролитных боев, девяносто процентов захваченных секторов вернулись в лоно Империума и Владычество Огня подошло к своему концу.

"Не смертным дано знать или же судить помыслы богов. Смиритесь с тем, что у Тзинча есть место для всех нас в его великом замысле, и будьте рады той роли, что отведена вам".

Воззвание Магнуса Красного.

Падение Сканда

Одним их самых дерзких рейдов космодесантников Хаоса была атака на планету Падение Сканда, всего в сотне световых лет от Святой Терры. Проскользнув сквозь кордон Кадианских Врат, небольшая флотилия кораблей Повелителей Ночи провела несколько месяцев в варпе, ускользая от имперских патрулей и разведчиков. Падение Сканда выбрали в качестве цели из-за наличия на планете обширного Аббатства Школа Прогениум. Здесь проходили обучение будущие Адмиралы, Комиссары, Штурмовики и Сестры Битвы.

Атака Повелителей Ночи была столь свирепа, что после семи дней битвы не осталось ни одного выжившего лоялиста. Трупы обеих сторон были разложены в ритуальных узорах, дабы облегчить призыв орды демонов. Насытившись душами и плотью слуг Императора, демоны буйствовали на половине континентов планеты. Повелители Ночи вновь обманули Имперские корабли и скрылись в варпе.

Столь опустошительный удар предателей на таком отдалении от Глаза Ужаса поверг в ужас и смятение военные организации по всему Сегментум Терра и, в конечном счете, привел к военному трибуналу и изгнанию Лорда-Командующего Сегментум Солар Джаксона.

"Свергайте идолов! Руште храмы! Режьте жрецов! Покажите этим глупцам, что они поклоняются разлагающемуся трупу!"

Харжан , Темный Апостол Несущих Слово.

"Нечестивый Предвестник"

Наряду с древними боевыми кораблями Легионов и Орденов, Космический Десант Хаоса использует для путешествия в варпе космические скитальцы - массивные образования, состоящие из астероидов, остовов космических кораблей и прочих обломков, что были спаяны вместе в единую колоссальную структуру потоками варпа. Большинство скитальцев дрейфует случайным образом в завихрениях варпа, однако время от времени Предателям удается пробудить древние двигатели и посредством темного колдовства направить скитальца к требуемой цели.

Один из самых знаменитых космических скитальцев известен инквизиции под именем "Нечестивый Предвестник". В разное время, большие контингенты Космического Десанта Хаоса (включая Черный Легион, Гвардию Смерти, Сынов Возмездия, Помазанных Кровью и прочих) использовали его в качестве мобильной базы. Впервые его появление было зафиксировано в системе Клорас. Оттуда был послан сигнал о помощи, на который откликнулись Черные Храмовники, прибывшие на зов через четыре недели. К сожалению, они опоздали - система была опустошена и половина населения угнана в рабство.

"Нечестивый Предвестник" был замечен на завершающих этапах Готической войны, а также перед Разграблением Гарипедия во времена трехсотлетней схизмы в Сегментум Солар, получившей название Турнир Страха. В последнее время печально известный скиталец был замечен вблизи Кадианских Врат, предположительно привлеченный в сектор началом Тринадцатого Черного Крестового Похода. Инквизитор Чевак опознал "Нечестивого Предвестника", входящего во флот вторжения, направлявшийся к Белис Короне. Также считается, что скиталец принимал участие в боевых действиях у Дентора.

"Откровения духа, открывающего себе Хаос также освобождающи для машины, как и для смертного разума. Наша святая обязанность сотворить благословленное состояние единения".

Учения Гайяка Крастеллама, Темного Магоса.

Автор перевода: Fabius Bile.


Культ Рапторов

Происхождение

Рапторы представляют собой вид отряда, экипированного прыжковыми ранцами, и сражающегося на стороне Легионов-Предателей во время Ереси Хоруса. В то время прыжковые ранцы были редкостью и использовались только элитными подразделениями. Эти ранние виды прыжковых ранцев были более простыми и более эффективными, чем те, которые используют в 41-м тысячелетии, так как они более легки и меньше стесняют движения. В то же время, прыжки меньше зависели от непосредственной нагрузки, поэтому прыжки получались дальше и выше, хотя и незначительно. Но сложность их изготовления приводила к тому, что создать их могли только высоко квалифицированные техно-адепты. Со временем их умения канули в Лету, поэтому до сих пор используются прыжковые ранцы, которые остались с тех времен. Такое положение сохранилось бы и поныне если бы не обнаружение частично функционирующей СШК на одной из расположенных на отшибе планет (известной только как ДХ2), с помощью которой и была создана большая часть прыжковых ранцев Империума 41-го тысячелетия.

Но во времена Ереси прыжковыми ранцами были экипированы только небольшие отряды. Точно так же как и терминаторские доспехи, они являлись символом доблести - стать членом штурмового отряда, экипированного прыжковыми ранцами, было великой честью. Такие отряды, очень редкие в то время, исполняли особые миссии, связанные с большой степенью опасности. Все эти факторы обеспечили то, что называется "честью мундира" для подобных воинов… и именно этот дух опасного индивидуализма и привел во время Ереси Хоруса к ужасным последствиям...

Культ Рапторов

Когда Хорус начал восстание против Императора, отряды с прыжковыми ранцами составляли примерно половину тогдашнего количества отрядов Легионов Космического Десанта. И хотя они составляли лишь небольшой процент по отношению ко всей армии Хоруса, все же численность десантников экипированных прыжковыми ранцами составляла около десяти тысяч. Как и все космические десантники Легионов-Предателей, они медленно, но верно развращались богами Хаоса, так что со временем, они превратились в нечто совершенно противоположное тому, чем они когда-то были. Если раньше это были гордые, благородные космические десантники, то теперь они превратились в самодовольных, эгоистичных существ, которые вскоре стали известны как одной, так и другой стороне, как Рапторы.

Рапторы, несомненно попали под власть одного из богов Хаоса, поэтому их облик отражает их поклонение, точно так же, как у Тысячи Сынов, Берсерков Кхорна и Чумных Десантников. Впрочем, до сих пор не ясно, какому именно богу отдали предпочтение Рапторы, Тзинчу или Слаанеш, хотя возможно, что они подчиняются некоей меньшей силе Хаоса, которая не настолько могущественна, как боги, но не менее опасна и зла.

Но кому бы они ни поклонялись, со временем Рапторы стали еще более порочными. При этом их доспехи мутировали вместе с ними так, что превратились в нечто совершенно не похожее на то, чем они некогда были. В то же время, честь и высокий дух космических десантников обратились в кичливую веру в собственное превосходство над остальными существами, что впоследствии привело к ужасающим и зловещим деяниям. Хотя Рапторы сражаются рядом с космическими десантниками Хаоса, их самоуверенность и презрение к остальным воинам не добавили им популярности, более того - их присутствие вызывает ощущение того, что они сбегут с поля боя, как только получат то, что им нужно. А нужно им только уничтожение противника и примитивное причинение боли врагу. Они кружат над полем боя, пикируя на слабые и одиночные цели, а потом, снова взлетая, когда противник пытается дать им отпор. Они по праву считаются самыми омерзительными из всех последователей богов Хаоса.

Автор перевода: Oleon.


Культ Облитератора

Не подлежит сомнению, что источник Вируса Облитератора (от имп. готич. to obliterate - уничтожать - прим. переводчика) находится в недоступных рассудку глубинах зоны искривленного пространства, известного как Глаз Ужаса. Предатели из рядов разгромленных Легионов Космического Десанта Главнокомандующего, бежавшие в Глаз Ужаса, спасаясь от возмездия одержавших верх имперцев, оказались в таинственном и непредсказуемом месте. Даже наименее изменившиеся из мириадов миров, находящихся в пределах Глаза являют собой небесные тела причудливых форм и неестественных цветов. В самом сердце аномалии законы физики становятся лишь игрушками в руках демонов, создающих и перекраивающих материю по своим собственным странным правилам. Миры искаженной плоти и источающие черный свет звезды, вершащие свой путь по усеянным костьми орбитам. Огромные скопления маленьких клеток, исторгающие вопли ужаса и агонии существ, в них находящихся, когда луны, с зияющими острозубыми ртами хватают и разрывают друг друга на части.

Но Хаос оставлял свою метку не только на высших уровнях мироздания. Было ли это даром, наказанием или просто жестокой случайностью, но некоторые из Предателей ощутили на себе воздействие странных, невиданных ранее болезней.

Гвардия Смерти Мортариона несет с собою Гниль Нургла, и, под покровительством своего капитана, Тифуса, они смогли познать все разнообразие творений Чумного бога.

Фабий Байл, Главный Апотекарий Детей Императора, провел нескончаемое множество завораживающих экспериментов, исследуя влияние варпа на патогенные организмы, токсины, бактерии и вирусы всех видов.

Пришел ли Вирус Облитератора из его лабораторий, появился в чумных ульях Гвардии Смерти или от какого-нибудь мутанта - вряд ли кто-нибудь сумеет установить истину в этом вопросе. Судя по тайным рапортам с полей сражений Тринадцатого Черного Крестового Похода Абаддона, он в большей или меньшей степени присутствовал в каждом Легионе. Однако некоторые из них более других приветствуют его влияние. Особенное распространение инфекция получила в Легионе Железных Воинов. Возможно, что тяга к технологии делает воинов более восприимчивыми к болезни, или их извращенные обряды действительно включают в себя преднамеренное заражение боевых братьев - доподлинно неизвестно.

До недавнего времени Имперские наблюдатели полагали, что вирус, каким бы путем он ни попал в организм, не может существовать вне пагубного влияния варп-пространства в течение длительного периода и, таким образом, не создает угрозы перекрестного инфицирования. Но некоторое время назад Маги Биологис, на основе отдельных доказательств, пришли к выводу, что на заре Тринадцатого Черного Крестового Похода появился новый, мутировавший штамм вируса, который распространяется по территории Империума и по сей день.

В результате расследований, проведенных членами Ордо Маллеус, извещенными об этой новой угрозе, при содействии их коллег из Ордо Ксенос, которые были заинтересованы в изучении микробиологических опасностей ксеносов, была установлена возможность существования даже целых Культов Облитератора, намеренно заражающих как своих собственных, так и посторонних людей… Самым тревожным являлся тот факт, что эти культы располагались не только на обычных Имперских мирах, но и на мирах-фабриках Адептус Механикус…

Воздействие болезни на зараженного

По всей вероятности, Вирус Облитератора передается через прикосновение и/или воздушно-капельным путем. Воздействие болезни на зараженного можно разделить по стадиям. Длительность каждой стадии может варьироваться в значительной степени, ввиду полуматериальной природы вируса и в особенности от того, приветствует ли жертва инфекцию или сопротивляется ей.

Стадия 1. Никаких заметных симптомов, хотя жертва является переносчиком и может заражать остальных.

Стадия 2. Жертва замечает, что оружие удобней лежит в руках, будто являясь продолжением ее собственного тела. Это помогает ей лучше целиться и эффективней обращаться со стрелковым оружием.

Стадия 3. Жертва обнаруживает, что начинает соединяться со своим оружием, если держит его в течение достаточно длительного периода времени. Еще больше волнует то, что у нее появляется возможность генерировать боезапас.

Стадия 4. Любая броня, носимая жертвой, более не может быть снята, будто превращаясь в часть ее собственного организма. Она восстанавливает нанесенные ей повреждения, но инфицированный также ощущает некоторую скованность в движениях.

Стадия 5. Жертва обнаруживает возможность абсорбировать оружие небольших размеров, призывая его наружу по собственной воле, но болезнь начинает влиять на нервную систему. Инфицированный может абсорбировать любое маленькое оружие, держа его в своих руках, максимум 5 пистолетов или ножей.

Стадия 6. Тело жертвы начинает генерировать собственный демонический псевдо-металлический кожный покров, в добавление к вросшей броне. Эта кожа позволяет абсорбировать более крупные и сложные виды вооружений.
Как бы то ни было, состояние жертвы резко ухудшается. Поглощенное оружие бурлит и выдается наружу сквозь металлическую кожу. И никто теперь не сможет спутать жертву с обычным человеком.

Стадия 7. Тело жертвы приспосабливается к своему состоянию. Увеличиваются сила и выносливость, необходимые для поддержания жизнедеятельности при катастрофически увеличившемся весе.

Стадия 8. Организм жертвы получает способность генерировать более сложные предметы, чем поглощенное им оружие. Например, бионические конечности и органы. Металлические части тела жертвы и те, что имеют органическое происхождение, становятся теперь совершенно неотличимыми.

Стадия 9. Любая помощь жертве - бессмысленна, ее душа теперь находится во власти Хаоса и собственного тела.

Последние слова

Из личной коллекции инквизитора Клеопса, источник неизвестен.

Начало записи.

"Процесс абсорбции завораживает… (неясные звуки) тело каким-то образом может поглотить предмет, будто змея… или как поверхность какой-нибудь (вязкой?) жидкости. Кроме того, создается впечатление обоюдности (процесса). Так как не только тело абсорбирует оружие, но и оружие каким-то непостижимым образом (поглощает) тело… (запись повреждена) ибо оружие будто бы становится моей кожей, и так же кожа моя… (неясные звуки) будто оружием. Несомненно, я различаю этот (стилет) в моей руке, форма и очертания оружия проявляются под (моим прикосновением?). Оно не появляется у меня в руке до тех пор, пока рука моя сама не займет позицию этого оружия… (запись прервана) вместьтлноссть апкхрбировния моей нвой формы прсто изумитльна… (неясные звуки) целй лазгхн! Но я нчнаю ощщть измнения моего тхла. Мои члсти ( укрепляются?) и мои рхбра выступают из грхди. Они блстят тускхлм мтличскхм блескхм и анлкхз покхзл, что они сстхоят из смхси (кости?) и какхг-то мтлла, ктрый я не мгху опредлть… (запись прервана) это бдхут мои пслдние сл (запись повреждена).

Ннннне моггууууу боолльшше исплзватти нпкрныее устрс;тва (запись повреждена) кглаз ларибинта срдце машниы местоооо.... металлллааааааа...."

Запись окончена.

Автор перевода: Saddam Hussein.


Берсеркеры Кхорна

"Убивать! Калечить! Жечь! Убивать! Калечить! Жечь! Убивать! Калечить! Жечь!"

Кхарн Предатель.

К созданию первых Берсеркеров Кхорна привели эксперименты Ангрона, Примарха Пожирателей Миров.С помощью искусно проведенной лоботомии своих воинов он упразднил у них чувство страха и опасности и увеличил приток адреналина, который усиливал ярость его солдат в бою. Когда Легион присягнул на верность Кхорну, берсеркеры смогли полностью проявить свою жажду крови и навыки убийства, став сильнейшими бойцами ближнего боя, которые в пылу сражения впадали в неконтролируемую ярость.

Те, кто хочет полностью посвятить себя служению Кровавому богу часто присоединяются к Пожирателям Миров для прохождения комплекса психо-хирургических операций, и с того момента они становятся едины со своим богом, не испытывая ничего, кроме желания убивать, калечить и жечь. После того, как Легион Пожирателей Миров раскололся во время битвы на Скалатраксе, большинство берсеркеров разделилось на множество банд, и вместе с ними, на другие Легионы Космического Десанта Хаоса распространилась и извращенная практика лоботомии. В частности, Абаддон и его Черный Легион наняли несколько опытных берсеркеров-хирургов для собственных целей. Из всех Легионов Хаоса, только Черный Легион приблизился к Пожирателям Миров в варварском искусстве лоботомического оперирования.

Берсеркеры Кхорна - дикие воины, которые специализирующиеся на кровавом ближнем бое. Для того чтобы принести как можно больше крови и черепов своему богу, они сражаются страшным оружием ближнего боя. Часто берсеркеры предпочитают топоры, или, точнее, ревущие цепные секиры с лезвием из адамантия, поскольку они являются любимым оружием Кровавого бога, хотя цепные мечи тоже очень популярны. Ну а если ничего этого нет, то сгодятся кулаки или какой-нибудь булыжник потяжелее.

Берсеркеры считают себя священными воинами Кхорна. Они до крайности фанатичны. Их наслаждение болью и смертью настолько велико, что они часто впадают в слепую ярость и нападают на своих товарищей, но если по близости не найдется никого, они могут броситься на собственное оружие, только бы принести хоть какую-то жертву своему богу.

"Я приветствую вас! Несмотря на то, что наши пути были долгими и кровавыми, вы служили нашему господину с храбростью и честью настоящих воинов. Многих павших мы видели сегодня, и, даже умирая, мы должны помнить, что наша кровь тоже сгодиться в жертву…"

Харкан Железный Кулак.

Доминион Огня

В середине 38-го тысячелетия Ангрон, Примарх Пожирателей Миров, вырвался из Глаза Ужаса, ведя за собой армию в 50 тысяч берсеркеров Кхорна. Почти 200 лет Пожиратели Миров огнем и мечом проложили свой путь через три дюжины звездных систем. За избранными Кровавого бога шли другие банды Пожирателей, грабя то, что не было уничтожено Ангроном и его воинами. На пике этого похода, пламя войн и восстаний полыхало в семидесяти секторах. В течение трех с половиной столетий, погибло бесчисленное число преданных слуг Империума, и многие Имперские командующие попрали благословение Императора. В конце концов, силами четырех Орденов Космического Десанта, двух Легионов Титанов и более чем тридцати полков Имперской Гвардии павшие миры были очищены каленым железом крестового похода. Через 700 лет 90% пострадавших секторов снова стали подконтрольны Империуму Человечества, и Доминиону Огня пришел конец.

Автор перевода: Berzerker Cat.


Альфа Легион

Legion Alpha

"Альфа Легион был двадцатым и последним, созданным во время Первого Основания. Под пристальным взором нашего Примарха, Альфария, со времен Великого Крестового Похода наш Легион стал знаменит своей дисциплиной и организованностью. Поскольку мы были самым молодым Легионом, мы все время старались затмить наших товарищей по оружию, ведь нам все время приходилось доказывать свою значимость среди других, более старых Легионов.

В качестве символа нашего Легиона мы взяли изображение Гидры. Это многоголовое, драконоподобное создание из древних мифов служит напоминанием всем боевым братьям Альфа Легиона о нашем вечном единении тела и духа. На поле боя точность и скоординированность наших действий были и являются еще одним символом нашего Легиона, наши атаки держат противника под непрерывным непрекращающимся давлением до тех пор, пока мы не находим слабую точку в его обороне, чтобы обрушиться на нее всей нашей мощью!

Когда великий Хорус заключил свой союз с Хаосом, воинская честь Альфа Легиона призвала нас следовать за нашим вождем. Главнокомандующий был величайшим воином, он командовал огромными армиями и флотами, он всегда был на самых сложных и опасных участках Императорских войн. По сравнению с ним находившийся вдали от нас Император Терры выглядел слабой и трусливой личностью. Главнокомандующий был лидером, достойным нашего уважения, а Император мог всего лишь эксплуатировать завоевания Хоруса, подавляя освобожденное человечество своими жесточайшими ограничениями, законами и правилами.

С радостью и воодушевлением Альфа Легион сражался с лояльными космическими десантниками на планете Исстван V и во всех последующих кампаниях. Все противники, с которыми мы сталкивались, признавали нашу великолепную боевую подготовку и нашу железную стойкость.

Сражавшиеся под знаком гидры боевые братья наносили беспощадные удары и поражения лоялистам на Талларне, Яранте и в десятках других битв на самых разных мирах. Мы двигались по Сегментум Ультима подобно гигантской волне, оставляющей на своем пути только хаос и разрушения. Во время наступления Хоруса к Земле по приказу Главнокомандующего, Альфа Легион действовал самостоятельно, ведя войну с имперцами по всей галактике.

Даже после падения Хоруса, Альфа Легион продолжил скрытую войну против Империума. Небольшие подразделения воинов основывали тайные базы в астероидных полях, на заброшенных космических станциях, в безжизненных звездных системах, рассеянных по всей галактике, пока основная часть Легиона организованно отступала в Глаз Ужаса. Наши диверсионные группы совершали внезапные вылазки с этих секретных баз, нападая на ошеломленных сторонников псевдоимперии. Саботаж на базах, атаки кораблей, террор в поселениях и уничтожение малых внешних постов - все это проводилось со смертоносной точностью и эффективностью. Кроме того, мы всегда старались поддерживать различные Культы Хаоса на населенных мирах Империума. Альфа Легион координирует и направляет активность культистов во всех секторах, организовывая массовое сопротивление против Имперского правления. Для помощи и поддержки освободительным движениям часто используются внезапные рейды космодесантников Хаоса или проводятся крупномасштабные вторжения из Глаза Ужаса. Из-за нашего постоянного участия в распространении демонических культов, создания зерен свободомыслия в яростном огне постоянно возникающих восстаний, действия Альфа Легиона всегда находятся под особым вниманием Имперской Инквизиции, но это только доказывает верность выбранного нами пути!

И сейчас, в 41-ом тысячелетии, мы продолжаем сражаться против тирании Империума и фальшивого Императора. Мы бьемся за права и свободу для всех рас, за свободомыслие, за то, чтобы равенство и справедливость торжествовали по всей галактике. Трудящиеся, угнетенные люди и все, кто живет под невыносимым ярмом Империума, присоединяйтесь к нам в нашем новом Крестовом Походе за Свободу!"

Происхождение

097 После Ереси Хоруса, тысячи записей, архивов и библиотек оказались уничтожены, чтобы истребить любое упоминание, не говоря уж о прямых свидетельствах, о существовании Предателей. Минуло десять тысяч лет, и теперь многие миллиарды Имперских граждан вообще не подозревают о том, что некогда было восстание. Однако несколько томов сохранилось, оставшись у членов верховного правительства или у еретиков, преданность которых до сих пор остается под вопросом. Именно из этих книг историки и инквизиторы смогли добыть крохи знания о древних временах. Однако отделить правду непросто, так как большая часть подобных свидетельств являются копиями с копий или даже просто фальсификациями, полными лжи.

Что касается Альфа Легиона, подлинные факты наиболее трудно обнаружить, так как еще во времена своего создания Легион был окутан секретностью высшей степени. Так, например, в отличие от большинства Легионов Первого Основания Адептус Астартес, местонахождение родной планеты Альфа Легиона неизвестно. Каков был смысл скрывать эту информацию неизвестно, однако, инквизитору Крэйвину из Ордо Маллеус удалось раздобыть древний журнал, где, как он уверен, описывается первая встреча с Примархом Легиона. Сам Крэйвин оценивает вероятность подлинности этого документа в 62,6%, однако отказывается передать его в руки иных инквизиторов для независимой экспертизы.

В соответствии с выводами Крэйвина, почти в конце Великого Крестового Похода, передовой патрульный крейсер Легиона Лунных Волков в поисках потерянных человеческих колоний, вошел в неизвестную систему. Продвигаясь вглубь системы, он был атакован множеством небольших космических кораблей самых разных типов, в основном принадлежащих к тому классу истребителей, экипаж которых состоял из одного или двух людей. Несмотря на то, что корабли были достаточно примитивными и, похоже, имели различное происхождение, атака оказалась превосходно скоординированной. Дюжины кораблей окружили "Громовых Ястребов" Легиона Лунных Волков, а другие в это время вступили в перестрелку с защитными туррельными орудиями огромного крейсера. Впрочем, пулеметы истребителей мало что могли сделать броне звездолетов, и атака захлебнулась. Крейсер Лунных Волков начал палить в ответ, легко показав ничтожным нападавшим, силу и мощь Адептус Астартес, после чего пустился за истребителями в погоню. И только после того, как начались взрывы, офицеры на мостике поняли, что их заманили на минное поле. Крейсер начал маневр по выходу из опасной зоны, активировав еще две мины, которые настолько серьезно повредили двигатели, что крейсер был вынужден остановиться, чтобы произвести надлежащий ремонт. Орда истребителей снова пошла в атаку, заставив "Громовые Ястребы" отойти под прикрытие орудий крейсера.

Через два дня, следуя сигналу "СОС" крейсера, в систему прибыли оставшиеся корабли флота Лунных Волков. Примарх Легиона, Хорус, немедленно телепортировался на борт терпящего бедствие корабля, злой от того, что его войска не смогли справиться со столь незначительным противником. Он обнаружил на мостике крейсера чрезвычайное оживление, так как противнику каким-то непонятным способом удалось пробраться на борт. Вторгшиеся разбежались по бесконечным коридорам и обслуживающим палубам корабля, и, похоже, сходились к главному мостику, чтобы захватить управление крейсером.

Хорус принялся ждать их. Когда на мостик ворвались пять человек, прежде, чем они успели хоть что-то сделать, он застрелил четверых из них. Потом он навел оружие на пятого и выстрелил. Впрочем, пятый чем-то отличался от остальных. Ростом он был на фут выше, чем космические десантники Лунных Волков, его глаза были зеленого цвета, а обликом он весьма походил на самого Хоруса. Даже на таком коротком расстоянии, ему удалось как-то извернуться и избежать выстрела, и пуля, вместо того, чтобы раскроить ему череп, только слегка чиркнула по виску, а потом взорвалась в переборке за его спиной. Когда человек снова рванулся вперед, второй выстрел пробил его плечо, но даже это его не остановило. Гвардейцы и офицеры мостика тоже принялись стрелять в него. Однако, сотрясаясь от многочисленных попаданий, человек все равно прорвался к Примарху Лунных Волков и бросился на него. Затем, когда его руки уже протянулись к горлу Примарха, человек внезапно замер и встретился взглядом с Хорусом. Долгое время оба смотрели в глаза друг другу, а потом Хорус громко рассмеялся. Он нашел последнего из Примархов.

Новоприбывший назвался Альфарием, и сообщил, что он уже многие годы путешествует по этой области космоса. Однако на вопросы о том, с какой планеты он происходит, он не отвечал. В этом секторе было множество планет, уже вернувшихся под власть Империума, но Альфарий утверждал, что его родина где-то в другом месте. Конгломерат планет, которым он управлял, убедили присоединиться к Империуму, обойдясь при этом малой кровью. Ранения, полученные Альфарием, быстро излечивались, однако, вместо того, чтобы немедленно послать его на Терру к Императору, Хорус оставил Альфария на несколько месяцев у себя. На Хоруса произвела огромное впечатление организованная Альфарием атака на его крейсер, который новоявленный Примарх захватил в ловушку, высадился на нем и прорвался к мостику. Поэтому Хорус решил назначить своего нового брата тактическим командующим всех будущих операций. Альфария тоже впечатлил Хорус, особенно его огромная воинская власть, а также потрясающий инстинкт по поводу того, когда эту власть использовать, а когда - нет.

Наконец, Альфарий отправился в центр продолжающего расширяться Империума, где он встретился с Императором. Как обычно в таких случаях, событие было обставлено с надлежащей помпой и радостью, однако, в соответствии с записями Терры, Примарх и Император провели вместе немного времени. Альфарий немедленно был отправлен к своему Легиону, так как у Императора было множество неотложных дел. Альфа Легион, как был назван Легион Альфария, был последним из созданных Легионов Адептус Астартес. Предугадав появление последнего из Примархов, Император всего за несколько десятилетий до этого начал формирование этого Легиона. Новые космические десантники оказались высокими и сильными, очень похожими на самих Примархов, а кроме того обладали гибким умом.

Альфарий возглавил свою армию, созданную по его образу и подобию, и двинулся к внешним границам Империума, чтобы причаститься к славе старших Легионов. Его первая кампания была превосходно спланирована и достигла высоких результатов, после чего Альфарий не уставал совершенствовать свои умения. Основной своей тактикой он выбрал постоянные и массированные удары по противнику со всех сторон. Он настаивал на том, что в современных сражениях необходимо учитывать множество факторов, и никогда не рассчитывать в битве на один козырь, будь то качества одного из командиров или важная победа. Во время планирования битвы, он всегда придумывал несколько запасных планов, в особенности с использованием фланговых войск и отрядов диверсантов, которые прятались за линиями противника и, выждав нужный момент, атаковали его с тыла.

Альфарий подкрепил эту доктрину тем, что всегда искал дополнительные возможности влияния на ход битвы. Он перекупал наемников, поддерживая в рядах противника предателей и изменников, а его сеть шпионов и информаторов была самой развитой и разветвленной. Группы недовольных и повстанцев всячески поддерживались с тем, чтобы в нужный момент выступить против основных сил противника. Ко времени начала настоящих боев, Альфа Легион обладал таким значительным преимуществом, что он даже теоретически был не способен проиграть. Вскоре Легион стал известен, как проводящий самые блистательные кампании, а благодаря предварительной подготовке, Альфарий терял намного меньше войск, чем другие Легионы, которые шли во фронтальное наступление.

У большинства Легионов на родных планетах их Примархов располагались штаб и основная база. Они создавали великолепные похожие на соборы крепости, где располагалось правительство планеты, а иногда даже и нескольких близлежащих систем. Но Альфарий считал это излишним. Он основал сразу несколько основных баз, однако, держал их местонахождение в строжайшем секрете ото всех, кто не входил в Легион. Империуму было известно местоположение лишь нескольких небольших аванпостов и торговых баз, однако, даже эта информация была засекречена.

Считается, что Альфарий без устали работал над совершенствованием умений своих офицеров, постоянно убеждая их, чтобы они думали сами за себя, и внимательно выслушивая их пожелания. Он ввел специальную программу тренировок, постоянно ставя перед своими войсками сложные задачи, с тем, чтобы даже в гуще боя они могли бы адаптироваться и импровизировать. Существуют даже задокументированные случаи, когда перед каким-либо важным сражением Примарх неожиданно исчезал, чтобы выяснить, смогут ли его войска сражаться и побеждать без его присутствия.

Альфарий никогда не искал для себя славы или похвалы, и редко устраивал праздники в честь очередной победы. Он также редко встречался с остальными Примархами, и прошло довольно много времени, пока он смог увидеть их всех. Первым, с кем он встретился, был Робаут Жиллиман, Примарх Ультрадесанта, и встреча эта получилась весьма натянутой. Жиллиман верил в четкую структуру и иерархию, и создал боевую доктрину, которой его Легион неотступно придерживался. Он как раз писал книгу о "правильной" тактике и управлении войсками Космического Десанта, согласно собранных им многочисленных данных, и прямо заявил Альфарию, что его молодой Альфа Легион должен придерживаться этого Кодекса. Однако это было настоящей анафемой для Альфария и его понимания адаптивности во время ведения боевых действий. Между двумя Примархами развернулись горячие дебаты о тактике и идеологии битв. Когда стало ясно, что Альфарий не склонится перед его опытом и превосходством, Жиллиман напомнил, что его Легион выиграл в тысячах сражений, чего молодому Примарху и его воинам никогда не достичь.

После этой встречи, Альфарий усилил давление на свой Легион, отыскивая для своих войск все более и более сложные задания. Он знал, что по количеству захваченных планет не сможет сравниться с другими Легионами, которые были основаны намного раньше, однако, он надеялся своими победами доказать право на собственную военную тактику.

Жители планеты Тесстра Прим были особенно агрессивно настроены против идеи Имперского правления. Альфарий сознательно отсрочил свою атаку на целую неделю, дав местным войскам окопаться вокруг столицы планеты, и к началу битвы Легиону противостоял почти миллион солдат планетарных сил. Однако эту неделю Альфарий тоже не сидел, сложа руки. Космические десантники высадились так, чтобы атаковать столицу с нескольких направлений, оставив значительные участки оборонительной линии без внимания. С началом битвы, в городе начали рваться бомбы, уничтожив множество мостов и заблокировав основные пути поставок. Командиры, защищающие Тесстру, неожиданно обнаружили, что они не могут должным образом координировать действия своих войск, подвозить припасы или перебрасывать подкрепления из неподвергшихся атакам секторов в те, где бушевало сражение. Разобщенные войска попытались сдержать наступление Альфа Легиона, но, лишенные подкреплений и боеприпасов, терпели поражение. И, естественно, солдаты, которые хотели отступить, обнаружили, что отступать им некуда, так как районы позади них были заблокированы. Тысячи человек заполнили узенькие пути отступления, где были безжалостно расстреляны из болтеров наступавших. Через два дня защитники сподобились передислоцировать войска и контратаковать. Однако среди верховного командования планеты также обнаружились предатели. Контратакующие войска попали в тщательно подготовленную ловушку, и оказались со всех сторон окружены космическими десантниками. Всего за неделю, войска Тесстры потеряли девяносто процентов личного состава, после чего планета сдалась. Когда у Альфария спросили, почему он не ударил по столице всеми силами и не захватил ее прежде, чем туда стянулись все войска планеты, он ответил: "Это было бы слишком просто" (см. Инкв. файл 306621/M.30 (боевая этика).

Ересь Хоруса

После произошедшего на Тесстре, действия Альфария подверглись резкой критике. Робаут Жиллиман провозгласил это "величайшей тратой времени, усилий и Имперских патронов". Впрочем, внимание Примархов вскоре привлек к себе случай, произошедший с Повелителями Ночи. Тем не менее, Альфарий был в гневе от того, какую негативную реакцию вызвали блистательные действия его Легиона. Только Хорус открыто похвалил Альфа Легион за победу в битве, где противник превосходил их числом сто к одному. Кроме того, Хорус оставался единственным Примархом, с которым Альфарий поддерживал отношения. Уважение Примархов друг к другу еще больше увеличилось, и они согласились обсудить вместе совершенствование тактик друг друга.

В начале Ереси, войска Главнокомандующего высадились на Исстван V. Император послал против мятежников не много, ни мало, семь Легионов, третью часть всех сил Адептус Астартес. Первая волна состояла из трех Легионов - Саламандр, Железных Рук и Гвардии Ворона. Во время посадки на планету и закрепления в зоне высадки, они понесли тяжелые потери. Во второй волне шли четыре оставшихся Легиона, одним из которых был таинственный Альфа Легион. Сразу после высадки, эти "лояльные" Легионы вместо того, чтобы ударить по мятежникам, атаковали своих союзников. Преданные своими братьями и окруженные со всех сторон, Легионы лоялистов не имели ни единого шанса выжить. Резню на Исстване пережили только пятеро преданных космических десантников, которым удалось унести с собой геносемя своих падших братьев. Учитывая численность Легионов на то время, погибло около 30,000 космических десантников Императора, в то время как потери мятежников составили едва ли несколько тысяч.

Инквизитор Крэйвин считает, что подобная изощренная ловушка была в духе тактики Альфария и что "он и Хорус скорее всего придумали этот блистательный план вместе". Другие независимые ученые пришли к такому же выводу, хотя и не высказывали их столь же восторженно, как вышеупомянутый инквизитор. Неизвестно точно, когда именно Альфарий примкнул к Главнокомандующему. Он проводил намного больше времени с Хорусом, чем с Императором. Возможно, между этими двумя Примархами, с самой первой встречи существовало полное взаимопонимание.

Однако считать, что Альфарий слепо последовал за Хорусом, было бы не верно. У него был собственный план. Он получал удовольствие от каждого столкновения с лояльными космическими десантниками, бесконечно оттачивая свои воинские умения. Снова и снова Альфа Легион доказывал, что он ни в чем не уступает другим Легионам. Он начал свою собственную войну, разыскивая значительные силы Космического Десанта, и серьезно попил крови у Белых Шрамов на Талларне, Космических Волков на Яранте и других Легионов на множестве небольших планет. Задолго до того, как войска Главнокомандующего достигли Терры, Альфа Легион разделился на множество небольших армий, продолжая бесконечную войну с войсками Императора. Даже после поражения Хоруса на Терре, Альфа Легион продолжал сражаться, причем его действия абсолютно не согласовывались с действиями других восставших. Сознательно или случайно, они проследовали на галактический восток, где располагался Легион Ультрадесанта. Во время начала Ереси, Ультрадесант располагался в Восточном Рукаве, но немедленно выступил в сектор Солар, горя яростью мщения подлым Предателям и лично Хорусу, который, как они считали, специально отправил их подальше от Терры. Вполне возможно, что Альфарий сознательно искал встречи с Ультрадесантом, а конкретно - с Робаутом Жиллиманом, чтобы доказать превосходство своей тактики. Согласно другой теории, Ультрадесантники сами охотились за Альфа Легионом, чтобы отомстить хоть одному Легиону-Предателю. Как бы там ни было, два Легиона Космического Десанта столкнулись на планете Эскрадор.

Перед тем, как прибыть на планету, Альфарий внимательно изучил ее поверхность, так как он знал, что Ультрадесантники не успокоятся, пока не выследят и не уничтожат его воинов. Альфа Легион укрепился на горной гряде одного из полюсов планеты, среди оврагов, ущелий и высокогорных перевалов, которые значительно затрудняли любое передвижение, в особенности для наземной техники. Альфарий был уверен, что тот, кто лучше всех справиться с этой проблемой, путем аккуратного планирования, координирования действий отрядов и воздушных транспортов, а также дислокации тяжелой поддержки, и выиграет бой. С Жиллиманом, конечно, мало кто мог сравниться в умении командовать войсками. Однако весь его опыт, учения и тактика, которую он выработал на протяжении веков, были четко задокументированы, растиражированы и находились в распоряжении всех Легионов, ибо Примарх желал, чтобы все Примархи знали, какой тактике надлежит следовать. Поэтому Альфарий получил преимущество. Он знал, как именно будет действовать Ультрадесант. И он оказался прав - первоначальное размещение армии Жиллимана было осуществлено в точности согласно доктрине, описанной им во множестве документов, и Альфа Легиону было достаточно легко подготовить ловушку. Однако Жиллиман в первую же ночь после высадки повел себя непредсказуемо. Нарушив собственные правила ведения операций, он возглавил значительный отряд своего Легиона и, погрузив его на "Громовые Ястребы", десантные капсулы и телепортеры, передислоцировал его в горы, прямо в центр армии Альфа Легиона. Основной задачей Жиллимана было пробиться к командному центру и уничтожить Альфария.

Далее следует личный лог воина ударного отряда Ультрадесанта, возможно являющегося сержантом подразделения. Он был включен позже в диатрибу "Уроки Раздора" инквизитора Крэйвина, хотя другие инквизиторы и представители Ультрадесанта сомневаются в его подлинности. Оригинал документа был обнаружен на поверхности Эскрадора.

"(0411.0) Наш ударный отряд, в количестве более трех тысяч космических десантников, не взирая на недостаток тяжелых доспехов и поддержки (из-за быстроты нашего развертывания), вломился в командный центр Предателей, сея ужас и разрушение. У незащищенных броней зданий не было никаких шансов устоять против огненной мощи наших Разрушителей и яростной атаки наших священных дредноутов Ультрадесанта. Мы превосходили врагов числом пять к одному, но вскоре враги начали отбрасывать нас обратно к горам, возможно, старясь оттянуть время, пока подойдут войска поддержки (предположил мой капитан). Однако нас поддерживала мысль, что мы сражаемся с Предателями, мы были полны мщения и начали яростно отбиваться, зная, что условия местности не позволят подкреплениям подойти быстро. С оставшимися силами в пять сотен космических десантников, воины Альфа Легиона заняли позицию в верховьях долины. На склонах горы было полно точек их тяжелого оружия, огонь которого уничтожил множество наших братьев, пока мы пытались пробиться к порядкам врага - однако их орудий было слишком мало, и мы продолжали наступать. Когда мы приблизились к Предателям на расстояние атаки, сам Альфарий возглавил свои войска и повел их в контратаку, соскользнув по осыпающемуся каменному склону и, вместе со своей гвардией, врезавшись в наши порядки. Против Примарха не могли выстоять даже самые сильные космические десантники, и его силовой меч разил одного за другим. Наше наступление захлебнулось, и чтобы поддержать мой отряд мне пришлось продекламировать Песнь Веры. Но потом из пыли битвы выступила фигура, образ которой вселил мужество и надежду в мое сердце. Это был наш великий Повелитель и Примарх Робаут Жиллиман. Он ступил вперед, прямо к Альфарию. Два Примарха с яростью взглянули в глаза друг другу. Они были одного роста, оба были закованы в сияющие доспехи и несли сияющие силовые мечи. Однако в то время как один был благороден, второй был низок, ибо первый был Лоялистом, другой - Предателем. Вся остальная схватка прекратилась, пока воины наблюдали за их схваткой. Долгое время Примархи не двигались, затем неожиданно каждый из них нанес сильный удар. Оба клинка сверкнули в воздухе, и снова застыли. Еще секунду оба великана стояли неподвижно, затем Альфарий рухнул на землю.

Как и любой другой космический десантник на поле боя, я радостно закричал. План Жиллимана сработал - само сердце противника оказалось вырванным и отброшенным прочь. Оставшиеся в живых телохранители Примарха бросились в бой, но мы ответили им с неожиданной даже для нас стойкостью, после чего повернулись к остаткам командования Альфа Легиона. Оказавшись со всех сторон окруженными горами, им некуда было бежать от огня наших болтеров. Мы не оставили в живых никого.

Тело мертвого Примарха было сожжено на погребальном костре, и лорд Жиллиман позволил нам совершить краткую молитву, прежде чем собраться снова, чтобы завершить уничтожение лишенного командования Легиона врага. Мы были убеждены, что кампания близится к завершению - оправиться от потери Примарха вражеский Легион уже не мог. (Конец сообщения).

(0413.4) Оптимизм предыдущей победы развеялся, как дым. После моего последнего сообщения, все мелкие подразделения Альфа Легиона разделились и начали действовать самостоятельно. Похоже, что потеря штаба и даже самого Примарха не оказала на войска противника особого влияния. Более того, глубокое проникновение наших сил и последующее отступление сил противника, сильно растянуло наши коммуникации. Стало ясно, что вместо деморализованного и разобщенного врага, мы столкнулись с прекрасно организованным противником, окружающим нас буквально со всех сторон. (Конец сообщения).

(0413.9) В небесах завязалась схватка между нашими "Громовыми Ястребами" и такими же кораблями Альфа Легиона. Конечно, в обоих Легионах, было одинаковое количество "Громовых Ястребов", поэтому воздушная битва обещала быть жестокой, и мало кто из выживших мог бы эвакуироваться воздушным путем. Тем временем, противник совершил несколько быстрых атак на наши ударные подразделения, нанеся достаточно сильный урон, после чего скрылся. Лорд Жиллиман отдал приказ выходить из гор, чтобы соединиться с нашими наземными силами. (Конец сообщения).

(0414.9) Засады и ловушки на каждом шагу. Небольшие группы местного населения Эскрадора, путем угроз или подкупа ставшие на сторону врага, совершают обвалы, что сильно задерживает наше продвижение. Сеансы связи с основными силами нашего Легиона стали происходить все реже - наши технодесантники убеждены, что имеют место искусственно созданные помехи. Однако изредка связь удавалось наладить, и мы узнали, что наши наземные войска спешат к горам, нам навстречу. Однако они также подвергались постоянным атакам, в особенности доставалось технике, перевозящей припасы. (Конец сообщения)

(0420.) После пяти мрачных дней постоянных сражений, мы увидели, как по склонам ближайшей долины спускаются так знакомые нам фигуры в синей броне братьев Ультрадесантников. Однако, приблизившись на расстояние огня, наши "спасители" дали залп. Подлецы из Альфа Легиона переоделись в доспехи наших собственных цветов, и застали нас врасплох. Существует ли предел, ниже которого эти мерзкие еретики не смогут уже опуститься? И таким сильным было бесчестье, которого достигли эти воины, некогда бывшие нашими братьями, что мы застыли в шоке. Еще больший отряд десантников Альфа Легиона атаковал нас с тыла. Окруженные справа и слева горами, мы приготовились сражаться, ибо отходить нам было некуда. Теперь нам приходилось биться за наши собственные жизни. Потери были огромны, и, все это могло бы превратиться в настоящую резню, если бы не прибыло настоящее подкрепление. Их оказалось не намного больше, чем воинов противника, но объединенными силами нам удалось пробиться через порядки врага и воссоединиться со своими братьями. (Конец сообщения).

В последующие несколько недель Жиллиман попытался осуществить несколько атак, целью которых была попытка перехватить инициативу, однако Альфа Легион , как будто всегда знал, куда будет направлен следующий удар и, либо отступал из этого района, либо организовывал засаду. В конце концов, Ультрадесантники эвакуировались с планеты, и использовали свои корабли, чтобы бомбардировать поверхность с орбиты. Жиллиман провозгласил, что ему нет смысла сражаться в честном бою со столь бесчестным противником, и что ему как можно быстрее нужно попасть на Терру. Однако трудно оспорить тот факт, что Ультрадесантники, несмотря на уничтожение Альфария, потерпели от Альфа Легиона поражение. Кроме того, глубокие ущелья горных систем планеты наверняка обеспечили множество укрытий от бомбардировки противника".

Изгнание

Последующие месяцы и годы Империум был наполнен суматохой перегруппировки, перестроений и мер возмездия. Когда на Эскрадор снова прибыли Имперские войска, на ней не было ни одного воина Альфа Легиона (что, впрочем, не помешало уничтожить все местное население, которое могло быть заражено Хаосом). Однако считается, что основная масса Легиона не отступила в Глаз Ужаса, как это сделали другие Легионы-Предатели, а осталась в пределах Империума. Существовало множество секретных баз, и Легион разделил свои силы, чтобы враги не могли найти их и уничтожить. Небольшие подразделения Легиона продолжили совершать атаки на военные объекты Империума, в особенности на те, охранение которых было ослаблено после Ереси. Таким образом, Альфа Легион стал основной проблемой сломленного разрухой Империума. Обнаружение и уничтожение этих групп стало задачей первостепенной важности, и Инквизиция вкупе с оставшимися лояльными Легионами посвятили этому немало времени. Считалось, что последние подразделения Альфа Легиона уничтожены в соответствии с постановлениями Верховных Лордов Терры в конце M.32, однако последующие за этим атаки опровергли это убеждение. Подобные же заявления были сделаны в M.33, а затем в M.39

Родной мир

Альфарий никому не открыл местонахождение планеты, где он вырос, и даже район, который он занимал в то время, когда его обнаружил Хорус, остается неизвестным. Его Легион никогда не имел планеты в качестве основной базы, дислоцируясь на множестве планет, существование которых держалось в тайне. На протяжении нескольких тысячелетий после окончания Ереси, большинство этих баз было обнаружено и уничтожено, хотя чаще всего перед самым появлением Имперских сил, Предатели неожиданно покидали их.

Боевая доктрина

Основная доктрина Альфария состоит в том, чтобы атаковать противника со всех сторон и одновременно. На практике такая тактика модифицировалась в зависимости от масштаба и местоположения схватки. Основу тактики Альфа Легиона составляют фланговые атаки, нападения из подземных туннелей, использование обходных путей, телепортация десантных капсул за линию фронта противника, диверсионные атаки, проникновение, маскировка отрядов и техники во вражеских колоннах, разрушение путей поставок (как самих путей, так и техники), саботаж в отношении топливных и оружейных складов, отравление воды и запасов пищи, атмосферные и экологические диверсии, провоцирование извержений вулканов, сейсмической и тектонической активности, подкуп и запугивание вражеских войск (включая офицеров) и чиновников, проникновение в ряды вражеских войск, распространение пропаганды, с целью возбуждения неуверенности и беспорядков, организация гражданских восстаний и другой анти-имперской активности, спонсорство и поддержка еретиков и культистов, союзы с анти-имперскими силами, включая Легионы-Предатели и инопланетян. Обычно используется сразу несколько вышеописанных видов тактик, благодаря чему создается запутанный лабиринт секретных сетей.

В большинстве случаев, когда Альфа Легион ввязывался в военные действия, он использовал минимальный контингент войск, которых в обычных условиях едва бы хватило для победы. Сам бой используется только как часть общей стратегии, но не является ее основой.

Организация

О внутренней организации Альфа Легиона известно очень мало. Еще до того, как они стали Предателями, это был окутанный завесой секретности Орден, и даже захваченные в плен космические десантники мало что могли рассказать о базах Легиона. Иногда удавалось выследить и уничтожить важных командиров, однако, это средство ни разу не оказывало серьезного эффекта на боевые операции Легиона.

Символ Легиона - Гидра - многоголовое мифологическое чудовище, которое продолжает сражаться, даже если ей отрубать головы. Легендарное существо полностью отражает как командную структуру Альфа Легиона, так и его основную доктрину многочисленных атак.

Известно, что Легион сотнями набирает рекрутов из числа молодых культистов на разнообразных Имперских планетах. Причем эти люди не обязательно являлись безумными поклонниками богов Хаоса или сумасшедшими демонопоклонниками (хотя были и такие). Многие принятые в Легион были высоко организованы, обучены и умелы в достаточной степени, чтобы свергать правительства, производить и распространять пропаганду и, когда придет время, приступать к военным актам - обычно в виде использования бомб, саботажа и подстрекательства к бунту. Обычно эти действия являют собой основу плана Альфа Легиона. Сюда может включаться все что угодно, начиная от "выманивания" основных Имперских сил в какую-либо определенную область, путем организации восстания местного населения и заканчивая предотвращением прибытия подкреплений путем взрыва моста.

Это все делается достаточно просто. Возникает другой вопрос: каким образом Альфа Легиону удается координировать все свои действия и осуществлять связь между огромным количеством небольших подразделений? Инквизитор Крэйвин не первый, кто выдвигает мнение о существовании, так называемых, "операторов". Эти люди внешне не отличаются от обычных имперцев, однако, возможно подвергаются специальной психо-гипнотической обработке Космического Десанта, благодаря которой они беспрекословно подчиняются Легиону. Эти же люди, похоже, имеют некоторые имплантированные органы десантников. В соответствии с предварительной информацией, эти операторы являются связующим звеном между ячейками культистов, и могут свободно передвигаться там, где космические десантники могли бы вызвать подозрение. Они создают новые группы, составляя план действий и распространяя между новыми последователями поступающие инструкции. Во время затягивающейся кампании, они могут вступать в местную армию, собирая ценные данные и организуя саботаж. Существование этих операторов физически еще не доказано, однако, все данные свидетельствуют в пользу мнения об их существовании.

И хотя официально представителями Адептус Терра это не признается, Альфа Легион продолжает оставаться раковой опухолью, которая растет и развивается в самом сердце Империума.

Верования

Альфарий верил в идеал планирования и координации. Он всегда искал альтернативу и множественные решения любой, даже самой простой, проблемы, с тем, чтобы разнообразие возможностей оказывало благоприятное воздействие на окончательный результат. Эта доктрина используется легионерами в полной мере, и показала себя как весьма эффективная система, в особенности теперь, когда Легион сражается в режиме постоянной секретности и тайны.

Как и обычные Легионы Космического Десанта, Альфа Легион ставил перед потенциальными рекрутами сложные задачи, однако, в отличие от других, они ставились перед отрядами, а не перед отдельными воинами. Отряду либо удавалось выполнить задачу именно, как подразделению, либо нет - безрассудная храбрость отдельных личностей не приветствовалась. Во главу любой операции ставилось выполнение общего плана, особенности каждого отдельного космического десантника, какими бы превосходными качествами он ни обладал, в расчет не принимались. Однако используется ли эта практика до сих пор, неизвестно.

Геносемя

Хотя Альфа Легион не располагается в непосредственной близости от Глаза Ужаса, и поэтому не поражен воздействием варпа, этого урагана безумия, мутации в их геносемени все же появляются. Наблюдались ли мутации до Ереси точно неизвестно, однако, учитывая постоянный режим секретности, окутывающий Легион, это и не удивительно. Известно, что во время Засады Леты, мутировавшие космические десантники Альфа Легиона прятали измененные части тел, но не потому, что стыдились их, а для того, чтобы неожиданно явить их противнику в момент атаки, с целью внесения в его порядки еще большего смятения и ужаса. Таким образом, даже мутации они использовали, как часть своей общей тактики.

Конклав Икрилла

Легион бы мог существовать вечно, если бы воины Альфа Легиона, подобно другим космодесантникам Хаоса, могли бы жить долгие годы, иногда более десяти тысяч лет. Этот феномен, который наблюдается среди Легионов-Предателей, отступивших в Глаз Ужаса, где обычные законы времени и пространства не действуют, по идее не должен был коснуться Альфа Легиона. Однако если космические десантники Альфа Легиона не обладают такой способностью, возникает другой вопрос: каким образом их численность остается прежней. В своем обращении к Конклаву Инкрилла, вдохновленный инквизитор Крэйвин предупреждает, что "единственным возможным ответом на подобный вопрос является то, что Легион набирает новых космических десантников из жителей Империума и генетически модифицирует их. Терра же, игнорирует это. Более того - получается, что они повсюду - может даже у вас за спиной! Возможно, когда вас атакуют и будут убивать в собственных домах, вы, наконец, поймете, что я был прав".

Вскоре после окончания конклава, инквизитор Джиррекс публично обвинил Крэйвина в пособничестве Предателям и вступлении в сговор с культистами на Карте IV, V и Аркосе II в субсекторе Коррен. Джиррекс призвал Крэйвина предстать перед судом, чтобы доказать свою невиновность, но Крэйвин неожиданно исчез. Естественно, этот факт вызвал появление сомнений относительно исследований инквизитора Крэйвина, и теперь, возможно, все, что написал этот инквизитор об истории, обычаях и современной активности Альфа Легиона, может оказаться ложью. Ибо, если Джиррекс был прав, все, что говорил Крэйвин - это дезинформация и пропаганда, организованная самим Альфа Легионом.

Боевой клич

Имперский клич "За Императора!" и другие подобные ему возгласы, которые позволяют десантникам обмануть противника. Те враги, которые не знают, чем конкретно могут отличаться Имперские космические десантники от космических десантников Хаоса, могут подумать, что их предали свои собственные войска.

Автор перевода: Oleon.


Гвардия Смерти

Death Guard

Легион Гвардии Смерти, ужасающие Чумные Десантники Нургла, давно завоевали репутацию неумолимой и ужасной угрозы Империуму Человечества. Но так было не всегда. Десять тысяч лет назад, Гвардия Смерти была одним из двадцати Легионов Космического Десанта, задачей которых являлась защита человечества под предводительством Императора и внушающего страх Примарха, Мортариона.

Происхождение

098 Когда двадцать Примархов Императора были рассеяны по галактике, один из них, как повествуют Стигийские Свитки, попал на мрачный и угрюмый мир, и упал прямо посреди поля сражения, на котором мертвые тела лежали на многие лиги вокруг. Эта планета называлась Барбарус, постоянно покрытая удушающим туманом, на горных вершинах которой правили повелители, имеющие фантастические силы и ужасающие аппетиты, в то время как поселения людей ютились в низинах, где атмосфера была не столь ядовита. Люди Барбаруса жили бесцветной жизнью крестьян, неустанно работая днем, под блеклым солнцем, которое практически никогда не пробивалось через туман и, дрожа по ночам, в страхе ожидая того, что может снизойти из тьмы свыше.

Величайший из повелителей стоял в триумфе на поле боя, наслаждаясь своей победой, до тех пор, пока тишина не была разорвана детским криком. Легенды гласят, что лорд шел по морю человеческих тел день и ночь, в своем скрипящем боевом доспехе, привлеченный криком ребенка. В первый момент он хотел прервать жизнь младенца, но простой человек не мог выжить в ядовитых высотах Барбаруса, не говоря уже о ребенке, который не просто выжил, а еще и кричал. Несколько долгих мгновений он смотрел на существо, которое выглядело как человек, но, несомненно, было чем-то большим; затем подобрал ребенка и унес его с места резни. Несмотря на все свои могучие темные силы, лорд не имел того, что обещало ему обладание этим ребенком - сына и наследника. Рожденному в смерти, на поле смерти, лорд дал сироте имя Мортарион: Дитя Смерти.

Лорд испытывал пределы возможностей своего воспитанника. Он точно определил, насколько высоко в ядовитом тумане может выжить дитя, и ниже этой линии воздвиг крепость из камня, и облицевал ее черным железом. Свою же крепость он перенес выше, на самую вершину Барбаруса, там, где туман и сам воздух был смертелен даже для сверхчеловека, Примарха. Мортарион рос в окружении странного и мрачного мира, в цитадели из сырого серого камня и чугунных заборов, где сам воздух был смертью, а солнце не более, чем тусклое пятно в небе. Это был мир, в котором многочисленные повелители вели вечную войну, возглавляя армии големов из сшитых вместе тел мертвецов, и существ, способных менять свою форму, которые были скорее чудовищами, нежели людьми. Для того чтобы выжить Мортарион должен был учиться у своего повелителя, он жадно поглощал знания: от боевой доктрины до древних секретов, от создания различных приспособлений до стратегических хитростей. Он рос и взрослел, воспитываемый своим мрачным окружением. И, тем не менее, он оставался Примархом, сыном Императора, стойким к ядовитому туману гор, несмотря на отсутствие солнца, и должного пропитания. Мортарион обладал острым как бритва умом, который рождал вопросы, на которые не желал отвечать его повелитель.

Все чаще и чаще его вопросы кружились вокруг странных существ, которые жили в долинах ниже ядовитого тумана, и на которых лорды охотились ради тел для оживления или обреченных на вечные муки жертв. Его господин держал Мортариона как можно дальше от человеческих поселений, настолько, насколько только мог, но сам факт недоступности подкармливал его растущее любопытство. И, наконец, настал день, когда Мортарион более был не в силах стерпеть. Он сбежал из своей темницы через подземелья. И последнее что он слышал, впускаясь вниз с гор, был голос повелителя, единственного отца, которого он знал, который кричал в миазматической тьме с высоких зубчатых стен крепости, отказываясь от Примарха из-за его предательства, и предупреждал, что возвращение Мортариона будет означать смерть.

Спуск с гор был для Мортариона облегчением: в первый раз его легкие наполнялись воздухом свободным от яда. Он ощущал ароматы готовящейся пищи, свежескошенной травы, слышал голоса, не замутненные туманом, и впервые слышал смех. Молодой Примарх понял, что оказался среди своих близких, и что "хрупкая добыча", как называли людей повелители наверху, были его собственным народом. И одновременно с этим пониманием пришел гнев. Он твердо решил принести обитателям низин справедливость, которую столь долго отнимали у них темные силы обитающие наверху.

Принятие Мортариона среди людей низин не было простым. Несмотря на то, что он видел в них собратьев, для них он немногим отличался от чудовищ наверху. Возвышающийся над ними всеми, бледный и мрачный, с пустыми, белесыми глазами, он был похож на все те страхи, что сходили к селянам по ночам. Он видел, что внушает ужас почти всем. Они рассматривали его с подозрением и опасением. Это больно ранило молодого Примарха, но он принял это, используя свою огромную силу для работ на полях по сбору скудного урожая, уверенный в том, что возможность показать себя еще появится. И когда спустились сумерки, он был готов.

Из темноты пришли волочащиеся твари. Младший из лордов пришел в поселение, ведя своих рабов, которые с тихой, безжалостной силой собирали и уносили все что могли, для темных целей своего повелителя. Крестьяне сражались как могли, факелами и сельскохозяйственными инструментами, переделанными в неказистое оружие. Они осознавали всю бесплодность своих усилий, и знали, чем все это закончится. И тогда среди них встал Мортарион с огромной двуручной косой, использовавшейся для сбора урожая. Он врезался в ряды врагов со всей рожденной гневом силой и многих уничтожил, заставив остальных бежать за пределы деревни. Лорд улыбался, смотря на то, как к нему приближается Мортарион, и отступил в ядовитые гущи тумана, куда, как он знал, мятежные люди не смогут за ним последовать. Он все еще улыбался, когда Мортарион настиг его в ядовитых парах, и востребовал мести за "хрупкую добычу" внизу. С тех пор место Мортариона среди жителей низин никогда не подвергалось сомнению.

Когда Мортарион стал старше, он научил людей Барбаруса всему, что он знал о войне. Слово о его деяниях быстро распространялось, и многие приходили к нему учиться. Медленно, но неотвратимо, деревни становились укрепленными цитаделями, а деревенские жители действенными защитниками. В конце концов, Мортарион стал путешествовать по землям своего народа, обучая, тренируя, а при необходимости и защищая поселенцев. Но окончательная победа всегда ускользала из рук Мортариона: темные силы в любой момент могли отступить под неприступную защиту ядовитых туманов. Его люди могли вести лишь оборонительную войну, и такое положение следовало изменить.

Мортарион выбрал самых сильных, живучих и стойких жителей Барбаруса, и сформировал из них небольшие подразделения, которые обучал сам, преподавая уроки не только защиты, но и нападения. Кузнецы, по его заказу, ковали не только оружие, но и специальные доспехи, которые он вместе с лучшими ремесленниками разработал, чтобы они помогли выжить в ядовитом тумане не только Мортариону, но и его последователям.

Монография инквизитора Мендикофа, Катафракт Смерти (Кольчуга Смерти), рассказывает о ныне всем известном результате всех этих приготовлений. Когда один из повелителей в очередной раз спустился с гор, он был отброшен силами жителей деревни, и когда начал отступать в ядовитые вершины Барбаруса, Мортарион и его свита воинов, оснащенная примитивными фильтрующими шлангами и дыхательными устройствами, последовали за ним. Впервые на памяти живых добыча принесла смерть в само царство смерти, уничтожив повелителя и вырезав всю его армию. Мортарион непрерывно работал над усовершенствованием аппаратов дыхания, и его армия, теперь известная как Гвардия Смерти, проводила кампании все выше и выше в горах, встречаясь со все более ядовитым мором. Постоянный контакт с высокими дозами токсинов придавал Гвардии Смерти все больший иммунитет к ядам Барбаруса, и в этом они стали походить на своего создателя и чемпиона.

Только самые высокие и ядовитые вершины были недоступны для Мортариона и его гвардейцев, и после нескольких месяцев непрерывной войны в ядовитых глубинах, только один лорд остался в живых, тот, которого Мортарион прекрасно знал. Концентрация ядов на вершине этого повелителя была столь велика, что была смертельна даже для Мортариона, и он вместе со своими гвардейцами отступил. Но по возвращении, он обнаружил, что мир снова вышел из-под его контроля.

Вернувшись вместе со своими собратьями-воинами, Мортарион обнаружил, что деревня полна жизнью, как никогда ранее. У всех на устах было прибытие чужака, обладающего огромным могуществом, который обещал спасение. Настроение Примарха омрачилось. Всю свою жизнь он шел к этой победе, и теперь прибытие чужака, с неизвестными намерениями, который мог украсть у него его победу и его триумф, ему совершенно не нравилось.

Рассказчики повествуют о том, что когда Мортарион распахнул дверь в главный зал поселения, он увидел сидящего за банкетным столом, чужака, который был во всем противоположен ему. Там где он был бледен и мрачен, чужак был цветущим, его кожа имела бронзовый цвет, а тело его было примером совершенства. Люди приветствовали Мортариона с большим энтузиазмом. Несмотря на те изменения, которые претерпел Мортарион под действием ядов Барбаруса, то родство, которое было между ним и чужаком, было заметно всем. Он приветствовал чужака с плохо скрытой враждебностью, которая быстро переросла в откровенную ярость, когда он узнал о его намерениях. Старейшины говорили ему о том, что чужак предлагает место в расширяющемся звездном братстве человечества, и избавление от угрозы с вершин. Мортарион почувствовал, что момент его величайшего триумфа ускользает он него. Сжимая рукоятку своей двуручной боевой косы так, что побелели костяшки пальцев, он заявил что ему и его Гвардии Смерти не нужна помощь, чтобы закончить их поиски правосудия.

Говорится о том, что чужак спокойно бросил вызов утверждению молодого Примарха, указав на то, что он и его гвардейцы уже один раз не смогли достичь вершины, и затем бросил перчатку. Если Мортарион сможет победить оставшегося повелителя в одиночку, то чужак пообещал покинуть Барбарус и предоставить его своей судьбе. Если же он потерпит поражение, то Мортарион должен будет присоединиться к Империуму Человечества и дать клятву вечной верности ему.

Несмотря на протесты гвардейцев, Мортарион сказал, что он в одиночку уничтожит последнего повелителя, которого он ранее называл отцом. Если он и знал о том, что не сможет выжить на самой вершине Барбаруса, то не показал и виду. Он неумолимо карабкался вверх, движимый желанием сойтись лицом к лицу со своим бывшим господином, и призвать правосудие на голову лорда. Но несомненно, главной причиной такого упрямства было желание доказать чужаку свою правоту и показать свою силу.

Поединок, который должен быть случится, был беспощадно короток. Мортарион, задыхающийся от ядовитого газа, ибо его дыхательные механизмы начали гнить в ядовитой атмосфере, шатаясь, подошел к вратам цитадели, и вызвал повелителя на бой. Последнее что он видел, перед тем как впасть в беспамятство, это фигуру Повелителя Барбаруса, который шел к нему, чтобы исполненить обещание, данное Мортариону при его бегстве. И тогда чужак встал между ними, не страшась ядовитого тумана, и поверг повелителя одним ударом сияющего меча.

Мортарион сдержал свою клятву. Когда он пришел в себя, он опустился на одно колено и принес чужаку вечную клятву верности, за себя и свою Гвардию Смерти. Только тогда чужак явил свое истинное лицо Императора Человечества и истинного отца Мортариона и поведал о службе, которую он потребует от юного Примарха: командование Четырнадцатым Легионом Адептус Астартес.

"Либрам Примарис", "Книга Примархов", повествует о том, как Мортарион и его личная Гвардия Смерти принесли свойственную им неуемность, безжалостность и стойкость в Легион, появившийся из его геносемени и принявший название его личной свиты. Сила Легиона была познана всеми в Империуме сразу после того, как Мортарион занял свое место во его главе, но он никогда не мыслил свое места в Империуме за пределами поля боя. Мортарион был мрачным Примархом, который был зациклен на уничтожении всех угнетателей галактики. Дружелюбность других Примархов была чужда ему. "Теневой Журнал" Балерофона, библиария Темных Ангелов, рассказывает о том, что только в двух собратьях-примархах нашел он родственные души: в Ночном Призраке, устрашающем Примархе Повелителей Ночи, и в Хорусе, Главнокомандующем Империума и правой руке Императора. Хорус более всех других ценил Гвардию Смерти. Он часто располагал гвардейцев в центре боевой линии Имперских войск, рассчитывая, и не без основания, на то, что силы врага разобьются о непоколебимую стену Гвардии, и их можно будет добить ударом с флангов. Вместе с Лунными Волками Хоруса и Повелителями Ночи Ночного Призрака, гвардейцы составляли беспощадно эффективную комбинацию.

В харизматическом Главнокомандующем Мортарион нашел наставника, который, казалось, понимал его цели и методы. Столь близкими были отношения Мортариона, что сразу два Примарха, Робаут Жиллиман, Примарх Ультрадесанта, и Коракс, Примарх Гвардии Ворона, пришли к Императору со своим сомнениями в лояльности Мортариона Императору. Его история об обретении верности Императору через собственную неудачу была широко известна, и те, кто знал Мортариона догадывались, что это гложет его. Император ответил тогда, что не имеет причин сомневаться в своем сыне, и верность Хорусу фактически означает верность Императору.

В этом смысле Император не мог ошибаться более...

Предательство

На дикой планете Давин, главнокомандующий Хорус и его Легион, теперь именуемый Сынами Хоруса, попал под власть Хаоса. Прежде чем он покинул планету, он полностью отринул свою верность Императору, а также перетянул некоторых Примархов и боевых братьев половины Имперских Легионов к силам Хаоса. Транскрипты Совета Харона, который расследовал обстоятельства Ереси Хоруса, говорят о том, что в отличие от других Легионов, Хорусу не потребовалось подвергать Гвардию Смерти ритуальной одержимости, для того чтобы склонить их к предательству. Хорус пообещал им, что старый порядок падает, и на его месте воцарится новый, справедливый закон сильного. Мортарион обратился против Империума, так же как он обращался против Лордов Барбаруса, и присоединился к мятежу, который мог привести к полному краху Империума Человечества, известному как Ересь Хоруса. Он еще не знал, какую цену ему придется заплатить за свое предательство.

Хорус был прекрасным стратегом и знал, что сердцем Империума является Терра, и с самого начала восстания именно она была его конечной целью. В большой спешке он собрал большие силы и ринулся, желая атаковать и захватить сердце самой Терры, Императорский Дворец. Мортарион с самого начала был полон решимости находиться рядом с Хорусом в этой битве, и вместе с войсками мятежного Главнокомандующего он отправился через варп прямо в пасть самому худшему своему кошмару.

293 Флот Гвардии Смерти оказался запертым в самом центре огромного варп-шторма, и навигаторы флота не могли ни вывести корабли за его пределы, ни вывести корабли обратно в реальное пространство. Флот беспомощно дрейфовал в Имматериуме, когда пришел Разрушитель.

Для Мортариона и его Гвардии Смерти не было кошмара хуже, чем чума, которая сделала их легендарную стойкость бесполезной. Это были воины, которых человечество посылало завоевывать миры, на которых, ни один обычный человек не мог даже просто существовать, не говоря уже о том, чтобы сражаться и побеждать. Мор, инфекции, токсины и заражение: не было такого окружения, которое Мортарион и его гвардейцы не могли преодолеть, до того как чума не пришла на корабли их флота. Она поселилась в их телах, разлагая и раздувая их когда-то сверхчеловеческие тела, превращая их в чудовищные, отвратительные гротески. Она делала их отвратительным и больными изнутри, и каждый взгляд на самих себя только ухудшал положение и настроение. И, тем не менее, они не могли умереть, их стойкость стала их худшим врагом. И то, что переживал Легион, было лишь бледным подобием того, что перенес сам Мортарион. Для него это стало возвращением на Барбарус, без спасительного беспамятства, в которое можно было бы сбежать, или без Императора, который мог бы его спасти.

Что он чувствовал в эти ужасные часы, как он переживал потерю всего, за что он сражался до этого, и как он осознавал всю тяжесть проклятия, которое он возложил на свой Легион, известно только самому Мортариону. Не в силах более переносить эту муку, Мортарион воззвал к самому Имматериуму, предложив свой Легион и саму свою душу в обмен на избавление. И сущность Имматериума ответила на его призыв, словно, ожидала его все это время. Из глубин варпа пришел ответ от Великого бога Хаоса, Нургла, Властелина Разложения и Отца Болезней, который принял Легион как своих верных слуг и Мортариона как первого среди них.

Флот Гвардии Смерти, который вышел из варпа в конце путешествия к Земле, мало напоминал тот флот, который вошел в него. Сияющие бело-серые доспехи Имперских Чемпионов потрескались и частично разрушились, не в силах сдерживать полусгнившие тела десантников Нургла, наполненные разложением и болезнями. Их оружие и военные машины теперь наполнились болезненным колдовством Хаоса, многочисленные демоны роились вокруг их танков и пушек, покрытых слизью и гноем. Само имя Легиона, Гвардия Смерти, отошло на второй план, оно более не отражало того ужаса, который шествовал по мирам Империума. Для своих врагов, для своих союзников, и даже для самих себя, Гвардейцы Смерти стали Чумными Десантниками.

В конце концов, Хорус пал, и его силы потерпели поражение, рассеялись по космосу и, в конечном счете, скрылись в гнойной ране, известной как Глаз Ужаса. Мортарион и его Чумные Десантники также отступили, но они не бежали в беспорядке, как многие другие Легионы.

Даже в проклятии Гвардия Смерти сохранила свою стойкость, и отступила в Глаз Ужаса в полном боевом порядке. Силы лояльных Легионов и подразделения Имперской Гвардии не раз и не два разбивались о них, в тщетных попытках уничтожить Предателей.

Внутри Глаза, Мортарион объявил одну из планет своей собственностью, и с тех пор она получила назавие Чумная Планета. Ее местоположение в ткани реального пространства идеально подходило для налетов на миры Империума. Мортарион так изменил планету, и так защищал ее со своими Чумными Десантниками, что Нургл Нечистый произвел Мортариона в демоны, и дал ему то, что Хорус дать ему не смог - свой собственный мир. Мортарион стал правителем мира ужаса, яда и отчаяния. Мортарион вернулся домой.

Капитан Гарро, герой Гвардии Смерти

Когда мятеж Хоруса открылся во всей своей красе, только семнадцать космических десантников из пяти Легионов остались верны Императору. Эти люди захватили Имперский крейсер "Эйзенштейн", и прорвали блокаду Предателей вокруг системы Исствана, чтобы принести Императору весть о предательстве. Их предупреждение могло спасти Империум. Контингентом Гвардейцев Смерти командовал великий брат-капитан Гарро.

Существуют противоречивые сведения относительно судьбы капитана Гарро и его людей. Некоторые утверждают, что во время неразберихи, которая сопровождала атаку Хоруса на Императорский Дворец, никто не знал, что делать с горсткой лояльных десантников, Легионы которых обратились в Предателей. По приказу самого Императора они были помещены под стражу, в ожидании разбирательства, которое, после смерти Императора и его заключения в Золотой Трон, так и не последовало. Гарро и другие Герои Империума никогда не увидели света дня и умерли в заключении. Другие же указывают, что Гарро лично сражался при защите дворца, и увидел, во что превратились его собратья-легионеры. Это повергло его в шок, и после Ереси он остался служить в Главном Апотекариате, где проходят обучение все апотекарии Космического Десанта. Многие годы, а может и века, он искал средство от чумы, которая поразила его собратьев, но так и не нашел до самой своей смерти.

Также существуют сведенья о том, что Гарро и другие лояльные десантники Легионов-Предателей, до сих пор живы и составляют секретное сообщество, которое ставит перед собой цель мешать планам Нургла, Мортариона и Гвардии Смерти. В бою они носят цвета и трепещущие стяги Гвардии Смерти времен предереси и, выполнив свою задачу, исчезают, подобно серым призракам варпа.

Но также есть мнение о том, что Гарро не смог сопротивляться той же самой приманке проклятия, которое пожрало его Примарха. После Ереси, Гарро обратился к Нурглу, и стал Чемпионом Гвардии Смерти. В качестве Повелителя Мух, он по сию пору ведет Чумные флоты из Глаза Ужаса, закованный в переливчатый черный доспех, вооруженный энергетическим когтем подобным огромной скелетовидной руке, сопровождаемый гудением крыльев раздражающих насекомых.

Родной Мир

Барбарус был диким миром, который вращался вокруг тусклого желтого солнца, и его миазматическая атмосфера была наполнена ядовитыми веществами. Самые ядовитые газы поднимаются к самым облакам, превращая поверхность самой планеты в мир долгих ночей, и коротких блеклых дней, без звездного и солнечного света. Для человека атмосфера пригодна для дыхания только в низинах, около болот и в ущельях многочисленных горных пиков, которые охватывают весь мир. Существа, иммунные к ядам высшей атмосферы, строили огромные серые цитадели на самых высоких пиках гор. Когда на планету прибыли люди ужасающие природные условия их нового дома быстро низвели их до предфеодального уровня. Непостижимые силы высших существ, их способность выживать там, где люди не могут даже дышать, и, прежде всего их желание охотиться и экспериментировать над людьми, заставили поселенцев приписывать этим существам средневековую сверхъестественность. Кем были эти темные повелители не известно до сих пор.

После своего возведения в ранг демона, сознательно или нет, Мортарион воссоздал на Чумной Планете прообраз Барбаруса. Жители планеты ютятся в небольших деревеньках на поверхности планеты, обслуживая своих повелителей - Чемпионов Мортариона и других демонических избранников Нургла, проживающих в могучих цитаделях, расположенных в вышине. Смертельно больные существа, которые должны быть мертвыми, и которые, тем не менее, отвергают смерть, бродят по лесам и болотам планеты, и над всеми ними возвышается правитель планеты, Мортарион, восседающий на престоле, на самом высоком пике планеты.

Боевая доктрина

Мортарион был прекрасно образован, но в тоже время имел весьма узкую специализацию. Вопросы культуры, истории и искусства были абсолютно чужды ему, но в делах касающихся смерти, он был, несомненно, одаренным человеком. Он верил в то, что победа достижима через чистую непреклонность и распространил эту этику среди своих Гвардейцев Смерти. Их оружие и доспехи редко имели какие-либо ремесленные улучшения, а также несли на себе мало декоративного орнамента, но, тем не менее, функционировали просто прекрасно. Гвардейцы Смерти не пытались превзойти противника в маневре или ввести его в заблуждение, они просто выбирали наилучшее место для решающей битвы, и сокрушали противника, после того как тот разбивался о боевые порядки Гвардии. Не было никаких условий боя, которые бы внушали Гвардейцам Смерти страх. То, что ремесленники Мортариона не могли компенсировать устройствами и приспособлениями, Гвардия Смерти преодолевала благодаря своей знаменитой стойкости.

Мортарион познавал искусство войны в гористой местности без поддержки боевых машин. После того как он возглавил Легион Космического Десанта, от других Примархов он научился ценить достоинства и выгоду применения боевых машин, но, несмотря на это, отдавал первенство пехоте, которая так и осталась отличительной чертой Гвардии Смерти.

Мортарион предпочитал использовать большие массы пехоты, хорошо вооруженной и подготовленной на индивидуальном уровне. Он требовал от своих солдат умения сражаться в атмосфере любого типа и практически не применял такие изощренные виды войск, как штурмовые отделения с прыжковыми ранцами и боевые мотоциклы. Фактически, Гвардейцы Смерти никогда не имели посвященных штурмовых и тактических отделений; все его космические десантники, как того требовал Мортарион, умели одинаково хорошо пользоваться болтером, болт-пистолетом и оружием ближнего боя, сражаться практически любым оружием. Такая доктрина прекрасно подходила для использования Тактической брони дредноута, и гвардейцы регулярно использовали терминаторов перед Ересью. Гвардия Смерти особенно хорошо зарекомендовала себя в таких рискованных миссиях как зачистка космических скитальцев, и Чумные Десантники закрепили этот успех, используя скитальцы для распространения болезней, чумы и культа Нургла по всему Империуму. Боевая доктрина, которую они прекрасно использовали еще при жизни, теперь прекрасно подходит Чумным Десантникам Нургла.

Организация

Изначально Мортарион являлся пехотинцем, и с самого своего основания доктрина Гвардии Смерти строилась на пехоте, и на необходимости вооружить и оснастить каждого пехотинца как можно лучше. Повиновение распространялось через каждый разряд: сержанты подчинялись капитанам, а те в свою очередь самому Мортариону. Если о каком-либо Легионе можно сказать, что он был единым целым, то это Гвардия Смерти. В результате Гвардейцы Смерти всегда имели небольшое количество рот. За всю свою историю они никогда не имели более семи рот одновременно. Но при этом каждая рота была больше чем у всех остальных Легионов, наполненная отрядами пехоты, и имеющая свои собственные отделения терминаторов.

С тех пор как Мортарион попал под влияние демонов, его командная рука ослабла, и со временем Легион разделился на несколько отдельных подразделений. Чаще всего воины Гвардии Смерти сражаются в пешем порядке или, в лучшем случае, сопровождаются безумными чумными дредноутами. Ничтожное количество танков и других транспортных средств Легиона все еще функционирует, хотя их ремонт и обслуживание не считаются важными для Чумных Десантников, которые посвятили себя богу Гниения и Разложения. Но некоторые такие машины продолжают служить на поле боя, они населены демоническими сущностями или ордами Нурглингов, роями других мелких тварей Нургла. Армии Чумных Десантников нередко были замечены организованные в семь отделений по семь десантников в каждом. Это является не только далеким отголоском организации древнего Легиона в далеком прошлом, но также число "семь" считается священными числом сил повелителя Гвардии Смерти, и они верят, что, используя в войсковой организации это число, они находятся под покровительством своего демонического повелителя, Нургла, и тем самым обретают колдовскую силу. Вне зависимости от того приносит ли "Правило Семи" внимание и магическое благословение их божественного патрона воинам Гвардии Смерти, манера, в которой сражаются Чумные Десантники, все еще хранит отпечаток руки Примарха, который создал их, а затем привел к проклятию. Демонпринц Мортарион остается повелителем Гвардии Смерти, даже после их падения и дирижирует их действиями со своего чумного трона.

Верования

Верования Гвардейцев Смерти отражают верования самого Мортариона, которые зародились одним, а закончились своей полной противоположностью. Глубокая уверенность в том, что индивидуум должен быть свободен от любого принуждения и ужаса, превратилась в убеждение, что индивидуум не может самостоятельно решать то, что для него хорошо. Вера во внутреннюю силу, железную волю и непоколебимую решимость перед лицом трудностей привела к высокомерию, гордости и полному пренебрежению ко всем другим.

Когда Гниение Нургла обрушилось на гвардейцев, их гордость и высокомерие явились миру, и их презрение к слабости обратилось против них самих. Капитуляция перед Нурглом оставила им только один выход - в жгучей самоненависти: заражать сильных, убивать слабых и подвергать разложению все, что встречается на пути, пока это не разрушится. Их падение больше не будет казаться столь постыдным, если мор Нечистого Повелителя полностью изведет всех.

Геносемя

Космические десантники Гвардии Смерти всегда были отражением внешности мрачного, темноглазого Примарха, которая, тем не менее, отражала стойкость и твердость. Инфекция разложила их не только морально, но и физически. Чумные Десантники раздуты, их тела покрыты гниющими ранами, бубонами и язвами, из трещин в их доспехах изливается слизь и гной. Нургл редко сопровождает этот отталкивающий аспект еще и мутациями так свободно как другие силы Хаоса (такие капризные изменения являются по большей части во власти его антитезы - Тзинча), который любит гротескные мутации и трансформации, но нередко кандидаты Гвардии Смерти награждаются щупальцами, фасеточными глазами насекомых или другими отталкивающими формами.

Боевой клич

Гвардейцы Смерти никогда не имели боевого клича. Как Чумные Десантники являются воплощением вирулентной эпидемии, опустошающей болезни, безмолвной смерти и неумолимости разложения. Они - мор и оспа, голод и упадок, инфекция и рак, и все подобные вещи, которые наиболее ужасающи, когда они являются без единого слова или предупреждения.

Автор перевода: Erenarch.


Дети Императора

Emperor's Children

Сотни лет назад, во времена Ереси Хоруса, падшие космические десантники Легиона Детей Императора были грозой Имперской Инквизиции, распространяя по галактике чуму порочности и извращенной психики. Преданные своему делу инквизиторы проводили время в долгих тренировках, чтобы защитить себя от влияния Слаанеш и расползания вражеской религии. Однако давным-давно эти агенты Хаоса находились среди слуг человечества, более того Дети Императора некогда считались самыми верными его воинами.

Происхождение

099 Давным-давно во времена Эры Раздора, путешествия сквозь варп стали невозможными, и все миры, на которых обитало человечество, были отрезаны друг от друга, оставленные на произвол судьбы даже соседними звездными системами. "Либрам экс Доминар", один из немногих оставшихся с того времени текстов, рассказывает о Кемосе, одном из таких миров. Кемос был колонией-шахтой, которая напрямую зависела от поставок продовольствия с других планет. Правители планеты попытались решить проблему с едой самостоятельно, но умирающий медленной смертью мир Кемоса, не мог дать много пищи. Все изменилось, когда стражники Каллакса, самой большой из оставшихся заводов-крепостей, увидели, как с небес падает метеор, огненный хвост которого осветил небо. Метеор упал примерно в миле от городских стен. Хотя у правителя Каллакса было мало людей, он послал на место падения отряд разведчиков, надеясь, что метеор на самом деле - космический корабль, и кто-нибудь из его экипажа выжил. То, что они нашли, стало частью легенды.

В центре кратера, среди раскаленных обломков стасисной капсулы лежал младенец, но в то же время было в нем что-то необычное. Обычно сирот на Кемосе убивали - правительству не хватало ресурсов на то, чтобы содержать тех, кто не мог отрабатывать свой хлеб на фабриках. Но капитан разведчиков, Каллакса взглянув в глаза ребенка, понял, что перед ним не простой человек. В противоречие всем традициям, капитан разведчиков обратился к Правителю, с просьбой усыновить ребенка. Правитель дал свое разрешение. Капитан назвал своего сына в честь мистического бога-создателя Кемоса, по имени Фулгрим. Дитя вскоре затмило своими деяниями легенды самого мифического бога, став известным жителям всей планеты.

Фулгрим рос сильным, могучим и потрясающе быстрым человеком. В половину младше, чем его одногодки-работяги, он уже был способен работать несколько дней подряд без отдыха. Он был развит не только физически, но и прекрасно разбирался в технологиях и машинах, на которых работал, и даже начал совершенствовать их. В пятнадцатую годовщину своего приземления, Фулгрим был повышен из простых работников до инженера самого Правителя. Узнав о постепенном ухудшении состояния городов Кемоса и скорой гибели населения, Фулгрим поклялся спасти свой мир от надвигающейся гибели.

Он убеждал одного за другим работников Правителя бороться против энтропии, которая уничтожала Кемос. Под руководством Фулгрима отряды инженеров устраивали походы, основывая далеко от крепости в практически необитаемых регионах, новые поселения. Старые штольни были открыты заново и снова заработали, пополняя запасы минералов и позволяя строить все более сложные машины. В полную силу была задействована система переработки. Наконец, Каллакс начал производить больше, чем его жители могли потреблять. Поднимая экономику планеты, Фулгрим не забывал заботиться и об ее культуре, заново создавая искусство и мораль, восстанавливая человеческий дух, который ранее был принесен в жертву выживанию планеты. Каллакс рос, и остальные поселения поспешили присоединиться к новой планетарной структуре. Через пятьдесят лет после своего появления на планете, Фулгрим стал правителем всего Кемоса.

По прошествии нескольких лет, период изоляции планеты подошел к концу. С небес падали десантные капсулы с людьми в броне и с лицами, покрытыми боевыми шрамами. Каждый из них нес на себе символ двуглавого орла. Прослышав об этом, Фулгрим вспомнил некоторые вещи, которые доселе были сокрыты от него. Формально, на Кемосе не было армии, но зона приземления непонятных кораблей была окружена Оберегающими, полицейскими-солдатами, ответственными за соблюдение порядка на заводах-крепостях. Фулгрим отдал Оберегающим приказ не причинять пришельцам вреда, и проводить их в Каллакс.

В спартанские апартаменты Фулгрима вошли звездные воины в доспехах. Их лица были покрыты шрамами, а с наплечников свисали свитки, на которых были начертаны истории их подвигов. Оружие и доспехи были отличного качества, а знамена представляли собой настоящие произведения искусства. Фулгрим понял, что они были не просто людьми продвинутых технологий, но также и очень образованными. Он также осознал, что это были его давным-давно потерянные братья, которые вернулись за ним на Кемос. Из рядов воинов выступил лидер, Император Человечества. Фулгрим только раз взглянул на него, а потом преклонил колено и предложил ему свой меч. С этого дня Фулгрим служил Императору, преданный ему всем сердцем.

От Императора Фулгрим узнал о Терре, о Великом Крестовом Походе, призванном восстановить правление человека в галактике, и о своем собственном происхождении. Хотя происходящее и представлялось слишком фантастичным, Фулгрим поверил каждому слову, и отправился на Терру, чтобы возглавить Легион Детей Императора, участвующий в крестовом походе. В отличие от остальных Легионов, Дети Императора были очень немногочисленны - из-за аварии были уничтожены почти все хранилища геносемени и, так как Примарх также пропал, восстановление Легиона было сложным процессом. Фулгрим смог взять с собой только двести воинов, все, что мог себе позволить Легион. Он дал им священное задание восстановить мудрость Императора во всех мирах. "Мы - Его Дети", - сказал он тогда, если верить "Книге Примархов", - "Сделаем же так, чтобы каждый, кто посмотрит на нас, знал об этом. Мы не оправдаем его надежд, только если у нас будут недостатки. Так оправдаем же его надежды!"

Императору так понравились слова своего нового сына, что он оказал Легиону Фулгрима невиданную честь: Дети Императора получили право носить на своих доспехах изображение Имперского Орла, став единственным Легионом, который может носить подобный знак. Идея похода по близлежащим мирам захватила Фулгрима, но он понимал, что двухсот воинов для этого слишком мало. С благословения Императора, он и его Легион присоединились к Лунным Волкам, и Фулгрим сражался плечом к плечу со своим братом, Хорусом, помогая ему в новом походе - умиротворении Восточного Рукава галактики. Главнокомандующий лично отметил Фулгрима и его Легион, провозгласив их живым воплощением идеалов Космического Десанта.

Увеличившись за счет новых рекрутов, набранных на Кемосе и Терре, Дети Императора, наконец, смогли собрать силу, чтобы выступить в свой собственный крестовый поход, и Фулгрим повел свои войска на встречу с неизвестным. Он принес слово Императора во множество миров, уничтожая любое сопротивление, в абсолютной уверенности, что тот, кто сражается против Императора, сражается против человечества. Из набирающихся опыта рядов Легиона, он выделил нескольких людей, самых смелых, сильных и благородных, которые стали Лордами-Командорами и получили в свое распоряжение по полной боевой роте. Фулгрим лично обучал Лордов-Командоров, стараясь, чтобы они были достойны чести быть командирами лучшего Легиона Императора. Лорды-Командоры в свою очередь передавали его слова низшим чинам, а те - своим отрядам. Таким образом, каждый космический десантник Легиона Детей Императора лично следовал путем Императора. В честь Императора они старались быть лучшими во всем: доктрина сражений изучалась вплоть до последней буквы, тактические и стратегические операции разбирались до мелочей, а декреты Императора заучивались наизусть. Хотя в то время большая часть Легионов считала Императора просто человеком, а не богом, преданность и поклонение Детей Императора граничило с фанатизмом.

Ересь Хоруса

После того, как Примархи и космические десантники завершили Великий Крестовый Поход, Император вернулся на Терру и занялся укреплением Империума, в чем ему помогали остальные Легионы. Большая часть людей (и Примархов) была согласна, что Император должен находиться в сердце Империума - на Терре, но кое-кто был против: Главнокомандующий Хорус, Легиона Сынов Хоруса, самый могущественный из Примархов. В своем высокомерии Хорус считал, что Император ослабел и превратился в человека, недостойного, чтобы за него сражались. Узнав о предательстве Хоруса, Император послал ему на встречу семь полных Легионов Космического Десанта, приказав им, если будет нужно, уничтожить ренегата. Первыми в систему Исствана, где находился Хорус, прибыли Дети Императора. Фулгрим лично встретился с Хорусом и потребовал от него объяснений, не понимая, почему тот так поступил. Но Хорусу удалось обмануть Примарха и склонить его на свою сторону. Совет Харона, созданный после Ереси Хоруса попытался выснить, что же заставило Фулгрима предать Императора, и пришел к выводу, что Хорус воздействовал на него, ослабив его волю до такой степени, что Хаос захватил душу Примарха и отвратил его от Императора. По мере того, как текла долгая беседа между Фулгримом и Хорусом, преданность Фулгрима Терре разрушалась, и ее заменило всепоглощающее желание уничтожить ложного Императора, правление которого сдерживает человечество на пути к совершенству. Фулгрим всегда ставил совершенство выше любого материального предмета. Сбитый с пути истинного словами Хоруса, Фулгрим поддался его обещаниям о новом человечестве, которое, отбросив ложные представления о слабом Императоре, поднимется к пику своей цивилизации. Слаанеш нашел в Фулгриме надежного слугу, нашептывая ему сладкие слова о великом совершенстве, и Фулгрим добровольно попал под власть этого своего нового бога.

Когда Фулгрим обратился на сторону Хаоса, то же сделали и его Лорды-Командоры. Они знали, что их Примарх был верхом совершенства, потому никак не могли ослушаться его и тоже попали под власть Слаанеш. Вернувшись в свой Легион, Фулгрим и Лорды-Командоры встретились с капитанами, проповедуя им величие Хаоса. Капитаны, в свою очередь, передали учение Слаанеш своим подчиненным и так далее, пока, наконец, весь Легион не отвернулся от Императора. Они отбросили свое прежнее отношение к Императору, как к идолу, и чистосердечно перешли на сторону Слаанеш, преподнося принцу Хаоса такую же степень поклонения, как прежде - Императору. Слаанеш, в свою очередь, предоставил для Детей Императора видение галактики абсолютной свободы, где зла не существовало в принципе, так как каждый гран опыта был источником наслаждений. Капелланы Легиона еще больше развили эту мысль, поясняя, что особую ценность имеет каждое мгновение жизни. Совершенство Детей Императора стало превосходством гедонизма, бесконечным в своем объеме и неостановимым в своей ярости. Когда лояльные космические десантники прибыли на Исстван V, Дети Императора стояли первыми в рядах Предателей, выступивших против войск Императора, уничтожая своих прежних братьев с ликующей жестокостью.

Восстание Хоруса ширилось, разрушая все, что было прежде создано Империумом. Когда Хорус осадил Терру, Дети Императора продолжали сражаться на его стороне, но мало что могли сделать во время медленной кампании по разрушению мощной системы защиты Имперского Дворца. Вместо того, чтобы штурмовать неприступные стены, Фулгрим повернул свой Легион против беззащитных жителей планеты, которые при виде войск Хаоса попрятались по домам, зная, что надежный Дворец сейчас им не поможет. Убийства и резня Исствана нашли свое продолжение на Земле, но в много больших, поистине ужасающих масштабах. Пользуясь большой концентрацией кораблей вокруг Терры, апотекарии и колдуны Детей Императора, огромными массами черпали энергию Слаанеш, увеличивая степень наслаждения Легиона, безрассудно уничтожая не только их тела и сознания, но разрушая и души десантников. Среди плененных людей появлялись демоны, которые пожирали их плоть, а космические десантники в это время пытались превзойти их в кровожадности и похоти. Фулгрим с радостью направлял войска туда, где резня обещала быть более кровавой, веря, что его Легион освобождал своих жертв от жестоких цепей Императора, давая им возможность примкнуть к нему в стремлении к совершенству. В то время, пока продолжалась Осада Терры, Дети Императора уничтожили в сорок раз больше мирного населения, чем составляла численность Легиона, стремясь как можно дольше и глубже удовлетворить свое стремление к наслаждению. Точное число погибших от рук Детей Императора во время всей кампании исчислить невозможно.

После Ереси

В соответствии с древними хрониками Империума, в момент апогея Осады Терры, Хорус встретился с Императором в честном бою один на один и был побежден. Со смертью Хоруса, Легионы Хаоса пришли в смятение, поэтому Дети Императора вместе с остальными силами Хаоса вынуждены были бежать с планеты. Во время преследования флота Детей Императора, Имперские корабли не раз проходили мимо уничтоженных ими миров, где валялись горы мертвецов, а немногие выжившие, желая спастись от безумия пережитых кошмаров, умоляли, чтобы их убили. Подчас население целых планет исчезало неведомо куда. В конце концов, оставив за собой непереносимый след жестокости и страха, Дети Императора достигли Глаза Ужаса, где им и их собратьям-предателям удалось скрыться от возмездия Империума. В соответствии с инквизиторским "Оракулом Гадеса", Дети Императора быстро потратили все запасы рабов, служивших им игрушками, после чего начали охотиться на единственно возможные жертвы - на воинов других Легионов-Предателей. Война, начавшаяся в результате этого, была ужасной и кровопролитной, но результат был закономерным - Дети Императора были повержены, так как сражались против всех сил Хаоса.

Что случилось с Фулгримом, не знает никто. Враги Слаанеш утверждают, что он погиб во время сражений, но, управляемые роботами Адептус Механикус зонды, так и не смогли найти ни останков тела Примарха, ни его боевой баржи. Среди остатков Легиона Детей Императора ходят слухи, что за его веру в наслаждение, он был возвышен Слаанеш в ранг Князя Тьмы, повелителя демонического мира. На протяжении тысячелетий, Дети Императора, вместе с другими поклоняющимися Слаанеш космическими десантниками продолжают искать мир Фулгрима, где наслаждение поистине бесконечно, но из этих десантников так никто и не вернулся, чтобы рассказать, нашли они что-то или нет. По прошествии десяти тысяч лет Инквизиция продолжает держать ударные войска, которые уничтожают источники любых слухов (даже самые слабые) о существовании Примарха-Предателя.

Лишившись лидера, Дети Императора продолжают искать источник вечного наслаждения, находя утешение падению своего Легиона в ужасе битв. Они объединяются с другими, преданными Слаанеш космическими десантниками, ведя свой собственный злобный крестовый поход. Большая часть их превратилась в Десантников Шума, измененных существ, склонных к беспричинной ярости и гневу, получающих наслаждение только в реве взрывов и криках умирающих. Только самое изощренное наслаждение может прельстить этих пресыщенных удовольствием ветеранов, поэтому они красят доспехи в яркие, кричащие цвета и украшают их шелковыми лентами и золотыми цепочками. Несмотря на свое сумасшествие, они остаются свирепыми, злобными воинами, получающими удовольствие от разрушений, которые они производят. Они готовы служить любому повелителю, который даст им возможность добыть новых рабов, чтобы потом пытать их во славу Слаанеш. Некоторые даже становятся самопровозглашенными генералами, желая возродить те времена, когда Фулгрим руководил целым Легионом и проносился по галактике вихрем боли и смерти. Эти существа становятся даже более ужасными, чем те маньяки, которые им служат: так как кроме обычного стремления к удовольствию, они стремятся достичь еще большей степени наслаждения, алкая до любого опыта, дарующего удовольствие. К счастью, банды Детей Императора встречаются весьма редко. К счастью, потому что, нет судьбы более ужасной, чем попасть к ним в плен.

Лорд-Командор Эйдолон

Лорд-Командор Эйдолон был первым космическим десантником, которого Фулгрим сделал командиром целой роты Детей Императора, а вскоре провозгласил его самым великим командиром малых подразделений Легиона. До разложения Легиона, Эйдолон поставил себе целью совершенствование во всех аспектах боя. Его войска равно хорошо сражались в осадных операциях, в укрепрайонах, вылазках и долгих кампаниях, никогда не давая повода подозревать их в отсутствии опыта или некомпетентности.

Эйдолон считал Фулгрима отцом в буквальном смысле этого слова, считая генетическую связь между Примархом и собой не менее сильной, чем узы отцовства. И хотя Эйдолон знал, что он никогда не сможет сравниться с Фулгримом в его силе, он продолжал изучать тактику и стратегию, разработанную Примархом, его труды и речи, надеясь приблизиться к нему в совершенстве как можно ближе. Несмотря на попытки ученых, находящихся на службе Инквизиции, выяснить, смог ли Эйдолон выжить после Осады Терры, его судьба остается неизвестной. По некоторым слухам, Эйдолон ответственен за сотни, если не тысячи стремительных налетов на Имперские миры, произошедшие за последние десять тысяч лет. Возможно, он служит в качестве лейтенанта у Абаддона Разорителя, является консортом королевы Силелли или чемпионом в свите Демонпринца Н'Кари. Ни один инквизитор так и не смог доказать или опровергнуть эти слухи, но не имея четких свидетельств его смерти, Инквизиция так и не решается объявить его погибшим.

Зачистка Лаерана

Записано писцом Первого Ордена, Венделем Воссом, в году Императорском 893/M31.

"Вскоре после завершения своего крестового похода, Дети Императора обнаружили новую, ранее неизвестную расу инопланетян, которые называли себя Лаер. Анализы разведки показали, что лаеране сконцентрированы в одной звездной системе - Лаеран. Несмотря на это, они оказались сильным противником. Как и Дети Императора, лаер достигли высокого уровня развития. С рождения используя химические манипуляции, каждый лаеранин мог стать прекрасным воином, солдатом, дипломатом, рабочим или даже художником. Обозреватели Адептус Администратум даже начали сомневаться, можно ли покорить такую расу и присоединить ее к Империуму, так как они, несомненно, были могущественными соперниками.

Фулгрим отказался решать проблему мирным путем. По его мнению, только человечество имело право на жизнь. Раса, которая обладала идеалами сходными с человеческими, для Фулгрима была надругательством над идеями Императора, а потому заслуживала только уничтожения. Он приказал Лордам-Командорам немедленно атаковать, развязав войну, которую, так или иначе, предсказал Администратум. Фулгрим, услышав это предсказание, кивнул головой. В течение одного месяца, сказал он, Орел будет править Лаераном.

Битва началась по всей планете. Дети Императора атаковали Лаер из космоса, бои велись на поверхности планеты, в глубине ее океанов и на орбитальных платформах. Везде они встретили противника, прекрасно приспособленного к окружающей среде - био-электроника боевых кораблей соединялась прямо с мозгом экипажа, подводные войска могли дышать под водой, разведчики могли двигаться с высочайшей скоростью, а стрелки обладали зрением, с помощью которого были способны снять любого десантника с расстояния в несколько миль. Обе стороны несли огромнейшие потери. Если бы не усилия апотекариев Легиона, более половины всех воинов Детей Императора отправились бы на тот свет.

Лаеране так и не сдались - последний воин этой расы пал на руинах столицы планеты. Через месяц после начала атаки, Фулгрим воткнул штандарт Имперского Орла в землю, на которой валялись трупы Лаеран. Свыше семи сотен десантников были мертвы, вшестеро больше получили ранения, но Фулгрим считал, что поступил правильно.

Во время вторжения на Лаеран, человечество уничтожило расу, которая по духу более всего походила на людей, таким образом еще раз доказав, что оно намного более жестокое".

Примечание архивариуса: Система Лаеран на данный момент представляет собой звезду с планетой,

на которой есть три города и дюжина небольших шахт. Все следы, проживающей здесь ранее расы, исчезли.

Родной мир

Во время изоляции, архивариусы Кемоса описывали планету, как унылый и суровый мир. На Кемосе, освещаемом двумя небольшими, уделенными солнцами, и окруженном плотными слоями космической пыли, день нельзя было отличить от ночи. Только неизменные звезды сияли вечным серым светом. Кемос, основанный как колония для добычи полезных ископаемых, во время изоляции от Терры стал приходить в упадок.

Без прибывающих с других планет ресурсов, тысячи людей голодали, и вскоре на всей планете осталось всего несколько мощных заводов-крепостей, где жили единственные выжившие жители Кемоса. Без пищи, воды и энергии, жители Кемоса были вынуждены экономить каждый кусок хлеба и каждый глоток воды, работая день и ночь на гигантских фабриках и заводах-синтезаторах, которые тысячный раз перерабатывали пищу, превращая вчерашний мусор в жизненно важные элементы и витамины. Рождение детей, искусство и развлечения были принесены в жертву каждодневной работе ради выживания, и главной ценностью стала эффективность.

После пришествия Фулгрима и возвращения Имперской армии, Кемос быстро развился в индустриальную планету, которая являлась одним из основных поставщиков материалов для Империума. Крепость-монастырь Детей Императора был основан в центре Каллакса, осуществляя набор рекрутов из самых сильных, смелых и самых умных жителей планеты. Хотя сам Фулгрим никогда не вернулся на Кемос, он старался, чтобы его воля, как эмиссара Императора, беспрекословно выполнялась. Рекруты Кемоса являлись сильными и способными воинами, но мало кому из них удавалось пройти все придирчивые проверки и испытания, которым их подвергал Фулгрим, старавшийся, чтобы каждый, попавший в его Легион, служил примером для воинов других Легионов.

После прекращения Осады Терры и окончания Ереси Хоруса, Имперские войска начали атаку на Кемос, чтобы уничтожить крепость-монастырь Детей Императора и очистить галактику от угрозы Хаоса. После этого, Кемос был объявлен Инквизицией изолированным миром, и за последовавшие десять тысяч лет никаких новостей о нем не появлялось больше в летописях Империума, ни даже записи Экстерминатус.

Боевая доктрина

Изучая древние битвы и отчеты о боях, писцы Инквизиции по крохам собирают информацию о способах ведения войны Легионом Детей Императора, так как оригиналы текстов о тактике исчезли вместе с самим Легионом. Легион Детей Императора оттачивал все свои способности, стремясь достичь совершенства. Это касалось и военной доктрины. Каждый космический десантник, будь то пехотинец, водитель, пулеметчик, скаут или снайпер, использовал все свое время для совершенствования своих способностей. Каждый аспект будущего боя анализировался, изучались все детали, включая преимущества, местность, погоду, размещение, резервы и т.п. На долю случая не оставлялось ничего.

В бою Дети Императора являли чудеса смелости, удивительные даже для космических десантников. Они сражались, не потому, что бой был необходим, а потому, что верили в свое предназначение, и выкладывались без остатка, и неважно, была ли это огромная битва, или небольшое патрульное столкновение. Широко было распространено мнение, что десантник Ордена Детей Императора никогда не бежит из боя. Кроме того, Легион не желал никого брать себе в союзники, ни Имперскую Гвардию, ни даже своих братьев-космодесантников из других Орденов. Принцип следования примеру Императора настолько сильно вошел в фибры души Детей Императора, что менять свое мнение о своем высшем предназначении они не хотели.

Организация

Некогда небольшой по численности, Легион Детей Императора ко времени Ереси достигал тридцати рот, и именно с такими силами он отступил в Глаз Ужаса. Каждой ротой продолжал командовать Лорд-Командор, харизматическая личность, которая вобрала в себя все качества истинного космического десантника. Так как каждый космический десантник учится у своего командира, каждая рота является почти зеркальным отражением лорда. Как и у некоторых других Легионов, среди Детей Императора наблюдается настоящее поклонение своим командирам, которое не может поколебать практически ничто.

Верования

Если судить по летописям Легиона, которые были конфискованы Инквизицией, нельзя сказать, что Дети Императора обожествляли Императора, но их сила веры и преданности ему, не уступала Имперскому Культу. Согласно верованиям Фулгрима, его Легион должен был поверить в то, что Император является столпом человечества, и только старание во всем подражать ему является единственной целью Существования Человека. Так и случилось. Любой человек или организация, которая не соглашалась с этими принципами, заслуживали только презрения. Подобных людей нельзя было даже считать собратьями. Однако поклонение Легиона Императору является строго иерархическим. Совершенство Императора воплотилось в первую очередь в Примархах, которые следовали его примеру, потом - в офицерах Легиона, капитанах и лейтенантах и, наконец, в сержантах и в простых десантниках. По мнению Инквизиции, именно такая сугубо иерархическая система и позволила Хаосу поразить целый Легион в сравнительно короткие сроки.

Уцелевшие свитки свидетельствуют о том, что до того, как попасть под влияние Хаоса, Дети Императора безоговорочно верили в то, что Император, в конце концов, захватит галактику и без всяких проблем уберет любое препятствие с пути человечества к полному совершенству. Несмотря на то, что космические десантники Легиона считали изучение аспектов боя самым важным, они также изучали и культурные аспекты цивилизации - музыку, искусство, скульптуру. Со всех концов Империума были собраны мастера, которые занялись украшением доспехов, оружия и техники Легиона, с тем, чтобы они отвечали наивысшим стандартам. Высоко ценилось все многообразие наук человечества и практически не существовало таких направлений, которые бы не изучил Легион.

Геносемя

Сохранившиеся фрагменты Кодекс Апотекарион Терра указывают на то, что после того, как чуть ли не все геносемя Легиона было уничтожено из-за аварии в процессе его воспроизведения, к апотекариям, которые работали с генетическим материалом, должны были быть применены требования абсолютной аккуратности. Возможно, именно это повлияло на веру Легиона в собственное совершенство, что в свою очередь сделало их геносемя наиболее чистым и стабильным из всех. Для имплантации использовались самые лучшие физические экземпляры, так, что мутаций практически не наблюдалось, и общая вероятность мутирования составляла почти абсолютный нуль. Каждое функциональное улучшение, производимое с помощью геносемени, делалось на грани совершенства, позволяя космическому десантнику максимально использовать его на поле боя. Ни один из других Легионов Космического Десанта не смог достичь такой чистоты, а технология и способы подобных улучшений так и не были достигнуты со времен Ереси Хоруса.

Боевой клич

"Мы - Дети Императора! Смерть врагам Его!"

Автор перевода: Oleon.


Железные Воины

Iron Warriors

В сражениях Великого Крестового Похода, Железные Воины выполняли роль тарана, штурмуя каждую крепкую стену или неприступную крепость, стоящую между Императором и установлением власти Империума. Было пролито немало крови и потрачено немало сил, однако, все это оказалось потраченным впустую, когда Железные Воины повернули оружие против своих же братьев-космодесантников на Исстване V, благодаря чему их имя было навеки связано с такими понятиями, как предательство и ересь.

Происхождение

292 Железные Воины - один из Легионов Первого Основания, образованный еще во времена юности Империума, в те благословенные дни, когда Император еще находился среди людей.

Как и все Легионы, Железные Воины были созданы уже после исчезновения Примархов, и, хотя они и не знали своего Примарха, уже в те ранние годы проявились унаследованные ими качества, основными из которых были их привязанность к технике и холодная эффективная логика. Эти их качества верно служили им, когда нужен был точный расчет, но, увы, лишили их силы Веры. И, к несчастью, Железные Воины были вынуждены противостоять врагу, единственной защитой от которого могла стать только несокрушимая Вера.

На Олимпии Император снова обрел своего Примарха, от которого произошли Железные Воины - Пертурабо. Мрачный и меланхоличный Пертурабо, обладавший разумом, острым, словно лезвие бритвы, служил военачальником у Тирана Локоса. Как и воины его Легиона, Пертурабо был искусным мастером осады. По странной прихоти судьбы, Пертурабо оказался на таком посту, где ему нечему было учиться, и единственное, чем он мог занять свое время - это наращивание своего превосходства над окружающими.

В те дни, с которых минуло уже десять тысяч лет, Олимпия была планетой горных хребтов, изрезанных глубокими долинами. Народы, населявшие ее, создали множество городов-государств. Обилие камня, пригодного для строительства, и характер местности привели к тому, что ключом к военной безопасности стал контроль над господствующими высотами и стратегически важными перевалами.

Юного Пертурабо впервые увидели, когда он ловко взбирался по отвесным скалам, окружавшим подступы к городу Локос. Понимая, что обычному ребенку такое не под силу, городские стражники привели его к самому Тирану Локоса, чье имя было Даммекос. Даммекос был поражен необычайными способностями этого мрачного и не по годам развитого ребенка. Даммекос принял его в свой дом, сделав его равным членам своей семьи. Но сам Пертурабо никогда не доверял жителям Олимпии. Несмотря на то, что Даммекос не жалел сил, пытаясь завоевать доверие и расположение мальчика, Пертурабо был по-прежнему холоден в общении с ним. Многие считали его вообще бесчувственным, но не стоит забывать, что он внезапно оказался в чужом мире, окруженный чужими, незнакомыми людьми, не помня ничего о себе и собственном происхождении, так что не стоит строго судить его за такое поведение.

Когда Великий Крестовый Поход достиг Олимпии, Пертурабо принес присягу Императору, после чего ему, как и всем другим Примархам, Император поручил командовать Легионом Космического Десанта и передал ему право править Олимпией, которая должна была стать родной планетой Легиона. Низверженный Тиран Локоса провел последние годы своей жизни, пытаясь вернуть себе власть. Он потерпел неудачу, но породил источник смуты, которой суждено в полной мере проявить себя много лет спустя.

Времени для отдыха не было. Великий Крестовый Поход достиг тогда своего наивысшего размаха, и Пертурабо, набрав из жителей Олимпии новых Железных Воинов, провел молниеносную кампанию против близлежащего мира - Скалы Справедливости, и еще одну - против еретиков из секты Черных Судей. Новые рекруты показали себя с лучшей стороны, и их триумфальное возвращение было с размахом отпраздновано в Палимодес Фреско, о котором и воспоминаний уже почти не осталось - лишь разрозненные обрывки голо-записей.

Ведомые Пертурабо, Железные Воины были невероятно эффективны в осадной войне. Будучи прекрасными инженерами, дополнительно обученными техножрецами Марса, они быстро укрепили свою и без того весьма высокую репутацию. Железные Воины, как и все воины Космического Десанта, были созданы, чтобы преданно служить человечеству и Императору, но все же участь их была незавидной. Осада по природе своей состоит из долгих периодов однообразного изнурительного труда, которые прерываются самыми жестокими и безжалостными схватками, какие только можно вообразить. Люди, и даже космические десантники, не могут вечно переносить этот ад, и постепенно сердца Железных Воинов ожесточились. Существовала традиция, что, когда кольцо осады смыкалось, осажденным предлагали сдаться или погибнуть в бою. С каждой проведенной кампанией Железные Воины все чаще выбирали второй вариант. Битва стала для них единственным достойным завершением долгой жизни в окопах.

По мере того как Великий Крестовый Поход продвигался все дальше, на освобожденных мирах, для обеспечения безопасности путей снабжения войск на передовой, были основаны многочисленные цитадели Железных Воинов. По черной иронии судьбы, единственным боевым применением этих крепостей стало обеспечение путей снабжения войск Хоруса во время его предательского марша к Терре. Эти крепости были заняты крошечными гарнизонами. В то время как Русс, Вулкан и Магнус отказались дробить свои силы, Пертурабо обреченно подчинился приказу. Железные Воины постепенно превращались в гарнизонный Легион, чьи мелкие подразделения были раскиданы по всему Империуму. К примеру, в печально известной Железной Крепости на Делгасе II размещалось всего одно отделение Железных Воинов численностью в десять человек, и это несмотря на то, что население планеты составляло около 130 миллионов. Среди воинов Легиона, включая и самого Пертурабо, постепенно нарастало недовольство.

С тех пор минули тысячелетия, полные хаоса и буйства ереси, и сейчас уже не представляется возможным доподлинно узнать, почему к Железным Воинам относились столь пренебрежительно. Узнав, истину о себе и своем предназначении, Пертурабо стал фанатично предан Императору, и с готовностью брался за любые миссии, даже те, которых другие Примархи старались избегать. Неоспоримые успехи Железных Воинов привели к их чрезмерной специализации - на каждую осаду и в каждый гарнизон автоматически брали именно их. Любой армии для того, чтобы сражаться в полную силу, необходимо время на отдых и реорганизацию, но очевидно, что кто-то обладавший немалой властью, отправлял Железных Воинов в бой снова и снова. Возможно, сам Император хотел таким образом испытать веру Пертурабо, но, скорее всего это был никто иной, как сам Хорус - ведь он, как Главнокомандующий, в той или иной степени участвовал в планировании каждой кампании. Когда пришло время Ереси, стало очевидным, что Хорус самыми различными способами уже достиг "понимания" с воинами многих Легионов. Учитывая это, становится очевидным, что, скорее всего это Хорус старался всячески деморализовать Железных Воинов и расшатать их веру, чтобы сделать их более податливыми.

Широко известно, что Пертурабо питал сильную зависть к Рогалу Дорну. Известно также, что Дорн был весьма тщеславен, так что можно представить, как часто упоминал он о совершенстве и неприступности обороны дворца Императора на Терре в разговорах со своим братом-примархом. Дорн общался подобным образом с великим множеством людей, но очевидно, что Пертурабо реагировал на эти хвастливые заявления наиболее болезненно. И эту душевную рану умелый интриган мог легко использовать для того, чтобы манипулировать Пертурабо.

Доподлинно известно, что другие Примархи сторонились Пертурабо. Возможно, это происходило из-за его обширных познаний в технике, далеко превосходивших знания остальных Примархов. Во всех областях техники, от варп-двигателей до макро-орудий, знания Пертурабо могли сравниться даже с познаниями техножрецов Адептус Механикус. Такое отношение Примархов к Пертурабо отразилось в том, как его деяния описаны в дошедших до наших дней легендах. В знаменитой истории, повествующей о том случае, когда Леман Русс и Джагатай Хан обратили в бегство орков Овердога Машогга, Пертурабо упоминается лишь, как "товарищ", который так рассчитал траекторию посадки, что удалось без потерь преодолеть защитные системы Машогга, находившиеся на очень низкой орбите.

Ересь Хоруса

В самом разгаре зачистки катакомб хрудов на планете Гуганн, замысел Хоруса достиг своей кульминации. Хорус лично принес Пертурабо весть о том, что его Олимпия охвачена пламенем восстания. Даммекос умер, и народ, пошедший на поводу у демагогов, поднял мятеж. Пертурабо уже устал снова и снова доказывать свою значимость. Множество битв было выиграно ради этой цели, но вдруг оказалось, что только его Легион неспособен удержать собственную родную планету. Мысль о том, что все его старания пропали даром, привела Пертурабо в отчаяние. Хорус не мог не воспользоваться таким благоприятным случаем.

Незадолго до того как Пертурабо выступил в поход, Хорус преподнес ему ценный дар - боевой молот, известный под именем "Сокрушитель Наковален". Вероятно, молот служил проводником, посредством которого силы Хаоса могли манипулировать Примархом Железных Воинов. А, возможно, столь значимый знак внимания от такого важного военачальника как Хорус, стал символом некоего заключенного между ними двумя договора.

Пертурабо и его Железные Воины подавляли восстания в одном городе-государстве за другим. Пощады не было никому. Закон осады некогда состоял в том, чтобы предоставить врагу выбор - сдаться или погибнуть в бою, однако, теперь Железные Воины умели только уничтожать врага. Пертурабо был столь же недвижим и холоден, как и те стены, что он сам строил и которыми некогда так гордился, и которые теперь пали под натиском его воинов. Олимпия, потерявшая убитыми почти пять миллионов мирных жителей, была загнана в рабство.

Пламя пожарищ горело всю долгую Олимпийскую ночь, и вскоре Железные Воины наконец осознали, что они сотворили. Еще совсем недавно они были героями человечества, атаковавшими хрудов, а теперь они устроили геноцид. Пертурабо был похож на человека, вышедшего из алкогольного ступора, который вдруг видит на своих руках кровь и лишь смутно представляет, как она могла там оказаться, но, тем не менее, весь подавлен чувством страшной вины. Он понял, что этого преступления Император ему никогда не простит.

Находясь в столь незавидном положении, Железные Воины получили известия и новые приказы. При других обстоятельствах эти известия показались бы ошеломляющими, но посреди руин, пропитанных запахом смерти, они показались воистину апокалиптическими. Космические Волки Русса атаковали Тысячу Сынов Магнуса на Просперо. Хорус вместе со своими Сынами Хоруса сам поднял восстание. Пожиратели Миров Ангрона и Гвардия Смерти Мортариона также присоединились к нему. Фулгрим и Дети Императора попытались вступить с Хорусом в переговоры, но вместо этого были им совращены и присоединились к его силам. Сама вселенная превзошла Железных Воинов в безумии. И в их шокированный разум пришла мысль, что сейчас, когда весь Империум в огне, их собственные злодеяния не так уж и страшны.

В соответствии с полученными приказами, Железные Воины должны были присоединиться к шести другим Легионам и встретить войска Хоруса на Исстване V.

События на Исстване V дошли до нас в легендах о Ереси. Железные Воины присоединились к Повелителям Ночи, Несущим Слово и Альфа Легиону, уничтожив три Легиона, оставшихся верными Императору.

После Исствана Железные Воины словно сорвались с цепи. Освободившись наконец от бремени своих проклятых миссий, они переполнились чудовищной энергией. На дюжинах миров Военные Кузнецы Железных Воинов заняли место законных губернаторов, и население было вынуждено влачить жалкое существование под сенью мощных крепостей.

Мощный контингент Легиона вместе с самим Пертурабо направился на Терру, где он возглавил осаду Императорского Дворца. Здесь его умения оказались неоценимы, и Железные Воины получили истинное наслаждение, стирая с лица земли прекраснейшие здания Империи.

Конец осажденных был близок, когда Император встретился в бою с самим Хорусом на его боевой барже и победил его. Как и многие другие из последовавших за Хорусом, Железные Воины бежали в Глаз Ужаса, найдя там себе новый дом, где они могли жить и строить планы мщения.

Остальные Железные Воины встали на защиту своей маленькой империи, созданной вокруг Олимпии, но от возмездия Легионов, преданных Императору, они не ушли. В течение десяти лет боев Ультрадесант при поддержке Имперских Кулаков освободили все покоренные миры. Десантники-роялисты увидели, что Железные Воины подобны гарпуну, который намертво застревает в теле жертвы и его оттуда уже не вытащить, без риска причинить еще больше вреда. Гарнизон Олимпии продержался два года, и когда поражение какой-либо группы Железных Воинов было неминуемо, они взрывали склады боеприпасов вместе с собой. Они оставили после себя изуродованную взрывами пустыню, которая, как и родина любого другого Легиона-Предателя, была объявлена Проклятой.

Родной мир

Как и остальные Легионы-Предатели, Железные Воины захватили в Глазе Ужаса планету, которую сделали своей новой родиной.

Знания о мирах, что лежат в пределах Глаза Ужаса, скудны и отрывочны, да и сами Владения Хаоса редко сохраняют какое-то постоянство. Медренгард часто изображают как планету, обращенную в огромную крепость, планету, чей истинный облик скрыт под каменными горами невероятно высоких башен, а ядро изрыто бесконечными лабиринтами подземелий. Может быть, такой мир и возможен в Глазе Ужаса, где не действуют законы физики, но его описание несколько не соответствует тем сверхсовременным укреплениям, которые Железные Воины возводят в реальном мире. Нередко изображения миров, что лежат в Глазе Ужаса, приходят скорее из кошмарных снов, нежели из объективного наблюдения, таковы могут быть и сведения о Мерденгарде.

Инквизитор Маул однажды провел подробную разведку Глаза Ужаса в туманности M.38. Хотя по возвращении он был невменяем, все переборки корабля были покрыты записями, сделанными собственной кровью инквизитора, описывающими все, что он увидел. Медренгард описан как тусклый и унылый мир, где рабы трудятся и умирают, а огромные боевые корабли Хаоса пришвартованы к высочайшим из башен, в которых обитают сами Воины.

Боевая доктрина

В бою Железные Воины следуют простой методе. Они начинают битву с артподготовки, используя каждое орудие, имеющееся в их распоряжении. При этом составляется подробнейший план обстрела, каждое орудие наводится на свою цель, с тем, чтобы в кратчайшие сроки нанести максимальный ущерб противнику. Когда только возможно, Железные Воины взаимодействуют с Легионами Титанов-Предателей, добавляя их орудия к своей и без того немалой огневой мощи. Бомбардировка может длиться неделями - Железные Воины крайне редко испытывают недостаток в боеприпасах. Они хорошо обращаются с оружием, их отряды быстро выдвигаются на самые выгодные позиции, стреляют и отступают для перегруппировки до того, как противник организует контратаку. Нередко вся их армия расступается в стороны перед противником, идущим в наступление, так что удар противника приходится в пустоту, а затем атакующие силы оказываются в пасти Железных Воинов.

Везде, где только возможно, Железные Воины выстраивают полевые укрепления для усиления своих позиций. Боевая доктрина Железных Воинов предусматривает широкое применение укреплений, чтобы связать силы противника, используя как можно меньшее количество своих войск. Что, в свою очередь, позволяет ядру сил Железных Воинов всегда быть готовыми к атаке.

Когда в обороне противника образуется брешь, ветераны производят ее разведку боем, а затем на ней сосредотачивается вся возможная огневая мощь, под прикрытием которой в бой идут штурмовые отряды.

Эти штурмовые отряды построены вокруг подвижной тяжелой бронетехники, которая может практически мгновенно переходить от бомбардировки к быстрому прорыву. Брешь в обороне противника расширяется, до тех пор, пока сопротивление не будет сломлено. В ключевые моменты боя, когда какая-либо позиция обязательно должна быть взята, Железные Воины могут впадать в состояние холодной ярости, сравнимое с тем, что испытывают Ангелы Крови и Пожиратели Миров, но только в нужный момент и никогда на срок, больший, чем необходимо.

Как только противник разгромлен и полностью находится в их власти, Железные Воины окружают его и уничтожают в свое удовольствие, предпочитая при этом использовать лучи лазеров и огнестрельное, а не холодное оружие.

Железные Воины - это профессиональные саперы, инженеры и минеры, имеющие многовековой опыт работы с различными осадными машинами, такими как туннельные машины "Термит", транспорты "Левиафан", штурмовые корабли "Коготь Ужаса", приспособленные для посадки на планеты, и самую разнообразную артиллерию Имперского производства. Вся эта техника используется очень аккуратно, техническое обслуживание и ремонт производят воины, состоящие в Первой роте. Кроме того, Легион имеет несколько штурмовых модулей "Ворон", которые они могут использовать в качестве осадных башен поддерживающих их титанов. Железных Воинов в бою так часто поддерживают титаны, что некоторые военные эксперты Империи сделали вывод, что они являются частью одной и той же военной структуры. Это пока повсеместно не подтверждено, но эта теория в какой-то мере объясняет приверженность Легиона к частому проведению длительных артподготовок.

Организация

Железные Воины объединены в несколько Великих рот, каждой из которых командует Военный Кузнец. Первоначально все Великие роты имели одинаковую структуру и состояли примерно из тысячи космических десантников, однако, сейчас численность воинов Великой роты может меняться в весьма широких пределах. Военные Кузнецы отлично разбираются в военной инженерии, и нередко владеют множеством рабов-механиков для выполнения грязной работы.

Точное число Великих рот на данный момент неизвестно. Во время Ереси, Легион состоял по меньшей мере из двенадцати рот, но, учитывая разбросанность мелких подразделений, установить точное число не представляется возможным.

Как и у всех Легионов-Предателей, существующая в настоящее время организация Железных Воинов совершенно не подчиняется никаким стандартам. Великие роты делятся на отдельные подразделения, ведомые младшими чемпионами. Замечена тенденция использовать при формировании подразделений числа, кратные трем, но это пока еще далеко не установленный факт. Подходящих рекрутов по их собственной воле или силой забирают на Медренгард, где они периодически отбираются Военными Кузнецами для участия в одной из Великих рот, где их посылают в самое пекло до тех пор, пока они не покажутся достаточно живучими для включения их в постоянный состав.

Считается, что первые Стиратели, появились среди войск Хаоса именно в рядах Железных Воинов, и даже простые Железные Воины иногда демонстрируют способность "преображать" оружие, хотя и не с такой легкостью, как Стиратели.

Верования

Железные Воины верят, что Император использовал их в самых кровавых битвах Великого Крестового Похода, но вся слава доставалась другим Легионам, чьи Примархи были у Императора в фаворитах. Также они уверены, что это Рогал Дорн поднял мятеж на Олимпии, чтобы обесчестить их и лишить их силы после того, как они исполнили свое предназначение и стали не нужны Императору. Их цель - отомстить им обоим - Императору и Рогалу Дорну.

Они считают себя древними титанами, рассеянными по вселенной, чтобы творить все, что они пожелают, и ни один закон, созданный людьми, не способен их остановить. Они почитают богов Хаоса, как пантеон, но не посвящают себя целиком служению этим богам. Более всего они преданы Пертурабо, который, как они считают, защитил их от принесения в жертву лже-императору.

Геносемя

Железные Воины - это Легион Первого Основания, они несут в себе геносемя Пертурабо. С тех пор как они обратились к Хаосу, они постоянно подвергаются мутациям различной степени. Есть свидетельства тому, что они заменяют мутировавшие конечности бионическими.

Отмечена их склонность к излишней подозрительности и паранойе, но они, несомненно, обладают высокоразвитым интеллектом и врожденной способностью к оперативному решению возникающих проблем.

Боевой клич

Монотонно произносимая фраза:

"Железо Внутри, Железо Снаружи".

Автор перевода неизвестен.


Несущие Слово

Word Bearers

Несмотря на то, что все Легионы Космического Десанта Хаоса яро ненавидят Императора Человечества, немногие из них могут сравниться в глубине ненависти с Несущими Слово. Вооруженные ревностной верой в Хаос, Несущие Слово уже вели нечестивую войну против человечества еще до того, как началась Ересь Хоруса.

Происхождение

105 Лоргар, Примарх Легиона Космического Десанта Несущие Слово, был известен как один из наиболее щепетильных и посвященных последователей Имперского Культа. Его рвение в преследовании врагов Императора было несравнимо ни с одним из его братьев-примархов, и всем казалось, что это наиболее преданный среди них.

Этот персонаж формировался на планете Колхис, одном из первых миров, заселенных человечеством при освоении звездного пространства. Его континенты были усеяны странными, рассыпающимися сооружениями и ни одно исследование так и не смогло объяснить их назначения. Изыскания времен Великого Крестового Похода полагают, что первые поселения возникли здесь в 16-ом тысячелетии, но, возможно, это случилось еще раньше. Имперские историки и ученые уверяют, что Колхис был некогда очень развит технологически, но погрузился в анархию во времена Эры Раздора, а население регрессировало до уровня феодального общества.

Некоторые записи говорят о том, что общество было поднято из пепла Эры Раздора усилиями Лоргара, но это сокрыто в глубочайших тайниках Священной Библиотеки на Терре. Различные фрагменты этих записей встречаются в "Зерцале Истории", нравоучительном историческом описании Великого Крестового Похода, составленным историком Карпином. В своем описании Колхиса, Карпин говорит о касте жрецов, имевших самоназвание Завет, которые пытались воссоединить раздробленное общество, основываясь на вере в великого лидера, чье явление избавит мир от тьмы, в которой он находился. Обладающая суровым религиозным ритуалом, основная догма Завета стала гигантской единой церковной структурой, регулирующей каждую сторону ежедневной жизни на Колхисе. О прибытии Лоргара, Карпин повествует как о яркой комете, обрушившейся на наиболее крупный храм Завета, принесшей в себе юного Примарха, в то время как Лоргар делает косвенные ссылки на свое "странствие" к Колхису. Другая версия говорит о странном, златокожем ребенке на пороге крупнейшего храма Завета, просящем наставить его в его пути. Ребенок был принят в храм, получил имя Лоргар, и, влившись в общество в его стенах, стал быстро продвигаться в овладении множественными догмами и законами веры, проповедуемыми Заветом. Правда об этих событиях, как бы там ни было, никогда не будет известна, так как свет на это могут пролить только проклятые тексты, содержащиеся в "Книге Злобы", чьи трижды проклятые страницы никогда не должны снова быть открыты.

Однако шло время, Лоргар стал набожным членом Завета, неся пламенные слова веры в самые удаленные уголки планеты, где сила его ораторства и его харизма стяжали ему сторонников. Он поразительно быстро возвысился в иерархии, пользуясь любовью народа Колхиса, что привело к появлению у него врагов среди Завета, ревниво завидовавших его популярности и сомневающихся в его силе. "Зерцало Истории" пересказывает историю, поведанную Лоргаром Конраду Кёрзу, Примарху Повелителей Ночи, во время торжеств в честь победы на Борайнте, ознаменовавшей поражение Архи Еретика Дулорта. Лоргар говорил о странных снах и видениях, посещавших его в ранние годы. В них он видел могучего воина в сверкающей броне, бронзовом шлеме и с сияющим мечом. Гигант в синих одеждах, с единственным немигающим глазом, стоя позади него, говорил, что его повелитель придет на Колхис и что Лоргар должен быть готов к этому. Лоргар предположил, что этот могучий воин и есть тот божественный лидер, приход которого проповедовался Заветом, и, уговоренный своим ближайшим другом Кором Фаэроном, начал распространять слово о том, что явление бога уже близко. Народ толпами стекался послушать его, его сторонники следовали за ним везде, где он проповедовал. Это привело к тому, что его враги среди Завета решили больше не ждать, и провозгласили его еретиком, убоявшись сложившейся ситуации и его силы.

Сторонники Лоргара окружили его плотными кольцами, сражаясь и убивая солдат Завета, приходящих арестовать его. Сам Лоргар бился с силой и страстью за свое дело, и каждый раз, когда воины Завета являлись к нему, он сражал их. Его враги серьезно недооценили глубину веры в его слова, и Завет разделился на две фракции, каждая из которых упорно стояла на своих позициях и была уверена в том, что только она может спасти народ. Разгорелась священная война, охватывавшая все больше и больше людей, выбиравших стороны по мере того, как битвы становились больше и распространялись по планете. За шесть лет войны по всему Колхису было совершено множество зверств во имя святой праведности. Сторонники Лоргара имели численное превосходство, но они и возглавлялись Примархом, чья сила и мощь были невообразимы. Лоргар провел много битв, постигая искусство войны с ошеломляющей скоростью. Его вдохновленные слова поднимали армии на недостижимые высоты мужества и набожности, поддерживая их обещанием прихода спасителя, и жрецы Завета ничего не могли противопоставить этому. В конце концов, Лоргар привел своих людей к победе, взяв штурмом храм, где сам обучался, убив всех, кто там находился. Вместе с окончанием войны люди ждали явления обещанного Лоргаром спасителя и меньше чем через год после последней битвы, мощное небесное судно опустилось в храм во всполохах огня. Апокриф Скароса повествует, что Император и Магнус Красный высадились на Колхис с двумя отделениями космических десантников Тысячи Сынов, чтобы встретиться с могучим военным лидером. Лоргар пал на колено пред Императором, узнав в нем воина из своих видений, и принес ему клятву в вечной вассальной верности. Под руководством Лоргара, каждая частица религиозной структуры Завета была перепосвящена культу Императора, и население Колхиса возликовало, объединенное своим новым и чудесным богом.

Тщательно продуманные празднества и религиозные выражения преданности продолжались много месяцев, и подробное рассмотрение некоторых описаний отдельных наиболее ярких событий в "Отражении Истории" дают понять, что задержки в продвижении Великого Крестового Похода были вызваны длительной демонстрацией вассальной преданности Лоргара Императору, желавшему покорить галактику настолько мягкими методами, насколько это будет возможно. В завершении торжеств, Император предложил Лоргару командование Несущими Слово и приказал ему отобрать собственную преторианскую гвардию из наиболее храбрых и отличившихся воинов. Лоргар принял оказанную ему честь и объявил, что покидает Колхис, что бы занять место подле Императора. Он назначил нескольких наиболее праведных своих последователей управлять его народом во время своего отсутствия, облачился в свои доспехи и отбыл вместе с Императором и Магнусом.

Лоргар провел свой Легион через многие славные годы Великого Крестового Похода, наглядно искореняя и разрушая все формы богохульства и ереси, угрожающие царству Императора. Все разновидности древних свитков, книг, работ художников и икон сжигались на глазах у всего Легиона. Вместо их поднимались монументы и соборы, посвященные Императору, построенные на могилах тех, кто оказал сопротивление обращению. Величайшие капелланы Легиона неустанно проповедовали божественность и праведность Императора, а сам Лоргар провел бессчетное количество церемоний и произнес огромное количество речей, обращавших миллионы к Императору одними его словами.

Продвижение Несущих Слово было медленным, но тотальным. Ничему и никому не удавалось избежать крозиуса или болтера. Миры, отказавшиеся склониться перед волей Императора, очищались от всего живого. Медленное продвижение Лоргара по звездным мирам вызвало недовольство Императора, и он персонально высказал его Примарху. Он также проинформировал Лоргара, что его цель не установление веры, а война. Истинная миссия Космического Десанта - это перезахват и объединение галактики под знаменем Империума, а не пустая трата драгоценных времени и ресурсов в доказательство вассальной преданности и пиетета.

Лоргар был обескуражен. По возвращению на свою боевую баржу, "Верный Закону", Примарх отказался говорить о чем-либо со своими лейтенантами и капелланами. Он сбросил свой силовой доспех и облачился в рубище, его золотистая кожа стала пепельной, его волосы были взъерошены. Он оплакивал слова Императора месяц, а Легион Несущих Слово находился в бездействии в глубинах космоса, ожидая команды, любой команды, исходившей бы от их Примарха. Повелитель Человечества не собирался игнорировать реакцию Лоргара, и когда он был уже на грани того, что бы еще раз сделать Лоргару выговор, пришли сообщения о том, что Легион вдруг возобновил участие в кампании. Миры падали перед Несущими Слово как спелые грозди. Штурмы стали быстрыми и разрушительными; теперь Лоргар не требовал от своего Легиона производить умиротворение и спасение покоренных, как это было раньше. Разочарованный Примарх действовал только мечом, и холокосты на его пути стали бесчисленны. Умиротворенный тем, что он видел как прогресс, Император обратил свой взор на другие проблемы. Чего он не знал, так это того, что уже был предан.

Несущие Слово были первым Легионом, полностью совращенным хаосом, несмотря на то, что действительно Хорус был первым Примархом, кого коснулся Хаос, и его Сыны Хоруса были первым Легионом, поднявшим открытый мятеж. Когда Император выговорил Лоргару за его демонстрацию преданности, Примарх начал высматривать богов, более достойных своего преклонения. В Хаосе Лоргар обнаружил то, что он искал. Боги Хаоса, находящиеся за пределами смертного восприятия, всегда нуждались в подобных вещах, и были весьма довольны. Кроме того, они были настолько благосклонны к Лоргару, что его поклонение богам было возведено в ранг культа, безусловно, вторичного по своей природе. Гордыня Лоргара, также, не позволила ему стать чемпионом какого-то определенного бога, и вместо этого он отдал предпочтение поклонению Хаосу в его мириадах форм. Несущие Слово пришли в Хаос как в культ пантеона бесконечных богов и богинь, темных принцев и первичных сил, таящихся в темных глубинах Имматериума.

Позднее Лоргар будет говорить, что когда он обратился к Хаосу, с его глаз спала пелена, и он смог увидеть Императора тем, кем он был на самом деле; не его богом во всем, а непочтительным человеком, утратившим понимание того, что человечеству более всего необходимо религиозное доминирование, которое может вызывать только богоподобная личность, подобная ему самому. Полное подчинение Хаосу позволило бы человечеству остановить бессчетные орды чужих, пытающихся наводнить и уничтожить молодой Империум. Сначала Легион хранил свою новую веру в секрете, не подозревая о том, что Хаос коснулся уже многих членов их братства. Внезапное выступление Хоруса и его Легиона против Императора, и объявление войны всему Имперскому, послужило поводом для открытого выступления Несущих Слово на стороне Хаоса. Второй Легион, отделившейся от числа лояльных сразу же начал сводить счеты с теми, кто вызывал у них острую неприязнь - с Ультрадесантом, Легионом Робаута Жиллимана.

Когда Несущие Слово оказались в немилости у Императора, они с ревностью, переполняющей сердца, увидели, как он возвышает Ультрадесант как своих лучших воинов. Когда началась Ересь, и оковы лояльности были сброшены, Несущие Слово набросились на сынов Ультрамара с нескрываемой яростью. Ультрадесантники сначала были обескуражены нападением, но Лоргар дал им возможность отступить в Ультрамар, регион космоса, которым они правили и который обороняли. Финальная битва произошла на мире Калт. Известный своими орбитальными станциями, Калт был типичной планетой системы Ультрамар. Его жители были богаты и благодушны. Калт был раем на пересечении многих путей, который был потерян. Когда Несущие Слово атаковали Ультрадесантников, удар на Калт возглавлял один из величайших Чемпионов Лоргара, Магистр Веры, Кор Фаэрон. Этот могучий чемпион поклялся уничтожить планету, и это ему почти удалось. Со своей личной боевой баржи, теперь носящей название "Ненавидящий Императора", Кор Фаэрон руководил полномасштабным вторжением в систему Калта. Три планеты-сестры Калта были уничтожены, массированные гео-ядерные удары буквально разорвали их на части. Желтое солнце системы было обстреляно смертоносными металлами и веществами, увеличивающими солнечную активность, что вызвало резкое увеличение солнечной радиации. К концу Ереси последние элементы атмосферы Калта выгорели, и он лишился воздушной оболочки, а население с тех пор живет в огромных подземных укрытиях. На поверхности Ультрадесантники в сражении остановили Несущих Слово. Изменники превосходили их численно, в вооружении и кровожадности, но это не сломило Ультрадесант. Как ни выкладывались воины Кора Фаэрона, они не смогли выбить с позиций Ультрадесантников, многие из которых называли Калт своим домом.

Война на Калте была ужасающей и разрушительной. Древние каноны войны и воинской чести были попраны и попросту отброшены Несущими Слово - ими были пущены в ход все средства убийства и разрушения. Ультрадесантники были обескуражены миллионами культистов, которых Несущие Слово использовали в качестве живых щитов, и их едва не тошнило от орд демонов, выпущенных для ошеломляющего удара. Несущие Слово, в свою очередь, не ожидали такой стойкости и сопротивления от своего ненавистного врага. В конце концов, Кор Фаэрон потерпел поражение, когда с Макрагге прибыли подкрепления и выбили Несущих Слово с поверхности Калта. Кор Фаэрон отступил в направлении Мальстрима, вихревого региона галактики, где Имматериум Хаоса просачивается сквозь материю вселенной. Ультрадесантники оказались победителями, и их лидер, брат-капитан Вентан, в один прекрасный день поверг Колхис, символически захватив родной мир Легиона, однажды угрожавшего Ультрамару.

Пока Кор Фаэрон и его воины сражались на Калте, Лоргар повел остальную часть Легиона на Терру. Ужасы тех битв находятся вне смертного восприятия и занимают много места в Священной Библиотеке. Лоргар помог сокрушить царство повелителя, которому недавно служил ревностно и фанатично. Достаточно сказать, что Хорус потерпел поражение, и Легионы-Предатели обратились в бегство. Несущие Слово также отступили в район Глаза Ужаса, где и остались, возвращаясь в Империум для разбоя, грабежей и разрушения.

С прошествием времени зверства, совершаемые во имя Лоргара, поднимались на все новые высоты, и он был поощрен своими покровителями правом вступить в сообщество демонов. Теперь он действительно стал подобен богу, и крик рождения возвестил всему об этом, разнесшись по звездным путям эхом из варп-пространства. С демонического мира Сикар, Лоргар следит за своим Легионом, руководя мириадами его войн и стычек, дирижируя чудовищным разложением, раздирающим Империум изнутри руками его многочисленных культов и сект. В отличие от большинства других Легионов, Несущие Слово остались единым, хотя и свободно организованным, Легионом. Каждый из Чемпионов Лоргара сочетает в себе качества свирепого командира и жреца Хаоса, называемого Темным Апостолом. Каждая из данных им армий, называемая Воинством, приблизительно равна Ордену Космического Десанта и может быть смертоносной во время рейдов по Империуму.

С двух главных баз - демонического мира Сикар и мира-фабрики Гхалмек, расположенного в Мальстриме, Несущие Слово ведут свои нечестивые войны веры против Империума. На каждом атакованном ими мире они высеивают семена будущего совращения и всепроникающей сети культов. К счастью для Империума, культы Несущих Слово и Альфа Легиона конкурируют друг с другом. Несмотря на то, что эти Легионы иногда принимают совместное участие в Черных Крестовых Походах Абаддона, обычно они находятся в состоянии жесткой вражды и соперничества.

На мирах, которые они захватили, Несущие Слово строят поражающие воображение монументы, посвященные Темным богам, и воздвигают огромные соборы, где крики приносимых в жертву во имя Лоргара смешиваются с песнопениями и молитвами. Несущие Слово остались единственным Легионом-Предателем, соблюдающим каноны веры, хотя и в темной форме, и в строгом порядке соблюдают предписанные молитвы и ритуалы, что занимает довольно много времени. Все Несущие Слово обладают весьма обширными познаниями в ритуальном жертвоприношении, оккультных учениях и вероотступнических культах. В битве Несущие Слово яростны, двигаются вперед под ужасающими знаменами, посвященными Хаосу в мириадах его форм, и распевают катехизисы, провозглашая убийство врагов в сражении единственным путем к истинной праведности. Их война против Империума Человека тотальна и они не успокоятся, пока каждая икона предавшего их Императора не будет растоптана ими.

Родной мир

Колхис был когда-то технологически продвинутым миром, регрессировавшим до феодального уровня во время Эры Раздора. Возвышение Лоргара было для него одновременно благословлением и проклятьем. Благословлением - потому что это привело планету под сень Империума; проклятьем - потому что это же предопределило ее гибель через несколько столетий. Под правлением Лоргара планета начала было процветать, но после прибытия Императора, забравшего с собой Лоргара, она снова покатилась вниз. Когда Ультрадесантники начали бои за Колхис, они обнаружили опустошенный мир, с разрушенной индустрией и населением, отдаляющимся от цивилизации. Списав все это на учение Лоргара, Инквизиция приказала очистить планету и боевая баржа Ультрадесанта, "Октавий", подвергла Колхис бомбардировке циклонными торпедами. Геологическая структура мира была очень нестабильна, и в результате высокой сейсмической активности планета попросту рассыпалась на части. От Колхиса не осталось ничего, и даже место, где он когда-то существовал, держится в глубокой тайне.

Боевая доктрина

Несущие Слово в битве следуют словам своих Темных Апостолов с крайней преданностью и верой, а те, в свою очередь, истолковывают волю Лоргара самыми различными способами. Способы одержать победу могут быть найдены во внутренностях особо важных пленников, в особом расположении звезд на небосводе, или в положении гадальных костей. Темные Апостолы определяют как будет проходить битва, и воины Воинства повинуются их словам безоговорочно. Накануне битвы Несущие Слово проводят время в ритуальной молитве, распевании богохульных гимнов, подтверждая этим свою непоколебимую веру в мощь Хаоса. Часто такие ритуалы находят отклик, и вместе с Несущими Слово на поле битвы появляются ужасающие демонические существа, заключившие дьявольские пакты с Темными Апостолами. Несущие Слово поднимают свои проклятые знамена и идут в бой под распевание катехизисов, проклятыми иконами и песнями ненависти своим врагам, а устрашающие барабаны в это время выбивают печальный рокот. Неумолимое продвижение Несущих Слово и монотонные песнопения способны сокрушить даже сильнейшую волю. Ночью накануне битвы противник с содроганием слышит эхо исходящих отовсюду громовых раскатов барабанного боя, расшатывающего нервы и способного вселить страх в душу любого смертного. Непоколебимая вера Несущих Слово в то, что они единственные, кто может спасти галактику, заставляет их бесстрашно идти навстречу гибели и не позволяет им сделать даже шаг назад. Любая победа над ними достается ужасающей ценой, а их атаки прекратятся только тогда, когда они будут уничтожены.

Организация

Единственные среди других Легионов-Предателей, Несущие Слово сохраняют следы своей прежней дисциплины и веры. Эта вера искажена сверх всякого представления, их дисциплина теперь служит темным владыкам, но их организация носит отблески их былой славы. Различные военные банды Несущих Слово, называемые Воинствами, рассредоточены по Глазу Ужаса и Мальстриму, каждая возглавляемая могучим чемпионом, которого называют Темным Апостолом. Эти наводящие ужас воины выполняют сдвоенную роль капелланов и командиров. Ветераны тысяч лет, проведенных в битвах, эти могучие чемпионы являются квинтэссенцией Воина Хаоса. Эти кровавые убийцы заключили непередаваемую сделку с порождениями варпа, ритуально заменив Крозиус Арканум, бывший некогда символом их службы, его проклятой формой, содержащей внутри себя демоническое существо. Они являются характерным примером того, во что могут превратиться падшие Чемпионы Императора.

Каждое Воинство различно по своим размерам - оно может быть эквивалентно боевой роте Космического Десанта, а может приближаться по численности к полному Ордену, хотя такие формирования встречаются редко. Организационная структура Воинств также различна и целиком зависит от предпочтений Темного Апостола, который возглавляет его. Часто они могут внезапно изменить структуру организации по причинам, понятным им одним. Причина этих изменений скрывается в попытках переиграть Имперских тактиков, что приводит иногда к появлению неуклюжих и тактически негибких формирований, не отвечающих боевой обстановке. Наиболее часто наблюдаемая организация Воинства примерно соответствует организации роты Космического Десанта, с подразделениями численностью около двенадцати воинов. Каждое подразделение возглавляется Чемпионом Несущих Слово, стремящемся стать военным лидером, подобным Темному Апостолу, в надежде быть избранным наследовать ему в случае его гибели.

Верования

Укоренившиеся в вере в Лоргара, Несущие Слово являются герольдами новой эры религиозного обряда. Только объединенные учением одного бога и, соблюдая установленные им каноны поклонения, массы людей могут быть спасены от угрозы чужих и внутренней схизмы. Только одна сила в галактике способна решить такую задачу и эта сила - темное могущество Хаоса. Каждый воин Несущих Слово является миссионером, несущим с собой тьму Хаоса, проповедующим истинную веру тем, кто хочет его слушать и, уничтожая тех, кто отказывается от этого. Их вера проста: стань на путь Хаоса или умри!

Геносемя

Геносемя Несущих Слово изначально было чистым, но события, последовавшие за Ересью, привели к ослаблению некоторых позиций в их генетической структуре. Космические десантники Несущих Слово имели тенденцию к настойчивости, безотчетной вере и стойкости, граничащей с безумием. После Ереси их геносемя было сильно искажено, а некоторые негативные черты возросли до ужасающих пропорций. Несущие Слово не показали обычной тенденции к мутациям, хотя среди них есть личности, отмеченные подобным даром Хаоса - они весьма почитаются среди своего Воинства.

Боевой клич

Несущие Слово не используют какого-либо определенного боевого клича - они предпочитают маршировать на битву, снова и снова распевая пассажи из своих проклятых книг. Темный Апостол воинства выбирает перед битвой отрывок, и каждый воин выкрикивает его в ритм ударов огромных барабанов, которые сами Несущие Слово и тащат в битву, или пускают звук через усилители на своих силовых доспехов.

Автор перевода: Oleon.


Падшие Ангелы

Fallen Angels

"Будь ты проклят, Лютер - как ты мог предать нас? Когда-то мы были твоими братьями, а теперь нам не остается ничего иного, как присоединиться к тебе в вечном проклятии".

Лев Эль'Джонсон, Примарх Темных Ангелов.

Рождение Падших

Падшие Темные Ангелы появились в дни окончания Ереси Хоруса, во время возвращения Примарха Легиона Темных Ангелов, Льва Эль'Джонсона, на свою родную планету Калибан. Когда ничего не подозревающие корабли флота Эль'Джонсона вышли на орбиту планеты, их встретил сокрушительный огонь наземных лазерных батарей. Ошеломленный коварной атакой, Эль'Джонсон был вынужден отступить, и попытался выяснить, что же произошло с его родиной, пока он отсутствовал.

Экипаж перехваченного торгового корабля помог ему узнать, что произошло. Когда Лев Эль'Джонсон улетел с Калибана, чтобы принять участие в Великом Крестовом Походе, Лютер - второй командир и его давний боевой брат - остался в качестве наместника Ордена. Несмотря на важность такого поста, сам Лютер был не очень доволен своим положением. Он считал, что быть правителем какого-то богом забытого мира - не большая честь. Ростки зависти давали всходы, пока Лютер, наконец, не дошел до ручки. Благодаря своей зависти он стал легкой добычей богов Хаоса, которые сполна вознаградили Лютера тем, о чем он мечтал - властью и силой. Одним из подарков Хаоса был непревзойденный дар оратора, благодаря которому Лютер смог убедить Темных Ангелов в том, что Император отвернулся от них. Постепенно влияние Хаоса распространилось на значительную часть Ордена. Многие были недовольны, что Примарх не взял их с собой для участия в Великом Крестовом Походе. Поэтому, когда Примарх вернулся, эта зависть вылилась в открытый бунт.

Такое бессовестное предательство заставило Эль'Джонсона и преданных ему Темных Ангелов искать отмщения. Эль'Джонсон лично возглавил атаку на штаб-квартиру Лютера. Ужасный бой развернулся в коридорах штаба. Два могучих врага соединились в титанической схватке, нанося друг другу ужасные удары, разрушая само здание, пока вокруг них не остались одни руины. Тем временем, огромные орудия флота обрабатывали поверхность планеты, пока сама земная кора Калибана не начала трескаться под яростным напором огня.

Когда даже планета начала стонать и разрушаться от чудовищной бомбардировки, битва между Эль'Джонсоном и Лютером достигла своего апогея. С помощью силы Хаоса, Лютер бросил в Эль'Джонсона сильнейший разряд психической энергии. Смертельно раненый Эль'Джонсон упал на землю. Но в тот миг, когда душа, казалось, покинула умирающего Примарха, с глаз Лютера как будто спала пелена, и он понял, что натворил. Он был Трижды Предателем - он предал друга, Темных Ангелов и Императора. Тяжесть правды разбила оковы его безумия, и он упал рядом с Эль'Джонсоном, не желая больше ни сражаться, ни жить.

Лютер испустил полный боли и отчаяния психический крик, отозвавшийся эхом по всему варпу и достигший самих богов Хаоса, которые поняли, что они снова потерпели поражение. В ярости и разочаровании они выплеснулись в реальный мир. Ткань реальности порвалась, и Калибан захлестнул варп-шторм невиданной силы. Неконтролируемым всплеском психической энергии варп вырвался в физическую вселенную.

Падшие Темные Ангелы, которые служили Лютеру и его тайным хозяевам были вырваны с поверхности Калибана прямо в варп, и рассеялись в пространстве и времени. Калибан, и так значительно пострадавший от постоянного артобстрела флотом, раскололся и взорвался, и осколки, бывшие некогда планетой, тоже были втянуты в варп.

Охота на Падших

"Моей святой обязанностью является защитить вашу душу от Темных богов Хаоса, и я спасу вашу душу, даже если для этого вам придется умереть".

Асмодай, капеллан-дознаватель Темных Ангелов.

Эта история предательства и подлости навеки останется для Темных Ангелов позором. Об этом знают только они сами, их Ордены-Преемники и конечно сам Император на Золотом Троне. Но даже в самом Ордене, мало кто из космических десантников в точности знает подробности тех давних событий. Только когда Темный Ангел получает право войти в Крыло Смерти, он получает всю необходимую информацию о предательстве Лютера. Более того, десантники также узнают о том, что некоторые Темные Ангелы, которые были последователями Лютера, все еще живы. Эти проклятые воины носят название Падшие Ангелы.

Не все Падшие Ангелы были вырваны из реального мира во владения Хаоса. Большая часть Падших стали настоящими космическими десантниками Хаоса, поддавшись уговорам богов Хаоса. Однако некоторые признали, что их поступки во время предательства были ошибочными. Отвергнутые богами Хаоса и не способные вернуться в родной Орден, они вынуждены вечно оставаться отшельниками. Многие стали наемниками или пиратами, путешествуя по галактике, как люди, которые не имеют постоянного повелителя. Другие, желая искупить свои грехи, вернулись в человеческое сообщество, намереваясь творить добро.

Но Темным Ангелам глубоко наплевать на такое "искупление". Они считают, что смогут избавиться от позора и оправдают себя перед Императором только тогда, когда последний Падший Ангел будет пойман и, либо прилюдно раскается в своих деяниях, либо будет убит. Однако сделать это не так-то просто. Падшие были рассеяны по всему свету и могут находиться где угодно, живя в качестве отшельников или капитанов небольших банд. Темные Ангелы могут годами искать Падших и не найти ничего, кроме появляющихся время от времени бестолковых слухов.

Когда же очередной Падший оказывается в ловушке, его привозят в Скалу. Глубоко в застенках этой крепости, капеллан-дознаватель пытается получить от Падшего раскаяние. Почти всегда Падший отказывается признать свою вину и умирает долгой и мучительной смертью от рук тех, кто желает спасти его душу.

Меч Льва

Меч Льва - оружие Льва Эль'Джонсона, которым он сражался в своем последнем бою с Архи Еретиком Лютером.

В этом эпическом противостоянии лезвие меча переломилось пополам, но было спасено Сайфером и увезено с планеты как раз перед тем, как Калибан взорвался, и все Падшие Ангелы были разбросаны по белу свету. Сайфер владеет этим мечом и поныне. Несмотря на то, что как оружие Меч уже ничего не значит, он является самым священным артефактом, как для Темных, так и для Падших Ангелов. Некоторые Ангелы верят, что если Меч принести к трону Императора, обе половинки оружия срастутся, и это будет означать, что Император простил Темных и Падших Ангелов за их предательство давно минувших дней.

Сайфер

"Я не знаю, является ли он величайшей угрозой или величайшей надеждой для будущего Империума. Я лишь молюсь, чтобы мы успели остановить его, прежде чем узнаем правду".

Инквизитор Басталек Грим.

Сайфер - таинственная и зловещая фигура Ордена. Он появляется будто из ниоткуда, принося с собой смерть и разрушение, а потом снова исчезает, как будто его и не было. Причем самое интересное, что сам Сайфер не является зачинщиком насилия и сражений, просто он становится катализатором, который превращает ненависть или недоверие тех, кто его окружает в яростный, бесконтрольный огонь, пылающий в груди.

Сайфер редко говорит, и когда это происходит, речь его кратка, а голос спокоен. Настоящего имени Сайфера не знает никто, и никто из живущих так и не осмелился спросить об этом его самого. Однако зеленый отблеск энергоброни под случайно отвернувшейся полой его робы, доказывает, что он, без сомнения, один из Падших. Судьба Сайфера почти ничем не отличается от этих изгоев, он также вынужден скитаться по галактике, не имея родного угла.

Однако есть и такие, кто уверен в том, что Сайфер является для Падших Ангелов единственным шансом получить прощение, а факты его появления на различных планетах, свидетельствуют о том, что он медленно, но верно, приближается к Земле, а значит - к самому Императору. Отчеты о встречах с Сайферам также подтверждают, что он несет с собой меч, который, однако, никогда не использует в бою. А Меч этот на самом деле - Меч Льва, которым был вооружен сам Лев Эль'Джонсон, когда он сражался с Архи Еретиком Лютером. Какова бы ни была правда, Падшие Ангелы каким-то образом узнают о появлении Сайфера на той или иной планете и собираются вокруг него.

Возможно именно поэтому, члены Внутреннего Круга Темных Ангелов, ненавидят и боятся Сайфера больше, чем любого другого Падшего Ангела, и готовы сделать все что угодно, лишь бы пленить или хотя бы убить этого таинственного персонажа. Однако сделать это еще труднее, чем выследить обычного Падшего Ангела. Сайфер не раз доказывал, что может избежать любой ловушки и снова скрыться от преследования в никуда.

Дрэгон

"Ты не можешь убить меня. Я видел, как я умру, и это будет не от твоей руки. Однако я видел, как вы умрете, мой дорогой полковник…"

Дрэгон, Падший Ангел.

Дрэгон однажды был капитаном могущественной роты Темных Ангелов в дни Ереси Хоруса. Он вел Пятнадцатую роту Легиона, и являлся одним из многих отобранных для охраны Калибана - родного мира Темных Ангелов. Дрэгон повернулся против его собственного Императора и Примарха, в то время как остальные Темные Ангелы покинули Калибан.

Когда Лев Эль'Джонсон вернулся, Дрэгон и его рота обернулись против своих братьев, Темных Ангелов, как и другие защитники Калибана. Рота Дрэгона охраняла Арсенал во время бомбардировки. Снаряды и лазеры буравили поверхность планеты, и Арсенал был главной целью. Прямое попадание уничтожило основной склад боеприпасов внутри, взрыв Арсенала можно было наблюдать даже из космоса. Практически вся рота была уничтожена ударной волной, Дрэгон и еще несколько защитников присоединились к Шестнадцатой роте и удерживали разрушенные руины.

Когда лояльные Темные Ангелы высадились, их нападение было невероятно напористым. Ударная волна от взрыва склада боеприпасов практически выровняла местность вокруг. В развалинах Арсенала предавшие Темные Ангелы стреляли во все, что двигалось. Атака лояльных Темных Ангелов была настолько яростна, что поток снарядов от позиций их противников вскоре почти иссяк, и они достигли стен склада.

Отступив назад к разрушенным основным камерам Арсенала, предавшие Темные Ангелы начали отчаянный поиск боеприпасов. Один за другим болтеры вхолостую щелкали затворами, а пусковые установки стояли пустыми. Жаждущие мести Темные Ангелы приближались, но их ряды значительно поредели под отчаянным огнем защитников. Подобно загнанным в угол крысам, Предатели в яростном порыве бросились на атакующих. Во главе с Дрэгоном, оставшиеся члены Пятнадцатой и Шестнадцатой роты атаковали. Обоймы были пусты, и бой продолжался прикладами болтеров и боевыми ножами. Дрэгон оказался особенно искусным в борьбе таким способом, и убил несколько лояльных десантников, метая свои ножи.

Удивленные и сильно прореженные лояльные Темные Ангелы были сметены потоком Предателей в черных силовых доспехах. Это была всего лишь небольшая победа на Калибане, когда Дрэгон заставил отступить его собратьев, лояльных Темных Ангелов, но потом Лютер поддался безумию, и боги Хаоса обрушили на планету неистовый варп-шторм.

Неизвестно куда боги Хаоса забросили Дрэгона, известно лишь, что он путешествовал сквозь время и пространство, и представляет собой очень хитрого и опасного противника. Его рота космодесантников осталась с ним, и с тех пор он вместе со своими падшими братьями и собственноручно тренированной армией наемников ведет кровавую партизанскую войну, сражаясь по всему Империуму. Его армия является чрезвычайно опасным противником как для войск Империума так и для Темных Ангелов.

Автор перевода: Oleon, Erenarch.


Повелители Ночи

Night Lords

Повелители Ночи всегда принадлежали тьме. С начала формирования Легиона, он уже был заражен эманациями темной души своего Примарха. И хотя ранее десантники с непреклонной решимостью сражались на стороне Императора, Повелители Ночи первыми перешли на сторону тьмы, как чуму сея страдание и страх по всем мирам, где только проходили.

Происхождение

101 Согласно еретическим хроникам, Повелители назывались просто Темными. История Конрада Кёрза начинается с того, как он, в сияющем шаре света спустился с небес на окутанную тьмой планету Нострамо. Сфера, содержащая его эмбрион, врезалась прямо в центр огромного города, пробила земную кору, состоящую из цельного адамантиума, и понеслась сквозь геосферу планеты, остановив свое безумное движение только вблизи жидкого ядра. Его приземление оставило на поверхности планеты глубокую яму-шрам. Причиной всему этому была сверхъестественная ненависть новорожденного Примарха. Яма в центре кратера, куда угодил Кёрз, долгое время считалась проклятым местом. Судя по всему, для того, чтобы добраться до поверхности планеты, Примарху пришлось пробраться сквозь расплавленный металл и вулканические потоки. Выбраться на поверхность ему помогла только сила собственной воли. Организация Аркана Прогенитум на Нострамо Пять описала это событие примерно так:

"...из Ямы на улицы города выбралось раскаленное добела дитя. С его рук и ног, шипя, падали капли раскаленного металла. Вне всякого сомнения, это был демон. И хотя явился он в образе ребенка, но производил впечатление умудренного годами старца. Глаза его были черными и холодными, как обсидиан".

Из-за загрязненной атмосферы, день на Нострамо не был отличим от ночи. Планету покрывала пелена вечной тьмы, окрашивая все окружающие предметы в оттенки серого и черного цветов. Только самые богатые жители Нострамо могли позволить себе некоторое подобие света, да и то это была скорее тусклая бледно-голубая иллюминация, которая едва давала слабое освещение в роскошных апартаментах верхушки богатого сословия. Причиной, по которой на этой планете существовали тысячи добывающих шахт, химических и металлургических предприятий, отравляющих атмосферу был адамантий. Адамантий же, и был главным товаром, благодаря которому планета выживала. Большая часть населения планеты влачила жалкое существование в качестве фабричных рабочих, а богачи жили в достатке, уничтожая психологически или физически любого, кто пытался разрушить их статус-кво. Убийства, воровство и вымогательство считались обычными вещами. Преступность была практически неостановима, единственным подобием порядка были специальные отряды головорезов, которых нанимали наиболее обеспеченные нострамцы, для защиты своих интересов. Но самым распространенным убийцей была обычная депрессия, и перенаселение ограничивалось не войнами, болезнями или законами, а самоубийствами.

В отличие от других своих братьев-примархов, Конрад Кёрз возвысился сам. Инстинкты выживания и крепкое телосложение защитили его от всех трудностей загрязненной Нострамо Пять. Ранние годы своей жизни он провел, тихо пробираясь по улицам города, питаясь дикими животными, которые населяли пустынные кварталы, напоминающие огромный муравейник. Он не достиг высот благодаря достижениям в области науки, как некоторые его братья, которых обучали лучшие учителя их планет. Не научился он и владению мечом или топором. Вместо этого, он поднимался по пищевой цепочке планеты. Сначала он ел крыс и других паразитов, потом начал есть черных тощих собак, которые бродили по улицам, и, наконец, начал охотиться на людей. Его могущественный образ, покрытый кровью и грязью, наполнил общество Нострамо ужасом и страхом.

Очищение Нострамо Пять

Одним из самых известных фактов из жизни Конрада Кёрза стало ужасное, огромной силы видение, которое он однажды пережил. Вместо миллиардов возможных вариантов будущего, которое, как хвалятся колдуны эльдар, они способны узреть, Конрад увидел один единственный вариант, хотя это будущее было наполнено трудностями и погружено во тьму. Среди всех известных записей о Кёрзе, самого пристального внимания заслуживает откровение, описанное во втором томе "Темноты".

"Корчась от боли, я увидел то, что должно было свершиться. В страшных грезах, я лично отнял множество жизней, забирая головы в качестве трофеев. Я снова и снова погибал от руки моего отца. Мои сыновья умирали, убивая своих братьев. Мое имя стало синонимом ужаса. Но самое яркое впечатление оставил сон, где мою планету пронзило копье из чистого света, расколов ее и сокрушив в пыль".

Некоторые отрывочные сведения говорят о том, что в период своего взросления, Кёрз начал настоящую войну с обширной преступной структурой общества Нострамо. Началась эта война, видимо, когда Кёрз стал свидетелем какого-то злодеяния, совершенного преступниками. С этого момента он начал уничтожать всех, кто осмеливался преступить закон.

Война началась с исчезновения нескольких особо важных личностей коррумпированного общества города. Остальные теперь были настороже. Но в течение очень долгого и очень жаркого лета этого же года, те, кто возмущались громче всех, тоже таинственно исчезли. После этого жители уже не решались открыто выражать свое мнение. День за днем продолжали находить тела преступников, разорванные или выпотрошенные, как рыба на рынке. Убийца так и оставался неизвестным. Трупы высших коррумпированных чинов вскоре тоже были найдены, вывешенными вниз головой из окон высоких строений. Тела были обезглавлены, а долгое воздействие ядовитого воздуха Нострамо страшно изуродовало их. Большая часть трупов, найденных этим летом трудно было опознать, так потрудились над ними падальщики и ядовитая атмосфера. Части тел заполнили сточные канавы, а нищие и дети бедняков быстро освободили трупы от драгоценностей, остававшихся на них. Кёрз, судя по всему, совершенно не сомневался в справедливости своих действий, открыто выступив на войну с преступающими закон, которые, по его мнению, были злодеями.

Так, всего за один единственный год, преступность в Нострамо исчезла. Общество видоизменялось, и изменения эти волной прокатились по всей планете. Был введен комендантский час, и никто не осмеливался выйти на улицу даже вечером. Полуночные улицы, ранее бурлившие жизнью, превратились в молчаливые, будто кладбищенские, проходы. Матери пугали непослушных детей таинственным Ночным Призраком. Вскоре этим именем называли его все жители планеты, независимо от возраста. По городу ходили слухи, один страшнее другого, о темной твари, что бродила по улицам и туннелям города, разрывая своими ужасными когтями заблудших путников. Жители тряслись от страха, боясь, что любое неосторожное слово о Призраке может привлечь его к ним в дом. Нострамо постепенно начинал поклоняться таинственному Ночному Призраку.

Темный Повелитель

Вскоре, Конраду Кёрзу пришло видение о том, как спасти его планету от гибели. Преступность исчезла, не осталось ни одного убийцы… за исключением его самого. Больше никогда народ этой планеты не будет опасаться быть ограбленным или убитым во сне противоборствующим кланом; теперь они боялись только его. Он принял бремя злодея на свои плечи и понял, что нести его не доставляет ему особого труда. Успехи вдохновляли его, и вскоре даже он сам стал считать себя Ночным Призраком. Ниже представлена цитата из последних "Анналов" Геретикуса, знатного человека, который позднее примкнул к Примарху.

"Он ожидал нашего появления. В Нострамо осталось в живых только несколько дворян, и когда мы увидели его, сидящим во тьме, мы поняли, что он похож… (фрагмент утерян). Его размеры заставляли казаться богатый трон, на котором он восседал, крошечным, таким сильным было ощущение его присутствия. Я с трудом смог вздохнуть, когда он… (фрагмент утерян), его мертвенно-бледные впалые черты лица появились на свет, источаемый иллюминационными полосами. Тогда я понял, что он готов прыгнуть на нас в любой момент, однако пошевелиться я не мог.

Однако, похоже, мы были ему нужны. Мы должны были стать его глашатаями, инструментом, с помощью которого он смог бы управлять жителями Нострамо. И тут он поведал нам свой закон: любой, кто не подчинится ему, должен быть убит, но не нами, не исполнителями. Он хотел сам находить непокорных, чтобы их смерть становилась для остальных примером. Было что-то в его голосе, из-за чего мне хотелось бежать от него, бежать сломя голову. Но, несмотря на это, нам ничего иного не оставалось, как подчиниться его воле".

Так Ночной Призрак стал первым монархом Нострамо Пять, поглощая все возможные знания со страстью, граничащей с помешательством. Ночной Призрак правил с большим рвением и усердием, получая информацию о любой несправедливости, сделанной в городе, и лично уничтожая провинившихся, выслеживая их по пустынным улицам, пока жертва в ужасе не отдавалась на смерть его когтям. После убийства Призрак обезображивал жертву, но не до такой степени, чтобы ее совершенно нельзя было узнать. Такое странное установление справедливости и скрытая жестокость к жертвам в корне реформировало общество, создав новое государство, где властвовали эффективность и справедливость, хотя и несколько в извращенной форме. Экспорт адамантия в соседние миры утроился. Общество продолжало существовать в ужасающей форме гармонии, где равномерно распределялись богатства, и так же равномерно распространялся страх. Никто не осмеливался иметь больше, чем его сосед, и под властью Ночного Призрака город стал процветать, а население - увеличиваться. Когда же Нострамо Пять стал самым развитым городом планеты, остальные ее жители предпочли присоединиться к Ночному Призраку, нежели каждый день бояться, что он появится у их дверей.

Имперские историки утверждают, что когда Великий Крестовый Поход достиг планеты Нострамо, Ночной Призрак подчинил себе Нострамо Пять и все окружающие города. Ниже представлен отрывок личных записей астропата Токая, сделанных на Имперской боевой барже "Божественный Меч", которая вошла в пределы системы Нострамо. Вскоре после этого шестнадцать Имперских ученых были замучены насмерть, когда выказали интерес к этой проблеме, находясь на поверхности планеты.

"Мне кажется, я понял, почему Императорский корабль изменил свой курс из-за этого невзрачного мира, прежде чем проконсультироваться с картами Малой Арканы. Карты показали богатство, процветание и стабильность. В углах треугольника оказались Луна, Мученик и Монстр. В ногах у Императора лежал перевернутый Король. Как ни странно, изображение Надежды также было перевернуто, а ужасная карта Смерти, которая итак появляется не так часто, находилась на самом верху. Но курс уже был установлен, и мне ничего не оставалось, как подчиниться Императору, ведающему больше, чем я".

Одно из самых знаменательных событий в истории Нострамо было так называемое Пришествие Света. Приход Императора на Нострамо оставил в сознании жителей настолько неизгладимый след, что весь их мир полностью изменился. И хотя прибытие Императора дало простым жителям надежду, оно также принесло с собой ужасное проклятье.

Когда вечно темное небо осветилось вспышками приземляющегося флота Императора, все население Пятого, преодолев страх, выбралось на поверхность. Они стояли на улицах города, возможно, первый раз в жизни, подняв к небу свои лица. И в этот миг, в их мир пришел свет. Темнота рассеивалась с каждой минутой. Взрослые люди стояли, раскрыв рты, словно дети, щуря глаза от разгорающегося света, который они не могли постичь. Многих охватил страх, другие кричали от радости, а некоторые упали на землю, думая, что пришел конец света и их дни сочтены.

Император Человечества понял, что этот мир будет процветать, как вышло по пророчеству. Люди были чистыми и работящими, работая в молчании, но очень эффективно. Когда планета засыпала, ночные улицы пустели. Они, несомненно, жили в невежестве, не зная о мощи Империума, но их повелитель, который обладал безграничным уважением, создал весьма продуктивное и полезное общество. А кроме того, весьма эффективное. Он смог добиться от народа абсолютного повиновения.

Благодаря работе бесчисленных писцов, слуг и помощников, сопровождавших Императора в его поездке к Нострамо Пять, осталось достаточно много информации о его встрече с Ночным Призраком. Даже некоторые фразы Императора, обращенные к Примарху, выдержали испытание временем и их можно найти в записях.

Даже ядовитый туман рассеялся, как будто Делегация Света, как ее окрестили местные жители, вошли в город Нострамо Пять. Туман рассеялся, будто понимая, что на планету ступил священный Император Человечества. На улицах стояли жители города, и мало кто из них был способен просто стоять при приближении Императора - большинство просто бежали, когда его сияние отразилось от ядовитых луж и отблески пали на их лица. Те же, кто смог выдержать это, и осмеливался взглянуть прямо на Императора, лишались зрения. Сияющий образ бессмертного существа навечно впечатался в их сознание и выжег сетчатку их непривыкших к свету глаз.

Как ни странно, никто из жителей, при приближении Делегации, не издал ни звука. В своих последующих отчетах, капитан Люций Мизандер Ордена Ультрадесанта высказал предположение, что мольба, застывшая в глазах тех, кто осмеливался встретиться с ним взглядом, объяснялась тем, что бедные создания до этого никогда не видели света. Некоторые ученые считали, что такое освобождение от вечной тьмы стало для них ужасным шоком, навсегда изменившим их серые, унылые будни.

В конце длинной улицы, которая вела к безликой башне Ночного Призрака, перед Делегацией выступила огромная фигура Примарха, гладкие волосы которого скрыли его лицо от света приближающейся свиты Императора. Толпы жителей раздались в стороны, пропуская Императора, как мертвые колоски распадаются под летним ветром. Император раскрыл объятия и двинулся к Ночному Призраку.

Но Ночного Призрака внезапно обуяла дрожь. Его руки взметнулись к его лицу, как будто хотели выцарапать себе глаза. Высокий крик сорвался с губ Примарха, когда он упал на колени. Ближайшие его советники были застигнуты врасплох, такого даже они не могли себе вообразить. Затем, Император ступил к Примарху и с благосклонной улыбкой, возложил на его голову свою сияющую длань. Крик Призрака смолк, руки его бессильно повисли вдоль тела, и он затих. Советники Ночного Призрака, опасаясь наихудшего, угрожающе двинулись вперед, не решаясь напасть только потому, что видели силу свиты Императора.

Император обратился к Примарху, и ответ Призрака эхом разнесся по площади. С того момента, он отражается по всем вихрям времени.

" - Успокойся, Конрад Кёрз. Я прибыл, и я собираюсь забрать тебя обратно домой.

- Это не мое имя, Отец. Я - Ночной Призрак, и я прекрасно знаю, ЧТО ты собираешься со мной сделать".

Падение Нострамо

Проблеск надежды, появившийся у жителей Нострамо с момента прибытия Императора, снова исчез, когда Император вместе с их монархом покинул планету. Большинство очень обрадовалось, что Ночного Призрака забрали, и теперь можно спокойно говорить и свободно действовать, не опасаясь священного возмездия за ошибки. Но, несмотря на номинальное присутствие на планете Администратума, общество быстро вернулось к всеобщей и всепоглощающей коррупции.

Даже в некогда пунктуальных отчетах администратора-регента Балтия, оставшегося на Нострамо после того, как делегация Императора покинула Терру, начинала явственно чувствоваться депрессия и разочарование. Ученые правительства склоняются к мнению, что, в конце концов, он покончил жизнь самоубийством.

Кроме того, явление Императора показало народу планеты, что за пределами их мрачной системы существуют множество планет, условия на большей части которых, намного лучше, чем на Нострамо. И на этих планетах есть свет. Но проклятье как раз и заключалось в том, что практически все население понимало, что они никогда не смогут достичь других звезд. Свет Императора уничтожил последний бастион защиты в душах Нострамцев, защищающий их от безумия: невежество.

Ночной Призрак быстро внял учению Империума, хотя и продолжал вести себя очень сдержанно, храня молчание, даже когда его знакомили с братьями-примархами. Под руководством Фулгрима, Примарха Детей Императора, он с легкостью освоил доктрины Космического Десанта, безо всяких усилий выучив их наизусть. Он считал Терру чем-то вроде рая, облик его адаптировался к дневному свету, который отсутствовал на его родной планете. Вскоре Ночной Призрак встал во главе Легиона Повелителей Ночи, его генетических детей.

Когда Великий Крестовый Поход продолжил свое победоносное шествие, Ночной Призрак продемонстрировал превосходное владение военной стратегией, и подчиненный ему Легион быстро приспособился к его способу ведения кампании. И хотя ему практически не было равных на полях сражений, он проявлял поразительную близорукость, когда дело касалось переговоров и решения споров. Для Ночного Призрака единственным методом решения проблемы было использование силы, других способов он просто не знал. Эта тенденция быстро распространилась по высшим эшелонам Повелителей Ночи, которые приняли ее безоговорочно. И там, где достаточно было просто нанести аккуратный удар небольшими силами, Ночной Призрак действовал всеми доступными силами, атакуя в лоб. В некоторых случаях, Примарх даже записывал на пленку самые впечатляющие моменты своих побед, а потом демонстрировал их жителям Империума, чтобы те могли в полной мере осознать, что может ждать того, кто будет нарушать законы Империума. Вскоре такое предварительное запугивание стало основой военной тактики Ночного Призрака и его воинов.

За первые несколько лет правления Примарха Повелителей Ночи, его Легион полностью уничтожал все еретические проявления, попадающиеся на пути, вычищая их с рвением Охотников на Ведьм. Ночной Призрак превратил своих сыновей в эффективную, лишенную чувства юмора, армию, убийство у которой стало второй натурой, и которая достигала целей любой ценой. В писаниях сказано, что в начале своей карьеры в качестве военного командира, Ночной Призрак повел своих воинов против храма, который был посвящен некоему божеству сельского хозяйства, уничтожив и храм, и все близлежащие поселения.

Свидетельством применения грубой и жестокой силы Легиона может служить вирусная бомбардировка Повелителями Ночи целой планеты, и единственного ее континента в том числе, только потому, что на этой планете был замечен культ Слаанеш, расположенный на удаленном острове. Ночной Призрак даже придумал для доспехов своего Легиона изображения, символизирующие страх и смерть, что еще более усилило ужасную репутацию его армии. На доспехах десантников появились крылатые черепа, маски смерти, кричащие лица и другие пугающие изображения. Некоторые Повелители Ночи даже прикрепляли к своим доспехам головы убитых врагов.

291 Тактика оказалась очень эффективной. Вскоре Повелители Ночи стали известны по всей галактике, и там где они появлялись, планеты в ужасе платили любые грабительские налоги, преступность падала до нуля, а страдающие уродствами люди уничтожались, таков был страх населения перед угрозой чистки, которую могли предпринять Повелители Ночи.

Со временем, когда численность космических десантников уменьшилось в связи с потерями, Ночной Призрак приказал набрать новых рекрутов на своем родном мире, Нострамо. Он знал, что население его планеты подчинится ему беспрекословно, и будет сражаться за Империум так же, как если бы сражалось за него самого. Но Ночной Призрак не подозревал, что за время его отсутствия Нострамо оказался ввергнут в ужасающую коррупцию, и преступления там достигли того же уровня, на каком они находились до пришествия Примарха. На планете остались только самые прожженные и беспощадные преступники, у которых абсолютно отсутствовала совесть. Именно такие люди и пополнили ряды Легиона. Из этих черноглазых, бледнокожих рекрутов получались отличные Повелители Ночи. Количество случаев, когда Легион целиком уничтожал мирное население целых планет, увеличивалось с каждым годом.

И хотя сын Императора был ответственен только перед лицом самого Повелителя Человечества, стиль Ночного Призрака вызывал у его братьев-примархов все больше подозрений. Шрамы, полученные Призраком на Нострамо, продолжали ранить его душу. И, несмотря на то, что он проводил достаточно времени со своими братьями, он держал себя холодно и старался как можно реже разговаривать с ними. Его продолжали мучить видения, где он видел свою смерть, и гибель Повелителей Ночи, которые сражались в бесконечных войнах с другими Легионами Космического Десанта. Но, несмотря на участие со стороны его братьев, Призрак не выказывал даже намеков на свою темную сущность. Это чувство постоянной скрытности и сознательной изоляции выросло в паранойю, и разрыв между Ночным Призраком и остальными братьями становился все больше и больше.

Мысль о еретических мировоззрениях Ночного Призрака слишком долго казалась нелепой - слишком уж значительное уважение они испытывали к Примарху Фулгриму. Потом стало слишком поздно. Собственные взгляды Фулгрима позволяли ему принимать двойственность логики Ночного Призрака, хотя он и понимал, что огромные ресурсы, использующиеся Повелителями Ночи для каждой зачистки, можно было бы более эффективно использовать в какой-нибудь другой операции.

Считается, что когда однажды Фулгрим помог ему во время очередного припадка, Ночной Призрак почувствовал, что он может поделиться с ним своими знаниями и видениями. Он поведал Фулгриму о своих страхах, о том, что его убьет собственный отец, что его дети будут сражаться друг с другом, а не с врагами, и что свет Императора падет на Нострамо и уничтожит его навсегда.

Фулгрим в свою очередь, поведал его историю Рогалу Дорну, который был несказанно возмущен подобным пренебрежением к справедливому имени Императора. Вследствие этого началась противостояние между Рогалом Дорном и Ночным Призраком, которое, по отрывочным сведениям, оставшимся с тех времен, чуть было не привело к открытому столкновению. Ниже представлена выдержка из отчета Лорда-Принцепса Икабода Летрая о банкете в честь установления мира в Системе Шеро в 7232826.M29. Чтобы данный документ сохранился в целости, его содержали в емкости с маслами. Он относится к одним из самых защищаемых текстов всех архивов Священной Библиотеки.

"...На каменном полу, хватая воздух ртом, лежал Рогал Дорн. Его одежда была покрыта кровью, на теле зияли открытые раны. А на теле огромного воина сидела, похожая на белую горгулью, фигура Ночного Призрака, бледного, как ночь, и тело его было покрыто каплями пота. Он тоже тяжело дышал, и спутанные волосы его упали на адски черные глаза, когда он повернулся к нам. Он плакал, но в то же время угрожающий рык срывался с его губ; черты его лица были искажены в равной степени, как ненавистью, так и чувством вины".

Что последовало за этим, в точности неизвестно, но на созванном впоследствии совещании Примархов несомненно встал вопрос о том, что Ночного Призрака следует выслать на его планету. Информация о решении, которое было принято, также отсутствует, но не подлежит сомнению, что эти события стали последней каплей и повлияли на неотвратимую цепь событий, приведшую Империум к трагическим событиям.

Когда совет Примархов вышел из зала, где они проводили заседание, оказалось, что Ночной Призрак исчез, а воины Почетной Стражи, сопровождавшие его, перебиты. Все коридоры, стены и даже потолки комнат, где он находился и которые вели к его покоям, были залиты кровью, а пол завален осколками переломанных костей. Пока Примархи приходили в себя, Ночной Призрак поднялся на борт одного из кораблей своего Легиона и был таков. Прежде чем они смогли поднять звено космических кораблей и броситься в погоню, он уже нырнул в варп.

Несмотря на сверхъестественные способности Примархов и их умение предугадывать, множество кораблей, преследующих Ночного Призрака в тот день потерялись в варпе. Путешествия через варп могут занять часы или месяцы, так что некоторые просто слишком долго пробирались по подпространству. Но одно можно сказать абсолютно точно - несмотря на преследование Призрака, братья нашли его, когда было уже слишком поздно.

Корабли Повелителей Ночи встали на орбите Нострамо, ощетинившись сотнями пушек, отражающих тусклый свет умирающего солнца. Когда с планеты стартовали последние корабли, все пушки и орудия огромнейшего флота открыли огонь по планете.

Луч за лучом присоединялись друг к другу, сконцентрировавшись в одной, самой слабой точке адамантиевого щита планеты, скорее всего именно там, куда некогда приземлился Призрак. Корабельные лазеры и пушки Повелителей Ночи, как и в видениях Призрака, пронзили планетное ядро ослепительно ярким копьем чистой энергии, ужасный взрыв сотряс темную планету, разломив ее пополам.

Ересь Хоруса

В тот момент, когда Ночной Призрак решился на столь ужасное действие, как уничтожение собственной планеты, Хаос нашел свою дорожку в его душу. В это время, его сознание пребывало в смятении, он не знал, что делать, а его флот оставлял за собой след из множества уничтоженных планет. Репутация некоторых из миров была кристально чистой, так что становилось непонятно, почему он устраивает на них чистку. Имперские корабли шли следом за флотом Повелителей Ночи, сообщая о происходящем прямо на Землю, Императору.

Зверства, совершаемые Повелителями Ночи во имя Императора, вызывали у него отвращение. Приземление Повелителей Ночи на мирных планетах сопровождалось богохульными действиями и ужасающими по своей жестокости убийствами. Флот Призрака постоянно двигался по галактике, не желая входить в прямые столкновения с кораблями Империума. Стремление Легиона к небольшому садизму и пыткам постепенно сменилось стремлением нанести максимальный психологический урон. Воины в темных доспехах начали долгую кампанию, основанную на сковывающем сознание ужасе. Они превратились в настоящих знатоков боли и отчаянья, подчас целыми неделями мучая жителей какой-нибудь планеты постоянным страхом и психологически довлея над их сознаниями; как демоны, питаясь их страхом. Повелители Ночи вторгались только тогда, когда жители планеты превращались в беспомощную, дрожащую толпу, которая вполне осознавала, что сейчас на их планете начнется Ад. Повелители, как пиявки, питались их замешательством и ужасом.

Больше Ночной Призрак не воевал за Императора, провозгласив его лицемером, который не желает осознать, что его собственные действия ничем не отличаются от действий Призрака. Теперь Примарх сражался во имя смерти и страха, используя весь арсенал, который имел в распоряжении. В это же время начал меняться физический облик Ночного Призрака, его подбородок уменьшился, его мускулатура стала похожей на мускулатуру зверя, а на его заскорузлых руках выросли огромные когти.

Напуганный ужасающими деяниями своих детей, Император был завален протестами и требованиями призвать Ночного Призрака к ответу, пускай и силой всех Легионов. Но хотя указ об этом и был подписан, и медленная, но сильная рука Имперского закона начала тянуться к Ночному Призраку, произошло то, чего никто не ждал - началась Ересь. Хорус, первый из избранных Императора, предал его и поднял против него несколько Легионов Космического Десанта, которых обратил к Хаосу. Сущая правда о предательстве стала известна Императору только после событий на Исстване V, и миссия по возвращению Ночного Призрака и суде над ним, была отложена, на время пока Империум раздирала гражданская война.

Ночной Призрак немедленно стал под знамена Хоруса, после чего стало ясно, что Повелители Ночи действительно являются еретиками. С удаленной базы на планете Цагуайса, расположенной в Восточном Рукаве, Повелители Ночи начали кампанию всеобщего геноцида и абсолютного зла, в сравнении с которой, их предыдущие походы были просто детскими забавами. Они так и не признали власть ни одной из потенциальных сил Хаоса, считая поклонявшихся какому-то одному богу, заслуживающими только презрения. Примарх Повелителей Ночи основывал свою веру только на страхе, и, в конце концов, стал тем, чего больше всего боялся. Вскоре его некогда благородный Легион превратился в сборище убийц-садистов и бандитов, уничтожающих любое проявление неповиновения своему Примарху. Вместо того чтобы служить Хаосу, Повелители Ночи использовали свои умения, чтобы продолжить свою бесчеловечную работу. Галактика содрогалась от ужаса, вспоминая ужасный Легион, и медленно, но верно, Повелители Ночи, оставляя за собой кровавый след, подошли к Терре.

Даже после того, как Ересь Хоруса номинально завершилась, когда Избранный Хаоса был побежден на останках своей боевой баржи, Повелители Ночи продолжали сражаться со своей обычной молчаливой яростью. Они продолжали набеги на Империум, и выступали в постоянные тщательно спланированные походы, основанные на мощи страха, убийств и истребления. В стиле их боя все еще чувствовалась управляющая рука Ночного Призрака, но теперь его приказы несколько изменились. Если раньше они были четко и хладнокровно просчитаны, теперь Повелители Ночи атаковали несмотря ни на какие преграды, их тактика превратилась в тактику самоубийц-фанатиков. Вполне возможно, что Ночной Призрак прекрасно знал о плане Императора подослать к нему ассасинов храма Каллидус. Почти половина убийц этого храма была послана на поиски Ночного Призрака. Император надеялся, что смерть Примарха превратит Повелителей Ночи в бесконтрольные банды.

Последние слова Ночного Призрака являются самой большой тайной всей Имперской истории. Считается, что в огромный дворец Ночного Призрака, созданный по легенде из еще живых тел, удалось проникнуть только ассасину по имени М'Шен. Она была очень удивлена, когда увидела, что кроме немногочисленных стражей и последователей, дворец был практически пуст. Видеоотчет, снятый М'Шен с помощью камеры, вмонтированной в один из ее браслетов, который до сих пор хранится в самом почитаемом из всех храмов Каллидус, хранит запись о последнем столкновении между Примархом и ангелом возмездия. Эти событии описаны здесь:

"Он сидел в обширной тени, на троне, сделанном из черепов его врагов. К его ногам вел ковер из кричащих лиц. Это был Ночной Призрак. Он буквально излучал безумие и ненависть, осязаемые даже через видео-лог. М'Шен остановилась, когда падший Примарх поднял свою голову, ее лицо отразилось в его невозмутимых, похожих на два черных озера, глазах. Пауза тянулась долго. Затем, голосом, полным презрения и боли, Ночной Призрак сказал:

- Я знал, что ты придешь, Убийца. Я знал о том, что ты идешь, даже тогда, когда твой корабль только входил в Восточный Рукав. Хочешь спросить, почему же я тебя не убил? Потому что твоя миссия и то, что ты собираешься сделать, подтверждают слова, сказанные мною давным-давно, и теперь я не сомневаюсь в правильности своих деяний. Тех, кто ошибался, я просто уничтожал, точно так же, как твой фальшивый Император теперь уничтожает меня. Смерть ничто, когда знаешь, что оказался прав".

Затем изображение на видео-логе трясется, когда М'Шен подходит к трону, а на последних кадрах видны черные, пристально глядящие глаза, наполненные безумием и тонкогубая усмешка Примарха.

Родной мир

Нострамо представляла собой темную, унылую планету, скрытую непроницаемым облачным покровом, состоящим из пыли и загрязнений. В обитаемых районах планеты, располагалось пять основных городов, от Нострамо Один до Нострамо Пять. Каждый город обладал прекрасно функционирующей индустриальной системой. Благодаря синхронизации обращения Нострамо и Тенеборна, его спутника, луна постоянно располагается между Нострамо и умирающим солнцем планеты. Таким образом, на планете даже в разгар лета, царила постоянная бесконечная ночь. Физиологически, жители ничем не отличались от обычных людей Сегментум Солар, что давало еще один аргумент в пользу теории о Ратифицированной Сходной Генетической Эволюции, разве что за исключением того факта, что радужной оболочки у глаз нострамцев не было, и видимая часть глаза состояла исключительно из зрачка. Кожа имела очень бледный оттенок, и среди населения достаточно часто встречались альбиносы.

Геология Нострамо представляла собой весьма интересную структуру, так как земная кора планеты целиком состояла из адамантия. Такие важные месторождения предопределили дальнейшую весьма прибыльную торговлю городов Нострамо с близлежащими мирами, хотя они, конечно, не могли знать, что эти миры продавали адамантий другим планетам Империума по гораздо более высокой цене. Практически вся земная кора планеты состояла из адамантия, и считалось, что у планеты было газообразное ядро, которое и взорвалось во время ее уничтожения.

После того, как Повелители Ночи потеряли своего Примарха, они стали одними из множества космодесантников Хаоса, дислоцирующихся в Глазе Ужаса. Скорее всего, они нашли какой-нибудь темный демонический мир, который бы подходил им более всего, хотя это всего лишь гипотеза. Судя по всему, Империум сможет справиться с Повелителями Ночи только в том случае, если использует большую часть своих ресурсов именно на уничтожение этой угрозы.

Боевая доктрина

Повелители Ночи беспрекословно приняли образ действия своего Примарха, распространяя в рядах противника страх и растерянность перед атакой. Обычно космодесантники Хаоса Ордена Повелителей Ночи первым делом отключают все центры связи планеты, пуская в эфир только ужасающие сообщения и крики уничтожаемых жертв. Повелители Ночи очень редко вступают в бой с обычными силами обороны планеты - чаще всего они высаживаются, когда защитники слабы и напуганы. Отчеты о битвах с Повелителями Ночи свидетельствуют о том, что они никогда не сдают своих позиций, а также полностью лишены чувства жалости. Несчастные, которые решают сдаться им в плен, получат от них только длительные пытки и смерть в мучительной агонии.

Легион Повелителей Ночи действует не в соответствии с каким-то крестовым походом, нет определенных заповедей веры, выполняя которые, воины сеют смерть и отчаяние по мирам, мимо которых проходят. Они не подчиняются законам боевого кредо, все концепции чести, которые существовали в их рядах давным-давно, теперь исчезли благодаря постоянным вливаниям в ряды Легиона бесчестных бандитов.

Повелители Ночи являются мастерами скрытного передвижения, и способны быстро и бесшумно проникнуть за порядки противника, нападая с тыла. Похоже, что это умение распространяется на весь Легион, и помогает им во время охоты на беззащитных жителей планеты, во время последующей фазы вторжения, когда они в пароксизме террора загоняют в ловушки и убивают все население планеты. Даже до своего перехода на сторону Хаоса, Повелители Ночи украшали свои доспехи изображениями смерти, так как знали, что страх - более эффективное оружие, нежели цепной меч или болтер. Что же касается Чемпионов Повелителей Ночи, они полностью вписываются в картину охоты за всегда уступающими им в умениях защитниками, так как вооружены поистине могущественным арсеналом оружия.

Зачистка мира Грендель

В году 2353843.M34. Имперский фрегат "Рука Милосердия" засек остаточный сигнал, идущий от небольшого изолированного мира в Туманности Изобаци в Восточном Рукаве галактики, обращающегося вокруг яркой звезды. Когда на планете высадился экипаж "Милосердия", все ее жители были мертвы. Нанесенные на их исковерканные тела символы принадлежали Повелителям Ночи. После полного изучения обстановки, экипаж отправил подробный отчет об этом инциденте, и роте скаутов Ордена Мортифакторов было приказано выяснить все подробности. Из их отчетов стало ясно, каким именно образом Повелители Ночи захватывают непокорные миры.

Первоначально, Повелители Ночи изучают планету с орбиты. При этом они находят точное месторасположение всех центров связи данного мира, которые становятся первыми целями нападения. Вскоре по этим центрам наносятся массированные удары, и высаживается десант. Воины врываются в помещения, обуянные кровавой жаждой уничтожения, оставляя после себя только трупы врагов. Сами строения и аппаратура остаются в сохранности, что свидетельствует о том, что Повелители Ночи не наносят ракетно-бомбовых ударов по планетам во время своих чисток.

С момента захвата центров связи, любые сигналы тревоги, равно как и сигналы SOS блокируются, а в эфир выпускаются только крики и вопли умирающих. Все вещание на этой планете превращается в деморализующие передачи, погибающих жителей, статический шум и подозрительный шепот. По теле- и головидению передаются сцены ужасающих расстрелов и кровавых расправ над солдатами и мирными жителями. Эти передачи, замкнутые в единое, постоянно повторяющееся кольцо, все еще шли даже тогда, когда планету Грендель исследовали скауты Мортифакторов.

Ни одно из зданий планеты не было повреждено, что свидетельствовало о том, что Повелители Ночи не видели смысла в бессмысленном разрушении. Если планета и попыталась каким-то образом противодействовать Повелителям, следов битвы практически не было. Малая степень сражений разыгрывающихся на планете, которая обладала значительными военными ресурсами, свидетельствует о высокой степени профессионализма Повелителей Ночи.

После уничтожения планетарной электрической сети, поверхность окутывается постоянным покровом непроглядной тьмы. Этот эффект достигается взрывом нескольких атомных зарядов в незаселенных районах планеты, запущенных с орбиты кораблями Повелителей Ночи. Выпадающие в результате этих взрывов радиоактивные осадки и непроницаемый покров пыли и дыма, закрывает для жителей планеты солнце. Этот покров частично сохранился даже тогда, когда планету исследовали скауты. Тела, лежащие на улицах близлежащих городов, все еще светились от непомерного уровня радиации, накопленного в организме: они практически полностью были лишены волос и зубов, являя собой побочный эффект первой фазы вторжения Повелителей Ночи.

Психологическое воздействие, радиоактивное заражение и непроглядная тьма уничтожило примерно две трети населения, оставшейся трети доводилось столкнуться с самими десантниками. Как только распространялись слухи о вторжении Повелителей Ночи, и истерия населения достигала своего пика, космодесантники Хаоса начинали охоту. Эта охота длилась всего несколько недель, о чем свидетельствует различная степень разложения тел жителей мира Грендель. Более пристальное исследование показало, что примерно 14% всего населения умерло просто от страха: причиной их гибели стал не удар цепного меча и не пуля болтера, а сильное нервное перенапряжение. Количество мертвых мужчин, женщин и детей, лежащих под тусклым светом солнца, скрытого покрывалом ядерной зимы, потрясло даже видавших виды Мортифакторов.

При этом не было найдено ни одного тела Повелителей Ночи, космодесантников Хаоса. Впрочем, символы, нанесенные на изуродованные тела, заполнявшие парки, улицы и поля планеты, без всякого сомнения, указывали на то, кто свершил это злодеяние. Мы можем только надеяться, что это заставит нас сильнее сжать оружие и смести подобное зло с лица Империума.

Верования

По верованиям Повелители Ночи отличаются от остальных приверженцев Хаоса, в первую очередь тем, что почитают каждую из сил Хаоса в равной мере, никому не отдавая предпочтение. Говорят, что Повелителей Ночи видели сражающимися в рядах Чумных Десантников, или в составе армии Тысячи Сынов. Однако, судя по всему, несмотря на то, что Повелители сражаются на стороне Хаоса, они относятся к любой вере с пренебрежением, будь то кровавая вера Берсерков Кхорна или официальные убеждения Имперцев. Они уважают только преходящую мощь и материальное богатство.

Многочисленные отчеты и полученная информация свидетельствует о том, что единственной причиной, по которой Повелители Ночи сражаются, является их желание убивать и материальные выгоды, которые эти убийства могут принести. Они получают истинное удовлетворение, когда расстреливают беззащитных жертв, особенно тех, кто слишком молод или слишком слаб, чтобы им хоть как-то противостоять. Они сражаются отнюдь не ради самой битвы, так как стараются предварительно использовать абсолютно все способы воздействия на противника, прежде чем столкнутся с ним в рукопашной. Возможно, их образ действий напрямую зависит от их прошлого образа жизни на Нострамо, где слабых беспощадно истребляли, а выживали в такой звериной борьбе только самые сильные.

Геносемя

Как ни странно, геносемя Повелителей Ночи сохранило чистоту. Поразительно, но из всех Легионов Космического Десанта Хаоса, в рядах Повелителей Ночи появляется меньше всего мутаций. Возможно, это происходит из-за врожденной чистоты геномов, а возможно дело здесь в том, что Повелители никогда не контактировали долгое время с одной и той же силой Хаоса.

Хотя Повелителей Ночи можно отличить по абсолютно черным глазам и бледной коже, более сильные различия явственно заметны в их душе. В рядах Повелителей сильно развиты паранойя и инстинкты самоубийц, и считается, что колдунов этого Легиона часто посещают ужасающие видения, касательно их будущего, которые чаще всего сбываются. Похоже, что Повелители Ночи практически всегда видят самый худший вариант будущего, и, обладая стремлением к самоубийству, они сами же этот вариант будущего приближают. Некоторые думают, что все колдуны Повелителей Ночи в конце концов сами же и становятся причиной своей смерти, однако это не так. Несомненным является лишь то, что своими способностями предвидеть, Повелители обязаны своему Примарху, который также видел темный вариант будущего.

Боевой клич

"Мы пришли за тобой!"

Автор перевода: Oleon.


Пожиратели Миров

World Eaters

Из всех Легионов Космического Десанта, созданных Императором для покорения галактики, во время Великого Крестового Похода, самыми страшными воинами были Пожиратели Миров. На передовой многочисленных кровавых атак и жесточайших битв, имя Пожирателей Миров стало синонимом резни и террора в поистине ужасающих масштабах.

Происхождение

106 На кровавых страницах "Книги Злобы", содержащейся в цепях в подземельях Священной Библиотеки на Терре, описывается судьба тех, кто пошел по пути проклятья. Даже простое упоминание этих имен может заставить человека сойти с ума. На страницах книги описаны деяния самых богохульствующих еретиков и тиранов, но самым известным из этих имен является имя Ангрона, Примарха Легиона Космического Десанта Пожиратели Миров.

История Ангрона неполна, и многое о нем либо вообще неизвестно, либо столько раз исправлялось, что отличить ложь от истины уже не представляется возможным. Так неизвестно, как Ангрон отдалился от Императора и где он появился и обретался до того, как Император нашел его. Неизвестно не только местонахождение этой планеты, но даже ее название. В "Зерцале Истории" Карпина говорится, что мир Ангрона был технологически развитой планетой (хотя названия планеты и не упоминается), где правила каста богатой элиты, живущая в роскоши, в то время как бедняки прозябали в нищете, обитая в лачугах, расположенных вокруг обнесенных стенами дворцов. Чтобы отвлечь людей от проблем постоянного бедствования, богачи устраивали игры смерти на колоссальных аренах, где кибернетически усовершенствованные гладиаторы сражались на потеху кровожадной толпы. Именно на этой планете был найден Примарх Ангрон, но как он попал туда, неизвестно.

Случилось так, что Ангрона нашел работорговец, который, путешествуя по северным горам, набрел на истекающего кровью Примарха, окруженного кучей трупов инопланетян. История умалчивает о том, к какой расе принадлежали эти инопланетяне, но большая часть Имперских ученых уверена, что это были эльдар, которые атаковали Примарха потому что, возможно, узнали, какие ужасные деяния ему предстоит совершить. Ангрон был сильно изранен, но все еще жив, так что работорговец решил, что такому сильному воину не стоит умирать в этой глуши. Ангрона превратили в раба, после чего его выходили, а также внедрили в кору его головного мозга специальные био-имплантанты.

Эти имплантанты являлись реликтами Темной Эры Технологий. Они предназначались для усиления агрессивности и силы воина во время боя, что превращало его в переполненного яростью убийцу. Ангрона отвезли в столицу планеты, и вскоре он прославился как непревзойденный гладиатор, после чего его купила самая известная и огромная арена города. В подземельях этой арены содержались несколько тысяч кибернетических гладиаторов, и Ангрон занял среди них свое место.

Всего лишь за несколько месяцев, Ангрон приобрел кровавую репутацию гордого воина, обладающего непревзойденными умениями и обостренным чувством воинской чести. Он убил несколько сотен воинов в одиночных боях, но тех, кто сражался хорошо, он щадил. Ангрон стал любимцем толпы, но, несмотря на определенные выгоды, которые дарило ему гладиаторство, он всегда искал возможность сбежать с арены. Он был трудным рабом, выражавшим инстинктивную непокорность богатеям, и несколько раз пытался выбраться из подземелий арены. Гладиаторов содержали под сильнейшей охраной, сотни вооруженных до зубов воинов день и ночь стерегли их, и каждая попытка бежать оканчивалась провалом.

За несколько лет, слава Ангрона распространилась по всей планете, а его репутация свирепого убийцы стала известна каждому жителю. Тысячи людей приходили на арену, чтобы увидеть бои Ангрона. Примарх обучил остальных гладиаторов искусству сражения, и вскоре его арена стала самой знаменитой еще и благодаря огромному количеству умелых и сильных гладиаторов. После провала очередного побега, Ангрон понял, что самому ему не справиться. Благодаря его высокому кодексу чести воина и методам обучения, он приобрел среди гладиаторов репутацию великого лидера. Когда приблизилось время проведения широкомасштабных смертельных игр, Ангрон начал планировать самый дерзкий из своих побегов.

Во время этих игр, Ангрону поручили проследить за установкой гигантского дисплея, на котором были бы изображены все гладиаторы арены. На верхушке этого дисплея, Ангрон и его помощники, видя как веселая толпа жителей заполняет трибуны, дали сигнал собратьям, после чего те неожиданно повернулись к охранникам и синхронно атаковали их. Сражаясь против вооруженных винтовками солдат, они несли колоссальные потери, но около двух тысяч гладиаторов вырвались на свободу, унеся с собой оружие и запасы, которые им удалось добыть. Гладиаторы бежали в горы. Здесь, возле самых высоких пиков северных гор, неподалеку от того места, где Ангрон был найден, они устроили временный лагерь. Вслед за ними была послана армия. Через несколько дней остатки этой армии в количестве нескольких выживших счастливчиков, вернулись в город. Оружие и жизни их собратьев забрали бывшие гладиаторы.

В течение нескольких последующих лет, против армии рабов Ангрона было послано несколько подобных армий, и каждая армия была разбита наголову, разорвана психотической яростью кибернетически усовершенствованных воинов. Но изнурение и голод давали себя знать и в лагере рабов, поэтому вскоре их осталось менее тысячи. Наконец, в горах Федан Мора, Ангрон и его гладиаторы были окружены сразу пятью армиями властей, и все сводилось к тому, что восстание рабов-гладиаторов вскоре должно было быть подавлено. Против такого огромного количества войск не мог выстоять даже сам Примарх, и в битве, которая должна была начаться на следующее утро, он бы, скорее всего, погиб.

Именно в этот переломный момент, на планету прибыл Император, который сразу обнаружил психическую ауру Примарха. Император некоторое время следил за Ангроном с орбиты, с гордостью взирая на то, как он поднял восстание рабов и освободил их. Итак, Император спустился на планету, предлагая Ангрону должность командующего Легионом Космического Десанта Пожиратели Миров, а также место рядом с собой. Но, к удивлению Императора, Ангрон отказался. Он считал, что его место - на этой планете, с его верными рабами, и он, скорее умрет, нежели оставит их в трудную минуту. Император знал, что, несмотря на то, что Ангрон был Примархом, выжить в предстоящей битве ему не удастся, поэтому против воли Ангрона телепортировал его на свой корабль, стоящий на низкой орбите планеты. Лишившись своего лидера, рабы впали в панику, после чего их с легкостью разбили огромные армии властей. А в космосе продолжался Великий Крестовый Поход, и Ангрону пришлось взять на себя управление Пожирателями Миров, хотя он никогда не простил Императору то, что тот фактически заставил его совершить предательство и поступиться своей воинской честью.

Понимая всю ценность имплантантов, которые позволяли увеличивать психические способности воинов, Ангрон приказал техникам Пожирателей Миров разобраться в данном процессе и скопировать его. Для этого были использованы его собственные имплантанты. Однако искусство этих технологий на данный момент утеряно, и любые попытки восстановить эти процессы обречены на провал, так как подобные опыты неизменно выходят из-под контроля, сводя реципиентов с ума. Но в те далекие времена техникам Пожирателей Миров удалось создать работающие имплантанты, повышающие агрессивность и силу воинов, которые вживили полному составу одной из рот космических десантников Пожирателей Миров. Вначале, усовершенствованная рота была весьма полезна, быстро приобретя репутацию ужасающих войск. Пожирателям Миров была чужда жалость, они даровали только смерть на лезвии цепных топоров. В "Либер Малум", "Книге Злобы", говорится о целых системах, которые предпочитали сразу же сдаваться, нежели встречаться с ужасными Пожирателями Миров. Но прошло время и об экспериментах с имплантантами стало известно Императору. После знаменитой Зачистки Геенны, когда все население планеты было полностью уничтожено за одну единственную кровавую ночь, Император запретил Пожирателям Миров использовать имплантанты.

Ангрон не обратил на запрет никакого внимания и приказал технодесантникам продолжать работу, пока, наконец, в Легионе практически не осталось космического десантника, которому не были бы внедрены имплантанты. Кровавые ритуалы стали неотъемлемой частью жизни Легиона, так как они продолжали свое кровавое шествие по галактике. Тогда же появилась практика собирать после боя черепа поверженных врагов. Некоторые из Примархов начали жаловаться на такое поведение Императору, и тут Повелитель Человечества совершил непростительную ошибку. Он послал к Ангрону своего самого любимого сына, Хоруса, чтобы тот образумил кровавого Примарха и вернул его обратно. Хорус был мастером психологии и, хотя Императору этого не было известно, душа его уже принадлежала богам Хаоса. В Ангроне он видел воина, поглощенного горечью и возмущением, поэтому для Хоруса было простым делом привлечь его на свою сторону, и заставить предать Императора, указав Ангрону на то, что Император слаб и не заслуживает поклонения. Он говорил Ангрону то, что тот хотел услышать, поэтому, когда Хорус официально выступил против Императора, начав первую галактическую гражданскую войну, Пожиратели Миров Ангрона выступили рядом с Сынами Хоруса.

Ярость и ужас, который ранее Пожиратели Миров распространяли среди врагов Императора, теперь обрушился на сам Империум. Пожиратели Миров сражались в авангарде каждой битвы, производя кровавые марш-броски. Обстрелу с дальней дистанции они предпочитали кровопролитную рукопашную. Воины Ангрона проложили через галактику к Терре кровавую просеку. Во время своей ужасной кампании они пили кровь врагов и собирали их черепа во имя своего нового повелителя, Кхорна, Кровавого бога. На сохранившихся видеозаписях об осаде Императорского Дворца видно, как Пожиратели Миров штурмуют его стены, и среди них выделяется красный образ Ангрона, вооруженный сияющим рунным мечом. Итак, Пожиратели Миров протоптали к Терре кровавую дорогу, но, в конце концов, проиграли. Узнав о приближении к Терре Темных Ангелов и Космических Волков, Хорус решил остановить осаду, убрав щиты со своей баржи и надеясь, что Император поймет, что он вызывает его на бой. Император принял вызов и встретился с Предателем в битве, решившей впоследствии судьбу галактики. Двое воинов сошлись в битве, которая велась во всех физических, духовных и психических измерениях. Наконец, Император победил Хоруса, но только за счет собственного физического тела. Лишившись Великого Предателя, который руководил ими, войска Хаоса начали отступление. Ангрон покинул Терру последним, уводя Пожирателей Миров в Глаз Ужаса. Битва была проиграна, но война продолжалась. У него и у его воинов была в распоряжении целая вечность, чтобы совершить возмездие.

Зачистка Ариггаты

Во время Великого Крестового Похода, Примархи благополучно расширяли владения Императора. Большая часть миров приветствовала пришествие Императорских армий, но некоторые безрассудно оказывали сопротивление. Ариггата был технологически развитым миром, который был изолирован от Империума несколько веков, и когда посланцы Императора прибыли на планету, неся слово Императора, их зверски убили. Военные силы Ариггаты были настолько могущественны, что для их усмирения понадобились целых три Легиона: Лунные Волки, Ультрадесант и Пожиратели Миров. Военный Советник Императора, Хорус, командовал всеми тремя Легионами, и под его великолепным руководством, армии Ариггаты были быстро разбиты, пока не осталась одна единственная Базальтовая Цитадель, где засели оставшиеся в живых правители планеты.

Имперские войска начали осаду цитадели, но, по мнению Хоруса, кампания слишком уж затянулась, он не мог оставаться слишком долго на этой планете - слава звала его дальше. Чтобы быстро завершить осаду, он обстрелял мощные стены цитадели с орбиты, приказав Ангрону и его Пожирателям Миров ворваться в образовавшиеся бреши и быстро уничтожить вражеских командиров. Стены цитадели были построены еще во времена Темной Эры Технологий и, несмотря на целую неделю бомбардировок, в стене образовалась только одна единственная брешь. Робаут Жиллиман советовал не лезть на рожон, но Ангрон просто не обратил на него внимание. Ангрон бросил все свои войска на захват Базальтовой Цитадели; обстрел из лазеров и болтеров с ее стен наносил десантникам огромнейший урон. Не обращая внимание на потери, Пожиратели Миров бесстрашно бросались на штурм. В конце концов, им удалось достичь бреши, и как только они оказались внутри крепости, ослепленные яростью десантники начали убивать всех, кто оказывался в пределах взмаха цепных топоров. День и ночь по древним залам разносились ужасающие крики умирающих людей, пока Пожиратели Миров не вычистили цитадель полностью. Когда Ангрон, наконец, вывел свой Легион из стен цитадели, там не оставалось ни одной живой души.

Когда впоследствии Ультрадесантники вошли в цитадель, они ужаснулись открывшейся им картине. От верхних палат до глубоких подземелий, цитадель напоминала бойню чудовищного мясника, трупы лежали повсюду, и запах смерти казался осязаемым. Ни один из защитников не выжил, каждое живое существо было убито поглощенными яростью Пожирателями Миров. Пока Ультрадесантники осматривали Цитадель, Лунные Волки и Пожиратели уже улетели, оставив Ультрадесант в качестве гарнизона, пока прибудут основные Имперские войска. Прежде чем Жиллиман смог высказать Императору свое возмущение, началась Ересь, после чего Хорус и Ангрон, наплевав на клятву Императору, начали с ним войну, так что самые страшные опасения Жиллимана подтвердились.

Кхарн Предатель

Среди самых известных персонажей Пожирателей Миров, самым проклятым, но и самым почитаемым из убийц во имя Кровавого бога, считается Кхарн. Кхарн получил прозвище Предатель на демоническом мире Скалатракс, где учинил ужасающий акт кровопролития. Именно здесь осуществился раскол Легиона, когда Пожиратели Миров столкнулись с Детьми Императора на сотрясаемых штормом улицах городов планеты, состоящей из черных скал и льда. Яростные берсерки захватывали город за городом, кровь реками текла по улицам, а небо прочерчивали огненные блики молний. Битва продолжалась до тех пор, пока не пришел Скалатракский вечер, а затем - и ледяная ночь, грозящая смертью всем, кто окажется на открытом месте. Но Пожиратели Миров продолжали сражаться с Детьми Императора, уничтожая ненавистного врага, пока тьма не остановила все сражения.

Холодные порывы ветра носились по напоминающим каньоны улицам города, и обе армии попытались укрыться от пронизывающего холода в укрытиях. Но чемпион по имени Кхарн не пожелал прятаться. Видя, что Легион прекратил атаку, он вскрикнул в гневе, и громко потребовал продолжения боя. Обозленный тем, что его войска прячутся по убежищам, когда есть еще столько врагов, которых нужно уничтожить, он бросился на своих же собратьев-берсерков, рубя своим цепным топором тех, кто пытался его остановить. Он носился по горящему городу, окровавленные доспехи отсвечивали огненной яростью, когда он рубил и жег всех - и друзей и врагов. Когда пламя охватило весь город, Легион Пожирателей Миров раскололся. Во внезапно охватившей их ярости, некоторые берсерки принялись рубить друг друга, некоторые продолжили сражаться с Детьми Императора за еще оставшиеся целыми убежища. Словно ангел-мститель смерти, Кхарн продолжал бродить по городу, уничтожая всех, кто попадался ему на пути. В тот момент он казался инкарнацией самого Кровавого бога. С этого дня Пожиратели Миров прекратили свое существование в качестве Легиона, превратившись в разрозненные банды воинов-берсерков, обреченных вечно искать смерти. Сейчас Кхарн обретается в Глазе Ужаса, превратившись в настоящего аватара кровавой бойни, который не знает поражений. Мало кто, даже из числа самых бузумных воинов Пожирателей Миров, осмеливается сражаться рядом с ним, а те, кто соглашаются, почти всегда погибают.

Родной мир

Родина Ангрона так и не найдена. Записей о том, на какую именно планету прибыл за Ангроном Император, не осталось, и сколько бы ни бились ученые Империума, в "Зерцале Истории" нет упоминаний о мире Ангрона. Ученые предполагают, что скорее всего после окончания Ереси Хоруса, Ангрон вернулся на свою планету и полностью уничтожил ее, чтобы отомстить за смерть своих старых друзей-рабов. Но, хотя и не подлежит сомнению, что на своем пути к Терре Пожиратели Миров уничтожили множество планет, неизвестно, была ли одна из них родным миром Ангрона.

После окончания Ереси, Пожиратели Миров бежали в Глаз Ужаса. Их Легион быстро раскололся на множество бродячих банд ренегатов Хаоса. Как такового, они не имеют мира-родины или базы, каждая банда осуществляет налеты с тех баз или кораблей, которые только попадают в их кровавые руки.

Боевая доктрина

Пожиратели Миров желают только одного: убить врагов в рукопашной и их черепа принести Кхорну. С самого момента своего основания, Легион не доверяет дальнобойному оружию, предпочитая цепные топоры и пистолеты. Они настолько переполнены жаждой крови и убийства, что, когда начинается битва, просто носятся по полю боя, рубя врага и выкрикивая имя Кхорна, о какой тактике и стратегии тут может идти речь? Для Пожирателей Миров кредо "победа или смерть", действительно стало реальностью.

Организация

Изгнанные в Глаз Ужаса и связанные навечно служением Кхорну, Пожиратели Миров полностью отдались во власть кровавых ритуалов, которые стали важной частью повседневной жизни десантников. Целые океаны крови проливаются во имя бога Хаоса. Легендарная тактическая организация космических десантников была полностью разрушена, буквально смыта наводнением убийств и крови. По мере того, как все больше офицеров и чемпионов Легиона становились одержимыми демонами или получали статус могущественных Чемпионов Хаоса, в Легионе исчезли последние крупицы дисциплины и организации. Некогда гордый Легион Космического Десанта превратился в воющих, убийц-берсерков, жаждущих смерти и кровопролития. После Ночи Безумия на демоническом мире Скалатракс, когда чемпион по имени Кхарн напал на своих собратьев Пожирателей Миров, Легион превратился просто во множество сражающихся друг с другом банд, священной задачей которых являлись только убийства и сражения. Такие банды могут быть огромными по размеру, но могут состоять и из одного единственного чемпиона или небольшого отряда. Чемпионы, которые стоят во главе таких группировок, могут сражаться рядом с практически любым Лордом Хаоса, которому необходимы дополнительные войска, не прося в награду ничего, кроме возможности пролить кровь во имя Кхорна. Но даже Властелины Хаоса, подчас, опасаются потерять свою голову, которую захотят добавить в свою боевую пирамиду Пожиратели Миров.

Верования

Существует только одна вещь, в которую верят Пожиратели Миров - это кровопролитие. Единственным предназначением в их жизни является убийство и кровь во имя их бога. Происхождение крови, будь то кровь врагов, союзников или их собственная, значения не имеет. Важным является только пирамида окровавленных черепов у подножья трона Кхорна, которая должна постоянно увеличиваться.

Геносемя

Несколько тысячелетий путешествий в Глазе Ужаса, сильно исказили геносемя Пожирателей Миров. Многие убеждены, что геносемя Ангрона было дефектным с самого начала, и что Пожиратели Миров были обречены уже с момента своего создания. Другие убеждены, что Легион был чист до того момента, когда им начал командовать Ангрон. Но какая бы сторона ни была права, космические десантники Пожирателей Миров вынуждены проливать кровь и убивать, потому что иначе они не могут. Их извращенная психика постоянно заставляет их бросаться в кровопролитные сражения, кипя берсеркской яростью. Пожиратели Миров обладают таким сильным желанием убивать, что, если врага рядом нет, могут наброситься друг на друга, чтобы утолить свой кровавый голод.

Боевой клич

"Кровь для Кровавого бога!"

Автор перевода: Oleon.


Тысяча Сынов

Thousand Sons

Тысяча Сынов рождены от Магнуса, Примарха-Предателя. Он был гигантом, у него была медно-красного цвета кожа, ярко красные волосы, и единственный глаз во лбу. Некоторые говорят, что его огромные размеры отражали его невероятный интеллект, а единственный глаз - его целеустремленность. Во времена Великого Крестового Похода он был самым хитроумным из Примархов, и более других подозреваемым в порче. Всю свою жизнь он слышал соблазнительный шепот Хаоса.

Происхождение

103 После того как Примархи были таинственным образом рассеяны по галактике, Магнус попал на удаленную колонию под названием Просперо. Ему не могло повезти более с местом своего падения, циклопический гигант с одним глазом был бы гоним и ненавидим в любом другом Месте. Но на Просперо он попал в окружение родственных душ, он попал в сообщество скрывающихся человеческих псайкеров. И это был не последний раз, когда судьба Магнуса подвергалась тонким манипуляциям.

Изначальные поселенцы Просперо избрали это место за его удаленность от Земли, и потратили не мало усилий для разрыва контактов с остальным человечеством. Единственная крепость-поселение на планете располагалась в глубинах самого массивного горного кряжа планеты. Поддерживаемое обширными подземными гидропонными фермами, и психо-механическими собирателями энергии, это поселение было настоящим произведением искусства. Так называемый Город Света посреди запустения Просперо светился серебряными башнями, тянущимися в небо обелисками и величественными пирамидами. В глубинах тщательно скрытых реклюзиев, жители Города Света полностью отдавали себя поискам знания и совершенствованию мутации, которая отделила их от остального человечества: своих прогрессирующих психических способностей.

Легенды гласят, что Магнус пришел как феерическая комета, которая, пронзив тонкую атмосферу Просперо, упала на центральной площади Города. Уязвимость поселения от пришельцев сверху была показана этим пришествием Магнуса, но адепты тайного знания не вняли предупреждению, за что в дальнейшем жестоко поплатились. Магнус стал настоящим подарком для ученых поселения. Возможно, они узнали в нем родственную душу, мутанта среди мутантов. Возможно, они распознали его потенциал. Известно, что Примарх очень быстро проявил способности, которые заставили его учителей бежать от других людей, и что очень быстро он поставил эти способности под свой полный контроль. Магнус очень быстро постиг все глубины псайкерских наук, быстро превзойдя в силе своих мастеров.

Магнус вырос гигантом, как в плане силы и мудрости, так и в плане физическом. И пришел тот день, когда Магнус открыл свой единственный глаз для Эмпириана и вместо того чтобы направлять силу варпа, заглянул туда, и жизнь на Просперо изменилась навеки. Сразу же его единственный глаз прозрел это место силы, и из студента, Магнус Красный превратился в абсолютного Мастера.

Варп является местом не более безжизненным, чем материальный мир, и присутствие такого могучего психического потенциала не прошло незамеченным. Более чем одна сущность почувствовала его присутствие через Имматериум. Более чем одна прибыла на Просперо для того чтобы найти его.

Апокриф Скароса описывает день прибытия Императора на Просперо:

"Они казались старыми друзьями, как будто были знакомы много лет. Устрашающий внешний вид не отвратил Императора Человечества от Магнуса, он провозгласил его своим сыном и заключил в свои объятия".

Утверждается, что встреча лицом к лицу Императора и Примарха была всего лишь формальностью, их разумы задолго до этого нашли друг друга через варп.

Для этого путешествия Император избрал воинов Пятнадцатого Легиона Космического Десанта, созданных из генетического семени самого Магнуса.

Апокриф Скароса описывает момент, когда Примарх и его Легион объединились:

"Потерянный в варпе Примарх слышал своего Императора и его ответ был прост: "как я стал твои сыном, так они станут моими". Он опустился на колени и в этот момент принял под свое командование Пятнадцатый Легион: его Тысячу Сынов".

Обнаружение Примарха не могло быть более своевременным для Легиона. Созданный из геносемени Магнуса, Легион жестоко страдал от психических мутаций; от угрозы, с которой молодой Империум не мог справиться. Чистый прагматизм оправдывал существование людей, которые имели так называемый "ген навигатора" и принадлежали Домам Навигаторов. "Третий глаз" позволял навигаторам прокладывать курс через Имматериум, но многие также считали, что неконтролируемый характер человеческих мутаций является серьезной внутренней угрозой человечеству. И целый Легион потенциальных мутантов был самой большой проблемой. Пятнадцатый Легион жестоко страдал от мутаций и случайных проявлений психических способностей, но те, кто сумели пережить все это и ставили под контроль свои способности, становились самыми могучими библиариями своей эпохи. Более того, расширяющиеся по всему Империуму антимутантские настроения, которые выливались в кровавые охоты на ведьм, подпитывались тем, что столь жестоко мутирующий Легион до сих пор остается без избранного лидера. Воззвания полностью очистить Империю от псайкеров были не редки, и те из них которые были обращены против десантников Легиона Тысячи Сынов были самыми громкими и требовательными. Магнус прибыл как раз во время, чтобы спасти свой Легион от уничтожения.

Перенеся базу Легиона на Просперо, Магнус целиком обратился к изучению путей псайкера и контролированию мутаций своих Сынов. Некоторые ученые, особенно среди библиариев некоторых Орденов Космического Десанта, утверждают, что именно в это время другая граница была пересечена. Столкнувшись с трудностями в контролировании мутаций и психических сил целого Легиона, Магнус начал искать более легкие, но и более опасные пути. Многие даже считают, что такой границы никогда и не было, еще до прибытия Магнуса на Просперо его жители изучали и практиковали различные виды темного искусства. И познание этих истин было предопределено. И в свете всепожирающего стремления Магнуса к знаниям это должно было свершиться рано или поздно. Когда это случилось в точности сказать сложно, но в один прекрасный момент Магнус и его Тысяча Сынов вышли за пределы науки и психической дисциплины и стали практиковать колдовство. Разница не очень заметна на первый взгляд. Магнус присоединился к Великому Крестовому Походу со страстью. Он и его Легион, бок о бок с Императором и другими вновь обретенными Примархами, вели силы человечества в галактический завоевательный поход, постепенно удаляясь от Терры, освобождая давно забытые колонии, и захватывая миры к вящей славе Империума.

То что Тысяча Сынов нередко достигали победы через хитрость и искусство обмана, а не благодаря боевой доблести по началу оставалось незамеченным. В конце концов, победа есть победа. Но чем больше разрастался Империум Человечества тем больше становилось сопротивления Великому Крестовому Походу. Когда космические десантники и полки Имперской Гвардии высаживались на планеты, они ожидали обнаружить потерянные колонии людей, но нередко встречали рабов таинственных силы, полностью враждебных и не понятных им. Эти культы, рабы сущностей варпа, нередко владели магическими силами, и многие видели в силах врагов человечества, подобие тех сил которыми владели Магнус и Тысяча Сынов. Многие питали глубокое недоверие к методам Сынов. И первым среди них был Мортарион, мрачный Примарх Гвардии Смерти, который из своего темного прошлого знал, что магические силы никогда не даются даром. Леман Русс, Примарх Космических Волков, в глазах которого победа всегда должна достигаться доблестью и силой оружия, и который считал методы Тысячи Сынов недостойными чести десантника, также возвышал свой голос в осуждении Тысячи Сынов. Раскол разросся столь широко, что грозил самой основе нового молодого Империума, и было решено собрать совет, который должен был решить эту проблему раз и навсегда. Обе стороны собрались на большое собрание, на планете Никаэа, в большом амфитеатре, который вмещал десятки тысяч и сам Император возвышался на троне между ними как судья. Здесь, под звездным светом охотники на ведьм предъявили свои доводы. Они читали хроники событий, описывали тот вред, который наносился колдовскими силами последователей Хаоса верным подданным Императора, о мутантах которые не могли сдержать свои способности, о деспотах, которые оборачивали свои дары для темных и эгоистичных дел. Против этих обвинений выступил сам Магнус.

Он взошел на подиум в тишине, сам его вид как будто подтверждал то, что говорили охотники на ведьм. Но когда он начал говорить, стало ясно, что мало кто может противостоять харизме и убедительности слов Примарха. Он говорил о том, что никакое знание не может быть злом само по себе, и никакая погоня за знаниями не может быть нечистой, до тех пор, пока ищущий чист сердцем и владеет тем, что он знает, а не наоборот. И нет, сказал в заключении Примарх, такого знания, которое не смогли бы постичь Тысяча Сынов, и нет путей, которые были бы слишком сложны для них. Его выступление разделило совет еще более непримиримым образом.

Охотники на ведьм еще более сплотились и единым фронтом выступили со своим обвинениями, но их голосов было недостаточно для того чтобы превзойти тех, кто стоял на стороне Примарха Тысячи Сынов. Собрание открыто обсуждало, сможет ли сам Император, принять решение, против одного из своих детей.

Напряжение стремительно нарастало, приближаясь к острию насилия, когда к трону Императора приблизилась делегация библиариев, среди которых были верховные из многих Легионов. Император позволил им говорить, кивком, заставив замолчать остальную аудиторию. Библиарии выстроились полукругом перед троном, символизируя этим то, что они говорят одним голосом, но озвучивать их позицию они предоставили молодому Эпистолярию. Он говорил со страстью, и слова его дали совету третью возможность разрешить конфликт. Псайкер, говорил он, подобен спортсмену, способности которого требуется тренировать и оттачивать. Псайкерство не может быть злом по определению. Но колдовство это сила, за которую следует торговаться, и не один человек не может быть до конца уверенным в том, что он получит то, что просит, и не будет обманут сущностями варпа. Остальные библиарии сплотились за его спиной, и провозгласили, что псайкерство должно стать еще одним инструментом в руке человечества, оттачиваемом верой и тренировками. Колдовство же должно было быть запрещено, как преступление против Империума и Императора.

Компромисс, предложенный библиариями, давал возможность обеим сторонам придти к соглашению, и казалось что это именно то, чего ждал сам Император. Император принял решение библиариев и своим словом возвел его в ранг закона. Эдикт Ниакея до сих пор является образцом Имперской политики в отношении псайкеров и псайкерства.

Но это было не то решение, которое могло удовлетворить Магнуса. Гримуар "Еретикус" описывает яростное противостояние отца и сына, когда сам Император пресек попытку Магнуса покинуть зал в знак протеста против решения. Он воспретил Магнусу более практиковать колдовство и магию, и поиск любого магического знания. Лицо Магнуса стало мрачным как старый камень, когда он услышал приказ отца. Он был на гране срыва прямо там, в зале, но, в конце концов, склонился и принял приказ Императора, подчинив ему себя и свой Легион. Ни Примарх, ни Император не знали, что эта встреча лицом к лицу будет последней и что ныне начали раскручиваться события, которые приведут к предательству, кровопролитию и боли.

Предательство

Но угроза, которая была разрешена на совете, служила только маской для более глубокого и темного предательства. На Давине, события пришли к своему трагическому завершению, когда Хорус, первый среди равных, пал жертвой хитроумных манипуляций Хаоса. Эта угроза не могла быть разрешена дебатами или декретами. Порабощенный силами Хаоса, Хорус вышел из событий на Давине готовый сделать не что иное, как полное уничтожение Империума. Его собратья по Легиону упорно принимали его сторону, даже против своего божественного создателя, и Хорус готовился напасть на братьев-примархов и самого Императора под покровом неожиданности. Он был прекрасным стратегом и верил в то, что его манипуляции предусмотрели все возможные варианты развития событий. Он не предусмотрел только одного. Несмотря на запрет своего отца, Магнус не отвратился от темного искусства магии.

В своем убежище на Просперо своим варп-видением, Магнус видел ту клятву верности силам Хаоса, которую принес Хорус на диких полях Давина. Предательство Хоруса было раскрыто, все его детали предстали перед Магнусом кристально чистыми. Он видел могучие силы Хаоса и человеческие слабости Фулгрима из Детей Императора и Ангрона из Пожирателей Миров, на амбициях которых мастерски играл Хорус. Он видел ловушку, которую расставлял Хорус для Ферруса Мана, Вулкана и Коракса и их Легионов на Исстване V. Он видел как самая могучая твердыня верности Императору, Ультрадесантники, были мастерски удалены от театра основных событий. Единственный в галактике, яснее, наверное, чем сам Хорус, Магнус понял и осознал все обстоятельства предательства Хоруса.

Многие в последствии считали, что если бы Магнус погрузился со своими Сыновьями на корабли и отправился бы на помощь Земле на перехват Хоруса, он мог бы изменить ход Ереси. Но Магнус знал, что натура варпа изменчива и он мог не успеть во время. И он пошел более сложным и опасным путем. Примарх никогда не верил в то, что колдовство может быть злым само по себе, и он преступил свою клятву перед Императором, ради того чтобы предупредить его.

Владея своим видением, и имея возможность предупредить Императора о предательстве и войне, Магнус считал, что имеет доказательство того, что его магия полезна и нужна. Вместе со своими колдунами он сотворил могучее заклинание через время и пространство. Он пронзил все защитные знаки Императорского дворца и предстал в своей магической форме перед Императором и донес до него предупреждение о предательстве, и назвал Хоруса как вождя восстания.

Это был момент триумфа Магнуса и его оправдания. Только сила колдовства Магнуса открыла предательство, и указало на змею. Теперь Император несомненно увидит его ценность. Но вместо этого Император обвинил самого Магнуса и назвал его Предателем. Он указал, что обвинения своего собрата-примарха в предательстве доказывает предательство самого Магнуса. Стремление Магнуса получить запретные знания само по себе стало доказательством того, что Магнус пал жертвой тех сил, от использования которых его предостерегал Император. Самые худшие страхи Императора о душе циклопического Примарха подтвердились.

Содержание предупреждения Магнуса было полностью проигнорировано. Говорят, что Император разорвал контакт с такой силой, что предохраняющие знаки Императорского дворца запылали белым светом и рассыпались в прах. Рядом с Императором стоял Русс, который едва сдерживал гнев от деяний своего собрата-примарха. Император повернулся к нему, и он знал - его приказ будет исполнен дословно и со страстью. Он приказал Космическим Волкам обрушиться на Магнуса и его воинов-колдунов.

Только те, кто самолично наблюдал события тех далеких дней, достоверно знают о том, что произошло в то время, когда Космические Волки обрушились на Просперо, так как дошедшие до нас письменные источники существенно расходятся в описаниях. Эпическая сага, "Плачь по Просперо", рассказывает о том, что Волки в течение многих дней подвергали Просперо орбитальной бомбардировке, а затем на планете разразилась грандиозная многодневная битва, в которой обе стороны понесли огромные потери. С другой стороны, один из самых популярных среди Волков устных эпосов описывает события совсем в другом ключе. Он гласит, что Волки застигли Сынов врасплох, и, обрушившись на Город Света сверху, как Магнус до них, превратили его в руины за одну ночь, полную сражений и крови. Одна ночь горящих библиотек, рушащихся башен и дикого, примитивного насилия полностью совпадает с общепризнанным образом Волков. Но эпос не объясняет только одного: как планета полная магов, которые могли пронзать своим видением пространство и время, заглядывать в будущее, могли пропустить приближающийся к ним флот, и оказаться столь бессильными перед Волками. В действительности как, если только темные силы, которые дали Сынам эти способности не пожелали показать им угрозу. Разграбление Города Света стало невероятным ужасом для ученых Тысячи Сынов. Волки проложили кровавый и огненный путь через город, уничтожая убежища и лаборатории, зажигая на площадях огромные костры из книг и древних манускриптов, уничтожая уникальные артефакты ударами мечей. И, несмотря на различия в описаниях событий разными источниками, все из них описывают встречу Магнуса и Лемана Русса лицом к лицу, циклопического гиганта и дикого берсеркера, на руинах города. "Битва Гигнатов", записанная инквизитором Басталеком Гримом на основе устных преданий Волков, так описывает это событие:

"И вышел Магнус Красный на поле битвы, заставляя разоренную землю дрожать под его шагами. Русс отважно напал на багрового гиганта и поднял его над землей. Король Волков переломил спину Циклопу и вся Тысяча Сынов вокруг, увидев падение своего Примарха, бежали в страхе. Но когда Русс поднял свое "Лезвие Холода", "Мьялнир", для смертельного удара, Магнус произнес слово силы и исчез в земле".

То, что произошло потом, в конце дикой ночи смерти и разрушения, существенно различается от источника к источнику. Каким-то образом Магнус сумел лишить Русса полной победы и, в конце концов, заплатил ту цену за свою силу, от которой его предостерегал Император.

Все, что было важно для него теперь, разрушалось на его глазах, и Магнус обратился к тому кто, как он знал, мог ему помочь. Магнус прозрел варп и там он нашел знание, которое искал. Его колдуны, его возлюбленный Легион, все то бесценное знание, которое они накопили за многие века исследований, все еще могло быть спасено. Он обнаружил, что решение смотрит в ответ на него, как будто оно всегда было там, наблюдая за ним и изменяя его исподволь для своих целей. Это было само воплощенное колдовство, которое обещало знания, силу и спасение. Но Магнус более не был хозяином знания, как он себе представлял, он был слугой. Говорят что Магнус на мгновение засомневался, но, снова взглянув на свой город, который горел по приказу его отца, он отбросил сомнения и изменил свою преданность раз и навсегда.

В одно мгновение, Город Света, его серебряные башни и огромные библиотеки, весь Легион Тысячи Сынов исчез с лица Просперо и Империума навечно. Когда Магнус и его Тысяча Сынов снова появились в поле зрения Имперских летописцев, они сражались рука об руку с Хорусом на Исстване V. Магнус стал Демонпринцем, Князем Тьмы бога Хаоса Тзинча, Повелителя колдовства, Изменяющего Пути. Битва за душу Примарха закончилась, и многие остались в сомнениях, была ли эта битва вообще.

Рубрика Аримана

Тысяча Сынов были почти уничтожены неконтролируемыми мутациями во времена до появления Магнуса. Даже то спасение от этой угрозы, которое принес Магнус, не было полным, и требовало постоянных усилий и бдительности. Ужас от судьбы погибнуть в мутациях никогда не покидал самых старых членов Легиона, и этот страх усиливался, когда они видели что происходит в рядах других Легионов-Предателей. Они посвятили себя служению Тзинчу, и на время он защитил их от такой судьбы. Даже после того как Ересь провалилась и Тысяча Сынов были вынуждены бежать вместе со своими собратьями в Глаз Ужаса, благорасположение Тзинча оставалось с ними. Но боги Хаоса непостоянны, и сразу поле того, как Тысяча Сынов отправились к своей новой планете в пределах Глаза Ужаса, которая позднее получила наименование Планета Колдунов, Изменяющий пути начал менять их. Гротескные мутации, такие, какие предпочитал Изменяющий Пути стали появляться в Легионе. Многие воспринимали это как знак свой новой судьбы, и несли такие мутации с гордостью, но для старших офицеров Легиона это было знаком того, что их ни во что не ставят. Все жертвы, потеря Просперо, кровопролитие Ереси ни к чему не привели. Вечный поиск знаний привел к тому безумию и мерзости, которых они всегда страшились.

Кабала самых могучих колдунов Легиона, под предводительством Аримана, главного библиария Тысячи Сынов и самого доверенного из слуг Магнуса, решили убрать изменения, несомые мутациями. Они заложили основы могучего заклинания, и скрыли свою работу от глаз Магнуса, так как не были уверены в том, что он одобрит такой рискованный шаг. Заклинание должно было смыть все мутации боевых братьев, и сделать Сынов иммунными к изменяющему эффекту Хаоса. Гримуар "Еретикус" говорит о том, что это было заклинание такой огромной силы, что даже ужасные демоны варпа, в страхе бежали перед огромным ураганом магической энергии, который выпустил Ариман и его кабала. Планета Колдунов укуталась голубыми и желтыми облаками, и ветвистые молнии рыскали по поверхности, нанося удары по мутировавшим десантникам, до тех пор, пока сам Магнус не был вынужден вмешаться.

Последствия были далеко не такими, на которые рассчитывала кабала. По всей Планете Колдунов боевая сила Тысячи Сынов была полностью уничтожена - и закреплена навеки. Тысяча Сынов стали иммунны к мутациям, потому что только плоть можно подвергнуть ей, а все десантники стали только прахом, заключенным в своих магическим образом закрытых силовых доспехах. Каждая щель, сочленение и соединение доспехов, были запечатаны адским огнем, навеки заточив души десантников в них. Практически весь Легион Магнуса был обращен в неумолимые автоматы на всю их оставшуюся жизнь. Магнус был в ярости. Легион принес все в жертву ни за что. Поиск знаний, который был главным смыслом жизни всех собратьев, был закрыт для них навеки. Из-за своих собственных действий большинство ученых Легиона теперь с трудом могли просто мыслить.

Все, что он делал в свой жизни, все, чем он пожертвовал, каждое критическое решение в свой жизни, Магнус принимал на основании двух глубоких убеждений: что знание чисто само по себе и что он его повелитель. Теперь его дом был уничтожен, его отец стал его заклятым врагом, его Легион превратился в прах, и Магнус впал в глубины отчаяния. Бросив взгляд на уставший от войны и слабый Империум Человечества, Магнус, как Хорус до него, поклялся утопить галактику в огне.

Разграбление монастыря на Этиамнуне

Тысяча Сынов часто используют хитрость и уловки там, где остальные Легионы ринулись бы в битву. Эта тактика прекрасно иллюстрируется на примере Морданта Хекса, Лорда Колдуна, который провел рейд на одинокий монастырь, на планете известной как Этиамнун III. Эта безвоздушная планета была домом для небольшой коммуны отшельников и ученых, которые тысячелетиями жили, посвящая свое время учению. Мир на планете был разрушен навечно, когда корабли Тысячи Сынов совершили посадку недалеко от горного монастыря. Обнаруженные фрагменты видеозаписей монастыря, показывают, что вскоре после высадки пространство вокруг поселения наполнились неумолимо приближающимися бронированными фигурами. Записи также показывают, что отшельники восприняли нападение с хладнокровием, они не выказали той паники, которую могли бы проявить другие, перед лицом атаки Хаоса.

Одетая в многоцветные робы фигура в доспехах приблизилась к адамантиевым шлюзовым воротам, и после того как постояла перед ними семь минут, ударила в них девять раз. На девятом ударе группа зачарованных монахов, которые собрались перед шлюзом, начали ритуал открытия дверей. Камеры шлюзовой кабины показывают выражения безмятежности на лицах монахов, когда воздух стал вытекать из камеры. Они благородно сражались со слабостью, когда приток воздуха был перекрыт, но, в конце концов, один за другим пали и умерли. Запись показывает одинокий силуэт отшельника, на фоне открывающейся двери и огромных закованных в доспехи фигур. Отшельник лишь секунду стоял перед открытой дверью, а затем он упал и был затоптан атакующим. Все остальное было не более чем резней. Тысяча Сынов получили доступ в монастырь и расстреляли всех, кто встретился им на пути. Они не встретили практически никакого сопротивления. Хекс и его силы проникли глубоко в катакомбы под монастырем, и получили то за чем пришли. В центре огромного подземного зала они нашли древний портал эльдар. Был ли он потерян, или просто отрезан от основных путей, никто ныне не знает. Трудно даже предположить какой вред могут нанести Тысяча Сынов если теперь они располагают входом в тайные пути эльдар.

Родной мир

Просперо был избран своими оригинальными обитателями по одной единственной причине, из-за его удаленности. Удаленный от всех торговых путей галактике, и не имеющий никаких ценных ресурсов, мир Просперо был годен только для одного, на нем было хорошо прятаться. И, в конце концов, даже спрятаться на нем не удалось. Теперь этот мир лежит в руинах и объявлен эдиктом Инквизиции - Недоступным. Несмотря на тысячелетия плавания через варп, Город Света уцелел и в конце пути нашел свое пристанище на планете в Глазе Ужаса, которая известна как Планета Колдунов. Это место наполнено демоническими облаками, которые пропитаны магической энергией.

Многочисленные башни возвышаются из горных кряжей или из озер расправленной лавы, как подобие серебряных шпилей Города Света, до того как он пал. И самым могучим сооружением является Башня Циклопов, которая, по слухам, столь велика, что видна из космоса невооруженным глазом. На вершине башни установлен огромный варп-глаз, через который Магнус прозревает будущее. Сам Город Света был изменен колдунами Тысячи Сынов и превращен в огромную космическую крепость, которую они используют дня нападений на Империум Человечества.

Боевая доктрина

Тысяча Сынов известны тем, что по возможности избегают ближнего боя, полагаясь на огневую мощь, но превыше всего на колдовство и магию. Хитрость, обман, введение в заблуждение, вот те методы войны, которые они используют, и все их лучше использовать на расстоянии. Нередки случаи, когда подразделения Тысячи Сынов подкрадываются под покровом иллюзий и магии, там где другие Легионы платили бы большой кровью.

Рубрика Аримана немногое изменила в боевой доктрине. По сию пору Лорды Колдуны Тысячи Сынов используют своих призрачных собратьев как основу для огневой мощи, выстаивая вокруг них хитроумные комбинации, и соединяя свои планы могучим колдовством.

Организация

Магнус возлагал большое доверие на своих учеников, считая, что он учил их хорошо, и могуче колдовство дает им достаточно инструментов, для того чтобы действовать независимо. Поэтому еще до Ереси отделения Тысячи Сынов возглавлялись в бою не ветеранами сержантами, а теми, кто проявлял наибольшие психические способности.

Эти младшие колдуны вместе с командованием войсками проходили также обучение магическим наукам, и, несмотря на свое предназначение стать колдунами, они имели также немалый опыт командования людьми на поле боя. В Легионе для любого кто не обладал психическим способностями был закрыт путь в высшие командные эшелоны, и таким образом полевыми командирами Тысячи Сынов становились колдуны и библиарии. С самого своего основания Легион был невелик числом, и выработал свою тактику боя, которая опиралась на небольшие подразделения, которыми командовали колдуны, имевшие гораздо больше независимости от своего Примарха, чем легионеры других Легионов. Эта командная практика сохранилась и по сей день, когда небольшими бандами командуют самостоятельные колдуны, к большому сожалению Империума.

Верования

Для Примарха Магнуса знание было силой. Он считал, что нет такой дисциплины, которую он не мог бы постичь в совершенстве, нет секрета, который он не мог бы раскрыть и заставить служить своим целям. Для Тысячи Сынов знание стало спасением, умением контролировать нестабильные силы, полученные в наследство от генов Примарха. Каждая книга была священной, каждый текст был достоин изучения, каждый документ был ценным ресурсом. Высшим же знанием была магия, путь к финальному посвящению, ключ к власти над вселенной. До Ереси, на публике Тысяча Сынов проявляли показной догматизм, принося клятвы верности и распевая Имперские гимны. Они сражались за расширение царства Императора, но как показало их клятвоотступничество, высшая верность их была не с Императором, а с Примархом. Когда высшая мудрость ускользнула от Магнуса, и он попал в лапы Тзинча, те, кто верили, как и он, не могли не пасть вместе с ним.

Геносемя

Из всех Примархов, Магнус Красный подвергся наибольшей мутации, как физической, так и психической, и Легион созданный на основе его геносемени, также жестко страдал от мутаций. При этом легионеры имели гораздо больший процент десантников с психическими силами разного уровня. Ранее, до Ереси, Легион имел также не очень большой, но заметный процент тех, кто имел мутации физические. После клятв верности принесенных Тзинчу, количество физических мутаций возросло до невероятных масштабов. Рубрика Аримана положили конец мутациям среди десантников, но колдуны, которые правят Легионом, все еще живут во плоти, и несут геносемя своего Примарха. Они с гордостью несут гротескные мутации Тзинча, как знак благорасположения своего покровителя.

Боевой клич

Призрачный шепот:

"Все - прах".

Автор перевода: Red Elf.


Черный Легион

Лунные Волки

Luna Wolves

Сыны Хоруса

Horus Sons

Черный Легион

Black Legion

Примархом Лунных Волков был достославнй Хорус, первый и величайший из всех Примархов Империума. Во время Великого Крестового Похода его Легион покорил множество миров, однако потом Хорус предал Императора и поднял в Империуме кровавое и жестокое восстание. Лунные Волки - единственный Легион Космического Десанта, который сменил свое имя, превратившись сначала в Сынов Хоруса, а затем - в Черный Легион.

Происхождение

102 Большая часть древней истории о Легионах Космического Десанта Первого Основания утеряна во времени. Почти все упоминания и книги о восставшем Легионе (а в особенности, об Архипредателе Хорусе) были изъяты и уничтожены, чтобы стереть из памяти людей любое упоминание о Ереси Хоруса и о том вредоносном влиянии, которое она оказала на население Империума. Сейчас только нескольким людям, обладающим огромнейшей властью, известна часть правды. И уже не осталось в живых тех, кто знает правду полностью. Имеющаяся в наличии информация, носит отрывочный характер и описывает только некоторые эпизоды истории того времени, сохраняется в древних еретических книгах, которые пуще глаза стерегут инквизиторы или хранят достойные командиры лояльных Легионов.

Эти записи гласят, что набор в ряды Лунных Волков осуществлялся на перенаселенной планете Хтония, где обитало множество враждующих банд. Система этой планеты находилась в непосредственной близости от Солнечной. Таким образом, на планету можно было с легкостью попасть и без использования варп-двигателей. Хтонию колонизировали и исследовали еще в те времена, когда человечество делало первые попытки завладеть звездами. В результате все природные ресурсы планеты были использованы еще тысячелетия назад, а все древнее технологическое оборудование со временем вывезли Адепты Марса. Вскоре планета опустела, и честные граждане разъехались, оставив после себя целую сеть катакомб, разрушающихся заводов и заброшенных шахт.

Впрочем, низшие слои общества, обитавшие на Хтонии, только обрадовались запустению и свободе, которую подарил им Империум. Будучи свирепыми по натуре, они стали прекрасным людским материалом для наемных войск. Как упоминается в одном из отчетов, в те времена существовали специальные "отряды вербовки", которые собирали бандитов тысячами и, заковав их в цепи тюремных шаттлов, отправляли их в гено-лаборатории Луны. Здесь, на основе геносемени Примарха Хоруса, воины подвергались генетическим усовершенствованиям. Для Космического Десанта обычным делом является набор воинов на диких и примитивных мирах, поэтому новообращенных требуется еще перевоспитать. Впрочем, рекруты Лунных Волков оказались весьма способными индивидуумами и, после надлежащей гипно- и психоподготовки, оказались прекрасными воинами и преданными соратниками.

Хорус

Найти какую-нибудь информацию о Хорусе еще сложнее. Известно только, что он был первым и самым молодым Примархом, которого обнаружил Император, так как оказался на планете, которая располагалась неподалеку от Терры. Поэтому, многие годы, Хорус был для Императора единственным сыном, и они очень сроднились. Император проводил со своим протеже большую часть времени, обучая и вдохновляя его. Наконец, Хорус стал Командором Легиона Лунных Волков - на основе его геносемени было создано десять тысяч космических десантников. Возглавив этих воинов, Хорус присоединился к Императору, начав первую тридцатилетку Великого Крестового Похода. Вместе они начали восстановление молодого Империума.

Хорус и Император постоянно сражались вместе. Любопытный инцидент произошел в укрепленном городе Рейлисе. Человеческая колония ответила отказом на великодушное предложение Императора присоединиться к Империуму. С помощью секретных туннелей, частям Оборонительной армии удалось обойти с тыла осадившую город Имперскую армию, и неожиданно для имперцев, на командный пункт навалилась волна штурмовых войск. Император и Хорус, неготовые к такому обороту дел (они даже не успели надеть доспехи), оказались нос к носу с врагами. Долгое время они отбивали атаки, но, в конце концов, плазменный взрыв заставил Хоруса без сознания свалиться на пол. Император стоял над его телом, продолжая отбиваться до тех пор, пока не пришло подкрепление, отбросившее нападавших. Хорусу удалось вернуть долг на наводненной орками планете Горо, когда он отрубил лапу огромному, свирепому зеленокожему, прежде чем тот успел вышибить дух из Императора.

Затем пришло время, когда Императору удалось определить местонахождение второго Примарха, и он немедленно отправился в близлежащую систему, оставив Хоруса командовать всеми войсками Великого Крестового Похода. До тех пор, пока этого не происходило, Хорус был уверен, что он останется для Императора самым любимым, первым сыном.

По мере того, как Император находил все больше Примархов, время его делилось между новыми Примархами, а Хорусу, который теперь в основном занимался командованием войсками, уделялось все меньше и меньше времени. Хорус занял достойный его умений пост, где он снова и снова не уставал доказывать свои стратегические, тактические и боевые умения, получая от Императора похвалы за победы и завоевания. Остальные Примархи Легионов Космического Десанта восхищались им и боготворили его.

Кроме того, что Хорус был прекрасным воином и стратегом, он обладал еще и острым и проницательным умом. Хорус обладал огромной харизмой, умел убеждать людей и прекрасно разбирался в психологии собеседника. Он мог буквально видеть человека насквозь, умело используя его сильные и слабые стороны. Эти умения превратили его в блестящего, всеми любимого лидера, умеющего, как воевать, так и мирно решать возможные конфликты. В то время как на некоторых мирах он действовал грубой силой, на других достаточно было всего одного часа аудиенции с высшим руководством планеты, чтобы те с радостью присоединились к Империуму. Если нужно было, Хорус выказывал уважение местным законам и традициям, с тем, чтобы склонить население к сотрудничеству и изменить враждебное отношение на терпимое. Его образ действий во время установления контактов с планетами, в частности по вопросу установления пошлин, вскоре трансформировался в основы Имперского законодательства.

Кроме того, Хорус неплохо умел направлять и действия самих Примархов и подвластных им Легионов. Многие Легионы были мастерами какой-то определенной стратегии, и Хорус прилагал все усилия, чтобы их умения на поле боя были использованы в нужное время и в нужных условиях.

Если для покорения планеты был необходим неожиданный молниеносный удар, он посылал Белых Шрамов или Повелителей Ночи. Если кампания затягивалась, он использовал подразделения Гвардии Смерти и Саламандр. Когда кампанию нужно было завершить быстро или требовалось выполнение какой-то специфической определенной цели, в бой шел Альфа Легион, а если единственным требованием была простая ярость, привлекались все остальные Легионы. Хорус управлял Легионами Космического Десанта с такой же аккуратностью и точностью, как управляет небольшими подразделениями младший командир, располагая войска там, где они были наиболее нужны в соответствии с их специализацией. Бывали также случаи, когда Хорус посылал Пожирателям Миров сообщения, что Кровавые Ангелы превосходили их по свирепости, и наоборот, только лишь для того, чтобы оба Легиона старались изо всех сил, стремясь превзойти друг друга. Впрочем, это разжигало и ненависть. Подобное же соперничество, первый Примарх разжег и между Космическими Волками и Темными Ангелами. Эти два Легиона были последовательно выведены на поле боя, в результате чего второй "запоздал" с выходом, после чего Хорус подтолкнул их от обиды к всеобщей вражде, целью которой, как и в предыдущем случае, было совершенствование боевых навыков обоих Легионов.

Его собственный Легион, будучи личной гвардией величайшего из Примархов, получал все наивысшие почести, его воины оттачивали свое воинское мастерство таким образом, чтобы сравняться в умениях со своим Примархом. Под командованием лучшего из Примархов, Лунные Волки всегда выступали на передовой любого сражения, в гуще боя. Без страха и без отдыха сражались они, расширяя границы Империума, пробиваясь все дальше в глубины галактики и захватив (и освободив) огромное количество планет, превзойдя все остальные Легионы. В системах Аартуо, Кескатин и Андров, Лунные Волки так быстро покоряли планету за планетой, что местные военнообязанные даже не успевали прийти в военные комитеты по случаю вторжения. Ультрадесанту и Железным Воинам, которые сражались рядом с Легионом Лунных Волков, оставалось только проводить окончательную зачистку особенно опасных районов непокорных планет и устанавливать гарнизоны на захваченных мирах. Офицеры Лунных Волков категорически отказывались выполнить хотя бы одну подобную миссию, убеждая офицеров дружественных Легионов, что их люди очень нужны на линии фронта продолжающегося крестового похода. На некоторых из захваченных миров, после того, как их покинули подразделения Лунных Волков, вспыхнули восстания, и Примарх Ультрадесанта, Робаут Жиллиман, не раз имел из-за этого столкновения с Хорусом. В то время, Хорус успокоил Жиллимана, объяснив ему, что в подобной работе, он, Хорус, разбирается гораздо хуже умелого Робаута. Впрочем, в своей повсеместно известной работе (законченной много позже) - Кодекс Астартес - Жиллиман досконально расписал тактическую доктрину подавления волнений на захваченных планетах.

Крестовый поход на Улланор

Сектор Улланор полностью принадлежал орочьему правителю Урлакку Ургу. Его империя была заложена на костях множества захваченных его орками миров. В основном человеческих миров. Зная о том, что орки очень любят сражения, Главнокомандующий в первую очередь постарался увести их орды прочь от направления его основного удара. Другим Легионам Космического Десанта (к которым были присоединены только что созданные подразделения Имперской Гвардии) было приказано захватить и удержать внешние планеты Империи. Как только орочья армада двинулась на защиту своих пограничных поселений, флот Лунных Волков рванул в сторону центральной системы Империи, и вскоре на дворец-крепость Урлакка уже сыпались десантные капсулы.

Под прикрытием "Лэндрейдеров" и "Хищников", закованные в доспехи космические десантники пошли в атаку на орочьи укрепления. На защиту городских стен встали сотни орков. Хорус и терминаторы Первой роты телепортировались прямо к подножию огромной центральной башни дворца. Пока Лунные Волки разбрасывали в стороны гвардейцев, орки, стоящие на стенах, посыпались вниз на защиту Урлакка. Оставив большую часть терминаторов для отпора наседающих орков, Хорус, в сопровождении всего лишь десяти космических десантников продолжил наступление вверх на башню. На вершине башни они обнаружили огромный зал, где сидел Урлакк и еще сорок самых больших орков его империи. Не теряя ни секунды, Хорус бросился на тварей, разрывая их тела двойными молниевыми когтями своих боевых доспехов. Его терминаторы не решились открыть огонь, опасаясь поранить своего любимого Примарха, потому им тоже пришлось броситься в рукопашную схватку. Наконец, разорвав очередного орка, Хорус оказался лицом к морде с самим Урлакком. Правитель оказался огромнейшим орком, но сравниться с Примархом в бойцовских умениях и сверхъестественной силе он не мог. Буквально разломив противника пополам, Хорус поднял искалеченное тело Урлакка на крышу и бросил еще вопящего правителя прямо в гущу наступающей орды.

Внезапная и ужасающая гибель их великого вождя, посеяла среди зеленокожих настоящую панику, начало которой положили убегавшие со всех ног орки, только что наседавшие на терминаторов. Но очень скоро оркам стало ясно, что бежать им некуда, так как внешние стены уже поддавались атакам Лунных Волков. Битва превратилась в бойню. Вернувшись в зал, Хорус увидел, что как орки, так и его верные терминаторы были мертвы. В живых остался только израненный, но окруженный множеством мертвых орков, капитан Первой роты, Абаддон.

Известие о смерти Правителя, сломало хребет всей орочьей империи. В результате Имперским войскам всего лишь в течение года удалось уничтожить разобщенные отряды орков и очистить весь регион (причем, Лунным Волкам как всегда удалось освободить больше планет, чем остальным Легионам).

Ересь Хоруса

Во время крестового похода на Улланор, Хорус и его Легион уничтожил огромную империю орков. По мнению Императора, это была величайшая победа для Империума, и он, не скрывая гордости, провозгласил Лунных Волков лучшим Легионом, а Хоруса - лучшим Примархом этой кампании. Но самой большой наградой стало переименование Легиона. Император провозгласил, что в честь Примарха, Легион получает имя Сынов Хоруса. Самому же Хорусу был пожалован титул Главнокомандующего. Несмотря на подобные почести, Хорус был не слишком доволен. Послание Императора, по его мнению, было пропитано намеком на то, что на самом деле, это не столько победа самого Хоруса и его Легиона, сколько деяние Императора. И дело было даже не в риторике - Примарх прекрасно понимал, что, по сути, является всего лишь вассалом Императора Человечества. Не это оскорбило его. Он считал, что Император слишком много времени проводил в безопасных дворцах Терры, вместо того, чтобы вести завоевания, как прежде, плечом к плечу с Примархом. Фактически, Император, по его мнению, пребывал в благоденствии, а Хорус завоевывал для него галактику. Именно в это время, обида, так долго накапливаемая Хорусом, вырвалась, наконец, наружу.

Не успев вернуться на Терру для того, чтобы официально вступить в должность Главнокомандующего, Хорус внезапно подхватил какую-то болезнь на небольшой дикой планете, под названием Давин. Во время выздоровления Примарх принял участие в церемонии посвящения в военную касту планеты. Такое действие входило в обычную практику Хоруса по отношению к местному населению - дикие аборигены быстрее входили в структуру Империума, если "Воин со Звезд" становился их кровным братом. Однако этот раз был исключением. Через несколько дней, офицеры Хоруса заметили, что их Примарх сильно изменился. Сейчас уже не вызывает сомнений, что воинская каста планеты была по сути культом Хаоса, которому каким-то образом удалось околдовать Главнокомандующего.

Примарх принял решение ввести подобные военные касты в его собственном Легионе, а затем и в остальные, находящиеся в его подчинении. Вера Хоруса изменилась, некоторые даже начали побаиваться, что в него вселился демон. Правда это или нет, но именно с того момента Хорус телом и душой стал предан богам Хаоса, а Империум теперь виделся ему только таким государством, во главе которого стоял бы лично он. Были ли события, произошедшие на Давине кознями богов Хаоса или просто случайностью, сейчас уже не важно.

Сыны Хоруса, преданные своему Главнокомандующему всем сердцем, не имели выбора. Они забыли свою клятву Императору и начали поклоняться Хорусу и его новым богам. Разложение охватило все аспекты организации Легиона, включая подразделения Адептус Механикус, а также отделения Коллегии Титаника и Легио Кибернетика.

В душах других Примархов, Хорус, будучи их братом, разбирался досконально, так как ему и раньше доводилось убеждать их. Взывая к их чести, воинским умениям и смелости, умело разыгрывая древнюю вражду и обиду, Главнокомандующий смог обратить на свою сторону, по меньшей мере, половину Примархов. Война, начавшаяся после этого, была самой чудовищной войной за всю историю Империума, которая и сокрушила огромную державу до основания. Космические десантники сражались с космическими десантниками, титаны бились с титанами, а на Землю вторглись войска изменников. Сам дворец Императора был окружен и осажден армиями Хоруса.

В соответствии с историческими справками, на 55-й день битвы, прибыло значительное подкрепление имперцев. Желая уничтожить Императора, Хорус опустил щиты своей боевой баржи, вызывая Императора, на бой с ним, с Хорусом. В результате, убит был сам Хорус, а вместе с ним погибло и восстание. Для Сынов Хоруса это был ужасный и сокрушительный удар. Все, ради чего они сражались, было потеряно. Узнав о гибели Хоруса, Легион немедленно отступил, оставив осаду дворца и начал пробиваться обратно к своим шаттлам. Этот поступок немедленно возбудил в остальных Легионах-Предателях ненависть к отступающим. А на борту боевой баржи, капитан Первой роты возглавил яростную контратаку, чтобы отбросить имперцев от корабля, после чего исчез с телом Главнокомандующего в глубоком космосе.

Изгнание

Вместе с остальными восставшими Легионами, Сыны Хоруса отступили в Глаз Ужаса, где они основали базу для постоянных налетов на Империум. Там они построили для тела своего Главнокомандующего крепость-склеп - не смотря на смерть Примарха, десантники Хаоса считают его своим командиром. В это место не допускался никто, за исключением капитанов его Легиона, которые приносили ему жертвы и просили его благосклонности в последующих боях. В последующие несколько веков Сыны Хоруса были самым активным из Легионов-Предателей, возможно просто по инерции стараясь сохранить свое положение самого передового из всех Легионов, а возможно, стараясь найти слабое место в обороне Терры, чтобы отомстить за смерть Примарха. В это время, Сыны Хоруса предоставляли себя в распоряжение каждому богу Хаоса по очереди, а десантники, подражая Хорусу, отдавали собственное тело демонам, готовым вселиться в них. Впрочем, после каждого предательства в пользу другого бога, демоны покидали тела несчастных, оставляя вместо себя лишь пустые остовы тел. Численность Легиона все уменьшалась и уменьшалась, пока ему не стало грозить вымирание. Но исследования колдунов-библиариев Легиона позволили найти способ, который давал демонам возможность вселяться в тела десантников, но души их при этом не погибали.

Спасенные, но значительно уменьшившиеся в численности, Сыны Хоруса начали сражаться с другими Легионами-Предателями, отбирая у них ресурсы, силу и влияние на планетах Глаза Ужаса. Кульминацией конфликта стало уничтожение крепости Легиона объединенными силами их бывших союзников, включая Детей Императора. Более того, было захвачено тело Главнокомандующего, после чего начали ходить слухи о существе, называющем себя Примогенетор (Прародитель), которое с помощью ресурсов Детей Императора взялось клонировать тело Примарха. Без тела Примарха, окруженные со всех сторон врагами, Сыны Хоруса присягнули на верность новому командиру - Абаддону, капитану Первой роты.

Абаддон прекрасно понимал, что воспоминания о гибели Главнокомандующего сильно подрывают боевой дух Легиона, поэтому первым его приказом был отказ от возрождения Хоруса и возвращение Легиону древнего названия. Под его предводительством, на базу, где содержалось тело Главнокомандующего, был совершен молниеносный налет, в результате которого было уничтожено и тело Хоруса и весь комплекс лабораторий по клонированию. В честь Примарха и в память об его окончательной гибели, доспехи каждого космического десантника Легиона были выкрашены в черный цвет. Этот момент можно считать образованием Черного Легиона Абаддона, который прославился своими смертоносными и жестокими нападениями на Империум.

Абаддон Разоритель

Абаддон был капитаном Первой роты Лунных Волков еще во время Великого Крестового Похода. Остался он им и во время Ереси, постоянно сопровождая Хоруса вплоть до его гибели на Терре. Он поклонялся Главнокомандующему как богу, а Хорус считал его своим лучшим сыном. Впрочем, ходят слухи, что на самом деле Абаддон был клоном Примарха, результатом ранних генетических разработок.

Когда вспыхнула Ересь, Абаддон без колебаний объявил о своей преданности Примарху, отрекшись от ложного Императора Человечества. Он возглавлял подразделение терминаторов Сынов Хоруса в кампании на Исстване, Яранте, а также при осаде Императорского дворца на Земле. После смерти Хоруса, капитана объяло отчаяние, а душу его захватило безумие и ненависть такой огромной силы, что обычные смертные даже представить себе такого не могли. С воплем ярости, который эхом пронесся по всем отсекам баржи, он вырвал молниевый коготь Главнокомандующего из его доспехов, чтобы его оружием отомстить за любимого Примарха. С того момента Абаддон сражался за восстановление чести и репутации Черного Легиона, лично возглавляя войска в особо опасных сражениях. Сначала Абаддону удалось получить признание остальных Легионов-Предателей, но по мере того, как деяния его становились все более и более громкими, он получил и их поддержку. Его страстные речи смогли поднять боевой дух остальных Легионов-Предателей, разжигая в них ненависть к Империуму, поэтому воины всех Легионов немедленно сплотились под его знаменем.

Остальные Легионы считают Абаддона средоточием силы Хаоса в реальной вселенной, поэтому во время его походов, к нему стекаются все Чемпионы Легионов-Предателей. Те, кто противится его власти, уничтожаются. Те, кто присоединяются к нему, еще больше укрепляют мощь армии Абаддона в Глазе Ужаса. Не раз Абаддон вторгался в пределы Империума, чтобы помериться силами с Имперскими войсками, и с каждой победой сила его возрастала.

Первый раз Абаддон и его войска вторглись в Империум в сопровождении огромной дьявольской орды демонов, и прежде, чем Имперские войска успели организовать оборону, захватил множество прилегающих к Глазу Ужаса миров. Во время первого Черного Крестового Похода, Абаддон подписал с высшими силами не один кровавый пакт. В глубоких подземельях Башни Безмолвия, Абаддону удалось найти демонический меч, обладавший огромной мощью. С вопящим демоническим клинком в руке, Абаддон стал практически неуязвимым воином. В честь вечно голодных демонов Хаоса, были сожжены целые города, а вражеские армии уничтожались подчас одной лишь только энергетической мощью Абаддона, дарованной ему богами Хаоса. На поле боя безумный капитан показывал такие чудеса ярости и смелости, что пугал даже отъявленных смельчаков, осмелившихся выйти против него в бою.

Самой страшной и разрушительной кампанией Абаддона стала знаменитая Готическая война, во время которой ему удалось буквально поставить на колени целый сектор галактики. Флот Абаддона был дополнен специально сконструированным кораблем, который носил заслуженное название "Планетоубийца". Кроме того, Абаддону каким-то образом удалось взять под контроль таинственные Чернокаменные Крепости, которые датировались до-имперским периодом, и объединяли в себе огромную разрушительную силу. Основная атака Абаддона состоялась в тот момент, когда сектор был отрезан от основной части Империума варп-штормами. В этой атаке Разоритель нанес огромные повреждения Имперскому флоту. Он уничтожил и опустошил множество планет. Спастись от полного разрушения людям помог только подошедший флот эльдар.

Верховные Лорды Терры до сих пор живут в состоянии страха перед новым объединением Легионов-Предателей и вторжением Абаддона, который в любой момент может попытаться снова отомстить за Хоруса и закончить уничтожение Империума, начатое Главнокомандующим во времена Ереси.

Родной мир

Родной планетой Легиона, Хтонии, на данный момент не существует. Вследствие перепада внутреннего давления и смещения гео-структуры, она разломилась на части и превратилась в пояс астероидов. Случилось это как раз во времена Ереси. Как уже упоминалось, планета была вся изрыта подземными тоннелями, шахтами и скважинами, что и могло повлиять на судьбу Хтонии. Впрочем, нельзя отбрасывать и возможность того, что планета могла быть взорвана сознательно.

После уничтожения главной крепости, расположенной в Глазе Ужаса, Черный Легион более не строил крепостей на покоренных планетах. С тех пор десантники базируются только на своих кораблях. Со времен Ереси в распоряжении Легиона осталась одна боевая баржа. На этом древнем корабле, который сопровождают множество звездолетов меньшего размера, десантники и живут. Кроме того, под командой Абаддона находятся множество кораблей Имперского флота, которые присоединились к Ереси во времена Хоруса, а также огромное количество недавно построенных по приказу Абаддона, судов.

Боевая доктрина

Легион представляет собой гибкую боевую машину, способную в максимально сжатые сроки адаптироваться к любой сложной боевой ситуации. За многолетнюю службу войска выработали умение мгновенно реагировать на изменения в тактических операциях, осуществлявшихся под умелым руководством Главнокомандующего, поэтому цепь инстанций со времен Хоруса ни разу не давала сбоев. Дисциплина несколько поколебалась во время Изгнания, но с момента вступления в должность командора Абаддона порядок снова был восстановлен (часто с помощью жестокого наказания ослушников). Любимая Хорусом доктрина, в соответствии с которой, "врагу следовало перегрызть горло", что достигалось уничтожением вражеского командования, путем быстрого и молниеносного налета, осталась широкоупотребительной тактикой Легиона.

Организация

После гибели Хоруса, основная структура и организация отрядов Легиона потерпела крах и была разрушена. Фактически, Легион разделился на множество отдельных групп, которые некогда составляли Легион, но создали собственную внутреннюю структуру. Теперь, такие формирования практически любого состава и численности просто присоединяются к Чемпионам Черного Легиона, в число которых входят старые офицеры-ветераны, а также и новые лидеры, завоевавшие расположение богов Хаоса. Иногда с целью больших налетов или очередного похода на Империум, эти банды объединяются вместе под знаменем какого-то высшего чемпиона или даже самого Абаддона. Впрочем, приверженность различным богам Хаоса внутри самого Легиона приводит к частым внутренним конфликтам и столкновениям, поэтому вновь объединенный, Легион обычно распадается. В рядах Легиона до сих пор сохраняется одержимость демонами, что считается остальными десантниками очень почетным.

Верования

Главным символом веры Сынов Хоруса перед гибелью Главнокомандующего была абсолютная уверенность в превосходстве Хоруса и его Легиона. Перед началом Ереси, Легион всеми силами доказывал, что он является лучшим Легионом Империума, захватывая для Империума множество миров. Поэтому поражение на Терре и последующее изгнание стало для десантников Легиона тяжким ударом. Новому командору Легиона, Абаддону, пришлось приложить все усилия, чтобы восстановить чувство собственного достоинства десантников и перенаправить их стремления на новую цель - уничтожение всего того, что удалось создать ложному Императору Человечества.

Геносемя

Перед инцидентом на Давине, геносемя Легиона было абсолютно чистым. Однако после перехода Легиона на сторону Хаоса, среди космических десантников стали проявляться случайные мутации, что, несомненно, значительно ухудшило генофонд. Подобное влияние Хаоса было многократно усилено частыми случаями одержимости демонами. Впрочем, мутации и одержимость среди десантников рассматриваются, как благосклонное отношение богов Хаоса к Легиону, и практически всегда считаются символом высокой чести.

Боевой клич

До уничтожения тела Хоруса:

"За Главнокомандующего!"

После уничтожения, каждая банда придумала свой собственный клич, так, например, банды под руководством Абаддона, выкрикивают:

"Мы вернулись!"

Автор перевода: Oleon.


Абаддон Осквернитель

"Не упоминай при мне Абаддона, это чернейшее из сердец, подлейшего из извергов. Кто еще из рядов предателей с такой радостью принял Проклятье?"

Приписывается Робауту Жиллиману, Примарху Ультрадесанта.

Абаддон, тот, кто проводит бесконечные Черные Крестовые Походы против запуганных людей Империи. Абаддон, тот нелюдь, чье имя стало проклятьем на десять тысяч лет ужаса всей галактике, которую однажды он завоевывал для Императора и Империи.

Давным-давно, Абаддон был величайшим героем, могучим воином, сражавшимся за расширение и возмездие человечества. Он был капитаном Первой роты Легиона Лунных Волков во времена Великого Крестового Похода и сопровождал Хоруса от древней Терры до самых отдаленных миров. Лунные Волки бились на тысячах миров, освобождая их от тирании пришельцев или же влияния сил Хаоса, и Абаддон всегда был на передовой битвы. Он поклонялся Хорусу, как богу, последний же, принимал Абаддона, как любимого сына. И в правду, ходят слухи, что Абаддон и был сыном Хоруса, точнее его клоном - продуктом самых первых экспериментов по воссозданию Императором Примархов, когда они были разбросаны Хаосом по всей галактике. Таким образом, когда Император переименовал Легион в Сынов Хоруса в честь заслуг Хоруса во время Улланорского Крестового Похода, Абаддон радовался, пожалуй, больше самого Примарха Легиона.

Ересь Хоруса

107 Когда Ересь Хоруса началась, стало ясно, что Абаддон хранит верность своему Примарху, а не Императору Человечества, который был далеко. Во время гражданской войны с Императором, Абаддон вел элиту Сынов Хоруса - отряды терминаторов - в битвах за миры Исстван, Ярант и при осаде Имперского Дворца на Земле. В финальной схватке, на боевой барже Хоруса, Абаддон во главе своих терминаторов бился с терминаторами Имперских Кулаков. Когда Хорус пал от руки Императора, скорбь Абаддона была с толь велика, что его ослабленный Хаосом рассудок полностью погрузился во тьму безумия и гнева. Тогда он полностью утратил все человеческое, что у него оставалось.

Абаддон повел оставшихся Сынов Хоруса в яростную контратаку и отбил у имперцев тело своего возлюбленного Главнокомандующего и выбил их с боевой баржи. Себе Абаддон взял молниевый коготь, который он вырвал из доспеха Хоруса со страшным ревом, исполненным гнева и ненависти, которая отозвалась эхом по всему огромному судну. И пока Имперские силы застыли, оглушенные его криком, Абаддон увел баржу со своими легионерами в Глаз Ужаса. Так Абаддон перешел из мира смертных в мир легенд.

Однако, достигнув Глаза Ужаса, Абаддон не спешил отправиться в Мир Хаоса. Он начал уничтожение всех Имперских миров, находящихся около Глаза. Планета за планетой гибла под напором стали и огня его легионеров. Бессмысленная и жестокая бойня была остановлена высокой ценой объединенными силами Легионов Титанов и Орденов Космического Десанта. Это был первый Черный Крестовый Поход Абаддона против Империума. Абаддон грезит о создании собственной империи ужаса на руинах Империума Человека. Каждая разрушенная звезда, уничтоженная планета, покалеченная жизнь - лишь еще один шаг на пути к его успеху.

Во время первого Черного Крестового Похода Абаддон заключил множество кровавых контрактов с демоническими силами Хаоса. В склепах, расположенных под Башней Тишины на планете Уралан, Абаддон нашел древний демонический меч разрушительной силы. Он прорубился сквозь полчища монстров наполнявших лабиринт к палатам, где клинок веками хранился в стасисе. С воющим демоническим мечом в руках, Абаддон стал практически непобедимым. Целые города приносились в жертву демону меча, и целые армии были уничтожены во имя существ варпа. Мощь Абаддона стала воистину нечеловеческой, поскольку боги Хаоса наградили его множеством даров за храбрость и жестокость.

Готическая война

Зерна разрушительной Готической войны были посеяны за несколько лет до ее начала, серией казалось бы, несвязанных налетов на форпосты Империума в Сегментум Обскурус. Варп-штормы так же разразились в небывалых масштабах по всему сектору, а фанатики утверждали, что это - гнев Императора. Несмотря на активные действия властей, культы фанатиков продолжали действовать, а толпы безумных предсказателей предрекали горе всему сектору Готик.

Со времени своего изгнания в Мир Хаоса, Абаддон не бездействовал. Используя миллионы рабов, колдунов и магию Хаоса, он создал гигантскую машину и назвал ее просто - "Планетоубийца". Первым ее гнев почувствовал мир Сававен. За одну ночь планета была уничтожена нечестивым оружием, которое просто взорвало ядро планеты. От мира остался лишь пояс астероидов. Боевой дух Имперских сил упал до катастрофического уровня при виде такой мощи врага.

Один мир за другим сдавались Хаосу, опасаясь уничтожения "Планетоубийцей". Абаддону удалось захватить Имперские космические Чернокаменные Крепости, с их мощью он уничтожил мир Тарантис. Совместив мощь трех крепостей, он направил тепловой луч в сердце солнца Тарантиса и уничтожил его за неделю. Звезда стала сверхновой и взорвалась, превратив мир в безжизненную пустыню.

Апогеем Готической войны стала битва за Сияющий Дух, где Абаддон собирался захватить Чернокаменную V. Имперские силы объединились с расой эльдар, а командовал объединенными союзными войсками Лорд-Адмирал Равенсбург. Когда Абаддон начал свою атаку, союзные силы обрушились на него всей своей мощью. Битва была кровавая и длилась целых три дня. Чувствуя, что ему не справиться с союзниками, Абаддон приказал трем своим Чернокаменным Крепостям уничтожить звезду мира, за который шла битва. Тепловой луч был направлен на солнце, однако Имперский капитан Абридал, разгадав план Абаддона, повел свой корабль, "Пламя Очищения", прямо в центр теплового луча. Корабль храбреца был уничтожен, однако его героический поступок спас солнце Сияющего Духа, а вооружение хаоситских крепостей перегрелось и им пришлось отступить.

Абаддон бежал с двумя Чернокаменным Крепостями, третья была захвачена и уничтожена имперцами. С поражением Абаддона у Сияющего Духа, Готическая война была окончена. "Планетоубийца" был якобы уничтожен эскадрильей "Омега" у мира Кхарлос II, однако когда следователи Адептус Механикус, во главе с инквизитором Хорстом прибыли на место битвы, никаких следов жуткой машины найдено не было.

Абаддон Победитель

У мира Эль'Фанор Абаддон провел атаку на врата Цитадели Кромарха. Кромарх хорошо укрепил свою крепость. У нее были лишь одни ворота, из чистого адамантия в три метра толщиной. Лишь один из десяти, кого вел Абаддон, смог добраться до самих ворот, под огнем со стен, где они оказались в ловушке, простреливаемой тяжелыми болтерами справа и слева. Тогда Абаддон обнажил свой легендарный меч, светящийся черным пламенем Хаоса и разбил ворота несколькими ударами. Врата были тверже алмаза, крепче стали, однако они разлетелись подобно деревянным, и демоны устроили пиршество той ночью, убив Кромарха и его семью.

Когда Кровавые Ангелы прибыли на планету Маккан, Абаддон встретил сыновей Сангвиния холодной непримиримой яростью. Он повел банды Берсеркеров Кхорна прямо на позиции Опустошителей. Лишь горстка Берсеркеров добралась до вершины укрепленного холма, но даже лучшие штурмовые отделения Кровавых Ангелов не смогли отбить тела своих товарищей.

Всего Абаддон провел двенадцать Черных Крестовых Походов против Империума. Некоторые были большими вторжениями целых Легионов Космического Десанта Хаоса под его командованием. Каждое нападение уничтожало миры близкие к Глазу Ужаса и разоряло Империум. Верховные Лорды Терры живут в постоянном страхе перед тем, что однажды Абаддон объединит все Легионы-Предатели в неостановимую орду и возвратиться, чтобы доиграть последнее действие Великого Предательства, начатого Хорусом еще десять тысяч лет назад.

Автор перевода: Hellraiser.


Ариман Изгнанник

Главный Библиарий Легиона Тысячи Сынов

244 Трансмутирующее заклинание, которое превратило Тысячу Сынов в легион запечатанных в своих доспехах воинов, создал величайший, после самого Магнуса, колдун Легиона - Главный Библиарий, Ариман.

Колдун. Предатель. Избавитель. Ариман, бывший Главный Библиарий Тысячи Сынов, является одним из самых опытных и искусных колдунов 41-го тысячелетия. Когда мутации Хаоса в Легионе стали очевидны, Ариман наколдовал ужасную Рубрику, обратившую практически всех его братьев в прах и бессмертных духов. Именно так Ариман заслужил изгнание с Планеты Колдунов. Сейчас он вынужден скитаться по галактике, обреченный на бесконечные поиски знаний и силы. Ариман ведет этот извращенный крестовый поход, чтобы скрестить клинки с самыми могущественными героями галактики, что привело его в состояние постоянного конфликта со всеми, кто обладает тайным знанием - в особенности с Арлекинами Эльдар и Инквизиторами Ордо Маллеус.

До событий Ереси, Ариман разделял одержимость Магнуса магическими секретами, и был хранителем ныне мифической "Книги Магнуса", огромного тома, содержащего невообразимую магическую силу.

Возможно, знание, полученное из этой книги, легло в основу его печально известного заклинания. Результат Рубрики, не смотря на все свое несовершенство, в конце концов, удовлетворил Аримана. Будучи ветераном Легиона еще до того, как там появился Магнус, он испытывал такое отвращение к мутациям, что даже та огромная цена, которая была заплачена, не казалась ему слишком высокой.

Магнус, однако, не был с ним согласен. Его гнев был настолько велик, что когда кабала была разоблачена, Примарх пригрозил уничтожить их, но тут вмешался сам божественный покровитель Легиона. Кто может знать какие таинственные и прихотливые цели он преследовал? Так или иначе, Демонпринц сдержал свою руку, он изгнал Аримана с Планеты Колдунов, чем обрек его на скитания по Глазу Ужаса и за его пределами в безнадежном поиске понимания бога Хаоса Тзинча. В свою очередь, Ариман отказался принять Хаос, как своего повелителя. За последующие тысячелетия он стал настоящим бичом галактики, разграбляя древние музеи, библиотеки, школярии, реклюзии, и прочие хранилища знания и мудрости. Он неустанно ищет артефакты, знания или даже людей, которые, как он верит, помогут ему продвинутся дальше по пути совершенствования колдовского мастерства. Он пестует культы на множестве планет одновременно, делясь с магами частицей своей силы, и помогает им, пока те добывают для него артефакты либо выполняют его задания, но только до тех пор, пока они не навлекут на себя его гнев. По слухам, в последние время Ариман обратил свой безжалостный взор на эльдар, убежденный, что потерянное знание, которое он ищет, может быть найдено в одном из самых темных мест просвещения, громадном хранилище тайн, легендарной Черной Библиотеке.

"И в чем же достижения вашего хрупкого Империума? Этот труп медленно гниет извне, в то время как черви копошатся в его брюхе. Он был создан тяжелым трудом героев и гигантов, а сейчас тешит себя воспоминаниями о былой славе и временах из полузабытых легенд. Я не забыл ничего, и мое знание простирается далеко за пределы понимания ничтожных смертных. Вы - прошлое, скоро вы станете прахом, развеянным по ветрам перемен. Я и мои собратья - будущее, неминуемые наследники вселенной вне вашего ничтожного понимания".

Ариман, Изгнанник Тысячи Сынов.

Автор перевода: Antik.


Кор Фаэрон

Магистр Веры, Черный Кардинал Несущих Слово

158 Кор Фаэрон был духовным наставником Лоргара на Колхисе и Примарх ценил его советы, превыше всех остальных. Фактически Кор Фаэрон манипулировал Лоргаром. Когда видения сошествия Императора на Колхис овладели молодым Примархом, Кор Фаэрон был тем кто заставил Лоргара нести пророчество людям. Тогда амбиции Кор Фаэрона в первый раз толкнули Лоргара пролить кровь. Первый среди последователей Лоргара, Кор Фаэрон последовал за Примархом через все битвы против Устава, придавая ему силу духа, когда казалось, что войны будут бесконечны.

Став космическим десантником, Кор Фаэрон стал вторым в Легионе после Лоргара, возглавив Первую роту Несущих Слово. Он выделялся фанатизмом даже в Легионе фанатиков, и было неизбежным то, что капелланы Ордена должны были избрать его для дальнейшего духовного роста. Погружаясь в познание религии, он чувствовал, как его духовное рвение достигает новых высот, и воины, ведомые им на битву, сражались со свирепостью, незамеченной среди их братьев. Кор Фаэрон быстро прошел через капелланство, скорость усвоения им священных текстов была вне человеческого понимания.

Но, такой человек как Кор Фаэрон, никогда не станет космическим десантником. Его жажда власти, потянула его к договору с силами Хаоса, а за ним и Лоргара. Когда Несущие Слово спокойно сидели в глубоком космосе, вследствие Императорских упреков Лоргару за медленное наступление, Кор Фаэрон был тем, кто первым подал идею, что если Император не принимает их службу, то должен быть в галактике тот, кто примет.

Кор Фаэрон понимал, что Лоргар нуждается в признании, и он знал, что силы Хаоса не отвергнут Примарха. Поиски могущества привели его к Хаосу, и пока Лоргар страдал от упреков Императора, Кор Фаэрон тонко манипулировал Примархом, нашептывая гордому Лоргару единственное правильное решение, медленно отравляя его преданность Создателю.

Кор Фаэрон стал Магистром Веры, и встал на черный путь совращения Легиона Несущих Слово. Когда Лоргар с радостью пал в объятья Хаоса, оставалось совсем немного до того момента, когда весь Легион полностью посвятит себя губительным силам. Как и раньше Кор Фаэрон был духовным наставником Лоргара, и возглавил контингент Несущих Cлово в одной из самых разрушительных битв эпохи Ереси.

В конечном итоге, его силы были разгромлены Ультрадесантом на Калте, и он отступил в глубины Мальстрима. Ультрадесантники заявили, что уничтожили его боевой флагман в стычке на окраине Мальстрима, но это заявление - невозможно подтвердить в таком изменчивом регионе космоса. Как бы то ни было, огромное количество культов и мятежных групп возникающих при поддержке Несущих Слово в регионах граничащих с Мальстримом все больше заставляет верить, что Кор Фаэрон выжил и продолжает свою деятельность по сей день. В глубине Мальстрима парит Гхалмек, ставший столицей черной империи Магистра Веры.

Автор перевода: Saydzi.


Кхарн Предатель

108 Еще до начала Ереси Хоруса, Кхарн из Легиона Пожирателей Миров был известен своей кровожадностью и несдержанностью. Он стал настоящей легендой во время Ереси, прославившись своей бескопромисной свирепостью, не знавшей границ, он был в первых рядах каждого штурма Императорского Дворца. Кхарн пал в то же мгновение, что и Хорус. Сраженный он упал на целую гору своих убитых врагов. Странно, но Пожиратели Миров вынесли его тело из боя, хотя считали его мертвым. Возрождение Кхарна было воспринято как благословение Кхорна ценному слуге. С тех пор Кхарн рубился во всех самых кровавых войнах, и не в одной не получил такого серьезного ранения как тогда, на Терре.

Свое прозвище "Предатель" Кхарн заслужил на демоническом мире Скалатракс, когда Пожиратели Миров сражались с Детьми Императора. Видя, что его братья спешат укрыться от смертоносного холода, несомого наступающей ночью, Кхарн схватил огнемет и заставил их драться, начав сжигать укрытия. После чего шествовал по улицам черных городов Скалатракса, разя направо и налево, не разбирая, ни своих, ни чужих. Все черепа хороши для Трона Кровавого бога.

Действия Кхарна той долгой ночью повлекли за собой распад Легиона Пожирателей Миров на отдельные маленькие банды, и только самые отчаянные или безумные среди них когда-либо еще будут воевать с Кхарном плечом к плечу. Правда его это не сильно волнует; Кхарн - неутомимый разрушитель, и его единственное желание - убивать во имя Кхорна.

Автор перевода: Red Elf.


Лорд Ацербус

Демонпринц, известный, как лорд Ацербус, начал свою смертную жизнь человеком, однако его путь к демонизму начался давно, на темных улицах города Нострамо V. Ацербус родился на планете, давшей начало Легиону Повелителей Ночи. И для того, кто родился и вырос среди варварства и бандитизма, не было другого пути, кроме как вступить в Легион, чье имя должно было стать синонимом ужаса.

Конрад Кёрз, Ночной Призрак, темный и задумчивый Примарх, вел своих Повелителей Ночи, сея смерть среди врагов человечества и провозглашая все больше планет частью Империума Человека. Весь крестовый поход Ацербус бился за своего Примарха, лучше других, познавая его тактику террора и ужаса как мощного оружия. Учась у своего Примарха, Ацербус, ставший зловещей фигурой, продолжал оттачивать свое мастерство, убивая и калеча, и не заботясь ни о каких идеалах и принципах, как это делали воины Ультрадесанта или Имперские Кулаки.

Во времена Великого Крестового Похода многие из Легионов Космического Десанта освятили свое имя актами героизма и доблести. Но Повелители Ночи имели собственное видение войны, проводя ужасные атаки и блицкриги, которые изничтожали врагов человечества быстро и со зверской эффективностью. Их методы полностью отражали всю философию Легиона: методическое планирование Имперских Кулаков было не для них, хирургические спецоперации Гвардии Ворона так же не импонировали Повелителям Ночи. Повелители Ночи предпочитали доводить противника до безумия психологическими атаками, упиваясь его смертельными страхами, а затем полностью уничтожая его, неся смерть всем, от мала до велика. Именно тогда судьба Примарха Повелителей Ночи и Ацербуса была предопределена.

Список зверств, совершенных Повелителями Ночи во время крестового похода нескончаем и удручающ. Конечно, было уничтожено множество врагов человечества, но на каждого убитого культиста, чужого или еретика приходилась тысяча невинных жизней. На планете Юнона IV, Ацербус провел штурм одного из культов ксенофилов. Была получена информация, что культисты просочились в правительство планеты, и Ацербус приказал уничтожить около полумиллиона человек, чтобы полностью исключить возможность упустить хотя бы одного еретика. На Плага Секундус, Ацербус безоговорочно выполнил приказ Ночного Призрака и разбомбил вирусными бомбами целый континент, всего лишь ради уничтожения одного храма Хаоса; такое предупреждение служило для вдохновения ужаса даже при простом упоминании названия Легиона.

Такое варварство от имени Императора не могло остаться незамеченным, и действия Повелителей Ночи были осуждены. Именно тогда Ацербус начал кампанию по штурму планеты Тсагуалс, ознаменовавшую переход Легиона на сторону Хоруса в его ереси. Когда все оправдания, за которыми прятались злодеяния Ночного Призрака, были отброшены, Ацербус и его Легион обрушились на галактику, стремясь уничтожить всех и вся на своем пути.

Ересь Хоруса стала звездным часом Ацербуса. Пока Конрад Кёрз лежал в беспамятстве и прострации, борясь с кошмарными видениями его собственного конца, Ацербус принимал участие в гражданской войне и всевозможных актах геноцида. Ацербус вел свою роту, неся смерть и погибель лояльным Легионам. В кульминационный момент гражданской войны, в битве за Терру, до Ацербуса дошло известие о гибели Хоруса. Тогда он призвал себе в помощь всю силу Хаоса Единого и Неделимого. Хаос услышал его, и ответил.

К тому моменту, когда Ночной Призрак пал от рук предсказанного им же Имперского ассасина, Ацербус, благословленный Хаосом, уже командовал крупным контингентом Повелителей Ночи. Ацербус и его свора стали настоящей чумой для Империума. В последующие после Ереси Хоруса тысячу лет он ответственен за падение тридцати Имперских миров. Ацербус начинал свои рейды без всякой видимой причины, лишь ради собственного наслаждения и принесения в жертву Хаосу Неделимому новых душ.

В 832.M33 году Ацебрус совершил жуткий, богомерзкий акт, за который получил свою награду: демоничество. Собрав огромную силу Повелителей Ночи, он направился на священный мир Кастилия V. Мир был домом для Сестер Битвы из Ордена Госпитальеров. С Кастилии сестры проводили свои гуманитарные миссии милосердия в соседние сектора. Недавно Сестры Епитимии эвакуировали обитателей соседней системы Антиллес, где разразилась жуткая эпидемия чумы. Беженцы расселились вокруг монастыря сестер на Кастилии V. Ацербус обрушился на невинных людей всея своей яростью и мощью. Несмотря на сопротивление сестер, вскоре все было кончено. Два миллиона невинных душ были принесены в жертву Хаосу.

На рассвете следующего после резни дня, Ацербус стоял на развалинах монастыря сестер. Его триумфальный рык ознаменовал его долгожданное превращение в Демонпринца, коим он и является по сегодняшний день.

И по сей день Ацербус представляет собой страшную угрозу для Империума, и множество раз Инквизиция пыталась уничтожить его. Каждая попытка оканчивалась смертью опытного инквизитора, а его душа приносилась в жертву Хаосу, Единому и Неделимому.

Автор перевода: Hellraiser.


Люций Вечный

Любимый Сын Слаанэша, Чемпион Фулгрима, Похититель Душ

109 Много тысячелетий назад, Люций был космическим десантником из Легиона Детей Императора, следовавших за своим Примархом Фулгримом через галактику во имя Императора. Так велики были умение и энтузиазм Люция, когда тот вел своих штурмовых космодесантников, что сам Фулгрим пожаловал ему звание Лорда-Командора. Отвергнув все, за исключением искусства битвы, Люций с гордостью носил множество шрамов, и со временем он начал приравнивать понятия боли и успеха. Ко времени, когда Детям Императора наряду с остальными приказали подавить восстание Хоруса, лицо и грудь Люция покрывало великое множество шрамов, соединившихся в символизировавшее столетия сражений причудливое полотно, исказившее и изувечившее внешний облик воина. Практически непрекращающиеся самоистязания Люция интерпретировалась его братьями как знак истовой преданности и благочестия. Истина, однако, была куда страшнее.

Люций также проявил себя на службе своему Примарху, когда Дети Императора переметнулись на сторону Хаоса. С небывалой быстротой и ловкостью он бился на гладиаторских турнирах, устраиваемых Фулгримом, когда он не был в состоянии обрушить преисподнюю на ничего не подозревающие миры Империума. Он был практически неуязвим, и не было того, кому удалось бы превзойти великого воина в мастерстве битвы. Но так было лишь до встречи Люция с широко известным Лордом-Командором Цирием, когда Чемпион Слаанэша встретил равного себе. Во время агонии смерти Люций познал неописуемое извращенное наслаждение, но Слаанэшу не хотелось терять такого подающего надежды протеже. В последовавшие за победой несколько недель мастерски изготовленная броня Цирия начала изменяться и искажаться. Волосы Лорда-Командора выпадали клочьями, а по всему телу начали проступать темные линии, медленно пробивая себе путь через кожу и образуя лабиринт шрамов. Вскоре, Люций воплотился окончательно, и все, что осталось от его убийцы, было вопящее скорченное лицо, навеки опечатавшееся в броню Чемпиона Слаанэша.

И поныне Люций рыщет по галактике, высокомерный и бессмертный мясник-садист. Кто бы ни победил Похитителя Душ и испытал при этом лишь каплю наслаждения от триумфа над чудовищным воином, обнаруживал себя превращавшимся, медленно и болезненно, в побежденного чемпиона. Бесконечное наслаждение доставляют ему вопли и стенания, издаваемые навечно заточенными в демонической броне душами многочисленных побежденных. В умении обращения со своим любимым оружием, инкрустированой орнаментом саблей и демоническим кнутом, Люций не знает себе равных, ибо клинок с кнутом вкусили кровь героев и королей по всей галактике. Похититель Душ обычно ведет свои банды в бой с неестественной харизмой и уверенностью, встречая смерть с тем же рвением, с каким он несет ее окружающим.

- Братья! Добро пожаловать на пир! - прокричал Люций Вечный, когда закованные в серебряную броню космодесантники ворвались в брешь. Серпообразная сабля и шипастый кнут хлестали вокруг Чемпиона Слаанэша, покрывая инкрустированную агонизирующими лицами древнюю броню рубиновыми брызгами крови. Визжащий цепной меч ускользнул от внимания хаосита и неглубоко вгрызся в голень Люция. С непостижимой скоростью сабля метнулась вниз, разрубая космического десантника, гибнущего с удивленным выражением лица. Тени, отбрасываемые стенами крепости вились и струились вокруг Люция, когда тот парировал и уворачивался от ударов окруживших его врагов. Зияющая брешь в укреплениях была заполнена телами павших, кровь сочилась из-под керамита, черепа лежали расколотыми. Шумовые десантники понеслись через поле битвы к пробоине.

Позади, послушники дорезали космических десантников, избежавших вихря лезвий чемпиона. Быкоголовый гигант в терминаторской броне вновь и вновь опускал пару своих могучих палиц, оглушая окружающих яростным ревом. Тощая как тростник демон-ведьма с зашитыми глазами одаривала нападавших изящными ранами, что парализовали несчастных жертв, застывших в агонии вокруг окутанной робой фигуры.

Искаженное лицо Люция скривилось в ухмылке, когда космические десантники отступили и перегруппировались вокруг своего священного штандарта. Извращенный воин взвыл от наслаждения болью, когда снаряды болтеров рикошетили от его живой брони.

- Ужель среди вас нет достойных вашей славы? - рассмеялся Люций, пригибаясь на вершине горы из трупов. Над его головой пронеслась ракета. - Идите же, наверняка хоть один из вас проявит себя лучше предыдущих? - издевалась темная фигура, попутно оскверняя тело одного из павших и слизывая кровь со своих длинных пальцев. С оглушающим ревом космические десантники ринулись в атаку. Избранный Слаанэша лично встретил нападавших, оставив последователей позади. Вырвавшийся из глотки Люция вой на долю мгновения пронзил пелену реальности и вражеская атака захлебнулась. Быстрее чем мог заметить глаз, сверкали сабля и кнут, разрывая оглушенных космических десантников в клочья. Меньше чем через минуту Избранный уже сжимал штандарт в своей искаженной ладони. Казалось, знамя взвыло на секунду, прежде чем быть поглощенным в демоническом пламени Хаоса. Шумовые космодесантники вывалились из бреши в стене, врезавшись в строй врага, и бойня продолжилась вновь.

Автор перевода: Fabius Bile.


Тифус Странник

Носитель Разрушительного роя

Когда Мортарион, Примарх Гвардии Смерти, связал свой Легион с силами Главнокомандующего Хоруса, он еще не знал цену, которую придется заплатить за такое решение. Только один воин Гвардии Смерти полностью осознавал происходящее. Его звали Тифон.

Как и многие другие воины Гвардии Смерти, он был призван на жестокой планете Барбарус, где вырос сам Примарх Мортарион. В те времена Барбарус был домом не только для людей, но и для множества жестоких людоедов. Их гены незаметно жили в крови Тифона, что впоследствии определило появление у него странных латентных психических сил. Именно это обстоятельство сыграло решающую роль во время его вступления в ряды Космического Десанта.

Еще во времена, когда Мортарион и Гвардия Смерти были преданы Императору, во время Великого Крестового Похода, Тифон общался с темными силами. Вскоре Тифон поднялся до уровня капитана роты и стал командиром боевого корабля "Терминус Эст". Когда Ересь вылилась в кровавую бойню на Исстване, он провел орбитальную бомбардировку Имперских сил. Именно он убил навигаторов кораблей Гвардии Смерти, которые остались верны Императору. Именно он пообещал Мортариону, что своими силами он сможет провести Гвардию Смерти через варп прямо к Терре. Именно он обрек их на проклятие долгого странствования и беспомощного дрейфа по течениям межпространства.

110 "В варпе время течет иначе. Никто из гвардейцев смерти на борту боевой баржи "Терминус Эст" не мог сказать, сколько времени он находятся вдали от основного флота.

Теперь всего лишь несколько из них оставались на ногах - один за другим воины Гвардии Смерти заражались странной чумой. Со временем омофагия и оолитовая почка уже были не в состоянии защитить их. Они оставались в сознании, но были парализованы. Все что могли делать беспомощные войны, так это терпеть раздирающую жгучую боль, которая заполняла их тела. Только неугасаемый инстинкт выживания сохранял им жизнь. Этот инстинкт достиг своего предела, когда вместо мерного гула генераторов варп-щитов послышался все нарастающий шум, который затем перерос в жужжание миллиона крыльев.

Бесчисленное множество маленьких черных тварей, порожденных варпом, пролезало буквально через каждую переборку, заполняя отсеки потоками чумной заразы. Это был Разрушительный рой, самое ужасное творение Нургла. Твари стали роиться вокруг обездвиженных гвардейцев смерти, поглощая их пот и заражая их раны. Они забивались в каждое отверстие на теле жертв, откладывая там свои яйца. Весь корабль был полон судорожно дергающихся тел. Распухшая от разложения плоть продавливала доспехи и выпирала наружу. Из раздувавшихся ран истекал едкий гной. Доспехи медленно наполнялись лопнувшими внутренностями и нагноениями зараженных органов, навеки срастаясь с разрушенными телами.

На командном мостике "Терминус Эст", едва шевелясь, лежал Тифон. Превозмогая смертельную агонию и боль, он поднялся на ноги. Из глубины разложившихся легких и разорванной флегмы раздался хриплый рев: "ЕЩЕ!!!" Миллионы заразных существ покинули своих жертв и облепили его. Твари волнами роились вокруг Тифона, заполняя его плоть. Вскоре все они скрылись под броней его доспехов. Теперь на командном мостике стояла невероятно гигантская фигура. Это был уже не Тифон. Отныне это был Носитель Разрушительного роя, лучший из сыновей Мортариона. Теперь его звали Тифус".

Тифон получил награду от своего истинного хозяина, Нургла, Повелителя Разложения, когда Разрушительный рой поразил корабли Гвардии Смерти.

В отличие от своих зараженных братьев по оружию он приветствовал происходящее. В то время как последний воин Гвардии Смерти пал в борьбе с заразой, Тифон принял самый жестокий удар чумы. Теперь он содержал всю бешеную силу и нечисть заражения в собственном теле. Оно стало переносчиком разложения, а его броня покрылась аурой страшной чумы. Отныне Тифон стал Тифусом, Провозвестником Нургла, Носителем Разрушительного роя.

Во время сражения за Терру, Гвардия Смерти была бы уничтожена, если бы не искусное управление Тифуса. Он организовал их эвакуацию и отступление в Глаз Ужаса.

Когда же в пучинах Глаза, Мортарион изменил свой демонический мир по образу и подобию Барбаруса, Тифус не оценил сентиментальности Примарха. Он был предан только Нурглу, и знал, что его силы возрастают, когда страх смерти захватывает души противников. На своем корабле с преданными воинами Тифус снова и снова возвращался в мир смертных. Так родилась легенда о Страннике, Провозвестнике Нургла, и с тех пор множество миров и тысячи проклятых душ были преданы Нурглу, в благодарность за его "дары".

Автор перевода: Wasted.


Фабий Байл

"Если человек посвящает свою жизнь добрым делам и помощи ближним, то он сгинет в безвестности и неблагодарности. Если же он направит свой гений на причинение страданий и смерти миллиардам, имя его будет греметь в веках у тысяч поколений на устах. Дурная слава всегда предпочтительней забвению".

Фабий Байл при Осквернении Канзаза IX.

111 Фабий Байл странствовал по галактике куда дольше, чем кто-либо из Лордов Легионов-Предателей. На Диммамаре он известен как Мастер Химии, на Арден IX и системе Брэй как Свежеватель, для несчастных племен, живущих средь опустошенных ульев Парамара V он предстает Лордом Клонов. Сам себя он зовет "Прародитель", утверждая, что раскрыл тайны работы Императора в деле сотворения Примархов и первых космических десантников.

Уровень алхимических познаний Байла и его способностей к генетическим манипуляциям можно оценить на любой планете, которой не посчастливилось иметь контакт с Фабием, поскольку Лорд Хаоса оставлял след из гнусных предателей и извращенных чудовищ везде, где только ни приземлялись его корабли. Его имя стало настоящим проклятьем для Адептус Терра, по мере того как привносимая им в генетический материал человечества скверна, становилась все более и более очевидной. Населения целых миров были истреблены Адептус Астартес в попытках вычистить создания Байла огнем и мечем. По большей части они находили некогда цивилизованные миры населенными ордами искаженных, отвратительных чудовищ.

И что интереснее, в некоторых битвах космические десантники Императора встречали ожесточенное сопротивление со стороны кадрового состава из генетически усиленных людей, сражавшихся с дьявольской силой и хитростью. Эти измененные порождения экспериментов Байла обладают скоростью, мускулатурой и интеллектом во много раз превосходящими стандартные человеческие характеристики и являются коварными, безумными убийцами. Этими творениями, вершиной своего искусства, Фабий гордится больше всего, Новый Человек в его видениях распространится по всей галактике: переменчивый, эгоистичный, одержимый, агрессивный, предательский, кровожадный. Каждая из худших человеческих черт была привита этим существам и скрещена с психикой тирана и силой безумца. Даже Инквизиция не имеет понятия, скольким из этих тварей удалось сбежать в дебри вселенной, но имперские агенты прекрасно понимают, что этих чудовищ практически невозможно обнаружить до тех пор, пока их врожденный психоз не ввергнет их в неистовую круговерть убийств.

Именно Фабий сыграл ключевую роль в совращении Легиона Детей Императора. Еще не имея представления о силах Хаоса и Темных богах, он был одержим идеей "улучшения" космических десантников. Эта одержимость, в совокупности со стремлением Третьего Легиона к совершенству и привела к чудовищным последствиям Лаэранской Чистки.

Еще до обретения Фулгримом демонического меча в руки Байла попали захваченные для исследования тела лаэранцев. Фабия поразила способность представителей этой расы адаптироваться к выполнению определенных задач. И в его силах было перенести эти потрясающие свойства на свой Легион. Изначально Примарх был взбешен самой идеей изменения физиологии космодесантников, однако желание приблизиться к совершенству одержало верх.

- Повелитель, - быстро произнес Фабий, - цель нашей жизни есть поиск совершенства во всем, и в этом стремлении мы должны отбросить всякое малодушие и благоговение, что ограничивают нас.

- Император создал нас идеальными, - заявил Фулгрим.

- Так ли это? - спросил Врачеватель, сам пораженный наглостью предположения о несовершенстве работы Императора Вселенной. - Вспомните, наш любимый Легион был практически уничтожен при рождении. Из-за аварии было потеряно почти все генетическое семя Детей Императора. Но что если к той катастрофе привел не несчастный случай, а несовершенство?

- Я помню свою историю, - огрызнулся Фулгрим. - Когда мой отец привез меня на Терру, Легион мог выставить в бой лишь двести воинов.

- А вы помните слова Императора, когда стало известно об аварии?

- Да, Врачеватель, отец сказал, что ошибке лучше было случиться в самом начале и тем самым пробудить во мне феникса, дабы я восстал из пепла.

Фулгрим смотрел на Байла и тот почувствовал мощь и злобу в глазах своего повелителя, когда нахлынули болезненные воспоминания давно минувших дней.
Врачеватель играл в опасную игру и понимал что сказанным, возможно, только что подписал себе смертный приговор, однако затеянное оправдывало любой риск. Раскрытие тайны Императора по созданию космических десантников станет величайшим свершением в жизни Фабия. Если ради этого не стоило рисковать, то ради чего тогда?

Фулгрим обернулся к Гвардии Феникса и поизнес:

- Оставьте нас. Ждите снаружи, пока я не позову.

Даже зная, что их повелитель на борту корабля, личная охрана с неохотой оставила свой пост и покинула помещение.

Оставшись наедине, Фулгрим обратил свой задумчивый взор на распластанные в лазарете трупы.

- Ты вправду полагаешь, что в состоянии улучшить генетическое семя Астартес? - спросил Примарх.

- Я не уверен наверняка, - ответил Байл, с трудом скрывая ликование, - но в наших силах по крайней мере попытаться. Это может не дать результатов, но если затея увенчается успехом…

- Мы приблизимся еще на один шаг к совершенству, - произнес Фулгрим.

- И лишь через несовершенство мы можем подвести Императора, - завершил фразу Фабий.

Примарх кивнул и изрек:

- Тебе дозволено продолжить, Врачеватель. Делай то, что должно.

В обстановке строжайшей секретности Байл перенес все исследования в лаборатории ударного крейсера "Андроний" находящегося под командованием Лорда-Командора Эйдолона. Именно благодаря Эйдолону довольно скудное убранство исследовательских лабораторий пополнилось самым совершенным оборудованием.

Первым успехом в череде множества неудач Фабия стала операция по соединению нервной системы с центрами наслаждения, превращавшая любое болевое ощущение в неописуемое удовольствие. Баланс между провалами и успешными экспериментами постепенно начал смещаться в положительную сторону благодаря стабильному притоку генетического семени, поступавшего после Лаэранской Чистки. Однако на тот момент Байл еще лелеял мечты, что его открытия вознесут Детей Императора над остальными Легионами, а сам он прославится на весь Империум.

Основным его внедрением в данный отрезок времени оказалась синтезированная из генетического материала павших лаэранцев сыворотка, усиливающая метаболизм и силу бойцов. Благодаря покровительству Фулгрима, наркотик был распространен по всему Легиону в кратчайшие сроки.

Благосклонность Эйдолона была не бескорыстной, и по его условиям договоренности Лорд-Командор надеялся стать первым (и, как он надеялся, величайшим) творением Фабия. Имплантация новых органов увенчалась успехом, вскоре, в распоряжении Байла оказались практически все ресурсы Легиона, и проведение операций встало на поток. Примерно в этот период Фабий обнаружил странную привязанность к устройству хирургеона, закрепленного на его спине.

Потребность в навыках Байла была столь высока, что под его начало выделили целый корпус опытных хирургов, который к моменту Исстванской Бойни трансформировался в подразделение усовершенствованных бойцов и, по совместительству, телохранителей Врачевателя, захвативших во время Бойни множество прогеноидных желез павших лоялистов.

Байл является отступником даже для своего собственного Легиона. Во времена Ереси он занимал должность Врачевателя и помощника Лорда-Командора Детей Императора. Третий Легион вторгся на Землю вместе с Хорусом, но не принимал прямого участия в битве за Имперский Дворец. Вместо этого они обрушились на гражданских служащих Администратума, сложную инфраструктуру клерков, бюрократов, кураторов и слуг, координировавших работу далеко раскинувшейся Империи. Целые семьи мирных писцов и надменных префектов, бежавших из зоны боев, отлавливались Детьми Императора и заключались в нечеловеческие условия. Свыше миллиона пленников было переработано для обеспечения постоянного потока стимуляторов и наркотиков для извращенных предателей, искавших все более острых ощущений.

Возможно, именно тогда Фабий Байл встал на темный путь, принесший бедствия населениям целых планет. Он, безусловно, экспериментировал на живых пленниках, поддерживая в них жизнь во время недельных пыток. Даже во время побоища Ереси его очаровывала жизнь, но не смерть, и пока Дети Императора теряли себя в чувственности и похоти, Фабий отдалялся от своих братьев все дальше и дальше.

Байл покинул Землю еще до поражения Хоруса, сопровождаемый горсткой измененных последователей. Он продвигался через истерзанную войной Империю от планеты к планете, от системы к системе, предлагая свою помощь силам повстанцев в обмен на пленников, генетический материал и крупицы древних технологий. Многие амбициозные планетарные правители пришли к власти связав свои судьбы с Фабием Байлом, тогда как его злодеяния и акты массового геноцида нередко отпугивали даже союзников. Несмотря на это, помощь Байла была неоценима. Его сыворотки превращали средненькую пехоту в кровожадных сверхсолдат, или же он мог воспользоваться темной технологией клонирования, чтобы поставить под ружье тысячи "идеальных солдат" за считанные месяцы.

Но все отродья экспериментов Фабия не смогли сдержать яростный поток лоялистов, хлынувший с опустошенной Терры. Возмездие наконец-то настигло Байла в системе Арденн, где он поддерживал стремления лорда-отступника Тирелла в обмен на эмбриональный материал. Адептус Астартес обрушились на порочный мир Арденн IX как огненные ангелы мести. Переработчики плоти и чаны для клонирования сгорели в одну ночь от праведной ярости космических десантников Ордена Саламандр, и Фабию вновь пришлось бежать с планеты. На этот раз, едва сохранив свою жизнь и корабль, поврежденный при побеге Имперским крейсером класса "Готик", Байл скрылся в сомнительной безопасности варпа.

Как и большинство обломков в варпе, корабль Фабия отнесло в Глаз Ужаса. Он дрейфовал там годами, пока по случайности, а может и замыслу какого-либо Темного бога, его корабль не попал в гравитационный колодец древнего демонического мира. Это была одна из планет, некогда служившая пристанищем процветающей и продвинутой цивилизации эльдар, перед их бесславным Падением. Теперь же это был древний мир тьмы и крадущегося безумия, и именно тут Байл нашел свой новый, извращенный дом.

Через некоторое время Фабий обнаружил, что Легионы-Предатели в Глазе Ужаса крайне нуждаются в его услугах. Им требовались клонированные рабы и воины в огромных количествах, но более всего они нуждались в драгоценных органах на основе геносемени для пополнения своих рядов, дабы с восстановленными силами снова обрушиться на Империум.

За годы экспериментов Фабию удалось устранить врожденные дефекты некоторых Легионов, например, препарируя плененных Космических Волков, Байл нашел способ устранить дефект каталептических узлов Детей Императора, не позволявший им обходиться долгое время без сна.

Фабий Байл занял крайне выгодную позицию среди Падших Легионов. Все они нуждаются в его услугах, но Байл отказывается отдавать предпочтение какому-либо Легиону перед остальными. Такая тактика стала залогом его полной безопасности.

"Следуйте за мной, дети мои, и победа будет вашей! Мы омоемся в багровых водах наших недругов. Мы преподнесем экстаз быстрой смерти всем вставшим на пути нашем. Мы воздадим кровавую хвалу Принцу Наслаждений и воспоем имя Его в смертельном танце меж павших. Следуйте за мной, дети мои, и вы познаете услады, лежащие за пределами смертных чувств".

Фабий Байл, помощник Лорда-Коммандора Детей Императора.

Автор перевода: Fabius Bile.


Гурон Черное Сердце

Командор Красных Корсаров

"Сильный, становится сильнее в одиночестве".

Люфгт Гурон, Тиран Бадаба.

228 Люфгт Гурон, Магистр Ордена Астральных Когтей, Тиран Бадаба - Гурон Черное Сердце, глава Красных Корсаров, Повелитель Мальстрима, Кровавый Грабитель. Двое безумных и жаждущих власти врагов Империума в разное время - один и тот же человек. Гурон был тяжело ранен выстрелом из мельты во время сражения в Терновом Дворце в конце осады Бадаба. Астральные Когти поклялись драться до конца, защищая Магистра и свой мир, но увидев, что Бадаб потерян, они пробились через имперскую блокаду к жалкой горстке уцелевших кораблей. Покинув систему Бадаба, они устремились в Мальстрим, чтобы уйти от преследования Империума и присоединились к бандам ксеносов, ренегатов и еретиков сделав Мальстрим своим логовом.

Тиран выжил. Одна сторона его тела была почти полностью заменена бионикой, технодесантники и апотекарии постоянно дежурили у его ложа, пока корабли Астральных Когтей укрывались в пылевых облаках Мальстрима. На восьмой день тиран вновь обрел способность говорить и приказал флоту искать новый мир для завоевания. На двенадцатый день Гурон смог подняться и снова облачится в свой силовой доспех. Его фанатичные последователи провозгласили такое скорое выздоровление чудом, но, если это и было чудом, то чудом темным.

Небольшой армии Гурона было достаточно, чтобы легко сокрушить первую попавшуюся пиратскую крепость, всего за несколько часов вырезав всех корсаров. Выжившие принесли клятву верности тирану и, убоявшись его ярости, превратились в рабов. Так родился Гурон Черное Сердце. С новыми кораблями и новыми солдатами, Черное Сердце мог снова приступить к строительству империи достойной своего правления.

По мере того как разрасталась пиратская империя состоящая из еретиков и отступников влияние его росло. Его ужасающие космодесантники использовали кроваво-красную краску чтобы удалить со своих доспехов имперскую символику, и стали именоваться Красными Корсарами, что безмерно порадовало Гурона. В скором времени все присоединившиеся к нему отступники использовали эти цвета, чтобы доказать свою преданность.

Постепенно Красные Корсары превратились в военную силу, с которой нельзя было не считаться. Их рейды из Мальстрима с каждым десятилетием ставились все более частыми и кровавыми. И что страшнее всего, в Инквизицию начали стекаться сведения о всевозрастающем числе десантников и даже целых отделений, которые исчезали лишь для того, чтобы вновь объявиться в армии Гурона Черное Сердце.

В последние годы, навигация у Мальстрима обрела форму военного конвоя. Дюжины торговых судов, совершают рискованные рейсы в такие миры как Предел Моргана, Тартуга VI, Веркруз и Зататетус Гранд только под защитой военных кораблей Империума. Что, впрочем,, весьма осложнило жизнь Гурону и его пиратам.

Красные Корсары стали более осторожными, атакуя лишь отставшие суда, либо дожидаясь момента, когда другая угроза отвлечет корабли охранения. Только тогда когда Гурон лично возглавляет набег, Красные Корсары становятся более дерзкими. Зарегистрированы случаи нападений на хорошо защищенные конвои, нападений проводившихся с такой ошеломляющей внезапностью, что пиратам удавалось захватить трофеи прежде, чем сопровождающие корабли могли нанести ответный удар. Следствием таких действий явилось возросшее влияние Красных Корсаров и сейчас имя Гурона Черное Сердце во многих секторах произносится почтительным шепотом.

Автор перевода: Колоборг.


Запрещенные записи Фабия Байла

Восстановленные отрывки из гримуара "Мутатио Куратус"

О внедрении неофитам зигот и обрядах трансмутации

"Каждый Легион видел потоки самонадеянных глупцов, приходящих в жалкой надежде возвыситься до нашего уровня. А эти верные засохшему трупу на Терре дураки, все цепляются за свои теории, приводящие к тому, что лишь один из сотни неофитов становится боевым братом. Методы, которые я разрабатывал на протяжении последнего тысячелетия, еще более жестоки, ведь наши воины должны быть сильны телом, тверды духом и крепки сердцем. Выживает лишь один из тысячи, и каждый день я все ужесточаю ритуалы.

Лоялисты пытаются ускорить процесс имплантации зигот, я же продолжаю его столь долго, сколь изменяемый может выдержать. Самые могучие из них ускоряют процесс благодаря своей несгибаемой воле: они и становятся сильнейшими воинами.

Процедура имплантации уточняется в зависимости от Легиона, к которому будет принадлежать подопытный. Благодаря своим опытам на протяжении прошлого тысячелетия я выяснил, что, хотя генотип каждого Легиона был по-своему изменен и многие гены были утеряны, мутировали или деградировали. Но, несмотря на это, каждый Легион хочет иметь генетическую связь со своим Примархом.

Хотя генотип Легиона Повелителей Ночи очень устойчив к мутациям, потомки Конрада Кёрза отличаются неестественно бледной кожей и очень темным волосяным покровом. Это обуславливается дефектами их меланохромных и мукраноидных желез, также, как их любовь к боли и пыткам.

Могучий Черный Легион, напротив, очень сильно подвержен физическим мутациям из-за их сосуществования с демонами варпа. По заказу Абаддона я предпринял шаги для продолжения существования данного Легиона, поставленного под угрозу таким симбиозом с демонами. Использование мною записей, добытых Легионом Железных Воинов на Гидра Кордатус привело к тому, что Легион Разорителя стал равным по силе древним Легионам Астартес.

Все Легионы подвержены различным мутациям. У Железных Воинов дефект геносемени Пертурабо приводит к некоторой деформации конечностей из-за ассинхронной работы Бископеи, и воины этого Легиона обычно заменяют измененные конечности металлом и кибернитическими имплантатами. Воины Легиона Тысячи Сынов настолько мутировали, что Ариману пришлось лишить их телесной оболочки.

Каждый Легион несет геносемя их прародителя, и довольно часто его дефекты делают Легион еще сильнее".

Об исправлении геносемени

"Теперь в моих руках ключ к исправлению дефектов геносемени! Семь веков Легион Детей Императора страдал от дефекта Каталептического узла, имплантата, позволяющему десантнику долго обходиться без сна и отдыха. Дефект заключался в выбрасывании узлом в кровь носителя сильнодействующих токсинов. Это приводило к тому, что носители страдали галлюцинациями и резкими приступами психических расстройств, лишь только пытались заснуть. Сначала воины Легиона приветствовали новые изменения, обостряющие их ярость, но вскоре они сочли это нежелательным дефектом. Экспериментируя над пленным скаутом из презренного Ордена Космических Волков, я извлек его Каталептический узел и Прогеноидную железу и смог синтезировать снадобье, исправляющее дефект геносемени Примарха Фулгрима. В результате экспериментов выяснилось, что секреции Канис Хеликс способны нейтрализовать токсины, которые выделяет дефектные Каталептические узлы Детей Императора, благодаря особенностям метаболизма Космических Волков. Но многие отказались от лечения, потому что это лишало их прекрасных и яростных чувств".

О геномантии

"В сердце моей обители, запечатанное нерушимыми заклятьями, и охраняемое лучшими моими преторианцами покоится сокровище, которое приведет нас к победе над Ложным Императором. Через ритуалы не практиковавшиеся тысячелетиями я напитал силой варпа этот сплав мутировавшей плоти и первобытного духа. Он служит лишь жирной громадной маткой, из которой и выйдет новое поколение наших воинов. Питает процесс жертвоприношения Прогеноидных желез наших прежних братьев-лоялистов. Даже сейчас, когда я лишь экспериментирую с той сущностью, мои новосотворенные существа обрушиваются на Империум Человека, низвергая этих лакеев Императора. Какая прелестная ирония - их смерть послужит основой нашего перерождения!"

Автор перевода: Greg.


Волшебство Тысячи Сынов

Магнус соединился с Легионом Тысячи Сынов, космодесантниками, которые носили в себе его гены. Просперо был выбран новым домом Легиона, и многие из последователей Магнуса стали рекрутами.

Несмотря на предупреждения Императора, Примарх был одержим варпом и вошебством. До объединения с Магнусом в рядах Тысячи Сынов свирепствовали психические мутации. Когда же встреча произошла, Примарх смог предложить своим десантникам выход. Он тайно стал учить их искусству Волшебников Просперо, делая все, чтобы свои психические таланты десантники воспринимали не как проклятие, от которого они страдали, а как дар. Тысяча Сынов превратилась в тайную организацию магов.

Легион храбро сражался во времена Великого Крестового Похода, и лишь некоторые подвергали сомнению их заслуги. Тем не менее, кое-кто из Примархов не доверял Магнусу и его космодесантникам. Леман Русс считал Магнуса коварным и лживым, Мортарион открыто обвинил циклопа в колдовстве, а Коракс дважды отказался ввести в бой свою Гвардию Ворона бок о бок с Тысячей Сынов.

Библиарии Космического Десанта

Магнус Красный сыграл важную роль в возникновении и развитии библиариев. Некоторые из Примархов давно хотели использовать силы десантников-псайкеров. В отдельных Легионах психические мутации были достаточно распространенными, и предполагалось, что должны быть какие-то способы сделать таких индивидуумов максимально полезными для своих Легионов, не подвергая сами Легионы опасности. Магнус и несколько других Примархов создали программу обучения и развития псайкеров, которая пополнила традиционный процесс создания космодесантников. Император одобрил эти первые эксперименты с десантниками-псайкерами как средство контроля спонтанных вспышек мутаций в рядах отдельных Легионов. Затем его попросили разрешить набор псайкеров-рекрутов в другие Легионы. Библиарии были преданными и эффективными воинами, и Император, казалось, благосклонно отнесся к их присутствию на полях сражения.

Библиарии стали мощным пополнением в рядах Легионов Космического Десанта.

Кризис библиариев

Великий Крестовый Поход продолжался. В большинстве Легионов были учреждены специальные части библиариев - Библиариусы. В многочисленных битвах они доказали, что ничем не уступают другим космодесантникам.

Тем не менее, Примархи спорили друг с другом и с Императором из-за библиариев. Некоторые жаждали расширить свои Библиариусы и набрать еще больше псайкеров, в то время как другие Примархи с жаром возражали против самой институции библиариев. Леман Русс доказывал, что те были колдунами и не более того. Коракс и Рогал Дорн отказались ввести в бой свои Легионы рядом с Легионами, где сражались библиарии. Мортарион обвинил Магнуса в колдовстве.

Император планировал вернуться на Землю и продолжить в затворничестве свою великую работу в подземельях дворца. Возможно, его беспокоили библиарии и угроза, которую они собой будут представлять, когда он уже не будет сражаться бок о бок с ними. Безусловно, тревожили повелителя человечества и брошенные Магнусу обвинения в колдовстве. Поэтому перед отъездом на Землю он созвал Военный Совет на уединенной планете Никея.

Совет на Никее

Собрание Военного Совета на Никее должно было решить проблему библиариев. А Магнусу предстояло ответить на обвинения в колдовстве. Император восседал на троне на высоком помосте и оттуда взирал на собравшихся в древнем амфитеатре Примархов и других высоких должностных лиц.

Перед Императором выступили все присутствующие, один за другим. Одни Примархи высказывались против Магнуса, другие его защищали. Мортарион повторил свое обвинение, что тот занимается колдовством. Примарх Тысячи Сынов рассказал о подвигах, совершенных библиариями, и указал на астропатов как доказательство того, что Империум полностью полагается на псайкеров. Он отверг обвинения в колдовстве. "Если я в чем-то и виноват, так это в простом стремлении к знаниям", - сказал Примарх.

Император принял решение. Легионы не могут использовать псайкеров, за исключением навигаторов и астропатов, - в этом он был непреклонен. Опасными и неприемлемыми стали даже намеки на колдовство. Император велел Примархам немедленно распустить Библиариусы, а им самим - не давать себе волю в использовании собственных псайкерских способностей. Несмотря на то, что не было ясно, занимается Магнус колдовством или нет, ему приказали безотлагательно прекратить пользоваться психическими силами.

Собор на Никее был одновременно и судом над Магнусом Красным. Его обвинили в колдовстве и внедрении колдовских ритуалов в Легионы Космического Десанта через институцию библиариев.

Император с трудом сдерживал ярость, вынося приговор Магнусу. Хотя весомых доказательств, что Магнус приобщился к Темным силам варпа, не было, Император пришел в бешенство. Он верил, что Примарх Тысячи Сынов поступил так, как он его просил годы назад, когда они впервые встретились. Тогда Император поделился с Магнусом секретами варпа, которые предназначались только для них двоих. А теперь выяснилось, что Магнус проигнорировал предупреждения и вовсю по-любительски занимался черным колдовством.

Магнусу было приказано вернуться на Просперо, реорганизовать свой Легион, распустить Библиариус, а библиариев направить в боевые подразделения. Император осудил действия Магнуса и сделал тому последнее предупреждение, больше походившее на угрозу: "Если ты снова обратишься к варпу, Магнус, я нашлю на тебя погибель. И имя твоего Легиона на веки вечные будет стерто из Имперских анналов".

Автор перевода: Sforza.


Повелитель Ночи

"Дабы повергнуть врага, требуется нанести три удара:

Порази его руки, и он не сможет рассечь тебя.

Порази его сердце, и жизнь его угаснет.

Порази его разум, и отвага его испарится; вера оставит его; поражение неминуемо".

Конрад Кёрз.

При жизни Конрад Кёрз был истерзанной душой. Преследуемый ужасами раннего детства и видениями своей кончины, он изо всех сил старался заслужить уважение и признание своих братьев, но более всего Ночной Призрак хотел доказать, что достоин доверия и благодарности своего отца. Как и в молодости, он наносил удары из теней и вел войну во имя Императора сталью и страхом. И взрастил он сыновей своих - Повелителей Ночи, что сражались с непревзойденным умением и искусством.

Он не стремился к славе, по правде говоря.

Там, где прочие Примархи сражались ради почестей и благоволения их Бога-Императора, Конрада Кёрза интересовали лишь результаты. Он никогда не был также харизматичен как Лев Эль'Джонсон, последователен и дисциплинирован как Робаут Жиллиман, красноречив как Хорус... но он мог быть сильным. Он мог сокрушить любого врага. Мог быть прагматичен. Ужасен.

Во вселенной, полной кошмаров он отобрал у врагов Императора их чудовищную мантию. Он побеждал дикость превосходя в ней противников. Он искоренял жестокость, становясь стократ более жестоким, чем враг. Он пожертвовал своим и так скудным обаянием и по своей воле надел венец козла отпущения - худший из Примархов, нечестнейший из бойцов, личный дьявол Императора - и никто, никто не осмелится вставать у него на пути. Мятежники сдавались при малейшем упоминании о вмешательстве кошмарного Конрада Кёрза. Всадники бежали в страхе с его именем на устах, не окропив кровью мечи. Те, пред кем трепетали от ужаса и боялись, вскоре сами познали парализующий страх пред Ночным Призраком. Те, кого ненавидели, вскоре научились ненавидеть Примарха Повелителей Ночи.

Послушание через ужас.

Он никогда не был человеком но, как и у всех Примархов, в дальнем углу его светлого сердца таилась горькая крупица человечности.

Конрад Кёрз принес ее в жертву. Он утер слезы безумия с бледных как снег щек и швырнул душевную теплоту волкам на растерзание. И все это во имя Императора.

Он потерял все.

Ночной Призрак стал тем, кем ему суждено было стать; кем требовала его стать галактика; кого сам Император взрастил, чьи начинания одобрил, в ком он нуждался: Конрад Кёрз превратился в преданное чудовище.

И когда он обратился к отцу своему за поддержкой, сочувствием, за малейшим проблеском благодарности - он получил лишь презрение.

"Убей тысячу человек, и оставь это деяние в безвестности, без свидетелей. Чего ты достиг? Кто узнает о содеянном тобой? Кто убоится тебя? Кто будет уважать и подчиняться тебе?

Но убей одного человека, и яви это миру. Подвесь его повыше. Порежь его поглубже. Дай крови течь обильно. А потом... исчезни.

Теперь. Кто же узнает? Все. Кто убоится тебя? Да все! Кто будет проявлять покорность и уважение к тебе? Все!

У людей сильное воображение. Убей тысячу, и тебя возненавидят. Истреби миллион, и толпы объявят на тебя охоту. Но прикончи лишь одного человека, и в каждой тени им будут мерещиться дьяволы и чудовища. Убей дюжину и они потеряют сон, вопя и леденея от ужаса, но теперь уже испытывая не ненависть, но страх.

Это есть путь послушания, сыны мои. Люди весьма пугливые и сплетничающие звери. В наших интересах позволить им оставаться таковыми".

Конрад Кёрз.

Автор перевода: Fabius Bile.


Разделяй и властвуй

Культы Хаоса существовали в Империуме со дня его основания, действуя скрытно или сопротивляясь правлению Императора в открытом восстании. Инквизиция питает особую ненависть к космодесантникам Хаоса из Легиона Альфа за их роль в распространении этих ужасных культов и раздувании тлеющих углей ереси до бушующих пожарищ кровавых бунтов.

По окончании Ереси Хоруса, Легион Альфа продолжил сражаться с Империумом в партизанской войне. Небольшие отряды легионеров основали тайные базы в полях астероидов, космических скитальцах и запустелых системах по всей галактике. Каждый подобный отряд являлся автономной бандой. До сих пор группы еретиков отправляются в набеги с этих баз в надежде застать защитников человечества неподготовленными - совершая диверсии на аванпостах, атакуя космические корабли, терроризируя поселения и уничтожая гарнизоны с пугающей эффективностью.

Из этих укрытий, банды Легиона Альфа координируют и управляют деятельностью еретических ячеек и культов от одного конца галактики до другого, разжигая масштабные восстания и низвергая правящие режимы. Эти мятежи, обычно, являются не более чем прикрытием для иной деятельности Легиона, отвлекая войска Императора и уводя их от миров, на которые собираются напасть космодесантники Хаоса.

Именно агенты Легиона Альфа привели к полному уничтожению космических десантников Ордена Мечей Императора в середине сорокового тысячелетия. На протяжении дюжины поколений, агенты космодесантников Хаоса проникали в трущобы Горстангарда, домашнего мира Мечей Императора. Утонченной манипуляцией наиболее сильными бандами и сектами, Легион Альфа подчинил себе кишащий беззаконием урбанизированный кошмар, из которого лояльные космические десантники набирали в свои ряды новых членов. Тем самым потенциальные космодесантники заражались всевозможными девиантными философиями и подсознательными триггерами. Определенные изображения и фразы, используемые в тайных обрядах с ранней юности, заставляли последующие поколения реагировать заранее установленным образом. На протяжении десятилетий, несмотря на то, что многие отобранные кандидаты были отсеяны библиариями и капелланами, некоторым все же удалось проникнуть в ряды Мечей Императора - став тайной угрозой, неведомой даже ее носителям.

Спустя почти три столетия с начала внедрения "спящих" агентов, Легион Альфа вырвался из Ока Ужаса и напал на Горстангард. Когда лояльный Орден сошелся с Предателями в бою, еретики обрушили на них все виды психических, дезориентирующих и гипнотических атак, высвобождая дремлющие в умах ничего не подозревающих космических десантников личности. Ошеломленные и потрясенные, те немногие безумные Мечи Императора обернули свое оружие против своих же братьев. За считанные часы Орден погрузился в трясину бьющихся друг с другом группировок, некоторые из которых примкнули к Легиону Альфа, а прочие сражались за свои жизни. Мечи Императора были разгромлены, Горстангард опустошен, а генетическое семя Ордена похищено. Многие выжившие космические десантники впоследствии стали печально известными пиратами, самолично или же под знаменами Легиона Альфа ведя свои банды в бой.

Автор перевода: Fabius Bile.


"Терминус Эст"

"Терминус Эст" был одним из первых крупных военных кораблей, переданных Императором Гвардии Смерти. Он обладал уникальной конструкцией, относящейся ко временам еще до начала Великого Крестового Похода и в М36 был скопирован с целью создания судов класса "Грабитель", явившись одной из составных частей Gareox Prerogative. Как можно предположить, изначально судно обладало много большей мощью, чем его более поздняя версия.

Достоверных данных о том, как выглядел "Терминус Эст" до Ереси Хоруса, не сохранилось. В некоторых источниках упоминается, что изначально это судно использовалось для проведения планетарных штурмов. Здесь нет ничего необычного, поскольку это соответствует роли, отведенной кораблям Легионов Космического Десанта. Однако множество судов Великого Крестового Походы были неэффективны из-за систематических аварий, которые Империум был не в состоянии устранить. В итоге многие системы заменялись менее действенными, но более простыми в применении и обслуживании.

Роль, которую сыграл "Терминус Эст" в событиях Ереси Хоруса, более очевидна. Вблизи Исствана "Терминус Эст" выследил и уничтожил "Тень Императора", флагмана Гвардии Ворона. Считается, что это было первым зарегистрированным столкновением между линкорами, специально сконструированными для ведения войны. Это был скоротечный бой, в результате которого готовящиеся к атаке силы лоялистов лишились всякой воздушной поддержки в последующей резне.

После того как "Терминус Эст" присоединился к армаде, следовавшей за Хорусом к Терре, он изменился. Корабль, как и все остальные суда Гвардии Смерти, был отмечен Печатью Нургла. Пока Мортарион штурмовал космопорт Львиных Врат, Тифус командовал чумным флотом. Считается, что именно он начал орбитальный обстрел Императорского Дворца.

После смерти Хоруса и прибытия подкрепления к лоялистам, вся чудовищная огневая мощь "Терминус Эст" была направлена на то, чтобы выиграть время для эвакуации Гвардии Смерти. Наряду с остальными Легионами-Предателями Гвардия Смерти бежала в Глаз Ужаса, где на столетия скрылась от взора человечества.

Считается, что в Глазе Ужаса Легионы-Предатели стали сражаться друг с другом. Предметом особой гордости Гвардии Смерти является то, что их Примарх, Мортарион, ныне ставший Демонпринцем, основал в Глазе Ужаса могущественною империю и выстроил ее сообразно своим вкусам. Тифус и "Терминус Эст" были первыми из Гвардии Смерти снова замечены в районе системы Агримина в М35, куда они прибыли, чтобы нести чуму. Успех "Терминус Эст", нанесшего поражение боевой группе, отправленной уничтожить его, заставил Имперский флот задуматься. В М36 экспедиционные силы Адептус Механикус обнаружили чертежи корабля на затерянном мире Барбарус, что и позволило приступить к разработке судов класса "Грабитель". Немногочисленные найденные схемы, позволили восстановить внутреннюю структуру корабля и конструкцию варп-щитов. Но только в последующие столетия, после того как каждый второй корабль этого класса был утерян в варпе, или выказал производственные дефекты, проекту удалось достичь успеха.

"Терминус Эст" и Тифус не приняли активного участия в Готической войне. Единичное появление по близости то Энвил CCIV стало единственным зарегистрированным свидетельством их присутствия. Однако, принимая во внимание последующие инциденты, связанные с Энвил CCIV, становится ясно, что Тифус выполнил свою миссию.

В М41 "Терминус Эст" является одним из самых старых судов, когда-либо известных Империуму. Сила Нургла прочно обосновалась в его древнем корпусе, населив ядовитой чумой его сырые коридоры. "Терминус Эст" - это часть королевства Нургла, получившая возможность путешествовать меж звезд, сея смерть по воле его проклятого капитана. И не будет покоя Имперскому флоту до тех пор, пока этот корабль не будет выслежен и уничтожен навсегда.

Автор перевода: Antik.


"Волк Фенриса"

Более прочих ресурсов, Гурон Черное Сердце и его Красные Корсары нуждались в космических кораблях. Без флота, изменники в Мальстриме не смогут ни совершать набеги на Империум, ни избежать карательных акций Имперского флота. Корсарам требовались не просто корабли, а способные совершать межзвездные перелеты через варп – и команда для управления ими. Древние суда Астральных Когтей составляли костяк флота предателей, однако большинство остальных кораблей являлось лишь небольшими торговыми судами, переделанными под военные нужды. Когда разведчики Гурона вернулись с сообщением, что на пути к миру Паренксия их поджидал патруль Космического Десанта, Кровавый Губитель решил захватить один из кораблей для своей армады.

Битва при Паренксии

Предупрежденный об оперативной группе Астартес, Гурон оставил несколько судов в резерве. После чего отправился на Паренексию окольным путем, прибыв в систему с противоположной от звезды стороны. Когда силы Смертельных Ястребов и Космических Волков направились на перехват флота Красных Корсаров, подкрепления Гурона напали на них с тыла. Космодесантники оказались зажаты меж двух флотов Предателей и отчаянно пытались вырваться из ловушки. Схватка на короткой дистанции была яростной и нескольким кораблям Астартес удалось вырваться из западни. Вместо того чтобы, как обычно, бросится вдогонку, Гурон решил сконцентрировать усилия на двух оставшихся.

Гурон выделил один из своих кораблей для наблюдения за отступающими Астартес, на случай, если они решат вернуться. В это время, он выстроил свой флот широкой сетью, которой и теснил попавших в ловушку лоялистов все ближе и ближе к звезде Паренксии. Зная, что космические десантники будут драться и скорее активируют системы самоуничтожения, чем дадут своим кораблям пасть в руки неприятеля, Гурон намеренно оставил брешь в своем флоте. Во всяком случае, так это выглядело со стороны, поскольку в действительности Черное Сердце разместил там свой флагман, функционирующий на минимальной мощности, что делало невозможным его обнаружение с дальней дистанции. Комодесантники заметили мнимый дефект обороны ренегатов и попытались прорваться через проход. Один из кораблей имперцев, крейсер Пламенных Ястребов, был столь сильно поврежден во время прорыва, что Гурон дал ему уйти, понимая, что ресурсов на починку у него все равно нет. Другое судно, ударный крейсер "Волк Фенриса", получил сокрушительное попадание в район машинного отделения. Шанс, что Космические Волки попытаются взорвать свой корабль в случае абордажа был еще высок, и боевая баржа Гурона осталась скрытой. Вместо полномасштабной абордажной атаки, Черное Сердце разместил своих Красных Корсаров в абордажных торпедах – в целом около ста двадцати бойцов.

Первая атака

Практически незаметно дрейфуя в космосе, абордажные торпеды Красных Корсаров разделились на три волны. Пять из них, несущие в себе пятьдесят ренегатов, воспользовались подруливающими устройствами и направились в кормовую часть "Волка Фенриса". Их задачей был захват машинного отделения с плазменным реактором, тем самым предотвратив возможность быстрого самоуничтожения корабля.

Прорицатели ударного крейсера обнаружили торпеды лишь тогда, когда те оказались в полудюжине километров от судна. За секунды защитные батареи обрушили на приближающихся ренегатов шквал огня. Несмотря на интенсивность обстрела, только одна торпеда была уничтожена, а четыре оставшиеся достигли цели. Взрывами мелта-зарядов, абордажные торпеды пробили себе путь в бронированном корпусе ударного крейсера. Установленные на носу осколочные заряды сдетонировали, наполнив внутренние помещения корабля ураганом смертоносной шрапнели. Слабо защищенные трэли Ордена – основная часть судовой команды корабля космических десантников – гибли десятками. Когда стробирующие фотонные поля взорвались, ослепляя и дезориентируя выживших, передние части абордажных торпед раскрылись подобно лепесткам цветка и из них хлынули Красные Корсары.

Авточувства ренегатов были невосприимчивы к визуальным последствиям проникновения торпед, и изменники дали залп из своих болтеров. Выживших рабов быстро зарубили топорами и мечами, так что в течение минуты Красные Корсары взяли под контроль аванкамеру вокруг активной зоны плазменного реактора. Контратака, возглавляемая одним из Железных Жрецов Космических Волков не увенчалась успехом, поскольку ренегаты вовремя развернули мелта и лазерные пушки. Мелта-зарядами предатели пробили себе путь в главную реакторную камеру. По прошествии пяти минут с момента их обнаружения, воины Гурона полностью подчинили себе кормовую часть "Волка Фенриса".

Основная атака

Имея представление о военной доктрине космических десантников и внутреннем устройстве ударных крейсеров, Гурон направил вторую волну атаковать точку, находящуюся примерно в трети расстояния от носа судна. Пробившись в хранилища, тридцать Красных Корсаров встретили в пробитых отсеках сопротивление двух отделений Космических Волков. Противники схлестнулись сначала в бою на ближней дистанции, а потом и ожесточенной рукопашной. Они рвали друг друга цепными мечами, болт-пистолетами, ножами и, имея ввиду Космических Волков, клыками. Хотя схватка была кровавой, долго она не продлилась, и изменникам удалось установить контроль над помещениями, после чего расширить защитный периметр на окружающие коридоры с хранилищами. Как и рассчитал Черное Сердце, к этому моменту контратака Космических Волков против ренегатов, укрепившихся в машинном отделении, набирала силу. Красные Корсары возвели импровизированные баррикады и установили тяжелое вооружение дабы обрушить на проходы шквал болтерного и лазерного огня. Наступая прямиком в челюсти сопротивления, атака отделений Космических Волков захлебнулась, а впоследствии лоялистов оттеснили и изолировали на нескольких участках вокруг плазменного реактора корабля со смежными аванкамерами.

Теперь настало время для третьей фазы абордажной операции. Во главе подразделений уцелевших Красных Корсаров, Кровавый Губитель нанес удар прямиком по капитанскому мостику. Черное Сердце направил свою флотилию абордажных торпед так, чтобы проникнуть на ударный крейсер меньше чем в пятидесяти метрах от командной палубы. Гурон возглавил неудержимое наступление к массивным бронированных дверям капитанского мостика, безжалостно разделавшись со вставшим на его пути отрядом Космических Волков. Захватив главный коридор, Красные Корсары доставили, находящийся под надзором бывшего главы технодесантников Астральных Когтей Арманнея Валтрекса, генератор фазового поля, чтобы пробить титановые двери. По мере приготовления генератора, Гурон в свою очередь готовил своих людей к ответным действиям лоялистов.

Командующие на мостике вызвали подкрепления из машинных отсеков. Оставив несколько отрядов для защиты от контратак с кормовой части, Космические Волки намеревались нанести удар по позициям Гурона с тыла. В этот момент три отделения Красных Корсаров захлопнули западню, зажав лоялистов между своим наступлением и арьергардом ренегатов из кормовой части. В первые минуты Космические Волки понесли тяжелые потери и были вынуждены оттянуть свои силы из атаки на Кровавого Губителя дабы пробиться к орудийным палубам правого борта. Там имперские космические десантники залегли под непрекращающимся огнем Красных Корсаров второй волны, при поддержке двух дополнительных отрядов, выделенных лордом Гуроном.

Падение "Волка"

Обезопасив свой тыл, Черное Сердце дал команду технодесантникам активировать генератор фазового поля. Спроецировав локализированное варп-поле, генератор проделал в бронированной двери проход в виде идеального круга. Зашвырнув перед атакой связки осколочных гранат, Корсары, во главе с Гуроном, ринулись на штурм мостика. На палубе находилось лишь несколько Космических Волков, что бились с изменниками до последней капли крови. Командующий кораблем, Гнирлл Голубозубый, многократно наносил Гурону удары своим сияющим силовым топором, однако так и не смог повредить усиленную аугметику тирана. В ответ, Кровавый Губитель разорвал предводителя Космических Волков Когтем Тирана, после чего вырвал клыки своего врага в качестве трофея. Получив контроль над машинным отделением и капитанским мостиком, Гурон остановил "Волка Фенриса" и подал сигнал своей боевой барже выдвигаться для проведения полномасштабной абордажной операции.

Имея на своей стороне ошеломляющее численное превосходство, Кровавый Губитель теперь мог сокрушить сопротивление лоялистов, прочесав корабль от носа до кормы. На орудийных палубах левого борта Космические Волки отважно и отчаянно сражались, задорого продавая свои жизни, а покрытый шрамами седой Рунный Жрец ревел и рычал от ненависти к изменникам. На правом борту, казалось, Красных Корсаров можно было удержать от захвата орудийных палуб. Но внезапно, несколько Космических Волков нанесли удары в спины своим братьям, после чего сдались на милость Кровавого Губителя. Они отреклись от своих клятв Космическим Волкам, Леману Руссу и Императору, и присягнули на верность Гурону. В награду за их предательство, Черное Сердце даровал им право командовать "Волком Фенриса".

В целом, абордажная операция заняла примерно пять часов и стоила жизни многим Красным Корсарам. Геносемя как предателей, так и Космических Волков, было собрано и передано Лорду Гарреону, некогда являвшимся Главным Врачевателем Астральных Когтей, а ныне именовавшимся Повелителем Трупов.

Именно так Гурон Черное Сердце и захватил свой самый ценный трофей – "Волк Фенриса".

Автор перевода: Fabius Bile.


Sola Scriptura

Jeff Arp

Sola Scriptura

Исаак шествовал вдоль тусклого коридора. Он находился во чреве чудовища под названием "Мертвая Рука Власти". Он был Несущим Слово со времен Хоруса и Великого Восстания.

Капеллан. Хранитель Веры. Веры в Хаос Неделимый. Исаак продолжил спуск по длинному проходу, кивая в знак одобрения, когда младшие капелланы благословляли Ходячих Мертвецов, воинов, более известных как дредноуты. Коридор был похож на длинное стойбище, каждая кабина содержала одно из металлических чудовищ в своих мраморных и пластальных стенах. Исаак ненадолго остановился, чтобы оценить новое приобретение Тубал-хана, истинно прекрасное творение Железных Воинов. Повелитель Исаака был заинтересован в осадных машинах и посему обратился к мастерам статичной защиты и боя. На данный момент адамантиевое чудовище стояло пустым. Но достойный воин, желая того или нет, займет место в машине, обрушивая его архаичный громовой молот и убийственные спаренные Потрошители на врагов хана.

Идя дальше, Исаак оценил всю иронию ситуации. Даже еретики будут цепляться за свое прошлое, говорил он себе. Его Несущие Слово не были исключением. К дредноутам, содержавшимся внутри "Мертвой Руки Власти" должно было относиться как к братьям, Несущим Слово, а не как к садистским психопатам, каковыми они и являлись. Это не были Имперские страхи, подумал капеллан, не боевые могилы падших героев, но железные и адамантиевые маски ступивших на путь Хаоса. Не многие из этих неистовых созданий могли сдержать свои порывы к войне и сражениям, и повернули свое оружие на бывших братьев-космодесантников. Большинство было приковано цепями к толстым, холодным мраморным стенам, опутанные и поддерживаемые пластальными решетками. Древние, угрюмые структуры Длинного Зала являли свету множественные признаки напряжения и ослабления там, где огромные цепи сдерживали величайшие игрушки демонических сил варпа.

Коридор заполняли спокойные, почти металлические, голоса капелланов Легиона. Здесь младшими капелланами будут проведены часы, пока они будут упражняться в своих проповедях и красноречии перед невольной аудиторией Длинного Зала. Это было частью тренировки капеллана Несущих Слово; он должен нащупать и следовать по грани между воодушевлением своих людей на немыслимые религиозные подвиги и упокоением своих солдат вечным сном. Многие были честолюбивыми капелланами, кто неразумно преступил черту, и был немедленно разорван в клочья одним из одержимых чудовищ. Это была грандиозная проверка на лидерские способности. Капеллан должен знать, что для того, чтобы овладеть ситуацией, ему придется в конце концов самому принимать решения.

Это был сам Хаос, напомнил себе Исаак. Он вспомнил слова капеллана Перандисса, капеллана, который тренировал и посвящал его и который был мертв вот уже пять тысячелетий. Он отождествлял варп с зыбучими песками, чем больше ты сопротивляешься, тем больше тебя затягивает. И если бы капеллан не усвоил этот урок, то у его людей не было бы ни одного шанса, и он подвел бы своего Повелителя, своих богов, свой единственный смысл к существованию.

С этими мрачными мыслями Исаак вернулся к реальности. Он приближался к кабине, содержащей наивеличайшее чудовище из всех находившихся в Зале, Арфашад. Чемпион Несущих Слово, который сражался, умер и был возрожден в неразберихе поражения Хоруса, Арфашад был единственным дредноутом Несущих Слово, которому удалось выжить на протяжении десяти тысяч лет в роли Провозвестника Хаоса Неделимого.

По сути, Арфашад был бредящим психопатом. Его братья, Несущие Слово, давным-давно прекратили читать мантры и молиться за его душу. Более его невозможно было успокоить насильно. Он мог быть только опутан и вложен в прочнейшие цепи из сверхтвердого металла, а лучи безопасности усиливали и без того тяжело укрепленную кабину, находящуюся в самом конце блекло освещенного Длинного Зала. В сражении его приходилось насильственно, часто психически, сдерживать до момента развертывания на поле боя. Арфашад, полный дикой ненависти и лихорадочных видений демонической одержимости рвался вперед, сея хаос и смерть своим архаичным оружием, Тяжелой плазменной пушкой и громовым молотом. Его жажда крови была неутолима. И даже когда не останется ни одного врага, он не остановится. Лишь истощение массивных энергоблоков было способно замедлить его поступь. И только когда его металлическая плоть задрожит от усталости вечной битвы, капелланы набросятся на него, блокируя его в удерживающих полях до тех пор, пока он не возвратится в свое логово в Зале, где он и будет покоиться, пока Темные боги варпа заново не вдохнут пламя войны в самое кошмарное их творение.

Но сегодняшняя ночь была особенной. Большая часть корабля отдыхала, больше по привычке и в дань традиции, чем по необходимости. И хотя Арфашад никогда не спал, на некоторое время демоны десятитысячелетнего Несущего Слово успокоятся, и на короткий период разум живого предка Легиона прояснится.

Это и было причиной появления в Зале Исаака. Одной из множества его задач как капеллана было сохранение истории Легиона. И хотя у Исаака сохранилось множество воспоминаний о временах Ереси и неразберихи бегства от лоялистов, многое ускользнуло от его взора. Но существа подобные Арфашаду, чьи архаичные банки памяти были воистину бездонны, для опытных капелланов являли собой бесценный кладезь ценнейших знаний. И как только разум Арфашада возвращался к своим собратьям, подле него можно было видеть Исаака, находящегося в увлеченной беседе с древним дредноутом, записывая каждое слово, вслушиваясь в каждую фразу существа, ныне зовущегося Арфашад.

Подходя к концу Длинного Зала, мысли Исаака обратились к событиям, запланированным на следующий день, День Посвящения. В этот самый момент, молодые послушники в надежде присоединиться к Легиону Несущих Слово лорда Тубал-хана, Несущего Отчаяние, были погружены в ритуалы и обряды, необходимые для их завтрашнего выживания, и для получения защиты и даров от богов варпа, чья воля поведет их в битву.

И во главе их будет Исаак. Он, и прочие ветераны капелланы Легиона, поведут отряды послушников в самое сердце битвы против своих заклятых врагов - Имперских космических десантников. Он поведет, и он будет наблюдать. И лишь от его решения будет зависеть, будут ли послушники повышены или принесены в жертву. Он будет испытывать их физически, морально, но более всего - духовно. Если они потерпят неудачу, боги Хаоса будут вознаграждены их кровью. Если же победа будет за ними, то у тупого Имперского стада появится еще один повод покрепче затворить окна на ночь.

* * *

Капеллан Дельзайт шел вдоль затихших рядов Кровавых Ангелов. С гранитного подиума готической часовни он мог слышать, как капеллан Цесмел пел литургии и молитвы. По мере того как Дельзайт проходил мимо каждого космодесантника, он останавливался ровно на столько, чтобы благословить броню и оружие солдата, выискивая мельчайшие признаки, способные указать на поражение в вечной борьбе с тем, что горело внутри каждого Кровавого Ангела.

Множество раз он сам чувствовал это. Каждый раз становилось все труднее и труднее обуздывать Ярость. Но все же пока ему это удавалось. И проходя вдоль строя, он заметил того, кому это не удалось. Его взгляд не замечал окружающей реальности, но был полон ярости и эмоций давно минувших времен.

Еще один найден. Дав знак молодому капеллану, Дэльзайт увел солдата в другую комнату, где готовились умереть с честью и славой те, для кого грядущая битва станет последней. Он отметил, что из почти двухсот космических десантников почти тридцать пали перед Красной Жаждой, видением смерти Сангвиния закодированном в каждом Кровавом Ангеле.

Закончив с благословениями, Дельзайт покинул часовню, где голос Цесмела дрожал и был наполнен эмоциями из-за жертвоприношений, которые будут принесены сегодня на поле боя.

Пройдя по короткому темному проходу, связывавшему гранитную и каменную часовню с внутренними помещениями, Дельзайт оценил ситуацию на Варн IV.

Сельскохозяйственная планета с небольшим числом поселений, Варн IV пал жертвой гнусных махинаций Легионов-Предателей.

Или одного, если быть точным. Несущие Слово. Из галактического ядра. Цели их были неизвестны. Единственной версией Имперского командования был захват рабов и жертв для Темных богов. От одной мысли о таком злодеянии капеллану стало противно. Он то видел, что Хаос способен сотворить с человечеством. Он не застал времена Ереси и не видел ни одного Черного Крестового Похода, но он насмотрелся на небольшие рейды банд Предателей, и восстания обезумевших культистов, чтобы увидеть звериный оскал ереси. Подразделение Несущих Слово приближалось к месту их дислокации, довольно большому поселению, более известному как Север. Крохотное, по сравнению с городами-ульями, поселение выглядело внушительно посреди моря злаков, которые покрывали большую часть суши Варн IV, единственной обитаемой планетой системы.

Он был избран вести Роту Смерти в предстоящем бою. Дельзайт знал, что его Кровавые Ангелы будут хозяевами положения, он мог только надеяться, что его работа будет выполнена, и его подчиненные не будут страдать от кошмарных последствий Черной Ярости долго.

Дельзайт открыл дверь во внутренние покои. Простое пластальное строение со стенами и углами, декоративно отделанными золотыми гравюрами. Внутренние покои были созданы так, чтобы вместить десятки священников во времена религиозных празднеств и других важных событий. Избранные Кровавые Ангелы были равномерно распределены по всей комнате, между ними ходили капелланы, помогавшие солдатам облачиться в угольно-черную броню, подготовленную специально для них.

Продолжая идти, Дельзайт мог видеть еле сдерживаемые эмоции на лицах своих боевых братьев, которые похоже кричали в ужасе от видений, заполонявших теперь их разум; многие просто не обращали внимания на молитвы, обращенные к ним, пока капелланы Кровавых Ангелов наносили яркие красные полосы на плечевые щитки, перчатки, ножную броню, силовые кулаки. Красные кресты, покрывавшие Роту Смерти, казалось, пульсировали поверх бесформенной черной брони, на которой были нанесены. Дельзайт лично благословлял каждого космодесантника, закончившего с приготовлениями. Распевая длинные, архаичные, и призрачно-прекрасные гимны "Мортипатрис", "Мессы Рока", Дельзайт наполнил комнату рассказами о героических деяниях, свершенных их Орденом, о самопожертвовании, которое предстоит Роте Смерти, и о том, как Император прольет множество горьких слез со своего Золотого Трона за свой самый любимый Орден. Дав последнее благословение, как Роте Смерти, так и помогавшим им капелланам, Дельзайт закрыл старый исцарапанный том Имперской Теологии, который был пристегнут к его левому бедру обыкновенными цепями из золота и железа.

Выводя Роту Смерти из комнаты, капеллан Дельзайт вернулся в часовню как раз чтобы увидеть, как Цесмел закончил свою Боевую Мессу с Нетронутыми Кровавыми Ангелами. Построившиеся Сыны Сангвиния наблюдали как Дельзайт, сжимая в левой руке замечательно сработанный Крозиус Арканум, вел мрачную Роту Смерти к массивным прозрачным дверям церкви. Яркая звезда Варн отбрасывала на процессию радужные изображения цвета золотой пшеницы с Варн IV. Как только Рота Смерти покинула помещение, сержанты, капелланы и прочие офицеры начали подготовку своих подразделений, дабы быть уверенными, что каждый солдат был достойно оснащен и информирован для предстоящей битвы.

Дельзайт наблюдал как Рота Смерти, разделенная на два отделения, каждое со своим капелланом, закончила погрузку на "Носороги", которые теперь носили церемониальную черно-красную окраску, под стать своим пассажирам. Многие несли на себе трофеи и знаки отличия своего долгого служения в рядах Кровавых Ангелов. Два "Секача" Роты Смерти, служившие личными транспортами Дельзайта и его отделения, угрожающе заворчали, по мере того как их двигатели набирали обороты. Как и у многих "Носорогов", их броня и пушки были украшены небольшими горгульями, ангелами и несли изображения видений, которыми грезили его пассажиры. По крайней мере, в том виде, как их себе представляли капелланы и команды, трудившиеся над их созданием.

Зная, что он и его отделение будет на острие атаки, Дельзайт вышел вперед и отдал приказ теперь уже механизированной Роте Смерти выдвигаться. Остальные Кровавые Ангелы последуют за ними.

Живыми или мертвыми, подумал капеллан. Живыми или мертвыми.

* * *

Капеллан Исаак вместе с послушниками медленно крался сквозь высокие заросли пшеницы, огораживавшей западный вход в Север. Десантировавшись в тыл Кровавых Ангелов, они повернули назад, надеясь застать резервные подразделения неподготовленными.

Главная битва разгорелась на западе периметра Севера, где лояльные космические десантники пытались пробить свой путь, а еретики старались задержать их наступление. Четыре других капеллана десантировались вокруг сил Кровавых Ангелов и теперь прокладывали свой путь назад. Они посеют хаос и неразбериху, давая своим боевым братьям в Севере возможность уничтожить лоялистских псов.

Как же они по-детски наивны, подумал Исаак. Они думают Император добродетельный и любящий. Но они не знают истинную суть религии. Она не имеет ничего общего с любовью и радостью. Это война и ненависть. Кхорн и Слаанеш не были сотворены любящими друг друга людьми, но убивающими и ненавидящими. Но скудоумные Имперские космодесантники не способны понять даже такие простые вещи. Они были слишком увлечены глупыми ритуалами заблуждения. Их Император мертв и они никак не могут осознать это. Не хотят осознавать это. Они уже проиграли Долгую Войну и они прекрасно это знают. С каждым нашим выстрелом они страшатся нас. С каждым шепотом о мощи и славе, они трепещут.

А эти Кровавые Ангелы! Исаак не смог сдержать смех при мысли об их слепой преданности тому, что было ни чем иным как Порождением Хаоса, тупым существом, что погибло ни за что.

Но не я, подумал Несущий Слово. Я буду жить вечно. Варп и мои боевые братья узреют это. Моя душа не будет знать покоя. Я буду преследовать убогих последователей некогда великой Империи до тех пор, пока хоть один ее безмозглый гражданин помнит мое имя!

Вдали Исаак мог слышать монотонное жужжание Имперских машин. Пробираясь вперед, он заметил группу "Вихрей" расстрелявших свой боезапас по вражеским позициям. Рядом с ракетницами стояли наготове Кровавые Ангелы.

Исаак продолжил путь вперед. Использовав сигналы руками, шесть послушников позади него рассредоточились. Они упорно тренировались ради этого момента. Они не подведут своего капеллана в самый ответственный момент.

Исаак остановился, прислушиваясь к любому звуку, способному указать на присутствие иных Кровавых Ангелов.

Таких не было.

Получив сигнал, Несущие Слово взмыли в воздух, обрушиваясь на головы ошарашенных лоялистов. Архаичное оружие глубоко вошло в Кровавых Ангелов.

Некоторые пытались оказать сопротивление.

Один из Послушников, младший, был оглушен выстрелом болтера. В кошмарной агонии, головокружения от шока и адреналина, Якет не смог увернуться от второго выстрела своего убийцы. Снаряд угодил прямо в грудь. Осколки силовой брони разорвали его шею, наплечное лезвие разломилось и взорвалось, орошая спину неудачливого послушника кровью и кишками. Он пытался бороться, но не мог. Раненый солдат спикировал вперед, рухнув в мягкую грязь площадки, очищенной для "Вихрей".

Но неожиданность нападения была фатальной для имперцев. Перебив оружейные команды, Исаак со своими людьми повернулся к танкам. Мишна поочередно разрядил свой украшенный огнемет в сторону трех Имперский машин, превращая стрелков в гротескные вопящие факелы. За ним следовали Кайнек и Маэс, вооруженные смертоносными силовыми кулаками, пробивая дыры в уязвимых местах горящих танков, и еле избегая мощных взрывов которые рвали и сотрясали "Вихри".

Убедившись, что это будет подходящим погребальным костром, и желая лишить лоялистских псов возможного удовольствия, Исаак поднял пробитое тело Якета и, распевая древние гимны погребения и перерождения, метнул мертвого послушника в один из горящих танков. Закончив со своей миссией, Исаак дал оставшимся послушникам знак продвигаться вперед. Мишна, с огнеметом наизготовку, шел впереди с Ранеком, прикрывавшем плазменным пистолетом своих братьев-послушников, а сейчас обнажившем свой силовой меч для прокладки пути сквозь густые заросли пшеницы. За ними шел Исаак, со следовавшими позади него Кайнеком, Маэсом, и Истувом, также обеспечивавшем прикрытие на пару с Ранеком. Вечно бдительные к действиям и приказам своего капеллана, оставшиеся пять послушников не проронили ни слова.

* * *

Как только капеллан Дельзайт и его Рота Смерти преодолели последние метры до периметра Севера, он издал холодящий кровь боевой клич. Один капеллан и почти половина из тридцати Избранных была разорвана прицельным огнем еретиков.

- Теперь наш черед - зарычал капеллан. Его цепной меч завизжал как только он обнажил его. Держа над собой Крозиус, Дельзайт прыгнул в брешь, пробитую в стене поселения. Рота Смерти последовала за ним.

Взглянув вверх, Дельзайт заметил маленький отряд проклятых космодесантников, вооруженных архаичными лазпушками. Не теряя времени, Дельзайт напал на ближайшего к себе, распластав того на земле, отчего оружие еретика принялось палить во все стороны. Один из Несущих Слово был скошен неуправляемой автопушкой, клочья плоти и брони вырывались из его изрешеченного тела. Для полной уверенности что третий не успеет навести свою автопушку вовремя, капеллан Кровавых огрел его своим Крозиусом, глубоко впечатав того в грязь, и попутно вонзая цепной меч в тело еретика. Вращая и дергая рычащее оружие для причинения наибольшего вреда, Дельзайт извлек цепной меч из безжизненного тела Несущего Слово. Подняв правой рукой Крозиус, Дельзайт обрушил прекрасно сработанный символ своей веры на распластавшегося у его ног Несущего Слово, который пытался достать свой болт-пистолет. Крозиус изверг из под себя кровавый фонтан, когда расплющил лицо Несущего Слово.

Вид мертвого еретика вызвал у капеллана отвращение. Не из-за ран, но от того, кем был мертвец. Несущий Слово. Наиболее святотатственный тип Предателя, подумал Дельзайт. Фанатичные культисты, поклоняющиеся отвратительным демонам. Кровь Дельзайта кипела и бурлила, когда он выискивал новую жертву. Рота Смерти быстро расправилась с первой линией Несущих Слово, вооруженных тяжелым вооружением и болт-пушками. Слушая передачи своих собратьев, он знал, что теперь, когда убийственные орудия еретиков замолчали, Ангелы последуют за Ротой Смерти.

Наконец Дельзайт заметил громадного Несущего Слово, чья терминаторская броня несла множество трофеев и следов былых битв. Неся тяжелый огнемет, чудовище пыталось зажать капеллана Грака и его Роту Смерти в углу участка стены, огораживавшей поселение. Еле сдерживая заполняющую его ярость и злобу, капеллан Дельзайт прыгнул на спину Несущего Слово. Броня еретика затрещала от диких ударов капеллана, который был для Предателя просто досадной помехой. Удар тяжелым огнеметом отбросил Дельзайта назад. Выпиравшие с сопла оружия крюки и лезвия резанули по наплечнику капеллана, омывая его руку кровью. Как только его тело перестало двигаться, Дельзайт мгновенно вскочил на ноги, уверенный в лечащей способности своего генетически модифицированного тела. Встав на ноги, Дельзайт заметил как Грак метнул дестабилизирующую гранату, которая подкатилась к ногам терминатора. Сильные электрические разряды покрыли Несущего Слово, который стоял ошеломленный и парализованный, не понимая причину неисправности доспеха. Дельзайт направил Крозиус на попавшего в ловушку Еретика. Нажав маленькую кнопку на ручке оружия, Дельзайт выстрелил разрывной гранатой из небольшого гранатомета, встроенного в орлоголовый Крозиус. Снаряд попал точно в цель, грудные пластины огромного Предателя разнесло в ослепительном взрыве. После дестабилизирующей, разрывная граната отбросила Несущего Слово назад и его огнемет выплюнул несколько последних струй огня.

Отсалютовав капеллану Граку за мужественную помощь, Дельзайт повел своих разъяренных солдат вглубь поселения. Он уже мог видеть кроваво-красную броню основного отряда Кровавых Ангелов, устремившихся через западные ворота Севера. Он знал, что Несущие Слово не продержатся долго.

* * *

Капеллан Исаак со своими послушниками могли слышать боевые кличи и крики своих собратьев, сражающихся в Севере. Озабоченный успешным прорывом Кровавых в поселение, он ускорил продвижение своих людей. Четыре других капеллана, зашедшие во фланг лоялистам, каждый с отрядом послушников, обратили внимание на действия закаленного в боях капеллана. Тогда как большинство Кровавых Ангелов либо были мертвы либо проникли в поселение, для Несущих Слово не составит труда добраться до Севера.

Достигнув разрушенных останков камня, который служил защитным заграждением его боевым братьям, Исаак заглянул в воронку оставленную лазпушкой в метровом заграждении. Выискивая возможные цели, взгляд Исаака пал на полуразрушенные руины Имперской Церкви. Серая поверхность церкви была покрыта выжженными пятнами и глубокими выбоинами там, где шальные снаряды попадали в древнюю постройку. Весь угол небольшой церквушки был полностью оплавлен; знак того, что строение пытались поджечь, подумал Исаак. Ему стало интересно, достаточно ли лоялисты глупы, чтобы рассчитывать на такое "святое" место как на достойную защиту.

Развернув отряд, Исаак решил выяснить.

* * *

Дельзайт взмахнул своим цепным мечом в последний момент. Капеллана Кровавых Ангелов зажимал ветеран Несущих Слово, невообразимо мастерски владеющий цепным топором.

Парировав попытку гнусного создания снести капеллану голову, Дельзайт почти упал на колени, нанеся низкий удар Крозиусом. Со всей силой четырехсотлетний Кровавый Ангел устремил его по дуге вперед, Имперский Орел, выделанный на набалдашнике, размозжил коленную чашечку Несущего Слово. Силовая броня еретика была не в состоянии сдержать такой сокрушающий удар. С мерзким треском колено неестественно вывернулось под острым углом и всю ногу свело жутким спазмом. Потеряв равновесие, Несущий Слово не смог уклониться от последнего удара Дельзайта, и Кровавый Ангел снес правую руку еретика вместе с плечным лезвием.

Высматривая новых врагов, Дельзайт посмотрел вверх как раз вовремя чтобы увидеть, как последний подконтрольный ему космодесантник Роты Смерти перевалился через прочные дубовые перила, покатился вниз по лестнице и упал на пол архаичного строения, в котором они находились. Одновременно с этим капеллан услышал завывание прыжковых ранцев, доносящееся из-за ближайшей стены. Бреши покрывали древние серые стены, но он так и не смог определить откуда именно исходил звук.

Осмотревшись, Дельзайт приготовился направиться на третий, последний, этаж постройки.

* * *

Исаак первый приземлился на крыше Имперской Церкви. Простенькие металлические пластины защищали внутренние помещения от погодных явлений Варн IV.

Но от меня им не защититься, подумал Исаак.

Он обернулся, чтобы посмотреть, как его отряд следует за ним. Каждый Несущий Слово приземлился с напряженной осторожностью, неуверенный в надежности крыши. Все, за исключением Маэса. Разведя свой силовой кулак и цепной меч в стороны для создания впечатления приземляющейся птицы, бывшему Ультрадесантнику удалось впечатлить своих братьев-послушников точной посадкой на возвышающийся угол Церковной крыши.

Но Маэс не был совершенен. Приземлившись, он задел маленькую свинцовую статую херувима. Навалившись всем своим весом на правую ногу, он опрокинул настланные пластины. Падая вперед в попытке перелететь поднятый сегмент, он только сбил себя, ударившись шлемом об статую и отправляя их обоих в неконтролируемый полет. Маэс пролетел все три этажа, его массивный прыжковый ранец впечатал еретика головой в мостовую. Металлическая секция, соединяющая сопла ранца, сокрушающее ударила Маэса в основание шеи. А если учесть угол падения, то Исаак и другие смогли увидеть, как голова Маэса отлетела от туловища как пушечное ядро. Отскочив от Церковной стены, она покатилась вниз по улице, оставляя за собой кровавую дорожку.

Как всегда, подумал Исаак, дурак найдет способ проявить себя. По Маэсу не будут скучать. Приказав своим людям оставаться настороже, Исаак прошел пару метров по направлению к центру крыши. Солдаты смотрели, как он установил мелта-бомбу на стыке двух пластин, служивших защитным слоем крыши, его прыжковый ранец унес капеллана ввысь за секунду до взрыва, пробившего огромную брешь.

Исаак пробрался в строение первым, оставшиеся послушники быстро следовали за ним. Когда приземлился последний из них, Мишна, разразилась пальба. Вражеский капеллан был уже в комнате. Мишна приготовил свой огнемет, заметив дыру в груди Истува, уронившего свой болт-пистолет и силовую секиру. Рядом с ним Ранэк выронил плазменный пистолет и согнулся от боли, его левая рука превратилась в культю из сплавленного метала и плоти. Мишна поднял взгляд чтобы увидеть как капеллан отбросил Кайнека страшным ударом в лицо основанием меча, распластав Несущего Слово на ближайшем деревянном подиуме. Одним движением Кровавый Ангел выхватил свой Крозиус и направил его на Исаака. Мишна заметил встроенный в оружие Кровавого Ангела гранатомет. Осознавая что сейчас может произойти, он попытался предупредить Исаака.

Но его капеллан уже знал.

Когда Кровавый выстрелил гранату в капеллана Несущих Слово, Мишна в ужасе наблюдал, как Исаак схватил раненого Ранэка и толкнул послушника навстречу гранате. Снаряд, рассчитанный для борьбы с бронированными врагами, разорвал неудачливого послушника в клочья. Тело Ранэка дико сотрясалось, когда ударная волна от прямого попадания пронзала его, куски брони и осколки костей извергались во все стороны, когда органы несчастного рвались из пробитого живота.

Когда отзвуки взрыва стихли, Исаак отпустил обвисшего послушника, повалив Ранэку гулко упасть на пол. Воздев свой Крозиус, Исаак дал знак Мишне и Кайнеку, пришедшему в себя и поднявшемся на ноги, отойти. Этот Кровавый Ангел принадлежал ему…

* * *

Дельзайт не верил своим глазам. Запуская разрывную гранату в мерзкое отродье, стоящее перед ним, капеллан готовился к нападению оставшихся еретиков.

Но к его удивлению и даже ужасу, Кровавый Ангел увидел, как падший капеллан схватил одного из СВОИХ СОЛДАТ, брата Несущего Слово, если их можно так назвать, и использовал его как щит, отбросив разбитое тело с таким безразличием.

Но потом…. Несущий Слово отозвал своих оставшихся людей. Высоко подняв свой оскверненный Крозиус, еретик начал бормотать древние литании. Слух Дельзайта вскричал праведным гневом, когда еретик извергал одну богохульную мысль за другой, с каждой секундой все больше оскорбляя и возводя хулу на Императора.

Дельзайт не мог более терпеть. Он начал свою гневную тираду против нечистых богов Несущего Слово. Секунды превращались в минуты на третьем этаже Имперской Церкви по мере того как два капеллана обличали верования друг друга.

Наконец, еретику это надоело.

Несущий Слово откинул свой архаичный огнемет.

Кровавый Ангел откинул свой окровавленный цепной меч.

Каждый крепко сжал свой Крозиус.

И оба ринулись в атаку…

- Грязный Пес! - вскричал Дельзайт. Горячая кровь струилась по его генетически измененным венам. За всю свою жизнь он еще не чувствовал себя таким живым. - Я разорву горло этому еретику! Я покажу ему, что такое истинная вера!

* * *

- Император это гниющая оболочка, Кровавый Ангел! Жалкое отродье собаки! А ты, Кровавый, ты не что иное, как паразит, живущий на теле мертвеца! - слова вырывались из уст Исаака с таким наслаждением и радостью, что он еле мог вспомнить, как сражаться.

Никогда еще я не испытывал таких эмоций, думал Исаак. Наконец-то я нашел противника под стать моей силе веры! Посмотрите на него, он боится! Но почему бы и нет? Ведь он уже мертвец; боги тому свидетели. Он пытается достичь превосходства при помощи своего Крозиуса, но он не чета моему. Он слаб, я силен, он неуверен, я непоколебим. Он ничто без своего стада, но я…

Я самый опасный из волков! Все что ему остается, это загораживаться и уклоняться от неизбежного. Это все что он может сделать, чтобы избежать страданий. Лоялистский пес знает что в конце он узреет насколько мертв Император!

* * *

- Святотатец! Покайся или я сделаю это за тебя! - кровь вскипела внутри Дельзайта. Он явственно чувствовал что теряет контроль над ситуацией и погружается в кошмарную пучину Черной Ярости. Чудовищные видения поплыли перед ним. Он мог видеть своего возлюбленного Примарха. О, как он хотел подойти и прикоснуться к Нему. Такой совершенный телом и душой. Неужели человечество пало так низко со времен Сангвиния? Неужели Кровавые Ангелы тоже?

Краем глаза он увидел огромного монстра, чья ухмыляющаяся маска-череп превратилась в жуткое изображение ни кого иного как Хоруса. Но ведь этого не может быть, подумал Дельзайт. Как мог Падший Главнокомандующий выжить? Он знал, что ответ лежал перед ним, но Кровавому уже не дано было узнать разгадку.

На этот раз Ярость не остановить.

Дельзайт прекратил борьбу с эмоциями, заполнявшими его душу как лучи света темную комнату. Гнев и злость смешались с любовью и экстазом, когда волна Черной Ярости накрыла его. Он знал, что все еще дерется, его натренированное тело автоматически защищалось и нападало на практически забытого врага.

Внезапно захлестнувшие его эмоции взорвались внутри капеллана. Все было так ясно. Он был вне своего тела. Он мог видеть происходящий бой, но он также мог видеть своими глазами. Это было все, это был покой. Это было умиротворение.

Но капеллан уже мог чувствовать вскипающую в нем злобу. Неизвестный капеллан-еретик был неутомим в своих атаках. Красные и белые вспышки мерцали вокруг его лица, Дельзайт сфокусировался на своем противнике. Стиль не сработает, он знал, когда Кровавый яростно взмахивал своим Крозиусом, полагаясь лишь на силу с тем, чтобы пробить защиту Несущего Слово.

Крак! Маска-череп треснула и разломилась от прямого удара. Кошмарная боль ослепила Дельзайта когда Несущий Слово нанес ответный удар, попав в шею основанием своего архаичного оружия. Еще один мощный удар и маска Несущего Слово разлетелась на куски, взметнув в воздух фрагменты костей и металла. Дельзайт мог видеть сверкание крови и мозговой ткани, сочащейся из разбитого черепа еретика.

Экстаз. Дельзайт ощутил неодолимое желание сожрать мозг и вообще голову поверженного капеллана, припавшего на колени. Даже не пытаясь сдержать себя, Кровавый ринулся к ужасающей ране.

* * *

Голова Исаака сотрясалась. Он считал что выигрывает, думал, что приготовил своим богам достойное жертвоприношение.

Сейчас же, все что он мог, это всматриваться в размытые изображения, разбросанные по всему полю битвы. Он не видел удара, но в полной мере ощутил последствия. Как это странно - знать, что твоя голова расколота, подумал он, неуверенный как реагировать на пронзающие ощущения, посылаемые окружающим миром.

Зная, что сейчас умрет, Исаак начал закрывать глаза перед неизбежным, когда увидел, как капеллан Кровавых Ангелов прыгнул на него. Пораженный, Предатель к своему удивлению воздел оцепеневшие руки. Он еле успел поднять свой Крозиус, когда лоялист налетел своим лицом на кольцо шипов, служившее короной для древнего черепа, выгравированного на Крозиусе. Самый длинный шип, находящийся между глазницами черепа, легко прошел сквозь шлем Кровавого Ангела. Сила удара лоялиста отбросила его назад, с грохотом разбив каменный пол, его голова вывернулась от неожиданной остановки. Когда мир Исаака начал меркнуть, он услышал, как череп проклятого Кровавого Ангела раскололся, и его тело сползло на Крозиус, прежде чем перевернуться на спину.

Мишна и Кайнек, надеясь, что Исаак еще жив, перетащили неподвижное тело вниз по лестнице, используя небольшие, скоординированные прыжки для скорейшего бегства из здания.

Улицы, снаружи Имперской Церкви были пусты, не было никаких признаков космических десантников Кровавых Ангелов или Несущих Слово, которые, вероятно, сражались вне поля зрения двух послушников. Они могли слышать отзвуки боя на востоке. Осознав свой шанс на спасение, Мишна и Кайнек, все еще неся разбитое тело Исаака, побежали на запад, их мысли были озабочены только выискиванием наиболее короткого пути до назначенной зоны эвакуации, расположенной на изгибе реки, которая текла к западному морю. На запад, думал Мишна. На запад. Больше ничего не имеет значения.

* * *

"Мертвая Рука Власти" вышел из варпа, его корпус трещал и стонал, когда корабль завершил переход в часть космоса, более известную как Галактическое ядро. Глубоко в его недрах, мертвая тишина сковывала Длинный Зал. Стих даже яростный дредноут Арфашад, за исключением тихого, металлического шепота, рассказывающего воспоминания давних времен. У него был посетитель.

Закованный в толстую металлическую броню, одетый в ярко-красное, Исаак молча стоял, пока Арфашад рассказывал сагу о его столкновении с Космическими Волками, давным-давно, на планете, недалеко от Глаза Ужаса.

Исаак остался безмолвным, когда капелланы пришли почистить и благословить вооружение, навешанное на его тело. Его спаренные "Потрошители" мерцали в тусклом свете Длинного Зала, когда младшие капелланы растирали святое машинное масло вдоль длинных стволов, с разумной осторожностью избегая множества шипов и лезвий, торчащих из железной могилы Исаака.

Теперь он был дредноутом. Пергаменты и пророчества, прикрепленные к его металлическому телу, служили молчаливым свидетельством его жизни как капеллана Несущих Слово. Мишна и Кайнек дотащили-таки его тело до зоны эвакуации. Возвратившись на "Мертвую Руку Власти", братья-капелланы Исаака делали все возможное, чтобы спасти то, что осталось от их павшего товарища. Поняв, что ничего уже не сможет сохранить его как космодесантника Несущих Слово, они приняли решение обессмертить безжизненного капеллана в виде Ходячего Мертвеца, Воина, вечно живущего за железной маской, которая навечно отделит его от большинства своих братьев Несущих Слово.

Но Исаак не лил по этому поводу слез, не чувствовал никакого горя в связи с потерей. Слушая своего нового брата, Арфашада, продолжавшего свою историю геройств во время противостояния Космическим Волкам, Исаак, а теперь дредноут, зовущийся Шаддар, "Затмевающий Свет", знал, что он наконец-то дома.

И будет жить вечно!

Автор перевода: Fabius Bile.


Вопль из варпа

Mark Morrison

Вопль из варпа

"Я слышу ваш плач, жалкие людишки.

Крик!

Вы узнаете этот звук? Это наш глас, говорящий через вас! Он разрезает завесу ваших снов!

Внимайте, жалкие рабы, и почувствуйте опаляющее дыхание нашего гнева на своих душах. Наш гнев таков, что я истекаю кровью, вновь повторяя вам: ваш бог МЕРТВ!

Десять тысяч лет пролетело с того момента, как наш Главнокомандующий вырвал кишки из сломленного тела Императора. И вы все еще грезите. Десять тысяч лет с того момента, как Хорус был повержен предательским разумом вашего разложившегося божества. И вы все еще грезите. Что же привело нашего повелителя к падению; коварное тщеславие, отчаянная мечта о защите человечества, ложь. И все еще вы грезите его мечтой.

Это мечта! Ложь, столь вредная, что она до сих пор окутывает умы всего человечества. Однажды мы приняли вашего Императора как умелого врага; теперь мы понимаем истинную суть его умения: хитрость и обман. Его дегенеративный ум желает извратить будущее человечества, желает трусливо и дрожа, вести человечество в рабское будущее, где сила и бесстрашие осуждаются для увековечивания вашего рабства, его мечты.

Неужели вы и вправду верите, что мы были побеждены? Никогда еще Трон Черепов не был вознесен на такие высоты, как в тот день, когда мы сразили вашего бога. И пораженный, ваш вождь кричал как дитя, скуля пред Главнокомандующим.

Я помню. Я был там. А вы?

Это из черепа вашего Императора Кхорн сейчас испивает свой багровый нектар. Но это больной разум вашего Императора заражает ваши умы. Это его извращенная и психопатическая сила делает правдой ложь, которой вы живете. Ваша жизнь всего лишь сон, рабы, и вы так довольны кротко пресмыкаться и ползти на коленях к уничтожению, идя в полусне в пасть рока.

И вы зовете себя воинами?

Вы не более чем дураки и трусы. Безмолвные, слепые, покорные: вы спите на протяжении всей жизни. Вам не достает смелости открыть глаза, не говоря уж о том, чтобы сразиться со своим настоящим врагом. И посему мы будем действовать. Мы подготовили почву для возвращения Хоруса, наша ярость несется по просторам космоса, пожирая миры, сбирая черепа. Наш священный крестовый поход призван очистить вселенную от серых и бесплодных видений вашего бога. Наши глаза видят только красное, но также мы видим миллионы оттенков, от яркого, артериально-багрового, что скрывается в сердцах младенцев до глубочайшего инфракрасного, что струится со шкур наших демонов. Кода мы смотрим на вас, мы видим только розовую жижу; вы - непостоянные, несовершенные мечтатели. Мы - кошмар, пришедший за вами".

Младший командир Пожирателей Миров, Магнус Крид.

Автор перевода: Fabius Bile.


Вторжение из Глаза Ужаса

Mark Morrison

Вторжение из Глаза Ужаса

"Маленький Дантэ, маленький Круэнтус,

Я слышу твое испуганное хныканье, но я заглушаю его своим смехом. Я чувствую вонь твоего страха, но я избавляюсь от нее ароматом собственного Великого Гниения.

Неужели рассмотрение естества меня и моих хаотических собратьев причиняет такую боль вашим скудным умам? Не вспоминайте детские истории, дабы ощутить себя в безопасности в своих карточных домиках, маленький Дантэ, маленький Круэнтус: спросите того, кто знает. Спросите меня. Я поведаю вам.

Я живу десять тысяч лет. Я вырезал ваших отцов. Я вырезал ваших дедов. Я истреблял каждое поколение в вашей анемичной родословной. Я поднял руку на ваших предков, потому что они были слабаками в рабстве у слабака. Сейчас же вы еще слабее их; по крайней мере, в те времена ваш лидер шествовал среди вас. Теперь вы не более чем хныкающие младенцы, в рабстве у Покалеченного Каннибала, которого вы зовете Император. Я бросаю вам вызов: поднимите своего Императора с его койки, выдерните из него все трубки и шланги, откажите ему в его ежедневной трапезе из тысячи плачущих младенцев, и после этого скажите мне в лицо, что он сильный лидер. Если он так силен, так пусть же встанет. Пусть пройдется. Пусть поднимет одну руку. Пусть откроет хоть один глаз. Конечно же, ваш сильный лидер сможет справиться с таким тяжким заданием?

Мой лидер имел смелость и силу создать империю, существующую 10,000 лет. Если вы слишком боитесь произносить имя Хорус, то это, наверное, потому что оно душит вас, оно парализует ваши трясущиеся языки своей мощью. Величественность этого имени закупоривает ваши глотки и делает вас безмолвными, так как сама мысль о нем заставляет вас вспоминать про свою бесполезность и подлость. Только из-за предательства пал Главнокомандующий, но знайте, что ваше машинное колдовство и электро-некромантия не единственный способ сохранять мертвых. Хорус рожден заново из варпа. Демоны, его родители и семья. Мы ответили на его зов, и скоро он поведет нас, ликующих, из Глаза Ужаса, чтобы вернуть вселенную, которая по праву принадлежит нам!

Так что приятных снов, маленький Данте, маленький Круэнтус. Ползай и шепчись в своем игрушечном замке, и говори себе, что я вру. Когда наш боевой флот затмит небо знаменами Владыки Разложения и его Трех Братьев, говори себе что я вру. Когда я снесу твои врата и пройдусь по твоим коридорам, выкрикивая твое имя, говори себе, что я вру. Когда я найду тебя дрожащим под твоей кроватью и заключу тебя в Величественную Проказу своих объятий, говори себе, что я вру. Когда твои Великолепно Измененные телеса отнесут нас назад в небеса, когда ты присоединишься к нам в ликовании, когда мы сокрушим саркофаг Покалеченного Каннибала и пожрем его кожистый труп, говори себе что я вру, и я отвечу тебе, что я говорю правду.

Воспылайте ж верой и зажгите мерцающие свечи, мелкие людишки, блейте свои отчаянные мольбы своему мертвому богу, и ждите моего прихода".

Капитан Гвардии Смерти, Морбус Вилиссимус.

Автор перевода: Fabius Bile.


Жалкие эльдар

Mark Morrison

Жалкие эльдар

"Давайте обсудим эльдар. Давайте посмотрим, что же они такое.

Как они ярки, как красивы, как грациозны и милы. Какие милые детишки. Они живут на милых мирках, создавая милые маленькие вещички. Как чудно. Как умилительно. Как величественно.

Чем занимаются эльдар? Ничем! Что создают эльдар? Жалкие безделушки, которые только эльдар может найти стоящими. О чем эльдар могут вам поведать? О себе! Как они преуспели в самопогруженности, жалости к себе и самоотвращении. Бедные маленькие эльдар. Какая трагедия. Какой стыд!

Сильный знает наверняка, что Война - это единственное великое что можно сотворить. Поощряют ли эльдар войну? Они не имеют понятия о войне! Их мысли только о новых танцах, о новых песнях, о новой нелепой последовательности движений и прыжков. Они прыгают и резвятся, извиваются и смеются. Встретят ли эльдар врага лицом к лицу в битве? Нет, эльдар убегут. Они побоятся запачкать свои милые одежонки кровью. Они боятся видеть и чувствовать смерть, от этого воротит их изящные животики. Назовите мне хоть одну великую победу эльдар. Нет таких. Назовите мне хоть одного великого героя эльдар. Таких нет. Я ломал их элегантные, нежные тела на протяжении десяти тысяч лет, и я скажу вам - они безхребетники!

Захватывают ли эльдар миры? Нет, но захватывают мои братья Кхорна. Изменяют ли эльдар сущность бытия? Нет, но изменяют мои братья Тзинча. Эволюционируют ли эльдар из своей изначальной плоти? Нет, но я и мои братья Нургла эволюционируем. Что же делают эльдар? Ах да, они танцуют, танцуют и веселятся, как мои братья Слаанеша.

Слаанеш - вот пик величия эльдар, их величайшее творение, их единственное достижение, их единственный вклад в безмерное полотно под названием Жизнь. Слаанеш, это величайшее воплощение истинной сущности эльдар. Слаанеш это праздность и самоанализ. Слаанеш это музыка и очарование, цвета и звуки, крики и знаки. Слаанеш это эльдар.

И все же эльдар ненавидят свое дитя! Свою плоть и кровь. Сына, которого они породили. Какие же они плохие родители. Как они дрожат и страшатся подумать, что они сотворили. Как они шепчутся и ежатся за юбками своих ясновидящих. Как ужасно для них созерцать собственное отражение. На протяжении вечности мы знаем, что эльдар бесполезны и пусты. Как грустно, что это знание для них в новость.

Эльдар - ничто. Я потерял время, говоря про них. Они утомляют меня. Скоро они рассыпятся в пыль. Благоухающую розами пыль, вероятно, но все равно пыль. Они просто исчезнут. Вселенная не заметит их ухода. Вселенная не запомнит, что они когда-либо существовали".

Капитан Гвардии Смерти, Морбус Вилиссимус.

Автор перевода: Fabius Bile.


Жизни Ферега Львиного Волка

Barrington J. Bayley

Жизни Ферега Львиного Волка

Фераг Львиный Волк, Чемпион Тзинча, владыка пяти миров, поднялся с ложа белого алебастра, собираясь встретить почетного гостя. Юные девы омыли его, втерли в кожу ароматные масла, и теперь Фераг распространял сладкий и волнующий запах. Те же рабыни облачили его в балахон, сотканный из тончайшего шелка и украшенный символами самого могучего из богов, и вложили в руки оружие.

Когда рабыни закончили, офицер, одетый в форму, созданную самим Ферагом, вошел и низко поклонился. Получив разрешение говорить, он начал:

- Колесница лорда Куиллила вошла в пределы планетарной системы, мой великий и прекрасный господин.

Фераг сделал нетерпеливый жест, приказывая продолжать.

- Он прибудет в течение часа.

- И все ли готово?

- Все приготовления окончены, мой великий и прекрасный господин.

- Хорошо… - промурлыкал Фераг.

Он жестом отпустил офицера, и повернулся, любуясь на свое отражение в громадном зеркале. И увиденное вновь доставило ему удовольствие. Фераг Львиный Волк всегда притягивал взоры, даже до того, как стал любимцем Изменяющего Пути, как иногда называли Великого бога Тзинча. Крепкий, сильный и красивый, Фераг вызывал восхищение обитателей его родного мира. Его уважали и им восхищались во всех мирах, где ему довелось побывать и повоевать до того, как он стал Чемпионом Хаоса.

Но теперь! Фераг восхищенно вздохнул, любуясь на то, что сотворил из него Великий Архитектор. Вместо левой руки Фераг получил прекрасное гибкое щупальце, вместо правой ноги - прелестную клешню, так похожую на клешню Чи’ками’цанна Цуной, или Пернатого Лорда, демона, стоящего по правую руку Тзинча. Дополнительная пара глаз сверкала на лбу, они были плотно сдвинуты, и придавали лицу Ферага пытливое и хищное выражение охотящегося паука. Эти глаза способны были заглянуть в любой разум и увидеть мысли. Они могли убить лишь одной прекрасной вспышкой. Рот Ферага тоже изменился. Он мог удлинять губы, создавая некоторое подобие комариного носика, длиной в полруки. Этим носиком Фераг высасывал чистую магическую энергию из чужих душ. Тзинч изменил его! Он дал Ферагу силу! Но этим дары Господина не ограничились…

Фераг начертил в воздухе магический знак, и перед ним из ничего возник овал. На поверхности этого овала Львиный Волк пальцем начертил руны Темного языка, языка, на котором можно говорить лишь в варпе. Руны сложились в имя, данное Ферагу Хаосом и его демонами.

Следующим движением Фераг заставил овал исчезнуть.

А теперь следует встретить Куиллила!

Фераг вышел из комнаты на громадный балкон, и оглядел свой дворец, еще раз насладившись его великолепием и завершенностью. Львиный Волк повелевал целой планетарной системой, расположенной в Империуме Хаоса, который живущие вне его называли Глазом Ужаса. Пять из восьми планет системы были обитаемы. И несколько миллиардов существ жило в страхе, беспрекословно подчиняясь, обожая и боготворя Ферага.

Фераг создал дворец по образу и подобию дворцовых комплексов, где жил Тизнч и его Пернатые Лорды. Ярусы построек нависали друг над другом, переливаясь самыми безумными цветами. Башни, минареты и галереи изгибались и переплетались словно змеи. И конечно же, весь дворец словно отрицал законы гравитации. Башни стояли под безумными углами к земле, словно висели в космосе, или, этого эффекта и пытался добиться Фераг, парили в пространствах варпа.

Слуги и стражи окружали чемпиона. Колесница Куиллила прибыла. На балкон была вынесена большая линза, сквозь которую можно было разглядывать верхние слои атмосферы, как если бы они были на расстоянии вытянутой руки. Фераг наблюдал, как объятая пламенем колесница, украшенная золотом и серебром, ворвалась в плотные слои атмосферы, и летела к земле на фоне лимонно-желтого неба. Пробив облака, колесница мчалась к дворцу.

Фераг и его слуги оглядели горизонт, где виднелись городки и деревни, жители которых были удостоены чести жить рядом со своим повелителем. Да, вот и они! План пришел в действие!

Механизмы, похожие на акул, поднялись в воздух и понеслись к дворцу с трех разных сторон. Вдобавок из укрытий в воздух поднялась дюжина воинов, оседлавших летающие диски. Ветер развевал их длинные волосы, в руках они сжимали оружие.

Это была магия, иначе диски не летали бы. От дисков тянулись поводья к каким-то существам. Это были К’эчи’цонаи, кони Тзинча, духи варпа. Через линзу Фераг мог видеть следы их зубов на уздечках.

И акулоподобные машины, и всадники понеслись навстречу колеснице. Фераг обладал прекрасным чувством времени. Он поднял руку, запрещая стражам сбить налетчиков. Наоборот, он позволит им поближе подобраться к добыче.

- Позвольте мне разобраться с этим, - промурлыкал Фераг своим красивым баритоном.

Когда налетчики уже почти достигли колесницы, он поднял руку и указал на них всеми пятью пальцами. Воздух наполнился энергией и затрещал. Окружающие почувствовали, как волны магии проходят сквозь их тела. И с пальцев великого мага Ферага Львиного Волка сорвался поток сырой магии, окутывая все три машины и всадников.

На мгновение энергия забурлила вокруг них, а затем они просто исчезли.

Фераг Львиный Волк улыбнулся. Колесница лорда Куиллила приземлилась на вымощенную мрамором площадку одной из террас. Фераг и его свита уже стояли рядом. Стражники окружили площадку, озираясь по сторонам.

Лорд-Командир Куиллил ступил на землю. В отличие от Ферага, он никогда не был космическим десантником, и потому был куда ниже Львиного Волка. Он носил мантию ярко-синего цвета. Руки его были маленькими и морщинистыми. Вместо рта у Куиллила был клюв, тоже ярко-синий. Разноцветный гребень из перьев рос из его лысой головы, а глаза были похожи на блюдца, и смотрели прямо.

- Мой Лорд-Командир Куиллил! - воскликнул Фераг, раскинув руку и щупальце в приветствии.

- Мой Лорд-Командир Фераг!

Голос у Куиллила был высокий и щебечущий. Он позволил Ферагу дружелюбно обнять его, и затем отступил на шаг, любуясь дворцом. Он был впечатлен.

- Я был рад защитить вас, лорд Куиллил, - сказал Фераг. - Кажется, ваши враги и здесь попытались убить вас.

Куиллил захохотал и сверкнул глазами.

- Да! Это заговорщики с моей планеты, они прибыли немного раньше. Я знал, что мой визит сюда вынудит их напасть. Вы, мой дорогой Фераг, должны быть польщены моим доверием вам. Моя колесница даже не вооружена!

- Мне тоже выпала возможность наказать Предателей, - ответил Фераг, - ваши заговорщики никогда бы сюда не проникли без помощи моих людей. Теперь Предатели расплачиваются за все.

Он поглядел на деревеньки и городки и улыбнулся, представив пытки, которым подвергаются сейчас отступники.

- Сегодня вечером будет пир, - продолжил Фераг, - помниться, вы любите человечину?

Куиллил быстро щелкнул клювом, жадно вздохнув.

- Освежеванные тела мариновались в специях всю неделю. Сегодня вечером их приготовят так, как бы вы предпочли. А завтра мы заключим договор. Пока же позвольте мне показать вам дворец. Но сначала…

Фераг поднял руку и щупальце и начал чертить в воздухе знаки. Раздался рокот, и дворец начал распадаться на куски. Башни, террасы, балконы, галереи, залы - все разделились на части и начали кружиться в воздухе, словно танцоры в безумном хороводе. Посадочная площадка, на которой стоял Фераг и его гость, тоже поднялась в воздух и начала выписывать круги.

Затем, в момент, все вернулось на свои места. Камень вновь соединился с камнем, словно ничего и не произошло. Через миг дворец вновь возвышался пред ними.

Куиллил задрожал в притворном восторге.

- Впечатляюще, мой лорд Фераг! Позвольте мне в ответ…

Он тоже начертил что-то в воздухе. И тут же минарет, стоящий прямо перед ними, распался на части, и начал крутиться в воздухе, наращивая скорость. Затем башня словно прыгнула на место, мгновенно собравшись в единое целое. Свита Ферага и Куиллила одобрительно зашумела.

Колдуны Тзинча считали обычным делом показать свои силы друг другу. Но, вовсю щебеча, гость все же не мог скрыть, что хозяин дворца - куда более сильный маг, чем он.

Словно случайно, Фераг поймал верхней парой глаз взгляд гостя, и тотчас отвернулся, чтобы тот не увидел черной вспышки, и не понял, что Фераг читает его мысли. Да, все, как и ожидал Фераг. Куиллил владел всего одной планетой, и завидовал богатству Ферага. Его визит был всего лишь первым шагом в долгой игре, призом в которой станет планетарная система Львиного Волка. В мозгу Куиллила одна мысль тотчас сменялась другой, весь его разум был пропитан безумием.

Так и должен выглядеть разум слуги Тзинча, Великого Архитектора и Властелина Судьбы. Но Куиллил никогда не претворит свой замысел в жизнь. Фераг придумал план, благодаря которому планета Куиллила перейдет в его руки. Что касается самого мага, то он разделит участь тех людей, которых сегодня сожрет.

Ведя гостя по залам и коридорам дворца, Фераг беспрестанно говорил, не переставая в тоже время продумывать свой план. Он помнил, что обещал ему демон, что сидел в том овале, на котором Фераг начертал свое имя Хаоса. И Фераг начал говорить о себе.

- Знайте же, мой друг, что я прожил жизнь, полную событий, - серьезно сказал он Куиллилу. - Вас удивляет мое имя? Его значение может много сказать обо мне. Я родился на одной из примитивных планет Империума, вдалеке от царства Хаоса. Жизнь на той планете была опасна и трудна. Всего несколько человек знали, как делать оружие и инструменты из камня, и строго охраняли это знание. Когда у моего народа рождался ребенок, ему не давали имени. Он получал его, только повзрослев. А львиный волк - это было самое свирепое существо на планете. В два раза выше человека, челюсти его без труда перекусывали лошадь пополам, способный обогнать самого быстрого бегуна - с таким хищником могли справиться только двадцать вооруженных мужчин! Мне было восемь лет, когда один их этих хищников убил моего отца…

Воспоминания вспыхнули в мозгу Ферага. Он вновь был маленьким голым мальчиком, стоящим посреди сухих и пыльных степей своего родного мира. В небе висел тускло-красный шар солнца.

И меньше, чем в десяти шагах от мальчика львиный волк зубами рвал то, что осталось от его отца. Когда зверь напал на них, отец и сын бросились бежать, и ребенок вырвался вперед. Но затем он услышал крик отца, удар копья об землю, он обернулся, и замер в ужасе.

Мысли ребенка метались. Пока тварь пожирала останки охотника, ребенку удалось бы вскарабкаться на гряду скал невдалеке, и, вполне возможно, львиный волк просто забыл бы о нем.

Но он убил его отца!

В мальчике нарастала ярость. Он наклонился и взял в руки копье. Оно было практически неподъемно, но ребенок приподнял его, наставил острие на зверя и закричал:

- Ты убил моего отца!

Существо оставило изломанное и окровавленное тело, и, повернув массивную морду, принюхалось. Мальчик чувствовал запах его шерсти. Размахивая копьем, он начал отступать, пока не достиг груды валунов.

Львиный волк напружинил тело и прыгнул вперед.

Ребенок уперся ногами в землю, желание отомстить горело в нем. Он упер черенок копья в камень, и направил острие прямо в пасть летящего зверя.

Львиный волк мог откусить мальчику голову одним движением челюстей. Но вместо головы в пасть твари вошло копье, и, разрывая глотку, глубоко вонзилось в плоть. Упав на землю, львиный волк задергался, пытаясь высвободиться. Из горла фонтаном хлестала кровь. Мальчик же налегал на копье всем телом, и острие, дюйм за дюймом, погружалось в тело зверя. Мальчик приблизился к львиному волку настолько, что тот мог достать его когтями. Но было уже поздно. Копье дошло до сердца животного.

Но даже тогда зверь не умер. Львиного волка нелегко убить Он извивался и бился в пыли, кровь изливалась из пасти, унося с собой жизнь, и на это смотрел ликующий, торжествующий и скорбящий восьмилетний мальчик…

- И тогда племя дало мне мое имя, - сказал лорд Фераг гостю. - На моем родном языке "фераг" означает "убийца", и я стал известен, как Убийца Львиного Волка. Мой народ восхищался мною. Ни один другой воин не носил подобного имени. Ни один другой воин не справился со львиным волком в одиночку. Думаю, такого не случиться уже никогда.

- Прекрасная история! - прощебетал лорд Куиллил. - А как вы попали в ряды Адептус Астартес?

- Через сорок дней после моего триумфа рядом с нашей деревней высадился отряд десантников Ордена Пурпурных Звезд.

Они услышали историю о моем подвиге, и, испытав меня всеми возможными способами, увезли в свой монастырь. Я служил Пурпурным Звездам следующие двадцать лет. Я был разведчиком, гонцом, солдатом… И наконец из маня сделали Десантника. Мне вживили прогеноидные железы, священное геносемя. И на двести лет я стал десантником Пурпурных Звезд. Я пережил такое, о чем не смел и мечтать, и достиг титула командира роты. Я отличился вовремя одного из нападений тиранидов…

И вновь Фераг Львиный Волк окунулся в прошлое. Отряд Пурпурных Звезд прорывался сквозь волны монстров, разя их огнем и мечом. Они прорывались к сердцу гигантского организма тиранидов, отколовшегося от основного флота. Но десантники не ожидали встретить то, что увидели.

Они шли сквозь туннель, стены его пульсировали в такт ударам гигантского сердца. Скудный красноватый свет, казалось, источали сами стены.

А затем, цепляя когтями стены, на Десантников набросились и сами тираниды. Отвратные твари, шестирукие, пасть каждого полна острейших зубов, у каждого на двух передних лапах росли некие подобия мечей, способных резать даже броню доспехов.

Фераг со страхом увидел, что пули отскакивают от панцирей тиранидов, нисколько их не задерживая. Его люди гибли. Пути назад, к штурмовому кораблю, не было.

В мозгу его вспыхнуло воспоминание о победе над львиным волком. Он перехватил цепной меч поудобнее, а в правую руку взял болтер. Меч с визгом столкнулся с костяным лезвием тиранида, и у Ферага появился шанс. Дуло болтера вошло прямо между челюстей твари.

Тиранид отлетел, когда снаряд взорвался внутри его головы. Фераг ревущее захохотал, и рявкнул в коммуникатор:

- Вот, как это надо делать, парни! Вот, как это надо делать!

- Прием, который я создал в тот день, стал стандартом в ближнем бою с тиранидами, - закончил Фераг.

Он на секунду замолчал.

- Я осмелюсь сказать, что многие воины были бы довольны жизнью, подобной моей. Но мне было тесно в Империуме - я хотел чего-то большего, чего-то великого, чего-то, к чему я мог приложить все свои таланты! И я втайне стал постигать пути магии. Конечно же, я знал, что во время великой войны почти половина первых десантников присягнула на верность владыкам Империума Хаоса. Меня привлекли пути Тзинча. И я сделал немыслимое. Я отрекся от своего Ордена, и принес клятву верности моему богу.

Фераг усмехнулся.

- И теперь я - его чемпион! Владыка пяти миров! Да, это было славное время! Я не могу рассказать вам о всех своих приключениях, я даже не могу сказать, сколько я прожил. В Глазе Ужаса день может быть тысячей лет, а тысяча лет окажется всего лишь одним днем, и время не значит ровным счетом ничего, до самого твоего смертного часа.

- Слава о вас распространилась широко, мой дорогой лорд, - проворковал гость.

- Так и должно быть! - Фераг приосанился. - Знаете, лорд Куиллил, что больше всего меня злило? Я Космический Десантник Второго Основания, созданного сразу после войны с Хорусом. Легионеры же Хаоса принадлежат к Первому Основанию. Они считали себя великими и могучими, а меня - слабым и мягким. Что ж, они вскоре поняли свою ошибку.

Фераг рубанул воздух рукой.

- Я в одиночку прикончил тридцать пять Предателей! Двадцать из них служили Кхорну, безумному Кровавому богу! И дюжина из них были Пожирателями Миров, самыми опасными легионерами Хаоса! Нет воина сильнее Ферага Львиного Волка!

Внезапно Фераг успокоился, и негромко сказал:

- Простите мне мое бахвальство, лорд, но я всего лишь говорю правду.

Куиллил чирикающее рассмеялся.

- Какое уж тут бахвальство, лорд! Напротив, вы слишком скромны. Вы почти что унижаете себя. Все знают о вашей великой победе на планете-котле.

- Дааа… - улыбнулся Фераг. Это было одно из самых сладких его воспоминаний, самое первое его сражение в Глазе Ужаса.

Тогда против него выступила великая армия, союз войск Кхорна, Кровавого бога, и Нургла, Великого Повелителя Болезни и Тлена, самого непримиримого врага Тзинча. Битва грянула на планете, походившей на гигантский котел, подчинявшийся своим собственным законам гравитации. Можно было даже упасть в жерло этого котла, и попасть в какой-то непредставимый ад.

Фераг командовал куда меньшей армией Тзинча. На первый взгляд противники выглядели неуязвимыми. Ядро армии, состоящее из воинов Кхорна, еще перед боем стояло по колено в крови, устроив резню прямо среди своих солдат. Что же касается армии Нургла… Отвратительный, ужасный демон, Великий Нечистый, стоял во главе ее. И у него была оригинальная тактика. Все воинство Нургла было поражено амебной чумой. Солдаты более не были индивидуальностями, они были единым целым, накатывающим, словно океан, сносившим все на своем пути.

Против этого у Ферага были лишь дары Тизнча: стратегия и колдовство. Это была великая битва. Магические энергии сотрясали планету месяцами. Но, в конце концов, стратегический гений Ферага положил войне конец. Войска Кхорна и Нургла были попросту сброшены в жерло котла, навстречу адским мукам.

Фераг собрал выживших обитателей планеты, и наказал им, возвести монумент во славу Тизнча, дабы он возвышался над планетой.

Неудивительно было, что Меняющий Пути осыпал своего чемпиона дарами. И сегодня Великий сделал Ферагу еще один, воистину божественный подарок. Демон, явившейся Ферагу в овале, принес ему радостную весть.

Он станет демоном. Он обретет бессмертие, возможность не думать о смерти и вечно обитать в райских кущах варпа.

Но оставался еще Куиллил. С С трудом оторвавшись от сладостных дум, Фераг продолжил разговор.

- Сюда, лорд Куиллил. Здесь прелестнейшая площадка.

Они проходили под украшенной орнаментом аркой, когда Фераг Львиный Волк услышал треск.

Взглянув вверх, он увидел, как огромный камень вырывается из кладки и летит вниз.

В этот момент Фераг понял, что они прошли как раз под той аркой, над которой Куиллил проводил свои магические фокусы. Но уже ничего нельзя было сделать. Каменная плита рухнула на Ферага, и тот потерял сознание.

Чувства вернулись через секунду. Он стоял на пыльном камне, обнаженный, если не считать набедренной повязки из грубой шерсти. Тусклое красное солнце садилось вдалеке.

Вокруг стояла дюжина людей. Все они смотрели на него со злорадством.

Он оглянулся, видя лицо за лицом, смущенный и сбитый с толку.

Пока понимание не хлынуло в его разум, словно вода, более не сдерживаемая плотиной.

Воспоминания о другой жизни вошли в его мозг. Его настоящей жизни. Не жизни закаленного в боях воина, бывшего космического десантника, прославленного Чемпиона Тзинча, служившего своему богу много веков.

Он вовсе не был воином. Он никогда не покидал свою родную планету. Его вовсе не звали Убийцей Львиного Волка. Он бы никогда не получил подобное имя, даже будучи взрослым мужчиной, не то что ребенком. Его звали Ульф Грязеед, и прозвали его так за хилость и трусость.

Но он действительно служил Тзинчу. Он обладал зачатками навыков воровства, обмана и жульничества, так ценимых слугами Повелителя Перемен. Но теперь он был подсудимым. Причина была проста - его послали убить спящего, врага секты, мужа его сестры, но он испугался. Теперь он был приговорен.

Приговорен закончить свою жизнь, став отродьем Хаоса.

Но, поскольку он был слугой Тзинча, ему послали последний дар. В последние мгновения перед погружением в безумие, ему позволили увидеть конец другой жизни, полной славы и почестей. Конечно же, ему не позволили увидеть пик могущества. Это не подобает Тзинчу.

Глава секты читал заклинание, и голос его звучал все громче. Ульф Грязеед почувствовал, как что-то ужасное происходит с его телом. Он застонал и жалко задергался. Его руки коснулись земли и превратились в склизкие, мерзкие лапы. Он чувствовал, как его лицо меняется, принимая округлую форму, пародируя человеческие черты. Рот его вытягивался, превращаясь в длинный отросток. Не для того, чтобы высасывать чужие души, нет. Для того, чтобы доставать из земли червей и жуков, которые отныне будут его единственной пищей.

Ужасные изменения продолжались, в глазах Ульфа расплывались силуэты сектантов. И тогда Ульф Грязеед вспомнил еще одно прозвище Тзинча, слышанное им давным-давно: Великий Предатель. Иногда, вместо обещанной великой силы, Тзинч награждал своего слугу предательством. Не демон, а…

Лишь один вопрос пылающими буквами вспыхнул в мозгу, постепенно погружающемся в пучины безумия.

Кто же он, в действительности? Ульф Грязеед или Фераг Львиный Волк?

Кто из них настоящий?

Где же здесь правда?

Автор перевода: Greg.


Пусть же течет кровь…

- Артиллерия на горной гряде, брат-мясник! - прорычал в вокс-сетку своего доспеха Хоркал. Как доказательство его слов, еще один снаряд разорвался на крыше полуразрушенного кафедрального собора, осыпав пылью и фрагментами кладки собравшихся внизу Пожирателей Миров.

- Наводчики в канцелярии, семьдесят метров на северо-запад, - добавил Тирон, быстро выглянувший в разбитое окно, слева от запертых дверей. Хлопья голубой и белой краски осыпали красную броню берсерков.

Брат-мясник Мандратракс со своими последователями был заблокирован в соборе вот уже на протяжении получаса. После провалившейся попытки вырваться из окружения, унесшей жизни четырнадцати космодесантников Хаоса, с ним осталось лишь пять берсерков. Он взвесил имеющиеся возможности.

- После взрыва следующего снаряда мы атакуем пока они перезаряжают орудие, - сказал Мандратракс. - Держитесь вместе, найдите наводчиков и отправьте их души Кхорну. После мы обрушим свое возмездие на этих жалких гвардейцев.

Послышалось одобрительные выкрики и ворчание берсерков. Они ждали, сгрудившись за расщепленными дверьми. Мандратракс поднял тяжелый железный прут и швырнул его за дверь.

- Ждем, - предупредил он, ощущая, как его кровожадные воины напирали сзади, поскорее желая покинуть неприятные святые помещения кафедрального собора.

Они терпеливо ждали, казалось, уже вечность. Но хронометр в дисплее шлема сообщил Мандратраксу, что прошло не более пяти минут с момента прошлого артиллерийского выстрела.

- Кончились боеприпасы? - предположил Хоркал, также осознавший как долго они ждали.

- Убить их всех!!! - взревел брат-мясник, выбивая наплечником дверь и устремляясь вперед. Он поднял свой болт-пистолет, ожидая залпов лазганов, но их не последовало.

Площадь вокруг собора была пустынна, за исключением гор трупов и луж крови. Густой дым валил с горной гряды, где располагались артиллерийские позиции.

- Впечатляет, - пробубнил Тирон, когда остальные подтянулись и принялись осматривать поле битвы.

- Кровь для Кровавого бога!

Оглушающий вопль прогремел в умах берсерков также четко, как он был уловлен авточувствами. Мандратракс развернулся и увидел закованную в красную броню фигуру, выскочившую из-за угла собора. Ее ни с чем невозможно было спутать. Окровавленные цепи свисали с рук, в которых она держал огромный цепной топор и дымящийся плазменный пистолет.

- Кхорн защити нас, - прошептал Хоркал.

- Кхарн! - вскричал Мандратракс, но было уже поздно.

Цепной топор прошел через шлем Уркана как горячий нож сквозь масло, начисто срезав половину головы. Ослепительной вспышкой Кхарн выстрелил из пистолета, расплавив раскаленной плазмой грудную клетку Тирона.

Одним прыжком перемахнув через распластавшееся тело Уркана, Предатель увернулся от цепного меча Йората и легким задним ударом Дитя Крови отсек тому руку. Используя инерцию удара, Кхарн крутанулся и разбил шлем Йората рукояткой пистолета, после чего одним ударом цепного топора разрубил берсерка надвое.

Болты, выпущенные из пистолета Хоркала без видимого эффекта рикошетили от кроваво-красного керамита брони Предателя, оставляя в местах попаданий лишь небольшие вмятины. Кхарн бросил перегревшийся пистолет, схватился за одну из ног Йората и швырнул нижнюю половину тела берсерка в Хоркала. Прежде чем он смог подняться, Предатель был уже над Хоркалом, рассекая обратным ударом цепного топора космодесантника Хаоса от паха до груди. Когда фонтан внутренностей и крови окатил Кхарна с ног до головы, он развернулся к Мандратраксу.

Брат-мясник понимал, что обречен. Опустив руки, он запрокинул голову, подставляя шею под удар Кхарна.

- Прими это скромное подношение, Владыка Черепов, - изрек Мандратракс за секунду до того, как Дитя Крови послало его голову скатываться по ступеням собора.

Кхарн задержался чтобы поднять свой пистолет, после чего направился к площади в поисках новых жертвоприношений во славу Кхорна и выкрикивая:

- Черепа для Трона Черепов!

Автор перевода: Fabius Bile.


Корифей

Anthony Reynolds

Корифей

Кол Бадар окинул взглядом своих воинов, каждый из них - последователь культа Помазанников. Это были самые ужасные, фанатичные и опасные бойцы в Воинстве, и он жаждал, чтобы они присоединились к Темному Апостолу во время десанта, но Джарулек и слышать об этом не хотел. Их терминаторский доспех был слишком громоздким для стремительной атаки на дворец, заявил он, и Кол Бадар был вынужден согласиться. Однако чувство неправильности происходящего не оставляло его. Он вместе со своими войнами привык сражаться подле Темного Апостола.

Освещаемые красным светом тесного трюма "Лэндрейдера" рогатые шлемы Помазанников смотрелись дьявольски, и Кол Бадар знал, что он сам выглядит, словно злобный демон варпа, в своем покрытом орнаментом боевом шлеме. Словно чудовищные жвала, вперед выдавались кривые клыки, украшавшие его древний шлем, который был выполнен в виде оскаленной морды зверя. Тяжелая машина пересекала соляные пустоши планеты Танакрег, неся свой смертоносный груз все ближе и ближе к центральной части оборонительных линий жалких имперцев.

Разочаровавшийся в противнике, он и теперь не ожидал от него чего-то особенного. Империум хиреет. Воинстве был десантирован с "Инфидус Диаболис" группой малых кораблей, которые рассерженными шершнями бросились из своего гнезда навстречу врагу. Они высадились на планете, в час, когда жаркое оранжевое солнце закатилось за горизонт, и атаковали первую линию обороны, расправившись с ней всего за час. Помазанники, доставленные надежными "Лэндрейдерами" атаковали укрепления на возвышении, чтобы сломить сопротивление наиболее укрепленных точек, уничтожая все на своем пути.

Вражеская артиллерия была практически бессильна перед мощными танками, и выжившие бойцы Воинства прорвались сквозь проломы, сделанные Помазанниками, и, развернув свои собственные тяжелые орудия на вершинах холмов, обрушили град смерти на озадаченных имперцев внизу. Они прошли безжалостным маршем по окопам, убивая и калеча, захватывая ключевые бункеры и доты. Кол Бадар был разочарован, глядя на то, как сотни имперцев бегут перед Легионом, ища призрачной защиты в окопах второй линии обороны. Она была взята также быстро, как и первая, как только были подавлены огневые точки. Третья линия была сломлена так же молниеносно.

Оставалась последняя линия обороны, ближайшая к городу. Зарево огней Имперского поселения виднелось над горизонтом. Эта линия была самой короткой из всех четырех и имела больше укрепленных огневых точек. Кол Бадар надеялся, что она окажет достойное сопротивление.

Так или иначе, битва принесла пока что не много радости, слишком быстротечной была творимая резня. Противник потерял примерно 15 тысяч человек и что-то около пяти тысяч танков, самолетов и машин поддержки. Потери Несущих Слово были минимальны.

Лазпушки "Лэндрейдера" взревели. Танк не сбавляя скорости, взлетел на небольшой холм. Последовал краткий момент невесомости, когда танк подбросило в воздух, затем он снова оказался на земле. Стали слышны глухие взрывы и раскаты выстрелов орудий, их звук заглушал рев двигателей и вой лазпушек. Машина вздрогнула, когда разрывной снаряд попал в заднюю часть танка и Кол Бадар зарычал.

"Лендрейдер" начал карабкаться по наклонной и Кол Бадар понял, что они въезжают на бруствер. Крупнокалиберные снаряды лупили в броню, но мощная машина провозила Несущих Слово сквозь самые горячие участки сражений в тысячах других миров, доставляя их в целости и сохранности, под огнем гораздо худших противников, чем эти слабаки-имперцы.

Замигал желтым светом сигнальный огонек, Кол Бадар сдвинул держатели, которые фиксировали его на сиденье и несколько раз сжал и расправил силовые когти.

- Во имя истинных богов, Лоргара и Темного Апостола! - взревел он - Помазанники! Мы снова будем убивать!

Лучшие бойцы культа ответили дружным ревом, и штурмовая рампа "Лэндрейдера" рухнула вниз, в то время как танк резко затормозил вблизи вершины насыпи, с шипением испуская пар в холодную ночь.

Приглушенный звук, который они слышали во чреве танка, превратился в оглушающий грохот битвы, - вой лазпушек, ритмичное уханье болтеров и вопли гибнущих имперцев далеко разносились над соляными пустошами.

Кол Бадар повел своих Помазанников в пекло боя, с ревом, который был подобен рыку примитивного божества. Его древний кобми-болтер, чье дуло было выполнено в виде оскаленной пасти падшего существа, изрыгало огненную смерть, пока он сам тяжелой поступью продвигался вперед.

Его первые выстрелы разорвали напополам человека в серой униформе и еще дюжина была уничтожена в клочья огнем Помазанников. Свет тысяч выстрелов озарил ночь, и Кол Бадар увидел вражеский бруствер, тянущийся от горизонта до горизонта. Десятки тысяч одетых в униформу солдат СПО заняли оборону, сотни танков и бронетранспортеров поддерживали их огнем орудий.

Он выбрал это место для атаки, так как это была самая укрепленная точка во всей обороне противника. Решающий удар, который расколет их оборону в этом месте, полностью деморализует противника.

Потоки лазерного огня озарили ночь, в отчаянной попытке имперцев сразить хотя бы одного Помазанника. На вершине насыпи появились массивные силуэты терминаторов, которые шли навстречу беспорядочным выстрелам. Их ответный огонь разорвал ряды слабо защищенной пехоты СПО, и земляные накаты огневых точек не выдержали напора.

Группа "Лэндрейдеров" высадила следующую партию терминаторов на вершину бруствера и началась форменная бойня. Кол Бадар тяжело перевалился через край оборонной линии и, вскинув болтер, разметал артиллерийский расчет, который перезаряжал орудие. Они разлетелись на куски, разбрызгивая кровь.

Автопушки "Жнец" ударили вдоль линии траншеи, скоростной огонь тяжелых орудий разорвал ряды укреплений, разнося их в пыль и открывая пространство за ними. Летящие с огромной скоростью снаряды пронзили защитные укрепления и достигли позиций артиллерии. Стоящие там орудия внезапно поглотил взрыв, когда бронебойные снаряды автопушек достигли склада боеприпасов повышенной мощности. Огненный шар взметнулся в ночное небо, и ему ответили другие взрывы, когда Помазанники подорвали другие батареи.

- Разжигатель Войны, веди Воинство вперед, - прорычал Кол Бадар перейдя на командную частоту дредноута, - прими участие в резне, брат мой!

* * *

- Сэр! Нас уничтожают! Они не умирают! Спаси нас Император, они просто не хотят умирать!

Капитан Дрокен 23-го полка СПО Танакреда чертыхнулся и облизал пересохшие губы, приказав отключиться от командной частоты. Что он мог сделать? Должен быть выход, чтобы спасти хоть что-то, но где он, этот выход? Он повернулся к своему адьютанту, который выглядел смертельно напуганным, с бледным лицом и остекленевшими глазами.

- Вал! Что-нибудь слышно от полковника? Или от кого-нибудь еще из этих проклятых командиров?

Адъютант отрицательно помотал головой и Дрокан снова выругался.

Атака началась совершенно неожиданно. Одному Императору известно, что случилось с постами наблюдения, которые сторожили систему, но такой внезапной атаки просто не могло быть вообще!

Однако атака была, и она была более чем реальной. И Дрокан неожиданно осознал, что теперь он - старший по званию, и полностью отрезан от штаба. Он, Анубиас Дрокан! Кто никогда не был прилежным учеником в вопросах тактики и стратегии, кто дослужился до капитана больше благодаря семейным связям и умением владеть мечом, чем действительными достижениям. Это был всего лишь полк СПО, будь он проклят! Папаша заставил его вступить в ряды СПО, чтобы закалить его характер, так он сказал. Прошло всего несколько лет службы, и он никак не рассчитывал оказаться в первых рядах полномасштабной планетарной осады.

Думай, парень, думай! Что ты можешь сделать? Здесь, вместе с ним, стояло четыре роты 23-их (умирало здесь, вместе с ним, подумал он), но какие полки еще были рядом? Должны быть 9-й и 11-й, но его адьютант не смог связаться с ними по комм-линку. Он подозревал, что они уже атакованы или уничтожены противником.

Он должен дать возможность отступить полкам, которые находились рядом с ним. Отойти в Шинар. Он подумал, что именно так поступил бы штаб. Шинар, дворец, губернатор, они все нуждались в защите. Чувствуя слабую надежду, Дрокан еще раз обратился к своему адьютанту.

- Отправьте сообщение всем полкам СПО. Скажите им, чтобы отступали к городу. 23-й полк прикроет их отступление настолько, насколько сможет. Мы постараемся выиграть для них как можно больше времени.

Адъютант изумленно уставился на него.

- Мы остаемся здесь? Это самоубийство!

- Разошлите это чертово сообщение! Шинар более важен, чем 23-й полк!

Трясущимися руками адъютант принялся рассылать приказ. Капитан проорал водителю приказ выдвинуть "Химеру" на переднюю линию битвы. Водитель запустил двигатели, и машина с ревом покатилась по соляным пустошам.

Бойцы 23-го полка до этого никогда не бывали в настоящем бою. Война никогда не заглядывала на Танкред и единственным случаем, когда полк применял оружие, было подавление небольшого восстания случившегося четыре декады назад. Большинство из них никогда не стреляло в настоящую цель.

Внезапно, Дрокан осознал с кристально-чистой ясностью - да, они остановят врага здесь. Он вытащил из кобуры лазпистолет. Весь его опыт обращения со стрелковым оружием, как и у его людей, был ограничен учебным тиром, он никогда не стрелял в ярости или для самообороны. Но я опытный фехтовальщик, напомнил он сам себе, похлопывая украшенный узором цепной меч, висевший на поясе. Он участвовал в бесчисленном множестве соревнований и выиграл несколько медалей.

- Ка... капитан Доркан? - позвал его адъютант. - Другие полки... они не отвечают. Никто. Я...я думаю, мы последний полк в радиусе тысячи километров от Шинара.

Капитан фыркнул:

- Хм. Понятно, - он ощутил прилив необычного спокойствия, - ну что ж, возьмите мой фамильный штандарт. Мы пойдем в бой вместе с нашими людьми.

Адъютант уставился на капитана.

- Двигайся, парень! - прорычал Дрокан.

Молодой человек отстегнул ремни безопасности и стал карабкаться к другому борту штабной "Химеры". Он открыл один из ящиков и вытащил длинный черный футляр. Некоторое время он возился с гравированными запорами, потом распахнул футляр и вытащил родовой штандарт капитана. Тот был плотно обмотан вокруг телескопического флагштока. Удовлетворенно кивнув, капитан откинулся на спинку сиденья и направил "Химеру" в водоворот битвы.

* * *

Кол Бадар поднялся над линией укреплений и расстрелял дюжину перепуганных солдат СПО, их жалкие тела разлетались под выстрелами его комбиболтера. Дойдя до бункера, он вырвал запертую армированную дверь из гнезда и пригнулся, входя внутрь. Там находилось полдюжины бойцов и три скорострельных тяжелых болтера, которые плевались огнем в наступающие ряды Воинства.

Кол Бадар расстрелял всех, стены бункера окатило кровью, когда он разорвал солдат огнем своего болтера. Выломав другую дверь, Кол Бадар покинул бункер и продолжил убивать.

Взглянув на пространство, за последней линией обороны, он заметил группу бронемашин, которые двигались вперед, в последней, отчаянной попытке остановить Несущих Слово. Приближающиеся машины оставляли за собой шлейф соляной пыли, и целый поток противотанковых ракет и огня лазпушек рванулся навстречу Имперской технике, с позиций отрядов огневой поддержки, которые уже укрепились в окопах. Несколько приближающихся машин взорвались и, кувыркаясь, разлетелись в стороны, когда выстрелы угодили в топливопроводы.

Передовая "Химера", тормозя, взревела, и около тысячи резервистов СПО устремились вперед, обрушив на Несущих Слово залпы лазганов. Ухмыльнувшись, Кол Бадар шагнул им навстречу.

Он знал, что здесь не требуется тактика или аккуратность. Просто убей и продолжай убивать дальше. В этом деле его войны были одними из лучших.

Он прошел встречный поток огня насквозь, поливая налево и направо огнем своего болтера. Соляные пустоши окрасились темно-красным, гранулированная почва легко впитывала кровь.

* * *

- 23-й Танакрегский, вперед! - скомандовал капитан СПО Дрокен. - Отбросьте их назад!

Солдаты подхватили клич на бегу, их лазганы вели непрерывный огонь, штыки были примкнуты. Адъютант осознал, что он кричит вместе со всеми. Воздев еще нераскрытый штандарт капитана одной рукой, он открыл огонь из своего лазпистолета, хотя понимал, что еще даже не видит противника.

А затем он увидел их, и тут же пожалел об этом. Они были огромны, рядом с ним, солдаты СПО выглядели словно дети.

Он понял, что все они умрут здесь.

На скрытом за глухим боевым шлемом лице Кола Бадара отразилось удивление, он поднял бровь, увидев бегущих к нему солдат, которых возглавлял офицер, размахивавший ревущим цепным мечом. Даже не потрудившись вскинуть комбиболтер, он зашагал навстречу безумцам, которые пытались напасть на него и его Помазанников. Дистанция сокращалась, выстрелы лазганов жалили его броню безо всякого эффекта. Офицер высоко занес свой меч, лицо его было перекошено яростью. Кол Бадар едва не рассмеялся.

Командующий отбил клинок в сторону тыльной частью силовых когтей, походя, сломав человеку руку, и сокрушил его ударом своего комбиболтера. Затем всей тяжестью наступил на стонущие останки, череп офицера треснул, словно разбившееся яйцо.

Помазанники врубились в ряды СПО, вырывая руки и снося головы с плеч. Корифей увидел, как Боккар вбил свою силовую перчатку в тело отрядного знаменосца, отправив его в полет, перед тем как жужжащие лезвия разрубили парня напополам. Воин-Помазанник направил свой огнемет на рухнувший штандарт, и невыносимый жар стремительно пожрал ткань.

Сзади на него обрушилась очередь лаз-огня и он зашипел от боли и ярости, когда один из выстрелов пробил сочленение брони на колене. Он развернулся и расстрелял бойца СПО прежде, чем остальной отряд испарился в адском пламени, оглашая округу дикими криками. Кол Бадар мотнул головой вперед, и Боккар кивнул в ответ Корифею, перед тем как его тяжелый огнемет взревел еще раз, окатив огнем следующую группу солдат.

Земля затряслась под тяжелыми шагами и Кол Бадар повернулся навстречу огромному силуэту Разжигателя Войны, дредноута, который был значительно выше даже его и шел вперед, орудия изрыгали огонь, издалека встречая бронетехнику противника.

- Большое удовольствие - еще раз сокрушить противника на поле боя, Кол Бадар, но это нельзя назвать сражением, - громыхнул голос древней боевой машины.

Немногие в Воинстве осмеливались называть командующего по имени, но Разжигатель Войны был из их числа. Они сражались бок обок тысячелетиями. И когда Разжигатель Войны был Темным Апостолом, Кол Бадар был его Корифеем.

- Противник слаб, - согласился Кол Бадар, - как бы я хотел встретиться с кем то, более достойным - добавил он, обратив взор в пустоту небес.

- Ты думаешь, придут Астартес? - жадно прогромыхал Разжигатель Войны.

- Уверен, что нет, - вздохнул Кол Бадар, - так же определенно, как хотел бы схватиться с ними еще раз. Темный Апостол сказал, что ни в одном из своих снов-предсказаний он не видел Астартес, которые пришли бы в этот мир сразиться с нами.

- Но прислужники Императора-Трупа обязательно придут, не так ли? Они придут драться?

- О, конечно они придут, мой друг. Прямо сейчас, они отправляют сюда свои войска.

- Но не Астартес?

- Нет, не Астартес.

- Ба, - фыркнул Разжигатель Войны, - это будут простые смертные.

- Да, простые смертные, - сказал Кол Бадар, не отрывая взгляда от ночного неба, словно желая пронзить небеса своим рассерженным взором, - единственная наша надежда, что их будет очень много. Только тогда битва будет достойной.

Разжигатель Войны шагнул прочь и его пушки ожили вновь. Он увидел, как на насыпь вскарабкался демонический механизм, многоногий и брызжущий струями огня из многочисленных пастей, тогда как остальные наши себе занятие, с пренебрежительной легкостью разрывая вражеские танки.

Кол Бадар шагнул вслед за ним, чтобы присоединиться к битве. "Нет, - поправил он сам себя, - это не битва. Это резня".

* * *

Варнус закашлялся, когда его бок свело острой болью. Вокруг него и тел павших клубился дым. Нет, не только тел: кусков тел. Он заставил себя подняться на ноги, хватая ртом воздух, когда боль пронзала все его тело. Голова начала кружиться. Он приложил руку ко лбу и ощутил кровь, но бок был самым больным местом. Он был мокрым от крови и Варнус застонал, отстегивая крепления нагрудных бронепластин. Он зашипел от боли, когда вытягивал длинный осколок, который пробил верхнюю часть доспеха и вошел в бок. Окровавленный кусок металла упал на пол. Так или иначе, он был жив, чего нельзя было сказать о тех, кто был разбросан по полу комнаты.

Дворец был разорван взрывом, клубы пыли и дыма поднимались от краев разлома. Стены были покрыты гарью, древние балки горели. Множество тел, лежащих вокруг него, тоже горели, и от запаха горящего жира и мяса ему стало дурно. Он зашелся болезненным кашлем и почувствовал, как пол под ногами вздрогнул, когда неведомо где, очередной взрыв потряс здание.

До него долетел звук голосов, и он заковылял в ту сторону, прочь от ада, который полыхал сзади. Троица дворцовых стражников пробежала мимо него по соседнему коридору, и он заторопился вслед за ними. Он снова почувствовал под ногами дрожь взрыва и ускорил шаг, постанывая от боли. Он должен выбраться из этой части дворца.

Пробираясь вперед сквозь дым, который казалось, становился все гуще, он старался придерживаться направления, в котором, как он предполагал, побежали стражники. Он проковылял мимо наполовину открытых дверей, которые вели в служебный коридор, не доступный в обычное время. Он прошел мимо стражника, который лежал мертвым с огнестрельной раной головы. Он склонился и подобрал лазлок с длинным стволом. Он был тяжелым и неудобным, но все таки, это было оружие.

Обогнув угол, Варнус наткнулся на пару дворцовых стражников, которые стояли над лежащим человеком. Лежащий был одет в кремового цвета накидку, такую же, как и у бесчисленных безымянных служащих, работающих во дворце. Увидев его, стражники вскинули оружие. Варнус поднял руки.

- Я боец подкрепления. Что, черт возьми, происходит? - обратился к ним Варнус.

- Инсургенты, - сказал один из стражников. - Наш командир вызвал нас на верхние укрепления. Тебе лучше пойти с нами, солдат.

Варнус кивнул и изо всех своих сил поспешил вслед за стражниками. Они проходили продуваемые сквозняками переходы и шипящие армированные двери, которые открывались ключ-картами стражников. Вскарабкавшись по нескольким стальным лестницам и наконец, миновав тяжелые двери, они попали в высоко расположенный бункер дворцового бастиона. Позади, с мрачной обреченностью захлопнулись двери.

Снаружи была ночь. Вернее, занимался рассвет, сообразил Варнус. Сколько же он был без сознания?

Он увидел множеств солдат СПО которые рассыпались вдоль укреплений бастиона и небольшие группы, одетых в синий доспех стражников. Все они сновали туда-сюда по всему, заполненному людьми пространству бастиона.

Многие из них стреляли поверх укреплений в невидимого противника, который находился на нижних террасах бастиона, и им отвечал треск лазганов. Люди прятались за стенами, когда над их головами ракетные заряды били в стены, трескавшиеся от попаданий тяжелых орудий. Люди что-то кричали, и вместе с грохотом взрывов и какофонией выстрелов Варнусу показалось, что он выбрался из горящего ада дворца, в другой, но похожий ад.

Бок свело болью, и Варнус ухватился рукой за кровоточащую рану.

- Я в порядке, - сказал он двум стражникам, которые остановились, не зная помочь ли ему или присоединиться к сражению. - Идите дальше, - он махнул рукой, принимая решение за них.

Яркий свет залил укрепления, как будто внезапно настал день, и Варнус тяжело оперевшись на подобранный лазлок, заковылял через открытое пространство, чтобы укрыться за толстым краем бойницы. Он рискнул бросить быстрый взгляд на раскинувшийся внизу уродливый город.

Там, ниже позиций, на которых он стоял, было несколько террас, а за ними он увидел дюжины огней, которые полыхали по всему Шинару, и услышал непрекращающийся грохот взрывов, доносившийся со всего города. Над горизонтом, как ему показалось, он так же увидел слабые вспышки.

- Император, сохрани нас, - тихо произнес Варнус, спрятавшись обратно за укрепления.

Он увидел, как одна из гигантских противовоздушных турелей, установленных на бастионе, внезапно ожила, гидравлические сервомеханизмы застрекотали, вращая массивные стволы пушек, задранных вверх.

"И что теперь?" - подумал Варнус, когда остальные орудия тоже подняли к небесам орудийные стволы.

Поток света, заливавший укрепления внезапно замерцал, а потом погас совсем. Во всем дворце потухли огни, когда плазменный реактор, расположенный в недрах дворца отключился. Пятидесятиквартальный район, прилегающий к дворцу, стремительно погрузился во тьму, за ним последовал весь оставшийся город. Тьму озаряли лишь трассеры и вспышки лазерного огня.

Противовоздушная батарея замолкла.

Без единого огонька, скорчившись, словно в глубокой темной яме, Варнус направил взгляд туда, куда нацелились пушки, перед тем как отключились.

Они смотрели на звезды. А звезды вдруг стали увеличиваться и разгораться оранжевым светом.

"Что во имя ада происходит? Метеориты?"

Чем бы они ни были, они приближались с ужасающей скоростью. Варнус почти почувствовал их жар, когда они упали с небес.

Проливным дождем на Шинар обрушилась смерть…

Автор перевода: Draggon.


Страшный сон

Gav Thorpe

Страшный сон

Джошуа спал. Он понимал, что спит, потому что отчетливо помнил, как укутываясь в тонкое, рваное одеяло, готовился ко сну в пустыне, кою называл своим домом. Во сне он обнаружил, что стоит в темном гроте, который образовали кроны деревьев. Свет здесь был тусклым, воздух пропитан запахом плесени и гниющих растений, а болезненно-бледные листья безжизненно свисали с тонких, перекрученных ветвей. Где-то над головой, водянистый свет незнакомой луны судорожно пробивался сквозь листву, которую перебирал прерывистый ветер.

Оглянувшись вокруг, Джошуа увидел, что грот окружали крутые склоны гор, и единственным выходом отсюда была пещера. Она была похожа на гигантскую пасть с острыми сталактитами, нависавшими прямо над входом, будто ряды клыков. Темные впадины наверху неотрывно глядели на юношу, словно пара огромных мертвых глаз.

"Здравствуй, мой юный друг!"

Голос в голове Джошуа скорее ощущался, чем слышался. Он был ему хорошо знаком, потому что тот не раз говорил с ним за эти несколько лет. Сперва юноша боялся Голоса, но потом все больше и больше привыкал к нему, несмотря на странности, которые тот порой говорил. Тем не менее, во сне он услышал его впервые и тут он звучал гораздо сильнее и громче, чем обычно.

"Что происходит?" - спросил Джошуа тоже, скорее мысленно, нежели вслух.

"Ты видишь сон, вот и все. Тут ничто не может повредить тебе. Здесь нечего бояться", - ответил Голос.

"А как ты сюда попал? Ты никогда раньше со мной не говорил во сне. Почему ты никогда со мной не говорил в моих снах?" - Джошуа не боялся. Голос баюкал, успокаивал его.

"Ты никогда не пускал меня в свои сны. До сегодняшнего дня ты мне не доверял. Но сейчас ты понял, что я твой друг и теперь мы можем разговаривать всегда и везде. Это ты сам позволил мне войти сюда, Джошуа".

"Где мы? Это по-настоящему или во сне?" - спросил Джошуа, сам не зная, зачем, потому что был уверен, что спит. Нигде во всей пустынной Ша'ул не росло столько зелени, кроме, разве что, садов имперского командующего Ри.

"Это не настоящее место, я помог тебе создать его. Мы отправимся на поиски приключений. Помнишь, в детстве, ты в своих мечтах пускался в путешествия? Ты сияющим мечом разил врагов Императора, демонов и чудовищ".

"Конечно, я помню свои мечты. Но тогда я был совсем маленький. А теперь мне уже пятнадцать и эти ребячества не для меня", - запротестовал Джошуа.

"Для приключений невозможно быть слишком старым, Джошуа. Здесь, в мире мечтаний, ты герой. Люди будут приветствовать тебя и любить. Не то, что в реальном мире, где ты никому не нужен, где тебя даже выгнали из родной деревни твои собственные друзья и семья. А тут никто не посмеет ненавидеть и презирать тебя за то, что ты есть".

Голос был очень убедителен. Он знал о Джошуа все; о его детстве, его думах и волнениях. Во времена одиночества, когда Джошуа сбежал от разъяренной толпы, что была его друзьями и родными, он оставался его единственным спутником, в тревожных раздумьях успокаивая своим присутствием. Голос всегда находил для Джошуа нужные слова, чтобы тот забыл о своем одиночестве. Он открыл ему тайны его дара, который неразумные крестьяне обозвали колдовством. Голос рассказал ему обо всем. Он поведал Джошуа о том, что другие завидовали его талантам и, из ревности, возненавидели его. Он же научил его применять свои способности и управлять ими, чтобы те не вышли из-под контроля. Иногда он просил юношу сделать что-нибудь, но это что-то было всегда неприятным, и Джошуа отказывался, а Голос никогда на него не злился, никогда не кричал и не жаловался. Он был для Джошуа будто бы отцом, с тех пор, как настоящий его отец донес на своего сына проповеднику, и мальчику пришлось бежать из деревни, чтобы избежать сожжения на костре.

"Иди же, Джошуа, в этом мире ты герой. Приключение ждет тебя".

Только лишь Джошуа шагнул к зловещей пещере, как вдруг, словно из ниоткуда, появились две странные фигуры, загородив ему проход. Существа были горбаты и уродливы. Их бледные глаза пялились на юношу из глазниц, лишенных век. Один из них хотел что-то сказать и открыл рот, обнажив ряды острых как бритва зубов, и… но все, что вырвалось оттуда было невнятное бульканье и шипение.

"Они не пропустят меня", - мысленно сказал Джошуа Голосу.

"Значит, тебе придется заставить их сделать это".

"Но как мне с ними сражаться? У меня нет ни оружия, ни доспехов", - возразил Джошуа, и его сердце затаилось в мрачном предчувствии того, что скажет ему Голос.

"Здесь, во сне, ты волен сам создать их себе. Твой разум и есть оружие! Используй его!"

Джошуа уставился на свои руки, представив себе, что держит меч. Словно по команде, массивная металлическая сабля появилась в его ладонях, и ее полупрозрачный клинок засиял неземным синеватым светом.

А Голос шептал.

"Здесь, в этом мире, Джошуа, ты обладаешь истинным могуществом. Здесь ты повелитель. А теперь, срази их!"

Мгновение Джошуа колебался. Демоны, издавая панические утробные стоны, шарахнулись от его меча.

"Они омерзительны", - подумал Джошуа,- "Я тут повелитель".

Глубоко вздохнув, он решительно шагнул вперед. Один из демонов бросился на него, и юноша моментально среагировал. Клинок со свистом разрезал воздух и, даже не замедлившись, отсек протянутую руку нападавшего демона, который взвыл от боли. Другой удар разрубил чудовище пополам от плеча до паха. Другой монстр бросился наутек, переваливаясь на своих скрюченных ногах, но Джошуа, неутомимо помчавшийся вслед ним, был проворнее. Единственный удар отделил ужасную голову от туловища и Джошуа, к своему отвращению, увидел, как темная кровь твари хлынула на землю, заливая мертвые листья, и те зашипели, словно под действием ядовитой кислоты.

"Хорошо, хорошо", - Голос приободрял Джошуа. – "Ты уничтожил своего врага. А теперь войди в пещеру. Цель твоего приключения перед тобой".

Бросив последний взгляд на зловонный лес позади, Джошуа ступил за похожие на зубы сталактиты и темнота пещеры окутала его. Внутри пещера превратилась в узкий, извилистый, с множеством маленьких ответвлений туннель, идущий вниз. Голос неустанно и верно направлял юношу в этих глубинах, больше похожих на лабиринт.

Джошуа не ощущал шагов, чувство было такое, как будто бы он парил, быстро продвигаясь по хитрой паутине туннелей. У следующей развилки снова выпрыгнули демоны, такие же отвратительные и скрюченные, как и первые два. В руках они держали посохи и палочки, которые извергли на Джошуа дождь белых молний. Они сыпались на камни, взрываясь, и юноше пришлось укрыться в ближайшем проходе. Юноша вообразил вокруг себя прочный щит. Мощная сила переливалась в теле юноши, искрясь маленькими звездочками вокруг него. Джошуа вышел из прохода и направился к демонам. Их энергетические разряды теперь беспомощно вспыхивали вокруг его ментального щита, но демоны все прибывали.

"Уничтожь их! Они не должны остановить тебя!"

Джошуа вытянул руки и сосредоточился. Каждый его кулак превратился в ослепительный сгусток фиолетового пламени и он метнул шары волшебного огня в своих врагов. Колдовской огонь окутал туннель, моментально пожирая десятки демонов и разбрасывая их пепел. Джошуа бросил пламя снова, в тех демонов, что бежали на него, все так же безрезультатно стреляя из своих посохов. Джошуа был в восторге - ничто не могло его остановить. Все больше и больше демонов падало под его натиском. Вскоре, все они были мертвы, и никто шел к ним на подмогу. Воздух был наполнен вонью горелой плоти. Увидев разбросанные сгоревшие останки, Джошуа вдруг ощутил глубокую печаль. Он резко остановился.

"У них же не было ни единого шанса?", - спросил он у Голоса.

"Конечно, нет. Они не стоят жалости. Низшие существа живут только чтобы служить. Если они бунтуют против этого, то они бесполезны. Убивая их, ты оказываешь им милость, так как они сошли с пути служения. Они ничто".

Джошуа заволновался. Уже не в первый раз Голос говорил об уничтожении низших существ. Слишком часто, как казалось юноше, Голос был груб и бессердечен.

Голос, похоже, почувствовал его мысли.

"А твои сородичи разве не хотели тоже убить тебя? Разве их останавливали мольбы о пощаде? Разве они попытались хоть немного понять тебя, твою невиновность? Конечно, нет! Ведомые отвращением и страхом, они хотели уничтожить тебя за то, что ты есть. Если бы не я, ты бы давно погиб в пустыне, маленький, беспомощный и уязвимый. Но я защищал тебя, воспитывал. А эти существа не достойны твоего внимания и должны умереть".

"Но это же демоны, а не люди, ведь так?", - Джошуа был обеспокоен такой тирадой.

"Конечно, конечно. Это все сон, Джошуа. Это все не по-настоящему".

Джошуа немного постоял, обдумывая то, что сказал ему Голос. Он говорил второпях, как будто бы пытаясь скрыть какую-то свою ошибку, злясь из-за этого на самого себя. В глубине сознания юноши начала зарождаться мысль. Но прежде чем Джошуа смог за нее уцепиться, Голос уже настойчиво и убедительно говорил ему идти дальше и юноша бросил попытки разобраться в том, что Голос от него хочет, позволив направлять свои шаги по извилистому лабиринту пещер.

* * *

Вскоре Джошуа пришлось остановиться снова. Проход загораживала огромная железная решетка. Он робко подошел к ней и скорбно взглянул на прутья, каждый из которых был толщиной с его руку.

"Ты завел меня в тупик!", - пожаловался Джошуа.

"Вовсе нет! Ты мне не доверяешь! Это не реальная преграда. Просто разогни решетки и вперед".

"Но как?", - Джошуа заупрямился. - "И сильнейший из людей не сможет его даже сдвинуть, а я слаб и беспомощен".

"Ты меня слышишь, но не слушаешь, Джошуа! Это для других ты слаб, но сам-то знаешь, что силен. Ты сильнее любого взрослого мужчины. Верь мне, а не сомнениям, навязанным разными дуракам, которым не понять тебя. Кому ты веришь больше? Крестьянам, что копаются в пыли и земле целый день или тому, кто уже показал тебе так много?"

"Думаю, ты прав", - подумал Джошуа, хоть и до сих пор не был уверен.

Он обхватил два прута и напряг все свои незначительные мышцы. Прутья не сдвинулись ни на дюйм. Тяжело дыша и вытирая пот с обеих щек, Джошуа отступил.

"Я же говорил тебе. Я недостаточно силен", - снова пожаловался он.

"Прекрати ныть, Джошуа, ты как те жалкие проповедники, что плачут о жестокости вселенной, даже ни разу не покинув своей часовни. Раздвинь решетку силой своего разума, а не тела. В этом твои сила и могущество".

Несколько раз глубоко вздохнув, Джошуа подступил к решетке снова. Закрыв глаза, он опять обхватил решетку. Металл в его руках был холодным и шершавым, и юноша начал тянуть, в этот раз представляя прутья тонкими, словно соломинки. Открыв глаза, он увидел, что прутья решетки разошлись в стороны, оставляя для него достаточный проход. Войдя в проход, Джошуа почувствовал, что туннель сжимается вокруг него, становясь очень узким.

"Тут слишком тесно!" - сказал он Голосу.

"Ну, почему ты во всем видишь препятствие, Джошуа? Ты ноешь и ноешь постоянно".

"Извини", - произнес Джошуа.

Чувствуя себя немного виноватым, он сосредоточился, представив свое тело гибким и маленьким. И тут же легко просочился в расселину.

"Молодец. Вот видишь, для такого как ты нет ничего невозможного".

Юноша ухмыльнулся самому себе, довольный похвалой Голоса и продолжил свой путь по извилистой тропе.

Джошуа казалось, что пока он пробирался через все эти маленькие туннельчики, поворачивая на перекрестках и углах, прошла целая вечность. Однако внезапно туннель оборвался и он почувствовал, что падает. Он приземлился с тихим всплеском и когда его глаза привыкли к темноте, обнаружил, что стоит по колено в грязной, тухлой воде на дне глубокой ямы. Вонь была тошнотворной, и Джошуа ощутил, как к горлу подкатывается ком.

Юноша сделал пару шагов во мраке, оглядываясь по сторонам. Справа от него из грязи, вдруг возникла бесформенная масса плоти. Гнилая вода водопадами лилась со слизистой шкуры, истинные очертания твари скрывалась под огромными мясистыми складками. Малюсенькие глазки уставились на юношу. Оно протянуло свои извивающиеся щупальца к Джошуа и издало высокий писклявый звук. С отвращением, юноша отбросил щупальце от себя.

"Вот цель твоего путешествия, Джошуа. Убей эту тварь, и мы вернемся домой".

"Почему ты все время просишь меня кого-то убить?", - Джошуа взбунтовался. – "Ты постоянно подговаривал меня пойти в деревню и убить там всех, постоянно твердил, что я должен убивать других, если хочу выжить. Почему?"

"Таков порядок вещей. Чтобы получить силу, которая наша по праву, необходимо сначала убрать тех, кто стоит у нас на пути. Люди всегда охотно идут за повелителем, но сперва нужно избавить их от предыдущего хозяина и только тогда они пойдут за тобой".

"Но я не хочу быть ничьим хозяином", - Джошуа повесил голову.

Где-то рядом, болотная тварь прижалась к стене, бормоча что-то низким, булькающим голосом.

"Тогда убей это чудовище, и мы отправимся домой. Я больше никогда не стану говорить с тобой. Ты будешь всегда один в этой пустыне - без друзей, без дома, бродяга, которого все ненавидят. Ты этого хочешь?"

"К одиночеству можно привыкнуть",- возразил Джошуа, бесцельно разглядывая пузыри болотного газа, что вырывались из-под воды тут и там под его ногами.

"Говоришь, сможешь привыкнуть к одиночеству? А сколько раз ты плакал в первые годы своего отшельничества в пустыне? Сколько раз ты стоял на самой вершине Кору, не решаясь прыгнуть вниз? Сколько раз ты мечтал вернуться в семью, думая, что они примут тебя с улыбками и распростертыми объятиями? Этого никогда не будет, Джошуа! Ты всегда будешь одинок, если не позволишь мне помочь тебе. У тебя никогда не будет друзей. Никогда ты не встретишь красивую девушку и не будешь бродить с ней по рынку, выбирая подарки друг для друга. Никогда ты не встретишь женщину своей мечты, чтобы жениться на ней к радости тех, кто окружает тебя. Ты презираемый, ненавистный изгой. Ты бродяга, угроза, мутант! Ты связался с демонами! Ты предал Императора! Ты уничтожишь тех, кого любил и тех, кто когда-то любил тебя!"

"Неправда! Нет!", - закричал Джошуа и его голос эхом разнесся по пещере, отражаясь от сырых стен.

"Мерзкое ничтожество- так они думали о тебе -. Ты был для них слабаком, неудачником. У них не было иного выбора, кроме как ненавидеть тебя. Теперь у тебя нет иного выбора, кроме как убить их".

Застонав, Джошуа повернулся к толстому демону и, засунув руки в складки плоти, нащупал его глотку.

"Они никогда не понимали!", - кричал он. – "Я тут не причем! Я никогда ничего не делал плохого! Я не виноват, что я такой! Им надо было выслушать меня! Я пытался им сказать! Я пытался! Черт побери их всех! Я бы ни за что не причинил никому зла!"

Крик Джошуа превратился в бессвязное рычание и стоны, в которых был давно подавляемый гнев и горечь. Отчаяние, которое знает лишь покинутый ребенок, наполнило пещеру, выплеснувшись в бесконечном режущем вопле.

Стеная, Джошуа все крепче сжимал пальцы на глотке чудовища, выдавливая из него жизнь. Жалкие конечности твари метались в грязи, поднимая волны мерзкой жижи. Джошуа вложил всю свою ярость и ненависть в свою хватку, придавая ей мощь тисков. Последним усилием, он свернул монстру шею и истекающие отвратительной слизью щупальца бессильно опали в темную воду.

Внезапно Джошуа разжал руки и в ужасе отступил, наблюдая, как мерзкий труп скользнул обратно в грязь.

"Я ухожу", - сказал он Голосу, дрожа всем телом от волнения. – "Мне не нравятся твои приключения. Мне не нравится то, что ты мне говоришь, и то, что заставил меня сделать. Я больше не хочу тебя слышать никогда. Я научусь мириться со своей жизнью без твоих ядовитых шепотков. Я никогда больше не хочу испытывать тот стыд, что чувствую сейчас. Верни меня домой, а потом уходи".

"Как пожелаешь, Джошуа. Ты уже сделал все, что мне нужно. Теперь просто снова представь себя в том лесу, и ты покинешь это место. Ты больше никогда меня не услышишь. Но я всегда буду рядом, можешь быть уверен".

Джошуа резко очнулся, непроизвольно захлопав глазами и не сразу сообразив, где находится. Его окружала буйная растительность, а сам он сидел, прислонившись спиной к толстому стволу дерева, что раскинуло ветви над его головой. Оглянувшись вокруг, Джошуа увидел, что местность окружали высокие стены и единственным выходом отсюда были украшенные ворота, выполненные в форме ухмыляющегося лица.

Потрясенный, Джошуа осознал, что, должно быть попал в сады дворца имперского командующего Ри. Если его схватят, то немедленно посадят в тюрьму, даже несмотря на возраст. Он вскочил и спрятался за деревом, отгородившись, таким образом, от ворот. Но как он попал сюда? Он видел сон, хоть и не помнил точно, о чем; память о нем ушла, словно утренний туман. И как вышло, что охрана не заметила его спящим прямо тут, в самой середине сада?

Пытаясь успокоиться, Джошуа отпустил свой разум, позволив ему выскользнуть из ограничивающих объятий тела, как учил его Голос. Неподалёку он обнаружил группу охранников и почувствовал их возбуждение. Очень аккуратно он пристроил свой разум рядом с ними, легонько трогая их мысли, так, чтобы они не заметили его.

- Лазвинтовки не действовали на них...

- Их просто сожгли. Милостивый Император! Повсюду тела...

- И крыса бы не проскочила в спальню имперского командующего...

- Охрана у ворот вырезана...

- Задушен, а шея сломана. Кто способен на такое?..

- Ту вентиляционную решетку невозможно убрать без тяжелой техники...

- Ни следа от обоих! Просто испарились...

Кто-то убил имперского командующего? Джошуа растерялся. Выйдет очень плохо, если его найдут здесь теперь, когда имперский командующий убит. Могут подумать, что он замешан в этом. В отчаянии он оглядывался в поисках выхода, как вдруг его осенило. Темный лес из его сна был извращенной карикатурой на сад, который окружал его. Неужели, это он? Неужели это случилось здесь?

Он закрыл глаза и обхватил голову руками. Проповедники всегда предупреждали, что демоны варпа могут поработить человека и заставить совершить такое. У Джошуа закружилась голова.

Говорили, что древние, бесформенные обитатели Эмпирея произошли от грехов порочных людей и охотились за материальной вселенной, словно голодный за хлебом. Они не могли войти в материальный мир, вместо этого заставляя ничего не подозревающих смертных или даже своих жаждущих слуг помочь им пробиться сквозь барьеры, что отделяли их пространство от мира живых. Они жаждали власти над другими существами, хотели заставить их служить своим чуждым капризам и нуждам. Потому-то они повсюду искали ведьм и колдунов, так как те были лучшими орудиями для этих чудовищных дел. Именно поэтому Инквизиция и Экклезиархия неустанно разыскивала тех, кто одарен магическими способностями.

Но Голос всегда твердил Джошуа, что все это неправда! Что это всего лишь лживая пропаганда Имперских властей, из страха перед мощью тех, кто благословлен. Мысли Джошуа путались, но сквозь туманную паутину мыслей он ощутил вдруг странный запах, отдававший металлом. Запах крови.

Открыв глаза, он оглядел себя и ничего не обнаружил. Но потом, в первый раз за все это время, взглянул на свои руки. Обе были красными от покрывшей их засохшей крови.

Голос, его единственный друг, который был с ним, когда все покинули его, лгал все это время, лгал с самого начала. Он использовал его, манипулировал им. А теперь, заставив сотворить самое страшное в его жизни, оставил точно так же, как и его семья в свое время. Джошуа завопил от отчаяния и страха и эхо отразилось от каменных стен сада.

А где-то в варпе раздался хохот…

Автор перевода: Радослав.


Приманка

Dan Abnett

Приманка

Далеко от Кайрограда и плодородных равнин, там, где северные территории поднимаются к самому сердцу зимы, есть место, называемое Намгород. Место, за которое люди боролись долгие годы, но были вынуждены признать свое поражение и сдать его на милость дикой природы. Даже летом северные территории не очень дружественны к человеку: крутые холмы, непроходимые леса, глубокие ущелья, где реки остаются замерзшими три четверти года. Зимой же, когда север выхаркивает на землю снег, словно туберкулезник кровь, местность превращается в смертельного врага для всего живого и теплого. Люди знали это когда строили Намгород, знали это каждую зиму, которую смогли пережить, и когда они оставили это место во власти льда и снега, им пришлось признать, что только зима могла быть его единственной госпожой.

Теггет пришел в Намгород накануне сверкающей зимы. Ее приближение уже ясно ощущалось в воздухе. Теггет был охотником за головами, а северные территории, в летние месяцы, давали убежище достаточному количеству преступников, беглецов и прочих типов, скрывающихся от правосудия, так что он неплохо ориентировался в этих местах. Но уже прошло шесть недель, с тех пор как сезон охоты закончился, и все беглецы, которые не собирались замерзнуть насмерть, попытались улизнуть через равнины: в большинстве своем, попадая в руки профессионалов, вроде Теггета. У охотника за головами, особенно такого бывалого, не могло быть никаких дел на севере в это время года, но у Теггета было несколько веских причин. Первой была награда; больше чем он мог заработать за три удачных сезона. Вторая - выданный ему дорогой комбинезон с подогревом. Ну и самое главное - сам характер заказа. Из-за своей профессии, Теггет не мог быть принят в высшем обществе Кайрограда. Большие люди в городе терпели его только как необходимое зло. Поэтому заказ, полученный лично от регента, давал ему просто уникальную возможность. Теггет уже предвкушал, как вырастет его авторитет, положение в обществе, возможно, он даже получит должность при дворе. "Лоуэн Теггет, охотник за головами волею Его Превосходительства регента".

Теггет всегда работал один. Он объяснил этот факт регенту и, похоже, что его это устроило. Регент, говоря куда-то в сторону от Теггета, словно его беспокоил дурной запах, проникший в его личные покои, подчеркнул деликатный характер дела. Все должно было остаться между ними. Если слухи просочатся наружу, награда Теггета будет аннулирована. Так же он намекнул и на другие возможные репрессии.

Теггет никогда не был тем, кто любит поболтать о своей работе. Он просто делал то, что делал. Он предположил, что именно поэтому люди регента выбрали его. Поэтому, и из-за его репутации. Не смотря на то, что сам Теггет не распространялся о своей работе, это делали другие, так что Лоуэн Теггет был известен тем, что брался за контракты, в результате которых люди исчезали навсегда.

Когда до Намгорода оставалось около километра, Теггет заглушил двигатель своего мотоцикла и дальше решил идти пешком. На двигателе стоял специальный экран-глушитель, который обошелся ему в кругленькую сумму на черном рынке, но он не хотел испытывать судьбу. Застегнув бронежилет и достав из седельной сумки охотничью лазерку, он подбросил в воздух двух своих лучших псиберов. Как только они оказались на воле, металлические лезвия их крыльев раскрылись, и они начали описывать аккуратные круги над верхушками деревьев. Оба псибера были выполнены в форме маленьких орлов: искусственные птицы из стали и композитной керамики. Теггет нажал на правую скуловую кость и глазной имплантат в его левой глазнице начал показывать, в полиэкранном режиме, картинку, передаваемую псиберами.

Намгород застыл в тишине. Рассыпающиеся черные развалины, над которыми возвышался огромный остов из ребер, открытый всем ветрам. Все в городе было слегка припорошено снегом. Небо было темным, словно дымчатое стекло, и на западе уже начали появляться первые яркие зимние звезды, похожие на фонарики.

- Где же ты? - прошептал Теггет.

* * *

- Если бы я… - Павлов Курц, регент Кайрограда, прочистил горло, пытаясь взять себя в руки, - если бы я заранее был оповещен о вашем визите, госпожа, я бы смог подготовить намного более…

Ольга Караманц взмахом руки остановила его.

- Не беспокойтесь регент. Мне нужно от вас совсем не много вещей и торжественная встреча не входит в их число.

Курц пожал плечами.

- Простите меня, госпожа, но система Колдруса находится на окраине и чаще всего ее не замечают. Официальные визиты крайне редки, особенно если речь идет о такой значительной фигуре как Канонисса Ордена Пресвятой Девы-Мученицы. Экклезиархия обязательно захочет провести с вами конференцию, чтобы обсудить вопросы веры и…

- Это не официальный визит, - сказала боевая сестра, стоящая слева от Канониссы.

- Как вам уже сказали, - добавила другая, оставшаяся у двери, - это частное дело.

Курц открыл рот, чтобы что-то сказать, закрыл его опять и сел. В ту же минуту, как ему доложили об их прибытии, он понял, что здесь что-то не так. Канонисса уровня Ольги Караманц не станет просто так посещать планету вроде Колдрус Прим. И уж конечно не будет тайно проникать в регентство через заднюю дверь в сопровождении только двух сестер. С ней не было ни свиты, ни многочисленной охраны. Все три женщины были одеты в простые черные плащи, под которыми угадывались силовые доспехи, их лица закрывали вуали.

Лицо Канониссы Караманц, насколько он смог разглядеть сквозь вуаль, оказалось неожиданно молодым. У нее были тонкие и очень красивые черты лица, почти юношеские в своей безупречности. Он не смог определить ее возраст, хотя голос у нее был мягкий и сухой, словно ему была тысяча лет.

- Вы ведь поняли, почему мы здесь? - спросила она.

Курц кивнул.

- Из-за… хм, из-за этого еретика.

Боевые сестры, сопровождавшие Канониссу, были значительно выше ростом и грубее сложены, чем их госпожа. Лица их невозможно было разглядеть за темными вуалями, ниспадавшим с накрахмаленных черных головных уборов, они обе стояли, сцепив руки на животах. Канонисса представила их как сестру Элиаз и сестру Бернадет, хотя регент так и не понял, кто же из них кто.

- Этот еретик, - сказала Элиаз или Бернадет.

- Вы сочли целесообразным сообщать об инцидентах раздельно, через частные каналы, - сказала Бернадет или Элиаз, - из чего мы заключили, что вы поняли щепетильность ситуации.

- Я… да, - вымолвил Курц.

- И тем не менее вы удивлены, увидев нас?

Курц снова прочистил горло и поднялся. Он пересек комнату и взял с буфета свой недопитый бокал с амасеком. Его вызвали сюда прямо с официального обеда с представителями гильдии торговцев. На нем до сих пор была надета официальная мантия, неуместно украшенная эмблемой гильдии и знаками объединений, патроном которых он являлся. Он сделал глоток, чувствуя, как разливающаяся по телу теплота ликера, укрепляет его решимость.

- Я ожидал, что кто-то прилетит, - сказал он. - Может быть агент, может быть даже сестра-посол. В общем, кто-то, кто сможет уладить эту проблему и проследит, чтобы все было сделано должным образом. Но… но не Канонисса лично.

Он повернулся к ним.

- Прошу прощения, могу я предложить вам…?

Ольга Караманц отрицательно покачала головой.

- Вы сбиты с толку регент, - сказала она. - Мои извинения. Мы были поблизости по заданию Святейшего Ордена. И, действительно, мы хотим убедиться, что ситуация разрешится… должным образом, не так ли? Почему бы вам не рассказать мне, что именно здесь произошло?

Курц кивнул. Тревожное воспоминание о Теггете проскочило в его мозгу, заставив усомнится, правильно ли он поступил, наняв его. Трон знает, он не хотел разозлить Канониссу.

Но он и не хотел посылать человека на верную смерть.

Даже такого мерзавца, как Теггет.

* * *

Зал собраний Намгорода возвышался над ним словно скелет кита. Снежинки мягко и бесшумно падали с ночного неба и казалось, что они светятся. Ветер внезапно стих, но ледяной воздух продолжал обжигать.

Лоуэн Теггет знавал тяготы и лишения. Бывший гвардеец, бывший элитный штурмовик. Он прошел через настоящий ад, который до сих пор возвращался к нему в ночных кошмарах. Этот холод был просто пустяком.

Он продвигался через развалины, постоянно потирая нагретой перчаткой энергоячейку своей лазерки, чтобы поддержать ее в рабочем состоянии. Определенно, здесь кто-то был. Тепловые следы, погасший костер, обглоданные кости мелких животных. И что-то еще; присутствие, тень, таящаяся на самой границе безмолвных руин.

Он знал, кого он должен был выследить. Этот факт не пугал его, но заставлял быть особенно бдительным. "Этот еретик притворщик, - сказал ему регент. - Он хочет заставить нас думать, что он то, чем на самом деле не является. Бог-Император, Теггет, я бы никогда не послал вас туда, если бы был хоть малейший шанс, что это правда. В этом деле есть только ложь и богохульство".

Богохульство. Это было сильное слово.

Намгород был первым поселением, построенным колонистами, когда они высадились на Колдрус Прим, столетия назад. Они основали его здесь, потому что это место непосредственно примыкало к месту посадки. Зал собраний, в который он только что пробрался, был построен из шпангоутов и балок, взятых из разбитого космического корабля, в их первую зиму. Позднее, колонисты выяснили, что другие области планеты предлагают более приемлемые условия для жизни, но Намгород, как место первой высадки, продолжал поддерживаться еще долгие годы, пока не стал непригодным для жизни.

Непригодный и неукротимый. Таковы северные территории. Люди Колдрус Прим, предки Теггета, покинули Намгород, потому что он был слишком дикий, слишком враждебный к человеческой жизни.

Нечто дикое было рядом с ним и сейчас. Он чувствовал это так же ясно, как снег под ногами.

Он проверил изображение с псиберов. Они сейчас кружили вокруг зала, их зрение было усиленно матрицами ночного видения.

Теггет что-то услышал. Тонкий мышиный писк в темноте слева от него. Он вскинул винтовку, медленно водя стволом из стороны в сторону.

Короткая вспышка, и картинка, передаваемая с псиберов, погасла. Сначала с одного, потом с другого. Он попытался восстановить с ними контакт, но тщетно. Он почувствовал, как учащается его пульс.

Что-то ударило его сзади, причем так сильно и так быстро, что он даже не успел вскрикнуть. Он увидел свою винтовку, крутящуюся в воздухе. Увидел мир, перевернувшийся верх тормашками, когда от удара перекувыркнулся через голову.

Увидел капли крови в воздухе. Капли темно-красной, артериальной крови и понял, что это его собственная кровь.

* * *

- В первую очередь я старался защитить репутацию Ордена, - сказал Курц вернувшись на свое место. - Было три случая массовых убийств. Преступник приложил не малые усилия, чтобы мы подумали, будто это дело рук боевой сестры.

Он сделал паузу и посмотрел на Канониссу и ее охранниц.

- Боевой сестры из Ордена Пресвятой Девы-Мученицы, - последние слова он выделил особо. - Боевой сестры… совращенной Хаосом.

Три женщины не проронили ни слова.

- Я знал, что это невозможно, - продолжил Курц. - Абсолютно невозможно. Против вашего брата - прошу прощения, госпожа, - против таких как вы, Хаос бессилен. Я провел осторожные исследования в архивах, чтобы утвердиться в своем мнении. В нашей истории есть много всевозможных ужасов, но нет ни одной падшей боевой сестры. Тогда то я и догадался, что все это мистификация. Сумасшествие на самом деле. Более того, я заподозрил здесь богохульство. Вы, без сомнения, знаете, что в Пределе Пирус сейчас очень неспокойно. Ужасные времена, но, к счастью, эта зараза пока не добралась до нас. Иногда жить на окраине - благо. Я предположил, что какой-то еретик задумал очернить имя Ордена, совершая эти преступления, чтобы посеять смятение и панику. Я послал сообщения, чтобы предупредить вас об этом.

Он остановился. Женщины по-прежнему молчали.

- Но сейчас… сейчас я уже в этом не уверен.

- Почему? - спросила Канонисса.

- Потому что вы здесь.

- Что вы предприняли? - спросила Элиаз или Бернадет.

- Я нанял человека. Парня с определенной репутацией среди охотников за головами. Я нанял его, что бы он выследил этого еретика, и тогда доброе имя Ордена было бы восстановлено.

Канонисса встала.

- Вы послали своего человека за этим… как вы его называете… еретиком?

- Опытного человека. Настоящего профессионала.

- Регент, - сказала она, - вы подписали ему смертный приговор.

- Я принял меры предосторожности, - Курц заговорил быстрее. - Парень не дурак. Очень опытный и очень ловкий. Он будет обо всем молчать.

- Он замолчит навсегда, - сказала Бернадет или Элиаз.

- Но послушайте… - начал регент.

- Это вы послушайте, регент, - прервала его Канонисса. - Я должна знать, куда он отправился, и какая улика привела его туда. С этим должно быть покончено.

- Вы хотите мне сказать… - начал ошарашенный Курц, до которого только сейчас дошло о чем они говорили.

- Я ничего не хочу вам сказать, - ответила Канонисса, - так будет лучше. Только Трону ведомы наши пути. Скажите мне, куда отправился этот человек.

- Я могу сделать лучше, - сказал регент, голос его был тонким и испуганным, - я могу вам показать. Я настоял, чтобы он взял с собой следящее устройство, как условие его контракта.

* * *

- Доклад? - прошептала Канонисса в свой вокс. Ночь была безлунной, и падающие снежинки прилипали к темному газу ее вуали.

- Сигнал четкий, - ответила боевая сестра Элиаз.

- Продолжаю движение, - доложила боевая сестра Бернадет.

Две лучших, подумала Канонисса. Бернадет и Элиаз, две самых одаренных воительницы ее Ордена. Они уже давно скрылись из поля зрения, но она легко могла представить их себе. Элиаз со своим штурм-болтером, Бернадет с энергетическим мечем и огнеметом. Две лучших.

И тут же Канонисса вспомнила - Мириэль была лучшей из лучших.

Канонисса шла вдоль улицы из черных деревьев, сквозь снегопад, держа ладонь на рукояти своей палицы. Ее плащ был без подогрева, но доспехи защищали ее от жуткого холода. Этот холод был послан Императором, он отрезвлял и таким образом принижал и возвышал одновременно.

Ее посадочный модуль приземлился в двух километрах от места, называемого Намгород. Регент умолял их дождаться утра, тогда он смог бы вызвать им в помощь солдат СПО из состава Внутренней Гвардии.

Неприемлемо. Все это должно было оставаться частным делом. Если кто-нибудь узнает, если пойдут разговоры…

Ольга Караманц поежилась, представив это себе. Вся эта история была невероятной. Невыносимой. Будет лучше, если все закончится теперь, быстро, под покровом этой холодной зимней ночи. Мириэль. Мириэль.

Они нашли мотоцикл возле дороги и проследовали за сигналом дальше к развалинам. Человек регента - Теггет - без сомнения был уже мертв, но следящее устройство оказалось хорошей идеей. Его тело уже остыло, но устройство продолжало жить и посылать сигнал.

- Что-то… - доложила Элиаз.

Потом, - нет, ничего. Просто лисица. Все чисто.

Караманц посмотрела на приемник. Сигнал от тела бедного неудачника был по-прежнему четким и, похоже, шел из развалин зала собраний прямо перед ними.

"Где ты, Мириэль?" - подумала Караманц. Но это был не главный вопрос. Главный вопрос - "Что они сделали с тобой?"

Что мерзкие силы Хаоса сотворили с тобой, когда ты попала к ним в лапы? Вердикон. Там все и произошло. Мириэль Сабатель, сестра-настоятельница, была объявлена пропавшей без вести после ужасной битвы с нечестивыми Детьми Императора.

И вот теперь, это. Вернулась из мертвых. Вернулась, но изменилась. Изменилась так, как никогда не менялась ни одна сестра битвы.

Уступая только могучим Астартес, сестры битвы являются самым совершенным боевым механизмом Империума Человека. И, в отличие от Астартес, ни одна из них, ни разу не поддалась влиянию Хаоса. Какой трофей для Хаоса. Какой извращенный чемпион.

- Канонисса? - Это была Элиаз.

- Говори дитя.

- Служебные пристройки пусты. Я захожу с левого фланга.

- Окружаем, - Караманц достала и включила свою палицу. Та засветилась синим в снежной тьме. - Бернадет?

- Справа от вас. Захожу.

Канонисса вошла в зал собраний. Снег падал вниз словно мука, просеянная через голые стропила и анкерные балки, снятые с давно разбившегося космического корабля. Источник сигнала находился теперь прямо перед ней. Она шагнула вперед, палица в опущенной руке, ожидая увидеть труп Теггета.

Трупа не было. Только лужа крови на черных каменных плитах.

Лужа крови и маленькое, мигающее устройство…

Реакция Караманц была мгновенной.

- Берегитесь! - крикнула она в свой вокс.

Для сестры Бернадет было уже слишком поздно. Перебравшись через просевший, запорошенный снегом, поперечный неф, Бернадет развернулась и вскинула свое оружие, когда услышала приближающееся к ней жужжание. Псибер, выставив клюв и когти, вынырнул из темноты и сильным ударом рассек ее вуаль, ее лицо и ее череп. Бернадет пошатнулась, непроизвольно схватившись за свою разрубленную голову, выпавшие меч и огнемет отскочили от камней валяющихся вокруг. Из разорванного горла Бернадет вырвалось только слабое бульканье.

Она упала замертво, лицом вниз.

Элиаз, услышав падение, бросилась к ней. Она была в десяти шагах, когда огнемет Бернадет каким-то образом самопроизвольно выстрелил. Струя огня ударила Элиаз словно молотом, мгновенно спалив ее плащ, вуаль и кожу на лице. Споткнувшись, объятая пламенем, она закричала от ярости. Подняла горящей рукой свой болтер, но лазерный заряд, меткий выстрел из охотничьего оружия, разнес ей череп.

Скрюченный и неподвижный, ее труп продолжал гореть.

- Элиаз? Бернадет? Сестры? - тишина. Только треск помех в воксе, треск горящего пламени и дыхание зимнего ветра.

- Мириэль?

Караманц медленно двинулась по кругу, держа палицу наготове.

- Меня было так легко найти? - спросил голос из темноты.

- Мириэль?

- Меня было так легко найти?

- Да! - прохрипела Караманц.

- Хорошо.

- Мириэль, пожалуйста. Я хочу помочь тебе.

Из темноты выступила тень. Только тень, сгорбленная и движущаяся словно марионетка, ее длинные нечесаные волосы блестели, отражая сияние лежащего вокруг снега.

- Я знала, что ты придешь за мной, - сказала тень - я знала, что ты будешь охотится за мной вечно.

- Я хочу помочь тебе.

Тень засмеялась.

- Властью Трона и Бога-Императора… - начала Караманц.

- Заткнись! Я не хочу больше этого слышать.

- Мириэль…

- Так много всего я хочу сделать. Так много всего мне нужно сделать, но пока ты охотишься за мной, я не свободна. Мне нужно было это.

- Это?

- Ох, госпожа, как вы думаете, почему меня было так легко найти?

Ольга Караманц похолодела, еще крепче сжав рукоять своей палицы.

- Я хотела чтобы ты пришла, чтобы покончить с этим раз и навсегда.

Тень подошла ближе. Это была не Мириэль. Это был какой-то грубый крестьянин в бронежилете, качающийся и бледный, раненный. К груди он прижимал охотничью лазерку, но даже не пытался поднять ее.

- Мириэль!

- У моего повелителя Балзрофта, большие планы насчет меня, - сказал скрытый голос, - но я не могу исполнить их, пока ты гоняешься за мной. Поэтому я вызвала тебя сюда, чтобы покончить с тобой.

Канонисса Ольга Караманц резко развернулась и подняла палицу в защитную позицию. Меч, с лезвием, таким же ярким как снег, уже прошел сквозь ее защиту. Он разрубил плащ и грудную пластину, и рассек ее тело до позвоночника.

Она упала, залив пол своей горячей кровью. От лужи в воздух поднялся пар. Под вуалью, ее рот беспомощно открылся и закрылся.

- Т-с-с, - сказал голос - мы больше не будем об этом говорить.

* * *

- Я замерз, - сказал Лоуэн Теггет. Он сел, склонив голову между колен. Он устал. В воздухе зала собраний невыносимо воняло кровью.

- Холод можно игнорировать, - сказали тени.

- Говорите за себя. Я ранен. Вы ранили меня.

Мириэль Сабатель появилась из темноты, держа в руке меч, и склонилась рядом с ним.

- Ты поправишься. Ты теперь мой. Демонпринцы поют и мой пульс учащается. Скоро и твой начнет биться чаще.

- Трон, - Теггет вздохнул. - Я проклят? Вы прокляли меня?

- Ты был приманкой Лоуэн. Ты помог мне победить моих врагов. В благодарность, я сохраню тебе жизнь… и поделюсь с тобой чудесами, которые видела.

Теггет застонал.

Мириэль Сабатель выпрямилась и вытянула вперед руку. Из темноты прилетели две металлические птицы и уселись на нее. С одной из птиц капала кровь.

- Ты мне нравишься Лоуэн. И мне нравятся твои игрушки. Они развлекают меня. Ты можешь быть мне полезен.

- Как, госпожа?

- Ох, Лоуэн Теггет. Оставаясь самим собой. Ты умелый человек. Прекрасный убийца. Посмотри, сегодня ты разделался с двумя сестрами битвы. Нет ничего, с чем бы ты не смог справится.

Теггет улыбнулся и печально покачал головой.

- Я просто охотник за головами, госпожа, - сказал он.

Она протянула руку и погладила его по растрепанным волосам.

- Ты гораздо больше, чем это, Лоуэн, - сказала она.

- Ты мой друг, и мое орудие теперь. Я желаю, чтобы ты отправился со мной и сражался на моей стороне.

Он посмотрел на нее, его лицо было бледным и испуганным.

- Так вот что чувствуешь, когда тебя совращает Хаос? - спросил он.

Она кивнула, продолжая гладить его по голове.

- Приятно, - признал он. - Так куда мы направляемся?

- Ах, мой маленький охотник, - сказала Мириэль Сабатель, - как насчет того, чтобы поохотится на эльдар?

Автор перевода: Михалсон.


Темный король

Graham McNeill

Темный король

Там где раньше был свет, ныне осталась лишь тьма. Взвинченный, быстрый пульс близости смерти стучал в его венах, горький привкус ожидаемого предательства, тем не менее, полностью нежеланного. Он знал, что все придет к этому, как неизбежное следствие наивной веры в добродетельность человеческого сердца. Смерть заполнила его чувства, кровь покрывала его зубы, а ее зловоние затопило обоняние.

Будто это было вчера, давно позабытые воспоминания проведенных на погруженном в ночь мире Нострамо лет вспыхнули в его разуме: призрачная тьма, разрываемая прорывающимися редкими нитями света, мерцающими меж скользких от дождя улиц и тишины безмолвствующего в страхе населения.

Из этой зловонной тьмы явился луч света и надежды, обещание лучшего будущего. Но теперь эта надежда была отброшена, когда яркое копье будущего прожгло себя в его разуме…

…гибель мира и великий черно-золотой глаз, наблюдающий, как он сгорает…

…сражающиеся насмерть под красными небесами Астартес…

…золотой орел, низвергнутый с небес…

Он закричал в агонии от видений разрушения и всеобщего конца, возникающих в его голове. Голоса взывали к нему. Он слышал свое имя, которым его нарек отец и другое, дарованное дрожащими от ужаса обитателями Нострамо.

Он открыл глаза и позволил видениям улетучиться из его разума, по мере того, как возвращались ощущения материального мира. Кровь и соленые слезы обожгли его глаза и он обернулся на звуки зовущих его по имени голосов.

Испуганные лица взирали на него со страхом, однако в этом не было ничего нового. С их губ срывалось бормотание, но он не мог различить слов, все еще погруженный в заполнявший его череп белый шум.

Какое зрелище было столь ужасающим? Что могло их так напугать?

Он опустил взгляд и осознал, что сидит поверх другой, живой и дышащей фигуры.

Гигант в изорванной золотой робе, с волосами цвета белой кости, теперь забрызганными блестящими рубиновыми каплями.

Под ним, подобно пятну крови, стелилась отделанная золотом накидка из красного бархата.

Смуглая, железного цвета плоть. Разверзнутая и кровоточащая.

Он осознал причиненный лежащему под ним телу вред, подняв все еще сжатые в кулаки ладони. Кровь стекала с кончиков его пальцев, и он мог прочувствовать все богатство генетического мастерства, заложенного в каждой молекуле на его зубах.

Он знал гиганта.

Его имя было легендарным, а каменное сердце и мастерство ведения войны непревзойденными.

Его звали Рогал Дорн.

Он снова поднял взгляд, когда вновь услышал свое имя, на этот раз его произнес воин в золотых пластинчатых доспехах Имперских Кулаков, несущий черную с белым геральдику Первого Капитана.

Этого воина он тоже знал…

- Кёрз! - вскричал Сигизмунд. - Что ты наделал?

Пустота космоса мерцала в свете далеких светил за бронированным стеклом, планеты и неизвестные звездные системы вращались по своим предопределенным траекториям и не подозревая о разворачивающихся на сцене человеческих потуг драмах. Что могли знать живущие под сенью этих звезд о системе Чераут и крови, пролитой ради ее усмирения во имя восходящего Императора Человечества?

Кёрз заглушил разжигаемый подобными вопросами гнев, вглядываясь в свое отражение холодными обсидиановыми глазами, более напоминающими на его мертвенно-бледном лице пустые глазницы. Гладкие, невьющиеся волосы опускались до шеи подобно черным веревкам и рассыпались по широким мощным плечам. Он отвернулся от своего отражения, испытывая неудобство от взиравшего на него с той стороны кошмарного разочарования.

Блестящий металл привлек его угрюмый взгляд: его броня, стоящая в сокрытом тенью алькове дальней стены. Он пересек комнату и положил руку на выполненный в виде черепа шлем. Напоминающие драгоценные камни грани линз мерцали в скудном свете, а распростертые по бокам темные крылья придавали ему сходство с неким несущим возмездие ангелом ночи. Отполированные пластины были темны, как и подобало Примарху Повелителей Ночи, они были идеально подогнаны одна к другой, и отделаны на концах золотом, ловящим блеск звезд.

Отвернувшись от доспехов, он зашагал по жесткому металлическому полу служившей его местом заточения мрачной комнаты, больше напоминающей пещеру. Толстые стальные колонны поддерживали величественный свод, чьи наивысшие области были окутаны тенями, а гул могучих реакторов звездного форта напоминал сердцебиение металла.

Эта эстетичность функционального аскетизма была типичной для Имперских Кулаков, чьи мастера соорудили орбитальную крепость в качестве оперативной базы для усмирения системы Чераут.

Дети Императора устроили свой традиционный банкет в честь победы, прежде чем был сделан первый выстрел, и, вместе с Легионом Фулгрима и Повелителями Ночи, Имперские Кулаки Рогала Дорна проломили оборону воинственной людской коалиции, сопротивляющейся приходу Империума. Спустя восемь месяцев тяжелых, кровавых боев, орел возвышался над руинами последнего бастиона. Однако там, где Дорн восхвалял Детей Императора, действия Легиона Конрада приводили его в ярость.

Конфликт достиг апогея среди серебристых развалин Осмия.

* * *

Погребальные костры дочерна закоптили небеса, и Кёрз наблюдал, как его капелланы дирижируют казнями поверженных врагов, когда в его лагерь ворвался Дорн. Его тощее лицо готово было метать молнии.

- Кёрз!

Никогда ранее Рогал не звал его по имени.

- Брат? - ответил он.

- Трон! Что ты здесь творишь? - спросил Дорн, его обычный, дружелюбный тон позабыт от бушующего в нем гнева. Фаланга закованных в золотые доспехи воинов следовала за своим предводителем, и Конрад немедленно почувствовал повисшее в воздухе напряжение.

- Караю виновных, - спокойно ответил он. - Восстанавливаю порядок.

Примарх Имперских Кулаков тряхнул головой.

- Это не порядок, Кёрз, это убийство. Прикажи своим людям прекратить. Мои Имперские Кулаки принимают этот сектор.

- Прекратить? - изрек Конрад. - Разве они не враги?

- Больше нет, - ответил Дорн. - Сейчас они пленники, но вскоре им предстоит стать умиротворенным населением и частью Империума. Ты что, забыл цель, с которой Император объявил Великий Крестовый Поход?

- Завоевывать, - сказал Конрад.

- Нет, - произнес Рогал, опустив золотую перчатку на наплечник брата-примарха. - Мы освободители, не разрушители, брат. Мы приносим свет просвещения, не смерть. Мы обязаны править с благожелательностью, если хотим надеяться, чтоб эти люди признали нашу власть над галактикой.

Кёрза передернуло от прикосновения и возмутило притворное дружелюбие Дорна. Под его кожей бурлил скрытый гнев раздражения, однако, если Рогал и заметил это, то не подал виду.

- Эти люди оказали нам сопротивление и должны понести кару за свое преступление, - вымолвил Конрад. - Покорность Империуму придет из страха наказания, и ты понимаешь это не хуже остальных, Дорн. Убей сопротивляющихся и прочие усвоят урок, что противостоять нам – значит погибнуть.

Рогал покачал головой, воспользовавшись рукой, дабы увести Кёрза от любопытных взглядов, которые привлекла их разгоряченная беседа.

- Ты неправ, но нам стоит обсудить этот вопрос с глазу на глаз.

- Нет, - ответил Примарх Повелителей Ночи, злобно вырвавшись из хватки брата. - Думаешь, эти люди смиренно приклонят перед нами колено только постольку, поскольку мы проявили к ним сочувствие? Милосердие - для глупцов и слабаков. Оно лишь породит порочность и неизбежное предательство. Страх наказания, а не благожелательность умиротворит остальное население этой планеты.

Дорн вздохнул.

- А ненависть, угнездившаяся в тех, кого ты оставишь в живых, будет передаваться из поколения в поколение до тех пор, пока весь мир не погрузится в войну, причины которой сражающиеся не смогут даже вспомнить. Это никогда не закончится, разве ты не видишь? Ненависть порождает только ненависть, а Империум не может быть построен на столь кровавом фундаменте.

- Все империи зарождались в крови, - сказал Кёрз, - притворяться, что все было иначе, наивно. Власть закона нельзя поддержать одной лишь слепой верой в то, что люди по природе своей добродетельны. Неужели мы видели недостаточно для того, чтобы понять - человечество надо заставлять быть смиренным?

- Не могу поверить, что слышу подобное, - ответил Рогал. - Что нашло на тебя, Кёрз?

- Ничего такого, чего не было во мне всегда, Дорн, - сказал Конрад, отходя от могучей золотой фигуры и схватив одного из немногих оставшихся военнопленных, подняв того за передок туники. Примарх Повелителей Ночи подцепил упавший болтер и всунул его в трясущиеся руки пленника.

Кёрз наклонился и произнес:

- Давай. Убей меня.

Испуганный человек затряс головой, массивное оружие дрожало в его руках, будто их скрутил спазм.

- Нет? - спросил Конрад. - Почему нет?

Пленник попытался ответить, но из-за трепета от столь близкого присутствия Примарха смог выдавить из себя лишь нечленораздельное бормотание.

- Ты боишься, что будешь убит?

Мужчина кивнул и Кёрз обратился к своим воинам.

- Никто не тронет этого человека. Вне зависимости от того, что случится, наказания он не понесет.

Конрад повернулся и зашагал обратно к Дорну с распростертыми в обе стороны руками, подставив свою спину пленнику.

Стоило ему повернуться к вооруженному человеку, как болтер был вздернут и воздух рассек звук выстрела. Полетели искры, когда разрывной заряд срикошетил от доспеха Кёрза и он крутанулся на пятках, чтобы размозжить пленнику череп своим кулаком.

Обезглавленный труп еще мгновение шатался, прежде чем медленно рухнуть на колени и завалиться на грудь.

- Видишь, - произнес Конрад, с его пальцев капала кровь и кусочки кости.

- И что это должно доказывать? - спросил скривившийся в отвращении Дорн.

- Что при первом же представившемся случае смертные выберут путь раздора. Когда он полагал, что его накажут, он не смел стрелять, однако в тот самый момент, как человек почувствовал себя свободным от последствий, он начал действовать.

- Это было недостойное деяние, - сказал Дорн, и Кёрз отвернулся от него прежде чем тот успел закончить, но Примарх Имперских Кулаков схватил Конрада за руку, - твои воины прекратят и удалятся, Кёрз. Это приказ, не просьба. Покинь планету. Немедленно.

Глаза Дорна были подобны граниту и Конрад, зная достаточно о решительности своего брата, понял, что он вывел его из себя.

- Когда эта кампания завершиться, у нас с тобой будет разговор, Кёрз. Ты переступил черту, и я больше не собираюсь одобрять твои варварские методы ведения войны. Твой путь не есть путь Империума.

- Полагаю, возможно, ты прав… - прошептал Конрад.

И он повел своих воинов с поля битвы, их темная броня делала их похожими на тени среди руин.

* * *

Он размышлял, что бы произошло, если б он довел разговор до логического завершения.

Кёрз сторонился насилия, присущего подобной цепочке рассуждений и провел рукой по своим темным волосам, чувствуя себя, как зверь в клетке. В этот момент дверь в его комнату – его тюрьму – отварилась, и вошел воин в блестящих темно-синих доспехах. Через дверной проем, он мог видеть пурпурную броню Гвардии Феникса Фулгрима, чьи золотые алебарды с медного цвета плащами сверкали в бледном свете звездного форта.

Дорн с Примархом Детей Императора не собирались рисковать с его заключением.

Прибывший десантник был выбрит наголо, с бледным угловатым лицом и прикрытыми черными глазами над суровым подбородком.

Конрад кивнул в знак приветствия своему советнику, капитану Шенгу, и подозвал его нетерпеливым взмахом руки.

- Каковы новости? - спросил Кёрз, когда Шенг склонился перед ним в резком поклоне.

Шенг ответил:

- Владыка Кулаков поправляется, повелитель. Любой другой, кроме Примарха, был бы уже трижды мертв с теми ранами, что вы нанесли ему.

Конрад вернулся взглядом к звездному полотну за пределами космической крепости, прекрасно представляя серьезность ран Рогала, ведь он нанес их своими когтями и зубами.

- В таком случае я должен ожидать приговора своих собратьев, не так ли?

- Со всем уважением, мой повелитель, вы и вправду пролили кровь брата-примарха.

- И в ответ на это они, без сомнения, также потребуют крови…

Он вспомнил Дорна, пришедшего его покои, разъяренного резней на Черауте и взбешенного тем, что ему поведал Фулгрим – тайны, которые Кёрз доверил Примарху Детей Императора несколькими днями ранее. Припадок случился с ним, когда Феникс рассказывал Конраду истории о Чемосе, швырнув Повелителя Ночи на пол и наполняя разум ужасающими видениями кошмарного будущего смерти и непроглядной тьмы.
Тронутый мнимой заботой Фулгрима, Кёрз доверился своему старому учителю, поведав о видениях терзающих его разум с ранних дней пребывания на Нострамо.

Галактика в войне.

Астартес обернулись друг против друга.

Смерть настигнет его от рук отца…

Орлиные бледные черты Фулгрима оставались стоическими, но Кёрз видел искры беспокойства в глазах своего брата. Он надеялся, что Феникс сохранит его признание в тайне, однако когда в его дверях появился Дорн, Конрад понял что был предан.

По правде говоря, он мало помнил из того, что произошло после вихря обвинений Рогала в оскорблении Императора… настоящее истаяло и будущее захватило его разум агонизирующими видениями галактики, заключенной в бесконечный круг непрекращающейся войны, когда пришельцы, мутанты и бунтари восстали дабы попировать на гниющем трупе Империума.

Это и было тем будущим, которое создавал Император? Это была неизбежная судьба галактики, в которой страх наказания не являлся средством контроля. К подобному приводили слабые люди, которым дозволялось вершить судьбу человечества и Кёрз знал, что из всех Примархов, лишь один обладает достаточной силой воли для сотворения нового Империума из податливой глины нынешнего его состояния.

- Настало время идти своей дорогой, Шенг, - вымолвил Конрад.

- Этот момент вы предрекали?

- Да. Мои братья воспользуются этой возможностью, чтобы избавиться от нас.

- Полагаю, вы правы, - согласился капитан. - Мои источники сообщают, что идут разговоры, и не просто пустые разговоры, про отзыв Легиона на Терру для расследования наших методов ведения войны.

- Знаю. Поскольку они не могут убить меня, трусы решили поразить меня через мой Легион. Понимаешь, Шенг? Они выжидали подобного случая десятилетиями. Они лишь слабые глупцы, которым не хватает смелости свершить то, что должно свершить, но мне, о да, мне хватит.

- Тогда каковы будут наши действия, мой повелитель? - спросил Шенг.

- Фулгрим с Дорном предали меня, но у насесть друзья среди других Легионов, - произнес Кёрз. - Но сперва нам требуется навести порядок в своем доме. Скажи, есть ли вести с Нострамо?

- Как мы и опасались, мой повелитель, - сказал капитан. - Режим регента-администратора Балтия пал. Коррупция бесконтрольна, преступники правят из разрушенных шпилей Нострамо Куинтус и беззаконие стало нормой.

- В таком случае я не могу терять время, пока скудоумные глупцы решают мою судьбу, будто я презренный провинившийся слуга.

- Каковы ваши приказания, мой повелитель? - спросил Шенг.

- Готовь наши корабли, капитан, - молвил Конрад. - Мы возвращаемся на Нострамо.

- Но ведь вам приказали оставаться в уединении, повелитель, - указал Шенг.

- Преторианцы Лорда Фулгрима и Храмовники Дорна охраняют ваши покои.

Кёрз криво ухмыльнулся и произнес:

- Оставь их мне…

Конрад поднял последнюю часть своего доспеха из темного алькова и воздел ее над головой. Он обернулся к дверям в свои покои, и опустил шлем пока забрало, в виде черепа с шипением герметизации не соединилось с латным воротником. Зрение Кёрза обострилось, восприятие расширилось, и он слился с тенями тускло освещенной комнаты.

Он замедлил ритм дыхания и напряг свои чувства, тьма была его вторым домом после стольких лет в ее объятьях в качестве хищника, выслеживающего слабых и виновных. Примарх Повелителей Ночи на мгновение почувствовал сожаление, что все дошло до этого, но он тут же яростно отбросил подобные мысли. Сомнения, сожаление и нерешительность являются слабостями, от которых могут страдать другие, но не Конрад Кёрз.

Его дыхание стало более глубоким, и мрачная комната для него ожила.

Кёрз ощущал силу во тьме; холодный интеллект охотников и существ ночи, что убивали под ее покровом. Смертоносные инстинкты, отточенные на полях тысяч сражений, ныне достигли невообразимых уровней и также послужат ему в этом бою.

Он широко развел руки, и рябь психической силы ударила подобно взрывной волне с Конрадом в эпицентре. Свисающие осветительные полосы, заполнявшие комнату, взорвались одна за другой в фонтане ярких искр. Разбитое стекло мелодично зазвенело о стальную палубу дождем осколков.

Спутанные силовые кабели выскочили из своих гнезд, шипя и извиваясь подобно разъяренным змеям, а электрические разряды расцветили покои в оттенки голубого.

Замелькали красные предупредительные огни. Когда дверь отворилась, внутрь пробился люминесцентный свет и окаймил очертания нескольких бронированных фигур.

Кёрз прыгнул точно вверх, ухватившись за открытую решетку в структуре ближайшей колонны, и завис в кромешной тьме комнаты прежде, чем его смог коснуться свет. Ногами Конрад обхватил колонну и взобрался выше, в то время как воины рассеялись с алебардами наизготовку.

Повелитель Ночи слышал, как они зовут его по имени, их голоса отражались эхом во тьме.

Небольшое усилие и вот он в воздухе, мерцающая тень мертвых звезд и истребления. Чувства стоящих внизу космических десантников были усилены, дабы видеть сквозь темноту, однако они бледнели в сравнении с возможностями Примарха Повелителей Ночи. Там, где прочие различали лишь свет и тьму, перед Кёрзом представали мириады тонов и оттенков, незримые для тех, кто не стал единым с их черными глубинами.

Один из Гвардии Феникса стоял прямо под Конрадом, осматривая покои в поисках узника и даже не подозревая о нависшем над ним роке.

Кёрз крутанулся вокруг колонны, петляя при каждом повороте и держа руки подобно занесенным для удара секирам. Воин умер, когда железная плоть Примарха срезала его голову с бронированного латного воротника. В мгновения после удара Конрад уже был в движении, исчезая во тьме, подобно тени.

Крики тревоги отразились эхом, когда его тюремщики осознали, что Кёрз был среди них, и бешено шаря лучами нашлемных фонарей в попытках обнаружить Примарха. С отточенным десятилетиями охоты на людей умением, Кёрз избегал ярких лучей.

Еще один воин пал с разорванным торсом, кровь хлестала из перерезанных артерий, будто из находящихся под давлением шлангов. Тьму пронзила стрельба и вспышки изрыгающих снаряды стволов, когда космические десантники открыли огонь по незримому убийце. Ни один из них не поразил цель, поскольку к этому моменту Конрад уже убрался из зоны поражения, несясь в воздухе подобно злобному призраку и лавируя меж летящих болтов с рубящими лезвиями.

Один из Храмовников Дорна отошел к островку света и Конрад во тьме проскользнул к нему, двигаясь невообразимо беззвучно для бронированного воина. В крови Кёрза клокотало ощущение, которое ему никогда ранее не доводилось испытывать, и Повелитель Ночи насладился им, как только осознал его природу.

В противоположность необдуманному заявлению Жиллимана, Астартес, судя по всему, могли испытывать страх…

Этот страх надо было ценить. Ужас смертных был потным и тошнотворным, но это… это было подобно загнанной в спинной мозг молнии.

Кёрз рванулся к бронированному Храмовнику, одному из сильнейших и храбрейших воинов Дорна.

Ветеран или нет, но погиб он также как и остальные – в крови и агонии.

- Смерть обитает во тьме, - вскричал Конрад, - и она знает ваши имена.

До него доносились яростные призывы подкреплений, но продвинутые системы его доспеха с легкостью заглушили их, когда Кёрз вновь оказался в воздухе, перепрыгивая от тени к тени.

- Никто не придет, - сказал он, - вы погибните здесь одни.

За его словами последовал беспорядочный огонь, когда космические десантники постарались выяснить его местоположение во мгле.

Но Кёрз владел тьмой и неважно, на какой свет или чувства рассчитывали воины, их было недостаточно, чтобы остановить Примарха Повелителей Ночи. Он видел выживших – Храмовника и двух Гвардейцев Феникса, отступавших к дверному проему. Теперь они осознали, что в этом сражении им не победить, но совершили ошибку, полагая, что из боя с Конрадом Кёрзом можно сбежать.

Смеясь от накатившей радости охоты, наслаждения, которое он давно позабыл в отсутствии достойных жертв, Повелитель Ночи спланировал и рухнул меж врагов, словно убийца.

Прежде, чем они смогли среагировать, Кёрз резанул алебардой по широкой дуге, на высоте в пару ладоней от палубы. Силовое лезвие прорезало боевую броню, мясо и кости с шипящим, электрическим звоном.

Воины упали на пол, захрипев от боли, когда приземлились на оставшиеся от ног окровавленные культи. Конрад отшвырнул украденную им алебарду в сторону и заблокировал ответный удар павшего Гвардейца Феникса.

Он разломил оружие врага надвое и пробил его кусками грудную клетку космического десантника.

Храмовник взревел от гнева, умудрившись выстрелить прежде, чем Кёрз смог до него добраться. Он вырвал оружие из хватки своей жертвы и опустил одно колено на грудь поверженного, а второе на левую руку.

Прижатый воин постарался нанести удар свободной рукой.

Повелитель Ночи перехватил ее и вырвал руку из плеча.

С нарастающим гулом и стуком переключателей включилось аварийное освещение, после чего покои озарились резким белым светом, рассеявшим тени и изгнавшим тьму.

Там, где ранее была тьма, ныне был свет.

И бывшее место заключения теперь обернулось бойней.

Вьющиеся кровавые дуги покрывали стены и палубу, повсюду лежали напоминающие хирургические отбросы разбитые, обезглавленные, лишенные конечности тела.

Кёрз улыбнулся развернувшемуся перед ним побоищу и личность, которую он носил все эти годы с самого момента преклонения колена перед своим отцом, спала подобно маске.

Теперь он более не был Конрадом Кёрзом.

Теперь он был Ночным Призраком.

* * *

Ночной Призрак перевернул последнюю карту, и его челюсть напряглась, когда вновь возникла знакомая комбинация. Стратегиум его флагмана был погружен во тьму с островками синего света вокруг гололитических дисплеев и консолей. Примарх Повелителей Ночи не обращал внимания на окружение, игнорируя давящее ощущение ожидания, исходящее от всех членов команды.

Перед Призраком, на мягко освещаемом пюпитре, лежала изношенная колода карт, чьи края истерлись и свернулись от десятилетий перемешивания и раскладывания. Не более чем салонная игра праздных богачей с Ностромо Куинтус, он узнал, что вариации этих карт использовались для гаданий в ульях Мерики и племенах Франков во времена, предшествовавшие наступлению Старой Ночи.

Карты, видимо, представляли срез всех слоев общества того времени, с различными наборами воинов, жрецов, купцов и рабочих. Древние верили, что будущее можно прочитать по сложившимся комбинациям карт, более известным как Младший Аркан, однако подобные традиции вышли из моды в этой бесцветной, мирской галактике…

За тем исключением, что сколько бы раз Примарх не мешал, а затем раскладывал на отполированном стекле пюпитре карты, выпадало одно и то же.

Луна, Мученик и Чудовище лежали в треугольном раскладе. Король был перевернут у ног Императора на одной стороне комбинации, а на другой, также перевернутым, находился Голубь, которого мудрецы полагали символом надежды. Карта, которую Ночной Призрак только что выложил, лежала поверх всей комбинации, она мало менялось за прошедшие века, и значение ее, зачастую неверно толкуемое, было очевидным.

Смерть.

Он услышал шаги и поднял взгляд, чтобы увидеть приближающегося капитана Шенга, одетого в боевой доспех и окутанного церемониальной черной накидкой из блестящего патагия. Крылья его шлема обрамляли посмертную маску черепа пришельца с выступающей нижней челюстью, задвинутой за шею.

За спиной своего советника, Примарх мог видеть изображенную на дисплее спокойно вращающуюся сферу Ностромо. Планету опоясывали плотные облака загрязнений, цвета эмфиземной желтезны и лепрозно-коричневого. Радиоактивная луна Тенебор виднелась лишь как болезненный шар, восходящий из покрытой пятнами короны умирающего солнца Нострамо.

- Что тебе, капитан? - спросил Ночной Призрак.

- Донесение из Хоровой палаты, мой повелитель.

Примарх безрадостно усмехнулся.

- Мои братья?

- По всей видимости, мой повелитель, - ответил Шенг. - Астропаты ощущают преломленную психическую волну, означающую приближение через Эмпирей великого множество судов.

- Дорн, - произнес Ночной Призрак, обратив свое внимание на лежащие перед ним карты.

- Без сомнений. Каковы ваши приказы, мой повелитель?

Всматриваясь в мир своей юности, Примарх ощутил, как под его кожей вскипает, подобный раскаленной магме под корой умирающей планеты, вездесущий гнев.

- Когда-то Нострамо был образцом умиротворенной планеты, Шенг, - промолвил Ночной Призрак. - Его население подчинялось моим законам из страха сурового наказания, которое я обрушу на любого их преступившего. Каждый гражданин знал свое место, и пойти против закона означало смерть.

- Я помню, мой повелитель.

- И теперь мы возвращаемся к этому… - изрек Примарх, смахнув карты с пюпитра, дабы показать неспешно текущий текст. - Убийство каждые одиннадцать секунд, изнасилование каждые девять секунд, насилие ежемесячно растет по экспоненте, уровень самоубийств удваивается с каждым годом. В течение десяти лет от оставленного мной законопослушного мира ничего не останется.

- Без страха воздаяния, человечество возвращается к первобытным инстинктам, мой повелитель.

Ночной Призрак кивнул.

- Это так, Шенг, окончательное доказательство, что вера Императора в добродетельность человеческой натуры есть полнейшая глупость.

Капитан заколебался, прежде чем заговорить вновь.

- Значит вы собираетесь одобрить атаку?

- Конечно, - сказал Примарх, взирая на обреченную планету. - Лишь самые крайние меры послужат примером нашей силы воли. Нострамо для нас погиб. Мы пришли за вами всеми…

Ночной Призрак зашагал по центральному проходу стратегиума, дабы встать перед изображением планеты. Луна полностью вышла из-за Нострамо, и теперь отражала свет, что блестел на корпусах флота Повелителей Ночи – полсотни кораблей в боевом построении, выстроившиеся над больным, прокаженным котлом, каким и являлся испещренный лабиринтами с кишащим преступниками шпилями мир Нострамо Куинтус.

Вдалеке виднелась грандиозная рана на теле планеты, врезающаяся в тело мира пропасть, появившаяся во время пламенного прибытия Примарха. Поскольку он вышел из адских глубин, ему пришлось испытать боль и страдания, которых прочие не способны даже вообразить. Он вынес мучения своей юности и жил с кошмарным осознанием собственной смерти.

А его братья удивлялись, отчего он выглядит будто бы уже умершим…

Он услышал беспокойство позади себя и даже без чьих-либо слов, шестым чувством ощутил яростное давление множества выходящих из врат Империана космических кораблей.

- Слишком поздно, братья мои… - прошептал он, - я исчезну прежде, чем вы сможете меня остановить.

Ночной Призрак бросил последний взгляд на Нострамо и промолвил:

- Всем кораблям. Открыть огонь.

Раскаленные копья ослепительно белого света устремились из орудий бесчисленных батарей, пронзая мир. Сходящиеся и усиливающие свою мощь, сила тысячи запертых в узилище звезд слились в колонну света, что была больше самого широкого шпиля Нострамо Куинтус.

Огромный луч рассеял окружавшую планету тьму, небеса затопило марево света, и ввысь взметнулся порожденный бомбардировкой Повелителей Ночи огонь невообразимой силы, тут же воспламенивший воздух на километры во всех направлениях.

Слепящий удар чистой энергии пробил плотную адамантиевую кору Нострамо через разлом, образовавшийся после прибытия Примарха. Невообразимая мощь обрушилась на внутренние слои планеты, пока, наконец, луч не достиг ядра, даже галактика видела немного подобных взрывов.

Ночной Призрак наблюдал за смертью Нострамо со спокойной отрешенностью, ощущая, как чудовищность свершенного накрыла его подобно черному савану. Удивительно, но это была не та тяжесть, которую он ожидал. Когда он смотрел, как разламываются тектонические плиты, а расплавленное сердце планеты выплескивается дабы поглотить поверхность и сжечь атмосферу, Примарх ощущал лишь чувство огромного облегчения.

Прошлое было мертво, и он показал, что вера, согласно которой он жил до этого, была лишь пустыми словами. Отголоски только что совершенного чудовищного деяния многократно отразятся по всему Империуму и привлекут внимание тех, кто, также как и он, понимал необходимость жертв, которые требовалось принести, дабы сохранить галактику для человечества.

Нострамо горел и Ночной Призрак произнес:

- Я беру тяжесть этого злодеяния на себя и не убоюсь его, ибо я и есть воплощение страха…

Автор перевода: Fabius Bile.


Ярость Кхарна

William King

Ярость Кхарна

- Кровь Кровавому богу! - проревел Кхарн Предатель, прорываясь сквозь град болтерного огня к Храму Высших Наслаждений. Болты рикошетили от его доспеха, не нанося никакого урона. Десантник Хаоса улыбнулся. Керамит древней брони защищал его уже десять тысяч лет. Он был уверен, что броня не подведет и сегодня. Воины вокруг него падали, держась за свои раны и крича от боли и страха.

Возложив новые души на алтарь Повелителя Резни, Кхарн маниакально усмехнулся. Сегодня Кровавый бог будет доволен.

Кхарн заметил, как впереди один из берсеркеров, чей доспех наполовину был расплавлен плазмой, упал, изрешеченный болтерным огнем. Берсеркер выл с гневом и разочарованием, зная, что сегодня принес Кхорну меньше жертв, чем обычно. Из последних сил умирающий воин подобрал свой цепной меч и одним быстрым ударом отрубил себе голову. Его кровь била фонтаном, утоляя жажду Кхорна.

Пройдя мимо, Кхарн пнул голову мертвого воина, закинув ее на парапет защитников. По крайней мере, мертвый соратник Кхарна подарил поклонникам резни пару восхитительных моментов перед смертью. В подобных обстоятельствах это была наименьшая награда, которой Кхарн мог одарить воина. Предатель начал взбегать по горе трупов, стреляя из плазменного пистолета. Один из культистов упал, держась за расплавленное лицо. Дитя Крови, демонический топор Кхарна, выл в его руках. Он размахивал им над головой, крича проклятия в болезненно-желтое небо демонического мира.

- Черепа для Его Трона! - кричал Кхарн. Со всех сторон берсеркеры подхватили его крик. Все больше снарядов пролетало мимо, но он игнорировал их как назойливых насекомых. Все больше воинов умирало вокруг него, но Кхарн стоял невредимый, благословленный Кровавым богом, зная, что его время еще не пришло.

Пока все шло по плану. Поток воинов Кхорна приближался по изъеденной взрывами земле к редутам культистов. Огонь артиллерии Титана Хаоса превратил большинство стен вокруг древнего храма в горы щебня, а отвратительные фрески, окрашенные во всевозможные цвета, были расщеплены на атомы. Непристойные минареты, окольцовывающие башни, были разрушены. Отвратительные статуи лежали словно огромные безрукие трупы, глядящие в небо мраморными глазами.

Пока Кхарн наблюдал за боем, несколько ракет превратили другую секцию защитной стены в окровавленные обломки, подняв огромные облака пыли. Земля затряслась. Взрывы грохотали подобно грому. Кхарн почувствовал жуткую радость от перспектив грядущего насилия.

Это было то, ради чего он жил. В такие моменты он мог доказать свое превосходство над остальными воинами. За десять тысяч лет своего существования Кхарн не испытывал большей радости, чем радость битвы, не испытывал большей жажды, чем жажда крови. Здесь, на поле боя, он был не просто частью сражения, он был здесь по зову сердца. Ради этого он отверг присягу Императору Человечества, это было его судьбой как космического десантника, подобно всем его собратьям из Легиона Пожирателей Миров. Он никогда не сожалел о том решении. Радость боя была достаточной наградой, чтобы оставить все сомнения.

Он перепрыгнул через яму, чье дно украшали отравленные шипы, и начал карабкаться по скале. Перелетев через небольшое ограждение, он приземлился ботинком прямо на лицо одного из защитников. Человек упал, и крича пополз назад пытаясь остановить кровь из сломанного носа. Кхарн взмахнул своим топором и прекратил его страдания.

- Умри! - орал Кхарн, прорубаясь сквозь толпу культистов. Дитя Крови был в бешенстве. Его зубья вгрызались в керамит, рассыпая искры во все стороны. Топор прошел сквозь доспех защитника, вскрыв тому живот. Противник начал отступать, путаясь в своих внутренностях. Кхарн прикончил его и повернулся к еще живым. Он махал топором направо и налево, убивая с каждым ударом.

В отчаянии лидер культистов начал выкрикивать приказы, но было поздно - Кхарн был уже среди них. Ни один человек не мог похвастаться тем, что столкнулся с Кхарном в ближнем бою и выжил.

Перед глазами мелькали цифры - 2,243, 2,244. Числа на древнем электронном счетчике убийств быстро увеличивались. Кхарн гордился этим устройством, подаренным ему самим Хорусом. Он усмехался. Число жертв в этой кампании быстро росло. Конечно, ему было еще далеко до его собственного рекорда, но это не значит, что он не собирался хотя бы попытаться побить его.

Люди кричали, умирая. Кхарн ревел, убивая всех, до кого мог дотянуться, упиваясь хрустом костей и брызгами крови. Остальные воины Кхорна пользовались ужасом, посеянным Предателем. Они взбегали на стены, расчленяя культистов. Деморализованные смертью лидера, поклонники Властелина Наслаждений не могли сражаться. Они были испуганы, они паниковали и пытались сбежать.

Эти жалкие дураки были достойны только смерти, Кхарн решил убивать всех, кто пробегал слишком близко от него. 2,246, 2,247, 2,248. Нужно сконцентрироваться на задании. Необходимо найти вещь, которую он пришел уничтожить - демонический артефакт, Сердце Желаний.

- В атаку! - прорычал Кхарн и устремился внутрь огромной каменной головы, которая служила входом в храм.

Внутри было тихо, грохот боя будто не мог проникнуть через стены. В воздухе витал странный запах, а стены были пористые и толстые на вид. Мерцал розоватый свет. Кхарн переключил системы датчика в своем шлеме, на случай, если это была какая-то иллюзия.

Из полуразрушенных дверных проемов появились одетые в кожаные накидки жрицы с масками на лицах. Они начали хлестать Кхарна кнутами, которые доставляли море боли и удовольствия. Другой человек на его месте был бы поражен такими чувствами, но Кхарн провел на службе своего повелителя тысячелетия, и то, что он сейчас испытывал, было лишь бледным подобием его жажды крови. Он разрубил змееподобную плоть кнута. Из обрубка потекла струя крови и яда, а женщина завопила, будто он разрубил на части ее. Кхарн заметил, что кнут был продолжением ее руки. Демонесса извернулась и вонзила клыки в рукоять топора. Кхарн потерял к ней интерес и убил жрицу одним быстрым ударом.

Задыхающийся крик гнева и ненависти предупредил Кхарна о новой угрозе. Он обернулся и увидел, как один из берсеркеров все-таки поддался злу кнута. Он снял свой шлем, его лицо было искажено мечтательной улыбкой, которая просто не могла появиться на лице избранного Кхорном. Словно во сне он накинулся на Кхарна, махая цепным мечом. Кхарн лишь рассмеялся, отразил удар и разрубил берсеркера.

Быстрого взгляда была достаточно, чтобы понять, что все жрицы, как и большинство его соратников, мертвы.

"Отлично", - подумал Кхарн одновременно с мелькнувшим в нем разочарованием. Он надеялся, что больше берсеркеров поддадутся искушению. Кхарн хотел опробовать свои силы в бою с настоящими воинами, а не этими поклонниками жалкого божества. Дитя Крови завывал и вертелся в его руке, словно грозя обернуться против хозяина, если тот не напоит его. Кхарн понимал, что чувствует топор. Он повернулся к выжившим, махнул им рукой и побежал в коридор.

- За мной! - кричал он. - Резня!

Пройдя сквозь гигантскую арку, десантники попали во внутреннее святилище храма. Очевидно, что они нашли то, за чем пришли. Свет лился через грязный стеклянный потолок. Понаблюдав немного, Кхарн понял, что он не проходит через стекло, но словно исходит из него. Рисунки на стенах жутко мерцали и перемещались. Они изображали, как толпы мужчин, женщин и демонов занимались всем, что только могли вообразить извращенные последователи развратного бога. Предатель отметил, что вообразить они могли многое.

Кхарн поднял пистолет и начал стрелять, но стекло поглощало энергию оружия. В этот момент что-то, похожее на насмешку привлекло внимание Кхарна к дальнему концу зала, где возвышался трон. Он был вырезан из камня, пульсирующего и меняющего цвет от янтарного до лилового, от лилового до розового. На этот водоворот красок было больно смотреть. Кхарн мгновенно понял, что это и есть Сердце Желаний. Чувства, отточенные за тысячи лет, не подвели его. Внутри находилась заключенная в ловушку сущность Демонпринца. Человек, сидящий на троне, был лишь марионеткой и едва заслуживал внимания Кхарна.

Человек смотрел на Кхарна свысока, будто бы он испытывал те же чувства, что и самый верный воин Кхорна. Левой рукой он гладил волосы обнаженной женщины, лежащей в его ногах будто домашнее животное. В его правой руке был зажат пылающий ярким светом рунный меч.

Кхарн зашагал вперед, бросая вызов новому противнику. Грохот заключенных в керамит ног по мрамору сообщил ему, что берсеркеры шли за ним. Через сотню шагов Кхарн оказался у основания трона, и какая-то сила заставила его остановиться и осмотреться. Предателя не волновало, что он был лицом к лицу с лидером культистов. У человека был взгляд бессмертного старца. Лицо его было очень бледным и изможденным; синяки под глазами частично скрывала косметика, большую часть головы закрывал шлем. Человек поднялся с трона, за его спиной развивался розовый плащ. Кожаные ремни опоясывали его обнаженную грудь, открывая взору загадочные татуировки.

- Добро пожаловать в Сердце Желаний, - его голос, мягкий и вкрадчивый, тем не менее, разносился по всему залу, приковывая внимание. Кхарн напрягся, почувствовав в нем колдовство. Он пытался сдержать ярость, разгорающуюся в его груди. - Чего пожелаешь?

- Твоей смерти! - заорал Предатель, чувствуя, что его жажда крови слегка поутихла под действием голоса.

Лидер культа вздохнул.

- Вы, последователи Кхорна, всегда ужасно предсказуемы. Эти ваши лишенные воображения реплики. Я предполагаю, что это из-за вашего маниакального божества. Однако не думаю, что было бы правильно винить вас в слабоумии вашего бога, не так ли?

- Когда Кхорн сожрет твою душу, ты заплатишь за свои слова! - снова проорал Кхарн. Берсеркеры начали высказывать одобрение, но с меньшим энтузиазмом, чем ожидал Кхарн. По какой-то причине человек у трона не был обеспокоен присутствием большого числа вооруженных воинов в своем храме.

- Сомневаюсь насчет этого. Понимаешь, моя душа обещана трижды благословленному, и если Кхорн не засунет свои когти себе в глотку или куда-нибудь еще, то для него наступят тяжелые времена.

- Достаточно!- выкрикнул Кхарн. - Умри!

- Ох! Будьте благоразумны, - произнес культист, поднимая руку. Кхарн почувствовал поток удовольствия, как от кнута, но в тысячи раз сильнее. Послышались хрипы и стоны его людей.

- Подумай! Ты можешь провести вечность, полную удовольствий, подчинившись нашему Повелителю, и отдав свою душу в его объятия. Все, что ты хотел, все, что ты желал, может стать твоим. Все, что требуется от тебя - принести клятву верности. Верь мне, это не доставит неудобств.

Пока человек говорил, Кхарну являлись видения. Он видел свою юность, видел то, что он имел до Восстания и Битвы за Терру. Все это было настолько осязаемым, что он чуть не прослезился. Он видел бесконечные банкеты, вино, лившееся рекой. На мгновение он ощутил на языке множество замечательных вкусов, а его мозг покалывало от удовольствия и возбуждения. Перед глазами замелькали изображения полуодетых девиц.

На мгновение Кхарн почувствовал непреодолимое желание предать Кровавого бога. Это было действительно сильное колдовство! Он затряс головой и впился зубами в губы, прокусив их.

- Ни один настоящий воин Кхорна не поведется на такие жалкие уловки! - проревел он.

- Восславься! - закричал один из берсеркеров.

- Слава Властелину Наслаждений! - прозвучал возглас другого.

- Позволь нам обожать его, - сказал третий и упал на колени.

Кхарн с недоверием уставился на своих воинов. Казалось, они не обладали железной верой в силу Кхорна, раз готовы были предать его ради пары жалких обещаний. В каждом лице, в каждой позе он видел готовность идти за человеком на троне. Он понял, что в такой ситуации можно сделать лишь одно.

Лидер культа почувствовал то же самое.

- Убить его! - прокричал он. - Предложите его душу Повелителю и вас ждет награда!

Один из товарищей Кхарна поднял болт-пистолет и спустил курок. Кхарн бросился в сторону, и снаряд прошел мимо. Предатель вознаградил предателя ударом топора. Дитя Крови визжал, разрубая древний керамит на две части. Воин издал приглушенный всхлип и умер.

В этот момент на Кхарна бросились остальные берсеркеры, и он начал борьбу за свою вечную жизнь. Это были не обычные культисты. Новообращенные последователи Кхорна были полны жаждой крови. Удары обрушивались на Кхарна со всех сторон.

Огромный цепной меч чуть не пробил его рунную броню, болты отрывали куски доспеха. Кхарн дрался как одержимый, радуясь каждый раз, когда Дитя Крови забирал еще одну жизнь. Они были достойными противниками. Числа на счетчике убийств стремительно сменяли друг друга. 2,460, 2,461...

Кхарн увернулся от удара, оторвавшего один из черепов, свисающих с пояса. Предатель решил, что восполнит потерю черепом нападавшего. Он начал вращать Дитя Крови "восьмеркой", расчищая место перед собой и послав души еще двух берсеркеров извиняться перед Богом Резни. Безумная жажда крови заполонила мозг Кхарна, вытеснив даже усыпляющее внимание Сердца Желаний. Он превратился в машину разрушения, никто не мог противостоять ему.

Сердце едва не выскакивало из груди. Желание убивать было неконотролируемым, слух ласкал хруст костей и крики боли. Его пистолет забирал не меньше жизней, чем топор. Кхарн игнорировал боль, игнорировал любую угрозу его жизни, он жил ради боя. Он убивал, убивал, убивал…

Скоро все кончилось. Кхарн стоял среди кучи трупов. Через дюжины пробоин в броне сочилась кровь. Он понял, что последний удар, возможно, сломал ему ребро, но ему было все равно. Его переполнял триумф. 2,485. Кхарн почувствовал присутствие еще одной цели, и повернулся к фигуре на возвышении.

Лидер культа смотрел на него с отвращением и недоверием. Голая девчонка куда-то убежала.

- Верно говорят, - вздохнул человек. - Хочешь что-то сделать - делай это сам.

Мягкий голос притупил ярость Кхарна, он почувствовал себя уставшим. Культист сошел вниз, но Кхарн был слишком утомлен, чтобы парировать его удар. Рунный меч пробил его броню, по венам, подобно яду, растекалось удовольствие и боль. Призвав остатки ярости, он бросился в атаку. Он должен был показать этому слабаку, кто здесь истинный воин.

Кхарн нанес удар. Дитя Крови полоснул по татуировкам на запястье человека. В стороны разлетелись куски плоти. Послышался хруст костей, и кисть, отделенная от запястья, отлетела в сторону, еще шевелясь. Кхарн наступил на нее, и лицо культиста исказилось от боли.

Кхарн покачнулся. Голова культиста отделилась от плеч. Безголовое тело, все еще управляемое владельцем, подняло меч. Клинок коснулся Кхарна, и волна чувств прошла по его телу.

- Хороший трюк! - проорал Кхарн, чувствуя, как отрезанная рука извивается возле его ботинка. - Но я видел его раньше.

Он занес свой цепной топор над головой культиста и разрубил ее на части. Тело рухнуло на пол бесформенной кучей. 2,486. Кхарн почувствовал удовлетворение.

Предатель подошел к пульсирующему перед ним трону. Он увидел лицо прекрасной женщины. Невыразимо прекрасной и невыразимо злой. У нее были золотые волосы и синие глаза. Губы ее были красными, а маленькие клыки не портили ее совершенства. Она посмотрела на Кхарна, и он понял, что это и есть демон, пойманный в ловушку Сердцем Желаний.

- Здравствуй, Кхарн, - зазвучал голос в его голове. - Я знала, что ты одержишь победу. Я знала, что ты будешь моим хозяином.

Голос был волнующим. По сравнению с ним голос лидера культа был лишь жалким эхом. Но голос так же пытался ввести в заблуждение. Кхарн понял, что владеть демоном не может никто, даже падший космический десантник вроде него. Он знал, что его душа в опасности, что он должен сделать еще кое-что. Но снова и снова он отвлекался на голос демона.

- Сядь! Стань новым правителем этого мира. Сотри всех нарушителей с лица этой планеты.

Кхарн боролся с голосом, перед глазами пульсировал трон, ноздри заполнил сладкий запах. Он знал, что стоит ему сесть на трон, и он окажется в западне, так же как и демон. Он станет рабом и превратится лишь в слабую тень того Кхарна, которым был. Но тело не слушалось, его ноги медленно, но верно приближались к трону.

И опять разум Кхарна заполнили видения. Демон обещал ему все, что он только сможет вообразить. Он знал, что легко можно одержать победу. Достаточно было выйти наружу и объявить, что он разрушил Сердце Желаний. Он был Кхарном. Ему верили. После этого легко можно было соблазнить поклонников Кхорна удовольствиями и склонить их к рабству.

И разве они этого не заслужили? Они звали его Предатель, хотя все, что он сделал - вырезал тех бесхребетных слабаков, чтобы стать ближе к своему богу. Голос демона утих, видения исчезли, будто создание в троне поняло свою ошибку, но было слишком поздно.

Кхарн был предан Кхорну, и в его сердце было место лишь для одной вещи. Он предал и убил своих товарищей из Легиона Пожирателей Миров, потому что они не были верны идеалам Кровавого бога и надеялись сбежать с поля боя, когда оставалось еще столько противников.

Воспоминания придали ему сил. Он огляделся. Ноздри заполонил запах крови и расчлененных тел.

Он помнил радость боя. В комнате, полной трупов, с залитым кровью полом, он был один. Он осознал, что по сравнению с настоящим боем, удовольствия, которые сулил демон, были лишь бледной тенью. Кхарн размахнулся и со всей силой обрушил Дитя Крови на трон. Топор выл, пожирая грязную и древнюю душу демона. Предатель не чувствовал сожалений.

2,487. "Жизнь стала чуть лучше", - подумал Кхарн.

Автор перевода: ShaoLin Monkey.


Эльдар

Затерянные в безбрежных просторах космоса корабли-миры парят, словно разбросанные по бархатному покрову драгоценные камни. Их изящные башни не освещает свет звезд. Вдали от тепла солнц или планет находятся они, и лишь тьма пустого пространства созерцает их купола. Здесь живут уцелевшие, потомки тех, кто многие тысячелетия назад пережил ужасающий катаклизм. Это эльдар - практически вымершая раса, последние остатки народа, одни лишь помыслы которого уничтожали целые миры и гасили звезды.

Раса эльдар

112 У эльдар очень длинная и запутанная история, такая длинная, что фактически ничего конкретного не известно об их ранней эволюции и периоде освоения космоса. Их родные миры были уничтожены во время катастрофического краха цивилизации эльдар, называемого - Падение. Остатки их выжившего народа, бежав на огромных космических кораблях, называемых "искусственные миры" или "корабли-миры", сохраняют отголоски расовой истории в форме традиционных преданий, песен и танца. Корабли-миры несут в себе последние образцы захватывающей дух архитектуры и легендарных произведений искусства, типичных для былой империи эльдар.

По человеческим меркам эльдар живут чрезвычайно долго - обычно проживая более тысячи лет прежде, чем умереть от старости. Причем они живут в ритме, превышающем по скорости и напряжению человеческий во много раз. Сердце эльдар бьется в два раза быстрее, чем сердце человека, его разум обрабатывает мысли и эмоции с непостижимой скоростью, а его физические реакции настолько быстры, что практически неразличимы для человеческого глаза.

На первый взгляд эльдар в физическом плане похожи на людей, хотя при более внимательном изучении выявляются некоторые отличия. У них более длинные и ловкие конечности, утонченные черты лица с пронзительными раскосыми глазами. У них заостренные уши и гладкая, совсем без морщин, кожа, цвета алебастра. Но самое основное отличие проявляется, когда эльдар начинают двигаться, так как в это время они излучают просто нечеловеческую грацию. Это выражается в плавных волнообразных движениях, которыми они расправляются с врагами или ловко управляются со своими боевыми устройствами.

Все эльдар в какой-то степени могут манипулировать психическими энергиями. Вся их непостижимая технология основана на психотропной инженерии, манипулировании материей, используя психическую энергию. Однако за такую чистую психическую энергию приходится платить. Разум эльдар более расположен к крайностям, нежели человеческий. Для эльдар все жизненные ощущения доступны в преувеличенной степени: новые знания после обучения, возбуждение во время боя, а также любое вообразимое желание или эмоция. Такой потенциал для ощущения радости уравновешивается столь же великой способностью испытывать отчаяние, злость и даже ненависть.

Ни одно создание, будь то даже эльдар, не может бесконтрольно и хаотично вкушать столь богатые плоды без каких-либо последствий для себя. Для эльдар, полностью поддаться своим желанием означает гибель. Такова была судьба древних эльдар, чья развращенность вызвала сначала рождение порочного и извращенного бога, а позже и крах самой расы эльдар.

Падение эльдар

Более миллиона лет назад, когда их цивилизация была на пике своего могущества, эльдар владели большей частью галактики. Их миры были сосредоточением мира и красоты, каждый представлял собой утопию личных удовольствий и культурных достижений. Всему этому пришел конец во время катаклизма, известного как Падение. Ранняя история эльдар утеряна, и лишь обрывки ее сохранились в квази-исторических мифических циклах. Являются ли эти истории лишь вольным пересказом реальных событий, неизвестно, однако эльдар, живущие на кораблях-мирах, верят этим описаниям истории Падения.

Дети звезд

Эльдар были гордым и надменным народом, уверенным в своем превосходстве над объективно примитивными инопланетными варварами. Их технологические и культурные достижения превосходили достижения всех других рас, и в своем высокомерии никто не сомневался, что такое положение вещей будет длиться вечно. Во многих отношениях у эльдар было полное право считать так, потому что на протяжении многих тысячелетий ни одна раса не представляла для них угрозы. Гибель эльдар, когда пришла, обрела форму значительно более тонкую, нежели какое-то вторжение.

В те далекие времена не было никаких кораблей-миров и не существовали еще жесткие ограничения Пути эльдар. На сотнях райских миров каждый эльдар преследовал лишь свои личные цели, удовлетворяя лишь свои капризы и прихоти. Они создали множество прекрасных вещей и узнали множество тайн мироздания, ныне позабытых. Когда их души наконец покидали свои бренные оболочки, они мирно растворялись в варпе, чтобы родиться вновь, так как варп не испытывал такой жажды до душ эльдар, какую он испытывает теперь.

Упадок и изгнание

Медленно, но верно червь гордыни начал пожирать расу эльдар. Они считали, что им все дозволено, что все наслаждения только для них. Они небрежно разбазарили драгоценные ресурсы своих удивительных разумов. Развитие цивилизации эльдар уже давно освободило их от необходимости физического труда и надобности земледелия. Общество предоставляло все необходимое без каких-либо усилий со стороны личности, оставляя жизни целиком только для удовлетворения любых своих желаний. Подогреваемые своим неисчерпаемым любопытством многие эльдар поддались самым темным и гедонистическим порывам. На всех эльдарских мирах возникли экзотические культы, каждый из которых был посвящен какому-то отдельному эзотерическому знанию или чувственной невоздержанности.

По мере того, как эти культы набирали силу, общество эльдар стремительно разделялось. Некоторые вняли знамениям, являвшимся им во снах, и бежали на самый край эльдарской империи, чтобы там основать колонии Ушедших. Когда цивилизация эльдар погрузилась в пучину анархии, некоторые отринули свои пороки и бежали в просторы открытого космоса на борту кораблей-миров. Большинство же продолжало удовлетворять свои самые низменные желания, что быстро превратилось в разгул непотребства. По прошествии времени, брат сражался с братом, а на темных улицах городов садистские убийцы выслеживали новые жертвы, чтобы утолить свою омерзительную похоть. В погоне за наслаждениями, извращенными и жестокими, они не щадили никого. Болезнь безнравственности овладела расой эльдар, и реки крови проливались на улицах под звериный рев толпы.

"Что могут знать Люди о нашей боли? Мы уже пели оплакивающие песни, когда ваши предки только выползли из морских пучин".

Ясновидящий Эльдрад Ультран.

Рождение бога

Только глупец может претендовать на понимание загадочного потустороннего мира, называемого Варп, так как по своей природе он непостоянен и непостижим. Однако именно в варпе зародилась гибель эльдар. Среди бушующих психических энергий развращенность эльдар обрела форму. В варпе мысли и эмоции нарастают и разрастаются, подкармливаемые сходными ощущениями до тех пор, пока не обретают некоторое сознание. Они становятся слабыми или сильными духами, а их долгие сроки созревания венчаются родовыми схватками, сотрясающими варп и разрывающими материю пространства. Посреди беснующихся психических энергий Эмпирея развращенность декадентских эльдар обрела форму, когда их души начали образовывать единое сознание.

И какой невообразимо омерзительный и тошнотворный разум бессознательно пробудили в варпе эльдар. Это была тень их самих, того, чем они стали, когда порочность и бесстыдство заменили благородство и гордость. В течение многих лет безумие владело эльдар. Миры полыхали, эльдар убивали, хохоча, и тут же пировали свежими трупами, а в варпе медленно пробуждался Великий Враг. Слишком поздно эльдар осознали, что создали бога по своему образу и подобию, бога непомерного и могущественного, вскормленного темной стороной эльдарских душ. Ни одно создание доселе не считалось столь ужасным или развращенным как бог Хаоса Слаанеш, "Та-Что-Жаждет", воплощенная гибель эльдар.

Когда Слаанеш наконец-то обрела божественное сознание, не было среди живых эльдар таких, кто бы не ощущал ее когти в своей душе. С могучим ревом Слаанеш прорвалась в бытие, и психический спазм разорвал вселенную. Миллиарды миллиардов эльдар в один голос завопили в агонии и упали замертво. В одно мгновение цивилизация эльдар погасла, словно задутое пламя свечи, оставив вместо себя лишь пульсирующую плаценту чистого Хаоса. Души эльдар были вытянуты из них и поглощены, когда их нечестивое создание сделало свой первый вздох. Опьяненная этим вздохом Слаанеш расхохоталась и в первый раз взглянула на вселенную богов.

Мифические циклы эльдар

Эльдар строго придерживаются своего древнего фольклора. Персонажи и события легенд постоянно обсуждаются и проводятся сравнения между мифическими событиями и событиями настоящего. Каждому эльдар знакомы эпические песни и танцы, из которых состоят их мифические циклы, и ссылки на эти истории сразу становятся понятны и другим эльдар. Получается, что как будто мифы связаны с душой эльдар, и все решения и события современности заново трактуют истории древности.

Главные персонажи мифических циклов это боги, их смертные отпрыски эльдар, а также чудовищные противники, с которыми они сражаются. Главный и самый старший из всех богов - Азуриан, Король-Феникс. Его первый брат Каела Менша Каин, что означает Кроваворукий Каин. Каин - бог войны и убийства, он объединяет необузданное уничтожение и воинственную доблесть. Третий из величайших богов - Ваул, хромой бог-кузнец, часто изображаемый прикованным к своей наковальне. Иша - богиня плодородия, эльдар являются ее детьми. Самой молодой является богиня Лилеат, Дева, она - хозяйка грез и фортуны. Последней в троице эльдарских богинь является Морай-Хег, Старуха, старая и морщинистая, она хранит судьбы смертных в своем кожаном, покрытом рунами мешке.

На ряду со множеством богов в мифах присутствует бессчетное количество смертных героев, произошедших от богов и основавших великие дома, о которых помнят даже эльдар на кораблях-мирах. Среди них есть и великий герой Эльданеш, убитый Каином. Говорят, что это его кровь до сих пор капает с рук бога. У Эльданеша было много потомков, называемых Эльданар, из которых последним был Инриам Юный. Соперниками Эльданеша были потомки его брата Ультанаша, ставшие со временем столь же великими, сколь и Эльданар.

Арлекины Смеющегося бога

Когда эльдар умирает, его душа попадает внутрь его камня души, и таким образом спасается от Слаанеш, которая в противном случае пожрала бы ее. Эльдар с кораблей-миров выпускают эту душу в бесконечный цикл, а души Ушедших находят схожее убежище внутри души своих родных планет.

Арлекины же принадлежат Смеющемуся богу. После смерти души Арлекинов сливаются с их покровителем, подкрепляя его силу. Единственный не защищенный таким образом Арлекин - Солитер, играющий в ритуальных представлениях роль Слаанеш, его душа принадлежит Великому Врагу.

История гласит, что пока Слаанеш сражалась с Каела Менша Каином, Смеющийся бог ускользнул в Паутину и спрятался среди мириадов ее туннелей. Он до сих пор живет там, смеясь над богами Хаоса. Время от времени он появляется оттуда, чтобы сыграть с ними свои смертоносные шутки или разыграть какие-то свои тайные замыслы. Его невозможно поймать, так как он слишком быстр и увертлив и знает все секреты Паутины.

Из всех эльдар, Арлекины Смеющегося бога самые таинственные, и многие наделяют их сверхъестественными способностями. Никто не знает, откуда они появились. Некоторые утверждают, что они охраняют секреты бесконечных путей и туннелей Паутины. Даже остальные эльдар считают их загадочными созданиями, уж слишком их происхождение и судьба отличается от уготованной всем остальным эльдар.

Убитый пантеон

Эльдар говорят, что их боги мертвы: Слаанеш уничтожила их и отобрала их силу. Однако некоторые идеи и ценности, прочно укрепившиеся в душах эльдар, все же сохранились, и даже полная деградация не смогла стереть их из расового сознания. Эта не поддавшаяся развращению часть эльдарской души представлена самыми могущественными из древних богов эльдар.

Два бога эльдар пережили Падение. Смеющийся бог, Цегорах, почитаемый таинственными и смертоносными Арлекинами, выжил только благодаря своей хитрости. Другой выжил за счет своей силы; его зовут Каела Менша Каин, самый сильный и самый воинственный из всех эльдарских богов.

Традиционно считается, что Слаанеш и Кроваворукий бог сражались в варпе друг с другом в титанической битве. Несмотря на всю божественную мощь Каина и на все его боевое мастерство, Слаанеш, пресыщенная силой других богов, в конце концов, оказалась сильнее.

Изнуренная борьбой Великий Враг не смогла уничтожить эльдарского бога полностью. Вместо этого Каела Менша Каин был разбит на множество осколков и навсегда вытеснен из варпа. Каждый из осколков, в конце концов, упокоился в центре каждого из кораблей-миров, где пустил корни и вырос в Аватару Кроваворукого бога. Эти Аватары Каина ведут эльдар на войну и по сей день.

У Арлекинов нет своего родного мира. Вместо этого они путешествуют по Паутине, перемещаясь между кораблями-мирами эльдар, движимые каким-то невидимым стремлением. В мирное время Арлекины плетут чарующие сети из песен и танца, разыгрывая в пантомиме под музыкальное сопровождение мифические циклы эльдар. Когда же зовет война, они приходят на помощь Аспектам Воина и Стражникам. Арлекины всегда появляются на кануне каких-либо важных событий, плохих ли, хороших ли, но говорят, что их появление предзнаменует изменение течений судьбы.

Самым странным из всех Арлекинов является Солитер, живущий отдельно от всех остальных эльдар. Он разговаривает и к нему обращаются только в ритуальной форме, и когда он не играет роль, он редко общается с другими эльдар. Считается, что обращаться к Солитеру или пересекать ему дорогу, означает навлекать на себя проклятье. И если кто-либо случайно обратился или дотронулся до Солитера, то ему будет лучше сразу покончить с собой, нежели испытать ужасающую гибель, поджидающую его в будущем.

Бесконечный танец

Пьесы и песни Арлекинов полны скрытого смысла, полностью понятного только эльдар. Роли в каждом выступлении всегда играются одними и теми же актерами. Так Смеющегося бога всегда играет Главный Режиссер труппы, Судьбу играет Теневой Провидец, Смерть - Смертельный Шут и так далее. Большинство ролей исполняются Мимами и Хором, составляющими большую часть труппы. Не имея индивидуальных имен или отличительных черт, они в буквальном смысле стали актерами труппы. На пример, мимы никогда не говорят и всегда носят свои выразительные меняющие форму маски, никогда не показывая свои лица.

Только один может играть партию Той-Что-Жаждет - безмолвный и одинокий Арлекин, известный как Солитер. Его роль вызывает страх и уважение, а также делает его самым опасным из всех Арлекинов, так как Солитер следует по Пути Проклятия.

Ушедшие

Во время Падения были те, кто сопротивлялся дегенерации эльдар. Некоторые наиболее прозорливые начали открыто критиковать небрежность других горожан, предупреждая их о последствиях поклонения культам наслаждения. Повсеместный крах общества вскоре убедил даже самых решительных, что конца владычеству порока и смерти не будет. Некоторые решили покинуть миры эльдар, чтобы заселить новые планеты, свободные от этой жуткой порочности.

Этих эльдар называют Ушедшими. Они оказались наиболее дальновидными из всей эльдарской расы. Но когда вокруг были одни гедонисты, привыкшие с рождения потакать своим прихотям, их обзывали суровыми фанатиками, помешанными на страданиях и депрессии. Были и такие, чьи устрашающие предостережения были всего лишь еще одной формой безумия, просто еще один образ, доведенный до нечеловеческих крайностей. Другие были гениальными специалистами по дикой природе, которые предпочли изгнание деградации и уничтожению. На флотилиях из разношерстных кораблей Ушедшие покинули свои родные миры. Многие погибли в открытом космосе. Некоторые добрались до новых миров лишь для того, чтобы пасть жертвами бесчинствующих орков или диких хищников. Но большинство выжило. В основном все они направлялись на восток, как можно дальше от основной концентрации миров эльдар.

"Разум Ясновидящего настолько глубок и сложен, что в высшей степени отличается от человеческого. Без милосердия или духовных переживаний его сознание находится на самой грани духовного уничтожения. И то, что он не переходит эту грань, сохраняя равновесие, является результатом запретов, понятных только эльдар. Для обычного человека, это еще одно напоминание, что мы всего лишь дети в сравнении с этой древней и могущественной расой".

Инквизитор Чевак.

На самых окраинах галактики Ушедшие обрели свой новый дом. Миры, на которых они поселились, были дикими, и жизнь была суровой для тех, кто не привык к физическому труду и лишениям. Когда случился катаклизм, большая часть миров Ушедших была слишком далеко от эпицентра и оказалась не затронутой. Многие корабли-миры также благополучно пережили психическую ударную волну. Все остальные погибли и теперь позабыты.

Миры Ушедших - дикие и зачастую опасные планеты. На многих из них встречаются большие стада мегадонов, которых Ушедшие называют драконами. Скорее всего, эти звери первоначально жили только на одной планете, но первые поселенцы расселили их по всем своим мирам. Ушедшие следуют за стадами драконов, передвигающимися по бескрайним равнинным пастбищам. Несмотря на то, что такой образ жизни очень примитивен, Ушедшие сохранили множество продвинутых технологий, и им знакомы все изощренные материалы, используемые на кораблях-мирах. Они живут так, как решили сами, и их образ жизни оказался таким же успешным, как и - у других эльдар.

Темная родня

В момент рождения Слаанеш, центр древней империи эльдар был уничтожен, и все эльдар начисто истреблены. Эльдар на кораблях-мирах считали, что кроме них и Ушедших не спасся никто. Однако столетия спустя появились рассказы о древних эльдарских кораблях, вновь бороздящих космические просторы, об ужасных, развращенных и кровожадных пиратах.

Большая загадка, как Темным эльдар удалось спастись во время Падения, истребившего их цивилизацию, однако словно язва в потаенном измерении Паутины, они живут до сих пор. Охотники на всех вокруг, Темные эльдар - жестокое напоминание о глубинах, в которые пало общество этой древней расы.

Девственные миры

Когда их цивилизация была на вершине могущества, эльдар заселили множество новых миров. Они научились превращать бесплодные и безжизненные планеты в подходящие места для жизни. Сотни в прошлом непригодных для проживания миров буквально расцвели и превратились в райские уголки, готовые для заселения. Большинство этих миров погибло во время Падения, поглощенные Глазом Ужаса. Население эльдар было истреблено психической ударной волной пространственного разрыва, а сами планеты - разрушены или превращены в жуткие кошмары. Когда миры эльдар были уничтожены, осталось множество миров на отдаленных окраинах эльдарской империи, еще не готовых к заселению, но на которых процесс преобразования был уже начат.

Падение не затронуло эти миры, и они продолжили развиваться, как было задумано погибшими эльдар. Современные эльдар называют эти, теперь уже готовые к заселению, миры - Девственными мирами или Мирами Лилеаты, по имени богини Лилеат, лунной богини из фольклора эльдар. Эльдар считают, что Девственные миры принадлежат им, ведь они созданы их пращурами, для того чтобы они их заселили. Однако за прошедшее время множество Девственных миров было обнаружено и заселено другими расами, особенно Империумом. Эльдар рассматривают это исключительно как вторжение, и поэтому заселение Девственных миров является самой распространенной причиной столкновений между эльдар и человечеством.

Старые миры

Миры, поглощенные Глазом Ужаса, существуют до сих пор, на половину в реальности, на половину в варпе. В таких условиях демоны сосуществуют вместе со смертными, а физические законы материальной вселенной смешиваются с бесконечными вероятностями Хаоса, образуя дьявольские и жуткие планеты. Невозможно представить более мерзких и чужеродных миров, где небеса горят огнем, реки полны крови, а смертных ведут на муки их демонические хозяева. Каждый мир - в своем роде ад, созданный по воле одного из могучих Демонпринцев, самых привилегированных слуг богов Хаоса.

Эльдар называют эти миры - Старыми мирами. Считается, что на Старых мирах кое-где сохранились одни из самых великих сокровищ эльдар, не смотря на все изменения, постигшие их под влиянием Хаоса. Говорят, что на некоторых мирах даже живут эльдар. В поисках потерянных сокровищ или своих друзей, Изгнанники эльдар иногда посещают эти миры. Практически никто не возвращается оттуда, а те, кому это все-таки удается, зачастую получают такие психические травмы, что очень скоро начинают стремиться к покою бесконечного цикла.

Автор перевода: Red Elf.


Путь эльдар

Эльдар, живущие на кораблях-мирах, разработали строгий контроль над своей натурой, чтобы никогда больше их цивилизация не пала жертвой Слаанеш. Каждый эльдар выбирает для себя дисциплину, в которой собирается достичь мастерства, не отвлекаясь на другие. Каждая такая дисциплина называется - Путь, и каждый путь может повлечь за собой дальнейшие выборы и специализации.

Когда эльдар достигает мастерства - проходит - один путь, он выбирает другой, и таким образом составляет себе репертуар способностей, которыми владеет в совершенстве. Эльдар за свою жизнь может пройти множество различных путей, и способности, приобретенные им за это время, помогают ему улучшить дальнейшие достижения. Таким образом, эльдар избегают соблазнов и усмиряют свои буйные натуры. Для эльдар каждый путь усеян опасностями, так как разум эльдар способен на глубину и понимание, непостижимые для обычного человеческого разума. Подобные опасности сродни силкам или сетям, ждущим, когда в них попадется неосторожный эльдар, чтобы задержать его на этом пути навсегда. Когда разум эльдар слишком фокусируется на чем-то одном, он уже не может переключиться на что-либо другое, и говорят, что он заблудился на пути. Это жуткая и пугающая судьба для всех эльдар, так как это судьба, которая может постигнуть каждого из них, несмотря на все их дисциплины и тренировки. В случае Пути Воина такие заблудшие называются Экзархами, но есть и другие примеры подобной судьбы, такие как Кристальные Провидцы и обреченные Сумеречные Барды.

Существует неисчислимое количество путей, некоторые из них такие же редкие, как Путь Провидца, или же наоборот, такие же распространенные, как Путь Ремесленника. Каждый из путей предлагает своим путникам определенный образ жизни. Путь Провидца самый опасный и сложный из всех, но эльдар, прошедших менее эзотерические пути, уважают не меньше, чем - прошедших этот. Ремесленники, это эльдар, которые создают корабли-миры и их внутренние убранства, они призывают в бытие настоящие шедевры так же, как музыкант обращается с арфой, а воин - с мечом. Именно из таких "гражданских" путей и набираются в час нужды Стражники эльдар.

Путь Войны

Эльдар - раса, окруженная со всех сторон войной. А ведь у эльдар рождается мало детей, и они едва ли могут позволить себе нести потери. Молодые эльдар часто верят, что могут возродить величие империи эльдар при помощи огня и страсти, однако Провидцы прекрасно знают, что их разгромленная цивилизация борется за банальное выживание.

Когда эльдар отправляются на войну, они действуют как группа специалистов, прекрасно дополняющих на поле боя один другого. Каждый отряд виртуозно играет свою собственную роль, и их способности складываются в симфонию уничтожения, значительно более могущественную, нежели просто сумма слагаемых. Для каждого врага, начиная от бесчисленной орды и заканчивая мощнейшей вражеской боевой машиной, найдется отряд эльдар, с такими способностями и таким вооружением, что сможет лучше других уничтожить его. Учитывая предвидение Ясновидящих и стратегический гений Автархов, даже небольшое ударное войско сможет уничтожить своих противников прежде, чем они смогут контратаковать. Эльдарский идеал это уничтожение врагов без единой потери со своей стороны, ведь захватчиков так много, а эльдар так мало. Они не могут позволить себе выбрасывать на ветер свои жизни, как это делают солдаты примитивных рас.

Слезы Иши

Один из самых древних и самых значимых мифов эльдар описывает рождение расы эльдар от богини плодородия Иши и бога охоты Курноуса. Лилеат, дочь Иши, увидела во сне, что Каин будет разорван смертельным врагом на сотни кусочков. Когда Каин узнал об этом, он впал в неистовую ярость и вознамерился уничтожить расу эльдар. Он преследовал их по всей вселенной, успев схватить и убить многих прежде, чем Азуриан услышал плач Иши и узнал о планах Каина. Чтобы спасти тех немногих, что еще оставались в живых, Азуриан установил между смертными и богами непреодолимый барьер, отделив их друг от друга на веки вечные.

Ише не стало от этого легче, теперь она рыдала потому, что ее смертные дети были отделены от нее. Иша и Курноус умоляли Ваула Кузнеца помочь им. Ваул знал, что Азуриан никогда не изменит своего решения, но его сердце смягчилось под просьбами Иши. Из ее слез Ваул создал Камни Души, при помощи которых Иша могла видеть своих детей и говорить с ними.

Однажды Каин услышал, как Иша разговаривала со своими детьми, и немедленно рассказал об этом Азуриану. Король Феникс был очень зол, что его приказов ослушались. Он сказал Каину, что раз Иша и Курноус предали его, то Каин может делать с ними все, что пожелает. Это вполне устраивало Каина, так как он все еще боялся, что пророчество Лилеат сбудется. Он превратил двух богов в своих пленников, и хотя не мог их убить, он позаботился о том, чтобы они испытывали постоянные муки.

Путь Воина

Путь Воина учит искусствам смерти и уничтожения. Благодаря темной стороне эльдарской души, в течение их долгих жизней, он призывает каждого из эльдар. Что именно приводит эльдар на Путь Воина непонятно. Возможно, это осознание внутренних разрушительных порывов темной стороны их души, избавиться от которых можно лишь путем ритуального обучения и единоборства. На протяжении многих тысячелетий древние Лорды Фениксы обучали искусствам войны и мужчин и женщин эльдар, и теперь мужчин и женщин в рядах воинов эльдар примерно равное количество.

Так же, как и другие комплексные пути, Путь Воина делится на множество отдельных путей. Каждый из этих путей называется Аспектом Воина и представляет собой, вместе с уникальными техниками боя, оружием и способностями, отдельную грань эльдарского бога войны Каина.

Аспекты сильно отличаются друг от друга по способу ведения войны, и предлагают множество специализированных способностей для определенных полевых ролей. У каждого Аспекта на корабле-мире есть, по крайней мере, один храм, где можно оттачивать мастерство этого Пути Воина. Когда эльдар отправляются на войну, Аспекты Воина сражаются в предопределенной их храмом роли. У каждого из них есть свои цвета одеяний, типы ритуальных боевых костюмов и вооружения. Разумы и тела эльдар полируются бесконечными упражнениями, физическими и духовными, пока они не сольются с Аспектом Каела Менша Каина, который представляет их храм. Воины Аспекта не живут в храмах, и когда они снимают свои ритуальные маски и костюмы, они могут свободно гулять по своему кораблю-миру. И только хранители храмов, Экзархи, живут в них.

Некоторые Аспекты уникальны и встречаются только на каких-то определенных кораблях-мирах, другие же, такие как Зловещие Мстители, Вопящие Банши, Жалящие Скорпионы, Огненные Драконы, Пикирующие Ястребы и Темные Жнецы, встречаются повсеместно.

"Когда-то сами звезды светили и умирали по нашей воле, а ты еще смеешь противиться нам".

Ясновидящая Мирень Биеланн.

Экзархи

Эльдар, заблудившийся на Пути Воина, называется Экзархом. Подобная судьба не случается мгновенно, но частая радость битвы может воздействовать на психику воина как опасный наркотик. Воины Аспекта учатся контролировать воинственные части своего я, надевая или сбрасывая с себя эти кровожадные личины, одновременно с надеванием или сниманием ритуальных костюмов. Заблудившийся Воин Аспекта, ставший Экзархом, теряет данную способность. И это влечет за собой серьезные последствия, так как единственным стремлением Экзарха остается ведение войны, и все остальные чувства подчиняются этому единственному смертельному желанию.

Экзархи являются верховными жрецами Кроваворукого бога Каина и хранителями храмов Аспектов. Экзархи не покидают пределов своих храмов за исключением войн или верховных советов. Даже самые маленькие храмы представляют собой огромные строения с зонами, посвященными тренировкам, инструктажу и церемониям. У каждого храма - своя оружейная, и свои внутренние покои, где Экзархи перед алтарем Кроваворукого бога творят обряды войны. Это здесь Экзархи поют древние боевые песни и метят тела воинов, надевающих боевые костюмы, кровавыми рунами. Поэтому Экзархи и являются жрецами и стражами храмов, как в прочем оружейниками и инструкторами, направляющими своих собратьев-эльдар по Пути Воина.

Экзархи носят усовершенствованные и часто очень древние версии ритуальных доспехов Воинов Аспектов. Они усиливают свои и так сверхчеловеческие способности различной таинственной экипировкой, а также носят на доспехах камни душ, хранящие души всех Экзархов, когда-либо носивших эти доспехи. Каждый Экзарх принимает священное имя, связанное с его доспехом, и его душа смешивается с душами эльдар, носивших этот доспех. Таким образом, Воин Аспекта, становящийся Экзархом, перерождается в древнего героя-воина. Воспоминания и опыт покойных Экзархов сливается воедино с новым хозяином, и героический идеал Аспекта возрождается в новой плоти. Их вооружение чрезвычайно могущественно, а способности превосходят даже самые отточенные способности Воинов Аспекта. А объединение душ воедино наделяет доспех и воина, так как они неразделимы, особыми силами.

Изгнанники

Иногда жесткие ограничения Пути эльдар оказываются слишком суровыми для некоторых из них, такие индивидуумы оставляют свои корабли-миры и становятся Изгнанниками. Многие эльдар проводят годы и даже десятилетия в качестве Изгнанников прежде, чем вернуться на Путь эльдар. Без защиты Пути эльдар, Изгнанники должны нести жуткий груз своего возвышенного сознания. Находясь на свободе во вселенной, они оказываются чрезвычайно уязвимыми. Их психически чувствительные разумы - все равно, что яркие маяки для хищных демонов и в том числе Великого Врага, Слаанеш. Только эльдар с исключительно сильным характером может в течение долгого времени выжить в качестве Изгнанника. После нескольких лет приключений и странствий или плаваний по космическим морям на борту пиратских флотилий большинство эльдар в конечном счете возвращаются под защиту Пути эльдар.

Есть множество разновидностей Изгнанников. Они покидают свои корабли-миры и живут в других местах, часто путешествуя по галактике и посещая миры людей или Ушедших. Их не надолго привечают и на кораблях-мирах, так как их разумы ни с чем не связаны и привлекают хищников из психического пространства, варпа. Демоны или другие сущности варпа могут пробраться в разум Изгнанника, а потом поселиться в психо-поддерживающей среде ядра корабля-мира, состоящего из призрачной кости. Изгнанники не только поэтому считаются нарушителями спокойствия, но и потому, что они могут своими романтическими историями о путешествиях и свободе сбить молодых и неопытных с Пути эльдар.

Некоторые эльдар тоскуют по неисследованным просторам космического пространства. Они присоединяются к исследовательским флотилиям или растворяются в безграничных варп-туннелях Паутины. Большинство никогда больше не возвращается, но некоторые появляются, увешанные инопланетными сокровищами. С собой они приносят истории о новых мирах, удивительных находках и отважных сражениях, разгоравшихся на окраинах галактики. Люди время от времени встречают таких путешественников, так как эти эльдар по сути единственные, с кем они могут встретиться не на поле боя.

Самые дикие из всех странствующих эльдар становятся Корсарами и Рейдерами. Они часто продолжают торговать и навещать свои корабли-миры, при этом грабя корабли людей, орков и даже других эльдар. Иногда они даже предлагают свои услуги чужеродным расам, а исследовательские экспедиции превращаются в военные предприятия. По мере отдаления от дома и Пути эльдар все более явно начинает проявляться необузданная и безнравственная натура эльдар. Пираты эльдар скоры на гнев, а их поведение зачастую непредсказуемо, они одинаково склонны как к проявлению великодушия, так и к беспричинному кровопролитию.

Корсары

Существует множество эльдарских корсаров, чьи имена стали печально известны на всех кораблях-мирах и за их пределами. Некоторые из этих кровожадных личностей пали жертвами тех же самых слабостей, что привели к Падению. Галадар Серый был одним из тех, чьи кровавые преступления навеки останутся в памяти жителей Дуро. На этом мире Ушедших, он устроил свою базу. Отсюда он грабил сотни миров, убивая из каприза и без зазрений совести опустошая целые города. Его ужасные деяния послужили причиной гибели Дуро. Империум выследил Галадара, принеся огонь и смерть на когда-то мирную планету перед тем, как, в конце концов, уничтожить его корабль.

Но иногда корсар может проявить сочувствие к своим проигравшим врагам, особенно, если это доставит ему удовольствие. Так называемый Герцог Астерийского Предела, Авель Быстрый Глаз, командующий корсарским флотом, вышедшим из корабля-мира Биель-Тан, и продолжающий его обеты по охранению Девственных миров от заселения младшими расами, уничтожил полдюжины человеческих поселений на поверхности планеты Иртал, даже не дав Имперской колонии шанса сдаться. Он перенес сорок тысяч выживших колонистов на ближайшую пригодную для жизни луну, сохраняя их во время коротких варп-прыжков в стасисе. Авель пообещал им, что дальнейших актов враждебности не последует, если они будут держаться в стороне от Иртала.

Для несведущих отличить корабли с искусственных кораблей-миров, флотилий Корсаров-Изгнанников или пиратов Темных эльдар практически невозможно. Все они представляются постоянно ускользающей опасностью, приносящей внезапную гибель неосторожным. Иногда корсарские флоты соединяются с флотилиями кораблей-миров, чтобы отразить общую угрозу, а иногда - наоборот, корабли-миры приходят на помощь корсарам, воюющим с инопланетными врагами, все это лишь еще больше укрепляет впечатление, что эльдар - не больше, чем раса пиратов-налетчиков.

Тяга странствий, живущая в сердце каждого эльдар, может выражаться по-разному. Некоторые эльдар отправляются на удаленные миры Ушедших и живут среди них многие годы, несмотря на то, что Ушедшие очень редко принимают их в свой круг. Другие Изгнанники становятся Рейнджерами и путешествуют по галактике, чтобы на себе испытать славу и опасности окружающей вселенной. Рейнджеры передают на корабли-миры новости, собранные во время своих экспедиций за древними сокровищами и духовным просветлением. Многие эльдар просто-напросто теряются в Паутине, иногда их находят Арлекины, в других случаях они постепенно притягиваются к Комморраг, городу кошмаров. Какими бы не были деяния странствующих эльдар, когда они возвращаются на свой корабль-мир и вновь встают на путь, все их злодеяния забываются, и они заново начинают дисциплинированную жизнь.

Мечи Ваула

Бессчетные годы в огненном заточении, на которое их обрек Каин, страдали Иша и Курноус. Скованные узами пламени и раскаленным железом бог и богиня были брошены в огненную бездну подальше от взоров смертных и богов. Из всех богов лишь Ваул Кузнец просил за них, и, в конце концов, поклялся Каину, что сделает для него сотню мечей в обмен на их освобождение, так как Ваул лучше всех ковал именно мечи, и созданные им мечи просто не имели цены. Сошлись на одном годе для выполнения сделки. Когда пришло время, Ваулу нужно было еще закончить один меч. Чтобы скрыть недостачу, Ваул взял обычный клинок и положил его в кучу своих. Увидев оружие, Каин был так рад, что не заметил обмана. И только когда Иша, Курноус и Ваул были уже далеко, Каин понял, что его провели. Он заревел от ярости, называя Ваула мошенником и взывая к отмщению. Это было началом долгого противостояния между Каином и Ваулом, названного Войной на Небесах.

Автор перевода: Red Elf.


Вооружение и войска

Вооружение и войска эльдар

Вооружение эльдар

Технологии эльдар настолько продвинуты, что младшим расам они кажутся сущим колдовством, способным нарушать законы природы и прорывать дыры в ткани реальности. Для эльдар каждое оружие - предмет мрачной красоты, идеально подходящий для искусства смерти.

Шторм Клинков

Эльдар знамениты своим широко распространенным использованием сюрикенового оружия. Сюрикеновое оружие использует поток бритвенно-острых мономолекулярных дисков.

Рознясь в размерах от ручного оружия до танковых орудий, все сюрикеновое оружие работает по одинаковому принципу. Боезапас хранится в виде твердотельных кристаллов пластикристаллина. Серии высокоэнергетических импульсов генерируются в задней части оружия и выходят через ствол на неимоверной скорости. Каждый импульс отделяет мономолекулярный слой от кристалла боезапаса и катапультирует его через ствол оружия, позволяя оружию выстреливать до сотни дисков в считанные секунды.

Вязальщик Разрушения

Эльдар используют мононитевое оружие, работающее по сходному принципу, формируя плотную мононитевую сеть из комплексного органополимерного компаунда. Мононити выпускаются из тысяч наноскопических отверстий и, благодаря вращающимся гравитационным зажимам, заплетаются в моносеть. Движения попавшей в сеть жертвы и приносят ей гибель, так как мононити настолько остры, что могут в мгновение ока превратить любого, запутавшегося в сети, в груду окровавленной плоти.

Губитель

В отличие от примитивных минометов и базук, используемых Империумом, ракетные установки эльдар используют комплексные камерные отсеки, хранящие сразу несколько различных типов боеприпасов, что практически устраняет необходимость перезарядки.

Ярость Звезд

Адепты Империума пытались использовать плазменные технологии, но только эльдар по-настоящему овладели всеми ее секретами. То, что человечество создало оружие, периодически калечащее или даже убивающее того, кто его использует, является для эльдар лишь дополнительным доказательством идиотизма людей. Звездные пушки эльдар не имеют таких недостатков. Плазменное ядро каждого оружия вырабатывает температуру солнца, однако, изощренные сдерживающие поля гарантируют, что оружие остается прохладным на ощупь.

Копье Света

В лазерном оружии эльдар используются специально выращенные кристаллы, фильтрующие и усиливающие лазерные вспышки до их оптимальной мощности. Большинство эльдар считают лазерное оружие наиболее элегантным из всех, торжествуя от мысли, что их власть распространяется даже на свет.

Разрезанная Вуаль

Самыми опасными из всех орудий эльдар являются те, которые позволяют своему носителю открывать портал в дьявольское измерение варпа. Призрачная пушка и Д-пушка используют варп-технологии, разрушающие область материального пространства, фактически делая дыру в ткани реальности. Если жертву не засасывает в варп, то обычно ее разрывает на части из-за интенсивных взаимодействий, влияющих на нее.

Прикосновение Смерти

Оружие, используемое эльдар в ближнем бою, не уступает в смертоносности их стрелковым орудиям. Практически нежно урчащие моторы эльдарских цепных мечей вращают сверкающие мономолекулярные зубцы. Мерцающие поля танцуют вдоль острых краев эльдарских мечей, ножей и копий, а плазменные гранаты расцветают раскаленными до бела цветками смерти, пока эльдар приближаются, чтобы нанести смертельный удар.

Доспехи эльдар

Вместо толстых бронированных пластин, используемых пехотинцами Империума, эльдар носят психоуправляемые облегающие костюмы. Стражники носят доспехи из комплексного психопластика, затвердевающего при ударе или попадании в него. У доспехов Воинов Аспектов схожее строение, однако, они армированы дополнительными пластинами. И те и другие состоят из психочувствительного материала, реагирующего на движения и мысленные импульсы своего носителя, переливаясь в новую форму по мере движения воина. Даже самые тяжелые и богато украшенные доспехи Экзархов являются чрезвычайно легкими в сравнении с громоздкими доспехами других рас.

Эльдар также используют энергетические поля, различающиеся в диапазоне от излучателей персональных защитных полей до голо-полей, устанавливаемых на грав-танках и гигантских титанах. А некоторые из эльдарских полей действуют еще более странно. Например, психические защитные поля рунических доспехов, пульсирующие - как говорят - в одном ритме с биением сердца своего носителя, или используемые Арлекинами загадочные голо-костюмы, проецирующие ослепляющие поля домино (Д-поля).

Аватара Кроваворукого бога

В глубине каждого корабля-мира есть запечатанный зал из призрачной кости. Внутри на тлеющем троне восседает Аватара Кроваворукого бога - устрашающая статуя из неподвижного железа. В узких прорезях ее глаз - непроглядная тьма, как будто бы все тело - лишь пустая оболочка.

Когда корабль-мир готовится к войне, психически-чувствительный зал начинает пульсировать от жажды боя эльдар. В ответ Аватара начинает светиться, так как его пламенная кровь начинает разгораться. Расплавленное железо закипает в его венах, и тело статуи начинает потрескивать и шипеть от жара, словно раскаленная домна.

Благодаря выходящим на поверхность шпангоутам призрачной кости, психический рев слышен по всему кораблю-миру. Вызванные этим кличем, Экзархи приводят Юного Короля, Воина Аспекта, выбранного Ясновидящими. Он встает обнаженным перед дверями зала, покрытый кровавыми рунами Каела Менша Каина и коронованный терновым венцом.

Когда церемония достигает своей кульминации, Кроваворукий бог пробуждается ото сна. Каждый эльдар в своем разуме чувствует пробуждение его нечеловеческой жажды крови, наконец, бронзовые двери тронного зала Аватары распахиваются. Льющийся оттуда свет настолько ярок, что проникает сквозь зрачки прямо в разум, а звук раскалывающегося железа оглушает. Юный Король входит в тронный зал, каждый шаг приближает его к огненному уничтожению. Бронзовые двери закрываются за ним.

В течение нескольких часов домна грохочет и рокочет, милосердно заглушая крики Юного Короля. Наконец слышится нечеловеческий рев, полный страдания, и психическая ударная волна распахивает врата храма. В волне раскаленного воздуха из своего тронного зала, широко шагая, выходит тлеющая Аватара.

Ожившая Аватара - воплощение древнего бога. Расплавленное железо течет по его жилам, и пузыри огненного ихора вырываются и застывают на его коже. Клубы дыма и летающий пепел оплетают его подобно темной короне, а из его рук сочится и капает с пальцев густая красная кровь. В своей правой руке Аватара держит Стенающую Судьбу, оружие Кроваворукого бога, визжащее в предвкушении плоти смертных. Руны, расположенные по всей длине клинка, извиваются, словно пытаясь вырваться из своих оков, как будто испытывают мучения в огненной хватке Аватары.

Что до судьбы Юного Короля, то даже Ясновидящие не говорят о ней. Возможно, он живет вечно, а его душа смешивается с великой сущностью Каина. Но более вероятно, что он полностью испепеляется, а его душа приносится в жертву безжалостному Кроваворукому богу.

Ясновидящий

Путь Провидца - самый опасный и извилистый из всех, так как псайкеры тесно связаны с варпом. Слишком быстрое продвижение по Пути Колдуна будет приглашением самого отвратительного проклятья, так как в варпе скрываются слуги Врага, только и ждущие - вырвать души у сверхамбициозных Провидцев. Кроме того, Путь Колдуна и сам может поймать в ловушку путника до конца его жизни. Так же, как и эльдар, заблудившиеся на Пути Воина, становятся Экзархами, Провидцы, зашедшие слишком далеко по Пути Колдуна, становятся Ясновидящими.

Психические Руны

Эльдарский провидец контролирует свои силы посредством психо-чувствительных рун из призрачной кости. Значения эти рун являются личными секретами Ясновидящих. Руны функционируют как ключи, открывая и закрывая различные способности разума эльдар, одновременно оберегая его от опасностей варпа. Различные рунические формы представляют разные способности и состояния души. Чем более опытным становится Провидец, тем больше рун он может использовать. Самые старые Провидцы могут даже делать новые - свои собственные - руны и учить других, как их использовать.

Руны позволяют Провидцу черпать энергию из варпа. Используя руны для фокусировки чистых энергий варпа, Провидец избегает смертельных опасностей. Если он вытягивает слишком много энергии или пытается выполнить непосильную задачу, руна накаляется и - если Провидец продолжает - разрушается. И только если пытается использовать руну, которую еще не освоил, Провидец оказывается в опасности.

Говорят, что души Провидцев древности перетекают между бесконечным циклом корабля-мира и рунами его Провидцев. Таким образом, за силами рун стоит сила бесконечного цикла, и души умерших продолжают направлять живых по Пути Провидца. Вот почему иногда Провидцы обращаются к направляющим их душам, имя в виду древних Провидцев, чьи мудрые советы приходят к ним через руны.

По мере развития своих способностей Провидец обычно выделяет некоторые из них. Кто-то развивает свои кинетические способности и использует их для создания живых симфоний формы и движения. Другие учатся использовать свои эмпатические способности для лечения и наставления, они принимают на себя роли врачей и советников. Третьи становятся тактиками и стратегами, в чьи задачи входит охрана будущего их корабля-мира.

Ясновидящие - мастера предсказания и являются старейшими и мудрейшими из советников корабля-мира. Они могут совершать свои предсказания даже во время боя, подбрасывая сложные призрачные эльдарские руны и интерпретируя изменения в светящихся знаках, по мере их вращения вокруг них. Таким образом, Ясновидящие исследуют мириады линий прошлого и будущего, изучая многочисленные последствия каждого, даже самого маленького решения, чтобы быстрее привести свой народ к победе.

Так же, как Ясновидящие направляют судьбу кораблей-миров, они направляют и эльдарские армии во время войны. Ясновидящий может открыть намерения противника, рассчитать вероятные результаты его топорных атак и направить его на верную гибель. Ясновидящие уклоняются от огненных вспышек, не сбивая шага, и сражаются настолько грациозно, что заставляет соперников выглядеть медленными и предсказуемыми. Ясновидящий очень силен - он может уничтожить разум вражеского лидера или швырнуть в воздух боевой танк. В горниле войны Ясновидящие формируют будущее, словно мастера ремесленники: их инструменты - воины, которых они ведут за собой, а материал - плоть тех, кто противостоит им.

Колдуны

Самым агрессивным и воинственным из Путей Колдуна является Путь Варлока. Варлоки - Провидцы, прошедшие однажды Путь Воина, и это их прежний опыт воина позволяет им сдерживать свои разрушительные позывы во время боя. Богато украшенные шлемы Варлоков хранятся в храмах Аспектов Воина. Варлок может принять облик воина-провидца, только вернувшись в храм и получив, во время кровавого ритуала Воина Аспекта, из рук Экзарха свой шлем.

Варлок учится не только рунам войны, но и искусству владения колдовским клинком, могущественным эльдарским энергетическим оружием. По поверхности колдовских клинков извиваются и закручиваются живые руны. Клинки преобразуют силу разума Варлока в энергию разрушения посредством спиральной психической матрицы, проходящей через весь клинок. Находясь в руках Варлока, колдовской клинок может наносить удары сногсшибательной силы, способные испепелить любого на месте.

Когда эльдар отправляются на войну, их Варлоки идут вместе с ними. Они используют свои психические силы, для защиты воинов эльдар и для разорения вражеских рядов; мысленный посыл Варлока может вселить храбрость в сердца эльдар или же - выжечь души его врагов. И хотя Варлоки не такие могущественные, как Ясновидящие, очень немногие псайкеры других рас могут сравниться с ними в колдовской силе или рукопашной.

Автарх

Автархи - верховные командующие эльдарских воинств, обладающие абсолютным пониманием искусства войны. К ним с одинаковым уважением относятся и Провидцы и обычные солдаты. За многие столетия каждый Автарх прошел множество Путей, включая один или несколько Путей Воина. В какой-то момент жизни у всех Автархов начинает развиваться тяга к командованию и стратегии.

Автархи верят, что истинный путь к военному превосходству лежит не столько в гуще схватки, сколько в получении масштабного видения всей битвы и направления воинств эльдар по самому смертельному, но короткому пути к победе. Это Путь Командования, животрепещущая навязчивая идея полного понимания того, как каждая боевая задача может быть частью более сложного плана всей битвы, и как, в свою очередь, план битвы может быть частью грандиозного плана всей кампании. Для того чтобы продвигаться по этому пути, Автархи черпают свое вдохновение из мифов, описывающих таких легендарных лидеров великих Домов древности, как Эльданеш, Ультанаш и Биереллиан.

Понимание особенностей каждого элемента эльдарского пути войны наделяет Автарха непревзойденным стратегическим гением; Экзарху, увлеченному одним единственным аспектом войны, такого стратегического таланта не достичь никогда. Когда Автарх возглавляет армию эльдар, все ее составляющие вместе действуют как часы, и каждый компонент в отдельности идеально выполняет отведенную ему роль. Однако, Автарх выделяется не только как командующий. Когда его зовет жажда боя, он возглавляет штурмы, сражаясь в поединках с лидерами вражеских армий или пренебрежительно легко уничтожая боевую технику. Крылатые Автархи частенько парят над полем битвы, пикируя в гущу боя лишь для того, чтобы решить исход битвы одним хорошо рассчитанным ударом.

Зловещие Мстители

Зловещие Мстители являются для эльдар первым Аспектом Воина. Они представляют бога войны как благородного воина, беспощадны к своим врагам и беззаветно преданы своему народу.

Зловещие Мстители - самый распространенный из всех Аспектов Воина, они могут проследить свое происхождение вплоть до Азурмена, первого среди Лордов Фениксов. Мстители славятся тем, что могут быть столь же смертоносными в атаке, сколь стойкими - в защите, и поэтому считаются самым тактически гибким из всех Аспектов. Согласно древней эльдарской легенде, один отряд Зловещих Мстителей задержал тьму жутких демонов, позволив своим товарищам спастись. Подобный героизм - не редкость и среди современных эльдар.

Зловещие Мстители вооружены сюрикеновыми катапультами - оружием, предпочитаемым большинством эльдар и особенно смертоносным в руках воинов этого Аспекта. Они считают, что умение обращения с сюрикеном - само по себе искусство, и даже носят сюрикены под своими одеяниями за пределами храма Аспекта. Таким образом, даже на первый взгляд невооруженный Зловещий Мститель может быстрым движением кисти убить своего врага.

В бою Зловещие Мстители используют свои сюрикеновые катапульты для создания непроходимого шторма из мономолекулярных лезвий. Они обладают поразительным чутьем, когда необходимо, проводить, после залпа катапульт, молниеносные атаки или же наоборот продолжать аккуратно выманивать врага под удар мономолекулярных дисков. Редко, когда в армии эльдар нет хотя бы одного отряда этих грациозных воинов.

Вопящие Банши

В мифологии эльдар, Банши являются вестниками горя и смерти, считается, что их крики возвещают дурную судьбу и могут даже вырвать душу из камня души. Нет ничего странного в том, что самые устрашающие из Воинов Аспектов черпают свое вдохновение от этих мистических созданий.

Согласно эльдарскому мифу, богиня-старуха Морай-Хег искала способ получить мудрость, содержащуюся в ее божественной крови. Зная, что есть только один, кто мог ранить бога, она послала своих дочерей преследовать Каина их пронзительными криками. Пообещав снять проклятие, она предложила ему отрубить ей руку, чтобы она смогла напиться своей vitae. Так Морай-Хег получила знания крови, Каин в благодарность получил Аспект Банши.

Вопящие Банши - стремительные и атлетичные войска, наиболее опасные в ближнем бою. В их маски встроены психозвуковые усилители, усиливающие их резкие боевые крики до разрушающих разум ударных волн. Крики также вызывают у врагов серьезные повреждения центральной нервной системы, вселяя чувство смертельного страха и вызывая кратковременный паралич. Отряд Банши, одновременно активировав свои маски, может вывести из строя подразделение врага прежде, чем будет нанесен хотя бы один удар.

В бою эти свирепые женщины-воины нехватку грубой силы компенсируют точностью и эффективностью, их мерцающие силовые мечи разрезают броню, плоть и кости с одинаковой легкостью.

Огненные Драконы

Аспект Огненных Драконов - подражание дракону из мифов эльдар, огнедышащему змею, олицетворяющему необузданное разрушение. Огненные Драконы агрессивны и воинственны, они всегда стремятся к полному уничтожению своих врагов. Они являются непревзойденными мастерами теплового оружия и получают дикое наслаждение от творимых ими разрушений. Говорят, что когда Экзархи Огненных Драконов испытывают жажду боя, их окружает ореол сияющего пламени.

Задача Огненных Драконов - атаковать вражеские укрепления и боевые машины, используя свое смертоносное вооружение для уничтожения тяжелобронированных войск и огневых позиций. Драконы вооружены мощными термоядерными пушками, способными в одно мгновение превратить врага в облако раскаленного пара. Несмотря на небольшой радиус действия, эти пушки могут превратить даже самый тяжелый из боевых танков в озеро расплавленного металла.

Если же Огненным Драконам приходится штурмовать свою цель, чтобы добиться ее уничтожения, то они используют мелта-бомбы, которые можно прикреплять к любой поверхности и детонировать кодовым словом. От их неистовой ярости нет спасенья, так как даже самые мощные укрепления не смогут предоставить необходимой защиты.

Жалящие Скорпионы

Воинский Аспект Жалящих Скорпионов выражает все смертоносные качества своих тезок, являясь самым мощным из всех Аспектов, исповедующих ближний бой. Они, все без исключения, безжалостные убийцы, наслаждающиеся охотой и убийством. Возможно, самой зловещей стороной Жалящих Скорпионов является наследие, доставшееся им от их бывшего мастера по имени Арра - способность подкрадываться во мраке, почти вплотную подползая к своей жертве прежде, чем наброситься на нее подобно разъяренному Каину.

Усиленная броня доспехов Жалящих Скорпионов подразумевает, что они не такие быстрые как их сестры Банши. Взамен, воины этого Аспекта умеют превосходно охотиться в труднопроходимой местности, используя каждую доступную возможность, чтобы поближе подкрасться к своей жертве. Когда они бросаются на врага, они используют сюрикеновые пистолеты и скорпионьи цепные мечи, ужасающие клинки с острыми зубьями, запросто разрывающими любую плоть.

Характерной чертой атак Жалящих Скорпионов является использование оружейных устройств, смонтированных на каждой стороне их шлемов и называемых мандибластерами. Это лазерное оружие короткого радиуса действия, используется для нанесения смертельных энергетических уколов во время ближнего боя. Активируемые психическим импульсом, они выстреливают поток тончайших осколков, служащих проводником для высоко заряженного лазера. Залпа мандибластеров в совокупности со сверкающим штормом атак Скорпионов бывает вполне достаточно, чтобы вырвать сердце у любой вражеской армии.

Темные Жнецы

Темные Жнецы - самый грозный из Аспектов Воина. Они представляют бога войны как Разрушителя, и их костюмы со шлемами в виде черепов подражают их основателю, Жнецу Душ. Их доспехи, состоящие из сложной системы соединяющихся пластин, окрашены в черный цвет. И хотя в итоге Темные Жнецы на поле боя выглядят сравнительно медлительными, это не имеет большого значения, так как их задачей является дальняя огневая поддержка.

Отец Темных Жнецов, Моган Ра, учит, что поцелуй смерти можно сделать и издалека. Именно это кредо является основой Пути Жнеца. Их священным оружием является жатвенная пусковая установка, длинноствольная ракетница, способная одним выстрелом устроить разъяренную огненную бурю. Ее бронебойные ракеты способны уничтожить любую цель, за исключением уж самой тяжелобронированной.

Темные Жнецы гордятся своей точностью. Их способности дополнительно усиливаются продвинутыми сенсорными направляющими датчиками, расположенными на их шлемах и способными вести даже быстро движущуюся цель, мозговым соединением, позволяющим Жнецу "смотреть" из дула своего оружия, а также искусственными поддержками, поглощающими отдачу жатвенных ракетниц. Отличное прицеливание позволяет Темным Жнецам доминировать на поле боя, по своему желанию расстреливая вражеские отряды.

Пикирующие Ястребы

Пикирующие Ястребы получили свое имя от диких охотничьих птиц из эльдарских мифов, являющихся синонимом мести и возмездия. В древние времена эльдар верили, что душа убитого переселяется в ястреба и парит над убийцей как знак его вины. Крылатые Воины Аспекта, считающие ястреба своим символом, играют значительно более активную роль в уничтожении своих врагов. Пикирующие Ястребы способны устремиться высоко в небо по первой необходимости. Их крылья сделаны из вибрирующих перьевых пластин со встроенными в них гравитационными подъемниками. Когда Ястребы летят, их крылья вибрируют с такой скоростью, что превращаются в размытое цветастое пятно. Ритуальным оружием Аспекта являются лазбластер - значительно более эффективное энергетическое оружие, нежели примитивный лазган Империума - и связки гранат. Связки гранат содержат как противопехотные, так и дестабилизационные гранаты, используемые для вывода из строя вражеской артиллерии.

Варповые Пауки

Варповые Пауки берут свое название от крошечных, но агрессивных созданий, которых можно увидеть среди стройных деревьев из призрачной кости в Зале Кристальных Провидцев. Эти сверкающие создания перемещаются по всему кораблю-миру, растворяясь в бесконечном цикле, и появляются, кристаллизуясь, - в другом. Они в большом количестве притягиваются захватническими психическими сущностями, которых они преследуют и уничтожают, подобно иммунной системе организма.

Воины Аспекта Варпового Паука исповедуют доктрину агрессивной защиты. Используя компактный варп-генератор, встроенный в бронированную заплечную сумку, они способны совершать короткие варп-прыжки, в один миг, исчезая и появляясь вновь. Это позволяет им наносить своим врагам совершенно неожиданные атаки, правда, это вынуждает их проводить некоторое время в варпе. Поэтому Варповые Пауки считаются самыми храбрыми из всех Аспектов - во имя победы они рискуют не только своими жизнями, но также - своими душами.

Ритуальным оружием Варпового Паука является смертоносное веретено, высокотехнологичное оружие, испускающее густое облако бритвенно-острой мононитевой проволоки. Магнитное сдерживающее поле веретена сматывает проволоку воедино и после этого выпускает во врага. Собственное натяжение проволоки заставляет ее раскручиваться и вырываться, там, где она касается плоти или мягких тканей, она свободно разрезает их, вызывая мучительную и неприглядную смерть.

Сияющие Копья

Сияющие копья - один из самых редких и специализированных Аспектов. Они сражаются, словно копье Каела Менша Каина, проводящее молниеносные выпады и убивающее врагов одним ударом.

Они выезжают на войну на отполированных до блеска реактивных мотоциклах, антигравитационные моторы которых позволяют Сияющим Копьям на головокружительных скоростях скользить над самой труднопроходимой местностью. Каждый Воин Аспекта настолько сроднился со своим реактивным мотоциклом, что, слегка пошевелив рукой и не снижая скорости, может выполнить самые сложные воздушные маневры. Даже небольшой отряд Сияющих Копий может изменить ход затянувшейся битвы, так как их легендарные атаки подобны ударам молнии.

Ритуальное оружие Аспекта - лазерная пика. Это элегантное оружие может испускать интенсивные энергетические импульсы короткого радиуса действия, и обычно используется Сияющими Копьями в момент их атаки. Воины Аспекта специализируются в молниеносно быстрых атаках. Они проносятся мимо врага, нанося по нему удары, а потом, развернувшись, заходят на очередную атаку почти так же, как это делают сражающиеся на дуэли Драконьи Рыцари Ушедших эльдар. Немногие могут выстоять против таких опустошающих атак.

Рейнджеры

Эльдарские Рейнджеры - непревзойденные скауты и меткие стрелки. И хотя они предпочитают кочевой образ жизни строгостям Пути эльдар, большая часть Изгнанников остается верна своим кораблям-мирам и традициям. Они принимают звание Рейнджеров и часто выполняют задания своих Провидцев, продолжая таким образом служить своему народу. Многие погибают, в одиночестве и всеми забытые. Некоторые впадают в грехи, поддаваясь своим темным страстям. Другим же удается изгнать свою жажду странствий, и они возвращаются на свои корабли-миры. Они исследуют чужие планеты, ищут потерянные порталы паутины, разведывают новые девственные миры и выслеживают тех, кто вредит их кораблям-мирам. Иногда Рейнджеров посылают найти и вернуть утерянные артефакты, или достать камень души с трупа павшего воина. Однако их самой важной задачей является сохранение бдительности, они пристально наблюдают за потенциальными врагами и докладывают на корабль-мир о любых возможных угрозах.

Рейнджеры носят удобные костюмы, полученные ими на мирах Ушедших, и их всегда можно узнать по потрепанному и поношенному облачению. Наиболее характерным признаком является хамелеоновый плащ, изощренное, но очень практичное одеяние, позволяющее Рейнджеру органично сливаться с окружающей средой. Во время боя Рейнджеры корабля-мира обычно собираются в небольшие группы и занимают позиции, имеющие хорошее поле обзора. Сливаясь с окружающим, они используют свои длинные винтовки с убийственным эффектом, их энергетические заряды находят глазницы или шейные сочленения в доспехах даже самых тяжелобронированных врагов.

Стражники

Из-за постепенного уменьшения численности эльдарской расы, гражданскому населению все чаще приходится браться за оружие. Как следствие, каждый эльдар обучен и при необходимости готов сражаться в качестве Стражника. На некоторых кораблях-мирах Стражники - наиболее распространенный тип воинов эльдар. В основном Стражники используются при защите, когда опасность угрожает непосредственно кораблю-миру, так как Воинов Аспектов зачастую слишком мало, чтобы без дополнительной поддержки противостоять ордам захватчиков.

Стражники носят плотно облегающие бронированные костюмы, состоящие из тысяч крохотных психо-пластиковых секций, сшитых воедино. Как и доспехи Аспектов, при ударе или попадании выстрела эти секции сливаются в жесткий каркас. Такая гибкость не сковывает движения Стражников эльдар, когда они во время боя занимают более выгодные позиции.

Оружие, используемое Стражниками, сильно зависит от исполняемых ими боевых задач. Стражники-Защитники действуют как подразделения поддержки, управляющие тяжелыми орудийными антигравитационными платформами, без усилий скользящими даже над пересеченной местностью. И если к платформам приблизится враг, то Стражники откроют по нему огонь из сюрикеновых катапульт. Стражники-Штурмовики - редкие, но эффективные подразделения, действующие как вспомогательные штурмовые отряды для Воинов Аспектов корабля-мира. Это служит доказательством высочайшего уровня мастерства и технологий эльдар, что даже их гражданское население способно вступать в бой с армиями врага и побеждать их.

Реактивные мотоциклы

Эльдарские реактивные мотоциклы - одноместные машины, движимые мощными антигравитационными моторами. Прекрасно сделанные эльдарские реактивные мотоциклы являются образцом инженерного гения. Они способны развивать такие скорости, что если бы не сверхъестественно быстрые реакции эльдар, то полеты на них были бы намного опаснее для самого наездника, нежели для его врага

Для эльдар искусство езды на реактивном мотоцикле - веселое и возбуждающее испытание. У реактивных мотоциклов есть длинные изогнутые закрылки, позволяющие наезднику совершать в воздухе неимоверно крутые повороты. Антигравитационные моторы реактивных мотоциклов могут быть использованы для входа в чрезвычайно крутые пике или резкого набора высоты. На то, чтобы в совершенстве освоить управление реактивным мотоциклом, у эльдар уходят годы, однако те, кто все же овладевает мастерством, вырабатывают взаимопонимание со своими машинами, сравнимое разве что с взаимопониманием между скакунами и всадниками из эльдарских мифов.

Наездники на реактивных мотоциклах действуют в качестве передовых скаутов и ударных групп быстрого реагирования, проносящихся по полю боя цветастыми размытыми пятнами прежде, чем выпустить залп из установленных на корпусе сюрикеновых пушек. Обычной тактикой наездников на реактивных мотоциклах является проникновение в тыл противника и проведение сокрушительных тыловых атак, с последующим быстрым отступлением.

Виперы

Эльдарская "Випера" - стремительный штурмовик, чья скорость противоречит своему разрушительному потенциалу. Первоначально изготовленные ремесленниками Сейм-Ханна, эти легкие скиммеры предназначаются для оказания огневой поддержки эскадрильям реактивных мотоциклов. Несмотря на свое легкое бронирование, "Виперы" оснащаются набором вооружения, сравнимого с вооружением танка, превосходящего их в размерах в два раза, а их огромная скорость является лучшей защитой от вражеского обстрела, нежели любая броня. Экипаж "Виперы" состоит из двух пилотов; один управляет движением, второй - расположенной на корме пушкой. Обычно пилоты "Виперы" находятся в тесной связи, чтобы лучше координировать свои действия, и зачастую являются кровными родственниками. Хорошо обученная эскадрилья "Випер" действует как единое целое, и способна за считанные секунды переместиться на позицию для атаки незащищенных или слабо защищенных сторон вражеского танка или уйти от преследования вражеских перехватчиков. "Виперы" не стремятся сблизиться с противником, предпочитая работать на расстоянии, расстреливая врага с разных, занимаемых по очереди выгодных позиций.

Сокол

"Сокол" - основной танк армии эльдар. Врагам хорошо знакомы его округлые, вселяющие в их сердца страх, черты. Во время войны на небесах именно Соколица Фаолчу, супруга Великого Ястреба, добыла Анарис, могущественный меч Ваула, и передала его Эльданешу, чтобы помочь герою эльдар в поединке с Каином. Такой же принцип заложен в основу и грав-танка "Сокол". На поле боя "Сокол" выполняет две роли. У него есть пассажирский отсек, способный доставить небольшое подразделение воинов на передовую или - наоборот - спасти из-под фатального вражеского огня. На "Соколе" установлено достаточное количество смертоносного тяжелого вооружения, а также продвинутые системы наведения, позволяющие производить опустошающие залпы, не снижая скорости хода. Как и другие танки эльдар, "Сокол" поддерживается в воздухе мощными антигравитационными моторами, позволяющими совершать ограниченные полеты. И в самом деле, многие пилоты "Соколов" предпочитают скрываться в облаках, чтобы в подходящий момент спикировать на врага, стреляя из сюрикеновых пушек и пульсовых лазеров.

Огненная Призма

В отличие от угловатых и медленных боевых танков других рас, "Огненная Призма" грациозна и быстра. Но, несмотря на свой эстетичный вид, "Огненная Призма" в полной мере соответствует ожиданиям относительно боевой мощи тяжелого танка, а ее призматическая пушка является проклятием для боевых танков всех примитивных рас. Главное оружие "Огненной Призмы" - крайне необычное устройство, использующее двухфазный процесс стрельбы. Средней мощности лазер попадает в массивную призму, которая моментально и многократно усиливает мощь выстрела. Затем энергетический луч фокусируется, чтобы пробивать самую толстую броню, или - наоборот - рассеивается, чтобы уничтожать целые подразделения вражеской пехоты. Но самым необычным, является способность этого технологического чуда направлять свою огневую мощь через призматическую линзу другой "Огненной Призмы", образуя всемогущий лазерный заряд способный уничтожить любую цель.

Боевые Скороходы

Принеся броню в жертву мощному вооружению и высокой маневренности, изящная двуногая машина эльдар, известная как "Боевой Скороход", прекрасно справляется со своей ролью скаута. Пилот "Боевого Скорохода" не остается без защиты, так как машина оснащена набором силовых полей, смазывающих и искажающих ее очертания, делая ее защищенной ничуть не меньше, чем полностью закрытая техника. Часто первое, что даст врагу знать о присутствии неподалеку армии эльдар, будет пульсирующее искажение местности, а также стремительный огненный шторм, эффективно уничтожающий наблюдателя.

Легкие эскадроны "Боевых Скороходов" нейтрализуют опасности в порядке очередности, полагаясь на использование своего дальнобойного вооружения. Этому способствуют чрезвычайно продвинутые системы поддержки, включая наличие автопилота в форме камней души. Во время боя пилот "Боевого Скорохода" входит в состояние медитации. Он становится единым целым со своей боевой машиной, способной свободно шествовать по труднопроходимой местности, кося врагов из своих сдвоенных тяжелых орудий. Огромная скорострельность эскадрона "Боевых Скороходов" зачастую позволяет им уничтожать одним залпом целые взводы противника.

Огневая поддержка

Некоторые эльдарские Стражники управляют замысловатыми платформами огневой поддержки значительно большими, чем используемые Стражниками-Защитниками. Эти огневые батареи состоят из причудливых артиллерийских орудий, обеспечивающих огневое прикрытие Воинам Аспектов. Несмотря на то, что эти смертоносные орудия транспортируются на антигравитационных шасси, они настолько огромны, что во время стрельбы должны оставаться неподвижными. Благодаря этому, а также комплексным системам наведения, они могут прицельно обстреливать даже самые замаскированные вражеские подразделения.

Волновой Змей

"Волновой Змей" - основной транспортер, перевозящий личный состав. Защищенные внутри его глянцевого корпуса, ударные подразделения Стражников и Воинов Аспектов могут перемещаться в любую точку поля боя. Излучатели энергетического поля "Волнового Змея", генерируют перед ним пульсирующие силовые волны, отражающие вражеский огонь. Мощные антигравитационные двигатели позволяют ему перемещаться по всему полю боя за считанные секунды. Эти способности, а также тяжелое вооружение делают "Волнового Змея" великолепной составляющей любой армии эльдар.

Призрачный Страж

Для эльдар смерть не гарантирует отдыха от войны. Под руководством Провидца душа эльдар способна отделиться от бесконечного цикла и перетечь в отдельный камень души. Такой камень души может потом быть установлен в тело призрачной конструкции, насыщая ее искусственную форму живым интеллектом. И хотя этот процесс претит эльдар, никто не может отрицать, что равнодействующая комбинации яростной души воина и невосприимчивого к повреждениям тела - мощное оружие в арсенале эльдар.

Преобладающим типом призрачного воина является Призрачный Страж. Тела Призрачных Стражей целиком состоят из эластичной психопластической призрачной кости и возвышаются над Варлоками, сопровождающими их на поле боя. Они обладают изысканным дизайном и плавными органическими формами, характерными для всех эльдарских созданий. Однако эти призрачные конструкции резко контрастируют со своими живыми сородичами, так как энергичность и проворство эльдар полностью у них отсутствуют. Призрачные Стражи целеустремленно двигаются вперед с неотвратимостью смерти, замогильная тишина, сопутствующая их наступлению, нарушается только звуком реальности, разрываемой их призрачными пушками.

Слишком тяжелая для обычного эльдар призрачная пушка позволяет Призрачному Стражу фокусировать часть своей психической энергии в одной точке. Это невероятное оружие затем разрывает в этой точке ткань реальности, на долю секунды открывая щель в варп. Если этот разрыв происходит посреди вражеского отряда, результат может колебаться от катастрофических травм до полного перемещения тел в глубины варпа. Судьбу этих несчастных лучше не знать.

Призрачный Лорд

Призрачные Лорды - благородные и элегантные, но при этом могущественные призрачные конструкции, рядом с которыми кажутся маленькими даже их кузены Призрачные Стражи. Эти величественные конструкции, обладающие - благодаря призрачной кости - сверхъестественной прочностью, очень дороги своим кораблям-мирам. Духовные Провидцы, используя некромантические ритуалы, вызывают их к жизни. Только настоящий эльдарский герой обладает достаточно сильной душой, чтобы анимировать гигантскую оболочку Призрачного Лорда.

Сознание мертвых не имеет такой индивидуальности или внимательности, какая есть у живых. Оно существует одновременно в реальном мире и духовном мире варпа, передвигаясь словно во сне, где мысли и чувства столь же вещественны, сколь сталь и камень. Однако Призрачных Лордов иногда призывают на военные советы, так как они могут общаться при помощи телепатии и без сомнений обладают тысячелетней мудростью.

Существует множество различных типов Призрачных Лордов, большинство из которых было создано на корабле-мире Йанден, для большего соответствия душе воина, помещаемой внутрь. Если воин при жизни специализировался в искусстве ближнего боя, то, и, находясь внутри оболочки Призрачного Лорда, он будет стремиться порвать своих врагов огромными энергетическими кулаками или изрубить на мелкие кусочки при помощи призрачного клинка. Если же при жизни он занимался огневой поддержкой, то энергия, анимирующая призрачную конструкцию, будет направлена на питание батарей тяжелого вооружения. В любом случае, один единственный Призрачный Лорд способен изменить исход битвы; так легенды о героях эльдар продолжают жить даже после их смерти.

Арлекины

Танцоры-воины Арлекины не делают различий между войной и искусством. Последователи хитрого бога, известного как Смеющийся бог, являются самыми странными и загадочными из всех эльдар. Их совершенное владение физическими искусствами вкупе с невероятной скоростью делает Арлекинов самыми смертоносными воинами своей расы. Каждое мгновение - исполнение, и они играют свои легендарные роли театра масок со всей убедительностью, талантом и страстью на какие способны - это их отличительный признак на поле боя.

Арлекины не привязаны к какому-то определенному кораблю-миру, они странствуют с одного на другой через межпространственные туннели паутины. Иногда они удостаивают других эльдар своими впечатляющими выступлениями и акробатическими трюками, говорят даже, что они иногда посещают сумеречный город Темных эльдар - Комморраг. В своих инсценировках каждый Арлекин играет роль одной из легендарных личностей, разыгрывая стилизованные версии эльдарских мифических циклов.

Арлекины всегда носят причудливые разноцветные костюмы и используют мерцающие голо-костюмы, которые они называют "датеди". Схожие по функциям с голо-полями, используемыми боевыми танками эльдар, голо-костюмы размывают контуры тела своего носителя. Каждый раз, когда носитель делает движение, его контуры взрываются искрящимся облаком крошечных частичек, а когда - останавливается, облако снова собирается в цельное изображение. Арлекины никогда не показывают своих лиц, всегда нося меняющиеся маски, способные принимать любые выражения по желанию хозяина. Когда последователи Смеющегося бога выходят на войну, их маски отражают самые ужасные кошмары тех, кто смотрит на них.

Автор перевода: Red Elf.


Лорды Фениксы

У некотрых, из наиболее древних Экзархов Аспектов эльдар, нет храмов, нет искусственных миров, которые можно было бы назвать домом. Они странствуют от мира к миру, инстиктивно ведомые войной и интуитивно тянущиеся к местам великой опасности и нужды. Они появляются в моменты отчаяния, иногда в одиночку, но зачастую и вместе, в зависимости от того с какой угрозой им предстоит столкнуться. Используя Паутину эльдар, они движутся от одного искусственного мира к другому, от планеты к планете, следуя тропой Кроваворукого бога. Эти Экзархи известны как Лорды Фениксы, они - величайшие герои среди расы эльдар. Их имена хорошо известны среди искусственных миров, а деяния стали частью легенд эльдар. Они были первыми Аспектными Воинами, они же стали первыми Экзархами и основали самые первые храмы. Со временем их Искуственные миры были уничтожены, или же их храмы были застигнуты врасплох катастрофой.

Никто не знает сколько точно существует Лордов Фениксов, некоторых видят раз или два в столетие, тогда как другие исчезают на тысячелетие, только для того, чтобы появиться внезапно и неожиданно. Некоторые из них были, несомненно, убиты в неведомых далях, и их доспех покоится на каком-нибудь враждебном мире, ожидая пока его не найдет предопределенный Воин Аспекта, которому судьбой предначертано носить эту броню, и возродить древнего героя для еще одного цикла существования.

Когда Лорд Феникс погибает, его место занимает другой эльдар, которой принимает его облик. Его доспех является духовным камнем, который содержит души всех эльдар, что были, когда либо, этим Лордом Фениксом. Однако, не имеет значения, сколькими разными личностями мог быть Лорд Феникс, его разум всегда един, управляемый доминирующей личностью первого и величайшего, носящего доспех. Они являются самыми устрашающими из всех Экзархов и наиболее могучими воинами среди всех эльдар.

Азурмен

Рука Азуриана

Из всех Лордов Фениксов старейшим является Азурмен, чье имя означает "Рука Азуриана". Также он известен как Рука Короля Феникса. В мифических циклах эльдар, Азуриан, король Феникс - вождь и величайший из богов эльдар. Там где проходил Азурмен, враги эльдар содрагались от ужаса, за выдающиеся силы вознося его на Вершину Могущества. Во время Падения, Азурмен повел своей народ в изгнание, оставляя родные миры ужасам варпа. Он основал свой первый из храмов Аспектных воинов - Храм Азура, на бесплодной планете, заселенной его народом. Из Храма Азура появились первые Аспектные воины, ступив на Путь Воина в самый первый раз. Те эльдар пошли по стопам своего учителя, и в свою очередь облачились в мантии Экзархов перед тем, как рассеятся по всей галактике.

Первые Экзархи, Азурии, дети Азура, основали храмы Аспектных Воинов, такими, какими мы знаем их сейчас. Это случилось после того, как были сформированы разные Аспекты Воина, взявшие за образец умения и учения своих основателей. Храмы были так же построены и на искусственных мирах, поэтому воинские умения Азурий сохранились в изгнании, в глубинах космоса.

Планета Азура была уничтожена во время Падения, а первое воплощение Азурмена погибло в битве против легионов Хаоса Слаанеш. Но это не стало концом Азурмена. Всегда найдутся герои готовые принять его форму, герои, которые вновь облачаться в его доспехи и примут его боевое снаряжение. Азурмен вместе с Азуриями основал на Искуственных Мирах больше храмов, чем любой другой Экзарх. Все его храмы были посвящены его собственным многочисленным и разнообразным навыкам, а его Аспектные Воины становились Ужасающими Мстителями. Вскоре он снова исчез, но упорно ходили слухи о его деяниях. Докладывали, что он сражался против Великого Врага, Слаанеш, в пучинах Глаза Ужаса. Он был замечен на окраинах галактики, а истории о его доблести распространялись от одного искусственного мира к другому.

Доспех Азурмена несет на себе специально подогнанное сюрикеновое оружие, связанное с его наручами таким образом, что из него можно стрелять с обеих рук без снижения точности. Это устройство также оставляет свободными руки, что позволяет ему крепко ухватить свой энергетический меч обеими руками. Это не обычный энергетический меч, а могущественный Меч Азура. Азурмен так же носит сюрикен-пистолет, так что он может драться с рукопашной с Мечом Азура и пистолетом, или одним мечом, сжимая его в обеих руках.

Карандрас

Призрачный Охотник

Карандрас один из самых таинственных Лордов Фениксов. Никто не знает, где первоначально был заложен его Храм, но возможно это было на одном из маленьких искусственных миров, переживших Падение, но вскоре уничтоженном. Он не самый древний из Экзархов Жалящих Скорпионов, эта честь принадлежит Архре Отцу Скорпионов, наиболее зловещему из всех Лордов Фениксов, Падшему Фениксу, сжигаемому темным пламенем Хаоса.

Карандрас обладает самым могущественным жалом среди всех Жалящих Скорпионов, мандибластеры Аспектных Воинов всего лишь булавочные уколы в сравнении с тем как грозно жалит этот Лорд Феникс. Это двойное оружие зовется Укусом Скорпиона.

Фуеган

Сжигающее Копье

Фуеган обучался искусству войны в Храме Азура, под присмотром Азурмена в те далекие времена, когда зародились Аспекты Воина. Первые Экзархи, Азурии, основали храмы Воинов аспекта, которые можно встретить повсюду на искусственных мирах эльдар. Фуеган основал храм Огненных Драконов и обучал их искусству воевать с помощью огня и пламени. После разрушения Азура, Фуеган исчез на многие столетия, прежде чем снова появиться во время последней битвы на Хараншемаше, мире крови и слез. После этого конфликта Фуеган исчез в Паутине и до сих пор путешествует по ее тайным туннелям, выслеживая врагов своих древних предков. Традиционно считается, что он будет последним погибшим Лордом Фениксом, после чего все они соберутся для последней битвы, Рана Дандра.

Фуеган вооружен тяжелой и смертоносной Огненной Пикой и носит Огненный Топор. Это древнее оружие сияет багрянцем и хранит жар кузни. Оно никогда не остывало с того самого дня, как было создано, а руны на его поверхности корчатся в ужасной агонии.

Бахаррот

Свист Ветра

Бахаррот - старейший из Пикирующих Соколов, первый из крылатых Экзархов и основатель Пути Воина, представленным сейчас храмами Пикирующих Соколов повсюду на искусственных мирах. Он познавал искусство войны у самого Азурмена, в первом и самом великом Храме Азура, когда Падение было еще свежо в памяти эльдар. С тех пор он перерождался множество раз. Неисчислимые поля сражений познали его гнев. Бесчетное множество врагов пали пред его могуществом.

Бахаррот означает "Свист Ветра", ибо был он мастером полета. Сказано, что его окончательная смерть наступит в сражении вместе с другими Лордами Фениксами в Рана Дандра, битве между вселенной Хаосом и материальной вселенной, которая окончится разрушением обеих. Он вооружен мощным лазбластером, энергомечом и сюрикен-пистолетом. Так же у него есть крылья Пикирующего Сокола и связка гранат.

Джайн Зар

Безмолвная Буря

Когда Азурмен воспитал первых Аспектных Воинов, он выделил Джайн Зар за ее скорость и свирепость, так она стала первой из Азурий, Детей Азура. Джайн Зар путешествовала по паутине, обучая своим воинским умениям эльдар и ведя за собой других по Пути Воина. Вскоре храмы, посвященные Воющим Баньши, появились на всех крупных искусственных мирах, а многие Экзархи начали обучать воинским умениям Джайн Зар грядущие поколения. Джайн Зар больше всех Лордов Фениксов уделяет внимание храмам Аспектов Воина на искусственных мирах. Она, перемещаясь по Паутине, посещает храмы и обучает своих духовных потомков. И хотя Джайн Зар может исчезнуть на столетия, она всегда возвращается обратно, а храмы готовы к встрече своей смертоносной госпожи. Джайн Зар вооружена смертельным энергомечом, известными как Меч Разрушения. Она так же использует устрашающий Джайнас Мор, Тихую Смерть, трехлезвенное метательное оружие, которое всегда возвращается в руку его владельца. Ее маска Баньши также является уникальным оружием, по сравнению с которым, маски Воющих Баньши - бледные подделки.

Эльдрад Ультран

Ясновидящие искусственных миров эльдар наиболее могущественные мистики в галактике. Их разумы движутся вдоль переплетений судьбы, которые формируют все возможные варианты будущего. События мельчайшей важности изменяют и влияют на бесконечные возможности, лежащие впереди. Ясновидящие ведут искусственные миры сквозь трясину возможной гибели. Это путь, по которому следует идти с осторожностью, один неверный шаг может легко привести к гибели расы эльдар. Какой бы катаклизм не грозил эльдар, он всегда будет предвиден и побежден, перенаправлен или использован во благо. Ясновидящие руководят армиями и флотами эльдар направляя их против еще только зарождающейся угрозы, и часто им удается уничтожить ее еще до того, как она непосредственно возникнет. Предупредительный удар по мелкому орочьему главарю, может предотвратить рост его влияния, и таким образом остановит полномасштабный "Вааах!" Неожиданная атака на отдаленное поселение людей, может сразить выводок Хаоса, еще до того, как его главари будут поражены их нечестивой приверженностью. Для посторонних эти атаки кажутся случайными проявлениями агрессии, но на самом деле, все это часть осторожной стратегии манипуляции. Эльдрад Ультран - вождь Ясновидящих Ультве, его имя означает "Эльдрад Первейший Ультве". Эльдрад прожил много лет и успешно вел свой народ по извилистым тропам судьбы. В результате его предсказаний армии Ультве внезапно и неожиданно двинулись на орков. В результате налетов эльдар, баланс сил конкурирующих фракций сместился в сторону одного орочьего военачальника больше, чем других, чьи амбиции были гораздо опаснее именно для эльдар. В последствии, человеческий мир Армагеддон познал всю ярость военачальника Газкулла Трака. Ни орки, ни люди даже не подозревали, что это была умышленная политика эльдар по направлению орочьей агрессии подальше в сторону от искусственных миров. Таким образом Ясновидящие манипулируют течениями времени с большим умением и тонкостью, даже не вызывая подозрений у других рас. Наиболее важное предсказание Эльдрада Ультрана касалось внезапного открытия огромного прорыва варп-пространства, которое предотвратило множество битв на планете Ушедших, Харане. Ультран предсказал, как боги Хаоса создадут огромный пролом в пространстве, создав брешь, через которую силы Хаоса хлынут во вселенную. Местом, где бы они могли совершить эту попытку, был мир Ушедших Харан. Сложно сказать, почему именно этот мир, а не какой-нибудь другой, может быть потому, что боги Хаоса планировали скрытно проникнуть в Паутину через Харан, а потом, используя варп-туннели, достичь других планет и искусственных миров.

Когда пролом открылся, эльдар были готовы. Космодесантники Хаоса присоединились к демонам, текущим сквозь разрыв, и битвы разразились по всей планете. Войска эльдар были собраны в единый кулак, но, несмотря на это они едва сдерживали силы Хаоса. Эльдрад лично вел в бой воинов Ультве. Со всех концов галактики явились Лорды Фениксы и Изгнанники, чтобы сражаться за дело эльдар. Пролом становился тем больше, чем больше демонов проникали на планету, но как только эльдар уничтожили их - пролом закрылся. Война за Харан длилась многие долгие месяцы. Иногда Хаос одерживал верх, и пролом грозил поглотить всю планету и превратиться в место постоянного совмещения варп-реальности и обычного пространства. Иной раз эльдар теснили силы Хаоса, и пролом почти закрылся, изгоняя демонов навсегда. В конечном счете эльдар одержали победу, хотя и ужасной ценой. Харан отринул Хаос. В последствии планета стала известна как Хараншемаш, мир крови и слез.

Несмотря на то, что Эльдрад Ультран глубокий старец, он чрезвычайно жизнерадостен и очень силен. Как и многие древние Ясновидящие, он отдаляется от мира живых и проводит долгие дни в Своде Кристальных Провидцев. Скоро он освободится от бренной плоти и его душа воссоединится с душами его предков. Его движения более медленны по сравнению с естественной скорость эльдар, и, в конце концов, его тело превратится в прозрачный кристалл.

Автор перевода: Red Elf.


Ясновидящие

Пророчества и политика

Отчет брата Гильема, Фабрикатор Скрипторум.

Библиотека Инквизиции, Сталинхайм.

Ссылка от: Очищающее Пламя.

Уровень допуска: Первичный.

Не авторизованный просмотр может повлечь лишение библиотечных прав и жизни.

"Восславим Императора нашего.

Братья, в процессе каталогизирования записей в нашем разделе Ксеногенов, относящихся к "Эдикту Очищающего Пламени", я натолкнулся на документ "О Ясновидящих", написанный и представленный нам под инквизиторской печатью, инквизитором Пауло Крамером, занимавшимся контактами с расой, известной как эльдар. Документ содержит утверждения, хоть и откровенно богохульные, однако не противоречащие ни одному из известных фактов, а также позволяющие взглянуть на проблему по-новому. Запросив и получив разрешение на изучение этих работ, я продолжил их расшифровку и перевод. Нижеследующее является продуктом моих предварительных изысканий, и я надеюсь, окажется полезным в наших будущих контактах с этой чужеродной мразью.

Согласно Крамеру, одними из правящих классов эльдар являются так называемые Ясновидящие. Они являют собой жреческую касту, претендующую на обладание силами пророчества, магии, а также предсказания будущего. В настоящее время среди наших братьев из Академии Ксенологии несомненным является утверждение, что суеверные эльдар почитают Ясновидящих так, как если бы они действительно обладали такими пророческими способностями. Инквизитор Крамер, то есть надежный источник, утверждает, что Ясновидящие не только обладают психическим предвидением, но и используют его для управления судьбами народа эльдар.

Не важно насколько странным может показаться это утверждение, мы можем все же рассматривать его как вполне достоверное, ведь Крамер был, без сомнений, преданным и искренним слугой Императора, чья верность делу не ставится под вопрос. Он был не раз награжден за доблесть и встретил геройскую смерть в бою с еретиками во время Таурских Восстаний. Крамер провел некоторое время среди эльдар, когда расследовал дело о пан-звездных нарко-синдикатах (за более подробной информацией я направляю вас к его личным журналам, точнее - Том 4: "Ультве и Дальше").

Естественно, первой моей реакцией на то, что ксеногены позволяют управлять собой неконтролируемым псайкерам, было состояние шока и ужаса, но потом, после того, как я рассмотрел следствия из положений Крамера, я начал размышлять о том, что это может значить для наших дальнейших отношений с чужими.

По правде, разве это не является доказательством того, что эльдар подвержены демоническому влиянию, как считают некоторые наши братья? Или, быть может, это потенциальная непрочность социальной структуры эльдар, которую можно использовать. Надеясь узнать больше, я вернулся к внимательному чтению рукописи Крамера, довольный, что не сжег ее сразу, как намеревался после первого ознакомления с ее содержимым. Кроме того, "Знай врага своего", один из самых мудрых постулатов Кодекса Тактики.

Существует множество задокументированных фактов, что Ясновидящие возглавляют эльдар на поле боя, и, действительно, войска эльдар часто демонстрируют просто поразительный уровень осведомленности, касающейся диспозиций войск, сильных сторон и планов своих противников. Многие считают, что причиной этому являются еретики, проникнувшие в ряды армии, но это как раз может быть результатом некоей формы предвидения у псайкеров эльдар. Более того, может оказаться, что лидерство в бою - единственная роль Ясновидящих в обществе эльдар.

Согласно Крамеру, дар предвидения у Ясновидящего это не простая способность предсказывать будущее. То, что они видят, это видения будущего, которое может быть, но не обязательно сбудется. эльдар верят, что существуют миллиарды возможных вариантов будущего, ждущих, когда их откроют. Так как действия Ясновидящего и тех, кого он направляет, могут повлиять на различные линии сущего, то предсказатели эльдар говорят, что будущее рождается.

Если это правда, то сразу же можно сделать вывод о природе политической борьбы среди эльдар и самих Ясновидящих. Предсказания Ясновидящего не являются безличными, сторонними взглядами в будущее, они, на самом деле, зависят от самого Ясновидящего. Ясновидящие выбирают такое будущее, какое хотят сами, чтобы наступило, это также сильно зависит от личности и желаний Ясновидящего, как и от его способностей. Следует также добавить, что согласно Крамеру, разные Ясновидящие могут выбирать и рождать различные варианты будущего, и взаимодействие нескольких Ясновидящих, пытающихся направлять события, может аннулировать их усилия или же привести к абсолютно непредвиденным событиям. Это один из многих факторов, отвечающих за то, что будущее практически непредсказуемо даже для этих так называемых "пророков".

Согласно нашему информатору, разные Ясновидящие по разному относятся к своим способностям. Многие убеждены в правдивости своих видений - как-никак, у них есть свои причины - они могут убедить себя, что их предугадывания в прошлом чаще всего оказывались правильными, нежели наоборот. Некоторые Ясновидящие пытаются предстать в виде беспристрастных наблюдателей, находящихся превыше всего, но это далеко от правды. Другие представляют себя волшебниками, способными направлять события. Есть и такие, которые силой собственной воли, искажают будущее вокруг себя, влияя на небольшие ситуации, способные начать лавины глобальных событий.

Усложняя все еще больше, Крамер утверждает, что не все Ясновидящие обладают одинаковыми способностями. Все они в какой-то степени пророки, но некоторые из них лучше предсказывают события не столь отдаленные во времени и пространстве. Некоторые легко видят блики событий далекого будущего, но с трудом разбираются в событиях настоящего. Другие хороши в отслеживании вероятностных последовательностей в прошлое, позволяя тем самым разобраться в причинно-следственных цепочках. И, конечно, все они имеют свой взгляд на наилучшее будущее для себя, своих миров и своих собратьев. Когда эти взгляды совпадают - все хорошо, но когда - нет, могут возникнуть разногласия. Конфликты могут возникать и между самими Ясновидящими, так как они будут стараться обеспечить интересующий только их исход событий.

Согласно Крамеру, утверждающему, что с определенными особенностями подобных конфликтов ему удалось познакомиться на личном опыте, эти разногласия приводят Ясновидящих к всевозможным уловкам и закамуфлированным попыткам получить власть над своими соперниками и их собратьями. Ясновидящие - не только предсказатели, но так же религиозные и политические лидеры эльдар, часто влияние Ясновидящего имеет основой не столько психическую силу и правдивость его предсказаний, сколько интеллект, убедительность речей и его политические таланты. К тому же, как обыкновенному гражданину эльдар, обделенному любыми способностями в данной области, определить разницу в возможностях разных Ясновидящих или, более того, кто из них на самом деле прав? Ясновидящие обладают врожденной склонностью выражать свои предсказания неоднозначно - это создает вокруг них атмосферу всезнания, а также - дает им допустимый предел ошибки предсказания. Это также не может быть чисто циничным поступком.

Похоже, что чем более одарен Ясновидящий, тем менее его речи ясны его собратьям-эльдар. Кроме того, это тот, кто проводит свою жизнь внутри Бесконечного Цикла корабля-мира, среди мистических видений. Для Ясновидящего, будущее и прошлое смешиваются с настоящим. Они разговаривают с мертвыми, видят деяния еще нерожденных (иногда) также четко, как они воспринимают поступки своих современников. Проблема объяснения того, что они видят, другим, во многом напоминает извечный вопрос описания красного цвета слепому. Чаще всего, менее одаренные Ясновидящие легче находят общий язык со своими собратьями-эльдар. Это приводит к образованию касты Ясновидящих-толкователей - младших Ясновидящих, являющихся учениками старших и проводящих большую часть своего времени, занимаясь толкованием их речей. Это также может быть обязанностью телохранителей Ясновидящего - колдунов.

Оказывается, эльдар осознают вредное влияние Хаоса или тот факт, что как говорил философ Фредерик Заратустра: "Если вы будете долго глядеть в варп, варп взглянет на вас". Эльдар боятся, что Ясновидящие могут быть совращены своими видениями на путь Хаоса, даже не подозревая об этом. Это заставляет их быть осторожными, хотя, по моему мнению, не достаточно осторожными. Они также признают, что иногда Великий Враг позволяет Ясновидящим видеть только то, что он хочет. Возможно, это еще одна причина, почему их видения о будущем так туманны и расплывчаты. Они, похоже, принимают меры предосторожности против воздействия злых психических сил, включая использование амулетов, талисманов, оберегов, печатей чистоты и различных защитных ритуалов. Насколько эти меры эффективны, может быть установлено в процессе дальнейшего расследования.

Это огромная область, и она требует, по моему мнению, более тщательного изучения. Работа Крамера оставляет многие детали скрытыми под покровом мистики, однако, она также указывает несколько интересных направлений для атак против эльдар. Если, например, Имперские псайкеры смогут телепатически воздействовать на Ясновидящих, то могут стать возможными всевозможные операции по дезинформированию. Другая альтернатива - точечные удары, направленные на каббалы Ясновидящих, могут оставить силы эльдар без командования в критические моменты боя. Я настаиваю на получении дополнительной информации по данному предмету, и, если возможно, также на захвате и допросе пленников эльдар, применяя, если потребуется, крайние меры.

На сем данный урок завершен.

Восславим Императора нашего".

Автор перевода: Red Elf.


Обзор

Корабли-миры эльдар

Перед Падением космические города, называемые кораблями-мирами, спасались от приближающегося катаклизма, унося с собой лишь крохотную толику расы эльдар на встречу безопасности и вечному изгнанию. Некоторые корабли-миры просуществовали сотни или даже тысячи лет, прежде чем их население сошло на нет, другие же существуют и по сей день. Многие улетели в пустоту и были потеряны навсегда в областях космоса, до сих пор остающихся темными и неисследованными. Они могут все еще быть там, одинокие позабытые голоса в пустыне глубокого космоса.

Каждый из кораблей-миров произошел как минимум от одной из древних эльдарских планет. На протяжении веков, эльдар с кораблей-миров искали других выживших среди отдаленных колоний Ушедших, и даже начали сами колонизировать новые миры. В этот момент пути эльдар и людей впервые пересеклись, и человечество познакомилось с самой древней и загадочной из живых рас галактики. Вскоре имена самых больших кораблей-миров были уже на устах у людей: Алайток, Йанден, Биель-Тан, Сейм-Ханн и Ультве. Хотя сомнительно, чтобы люди - за редким-редким исключением - когда-либо бывали на кораблях-мирах эльдар.

Паутина

Корабли-миры эльдар парят в глубоком космосе и перемещаются лишь с субсветовыми скоростями. Их точные местонахождения неизвестны другим расам, а сами эльдар не считают физические координаты чем-то важным - скорее еще одним временным параметром в бесконечном путешествии. Небольшие космические эльдарские корабли, стоящие в доках, расположенных по краям кораблей-миров, перемещаются между разными кораблями-мирами посредством паутины. Главные ворота в паутину выглядят как вращающиеся сферы из света и тьмы, удерживаемые стасиными полями на корме каждого из кораблей-миров.

Паутина представляет собой лабиринт, существующий между материальным измерением и варпом, являясь частью каждого, и, в то же время, не принадлежа ни тому, ни другому. Она создана технологиями, которым эльдар обучила раса, известная как Древние. Пути паутины ведут к кораблям-мирам, на зеленеющие планеты Ушедших, а также к неисчислимым тысячам других миров по всей галактике. Несмотря на то, что паутина соединяет большую часть эльдарских планет и кораблей-миров, губительные энергии Падения в бесчисленных местах разорвали ее гипер-пространственную структуру. Среди множества разбитых и обманчивых ответвлений паутины существуют второстепенные обходные пути, тупики и лабиринты, способные запутать любого неосторожного. Некоторые из путей ведут в давно заброшенные или уничтоженные места или же в места, населенные демонами варпа. Такие проходы запечатаны могущественными рунами, чтобы неизвестные ужасы не смогли проникнуть на корабль-мир или чтобы невнимательный странник, случайно открывший путь, не был поглощен варпом. Провидцы кораблей-миров утверждают, что существует множество секретных путей, ведущих сквозь время и реальность, хотя считается, что только изящные и смертоносные Арлекины знают о них. Огромные города Темных эльдар и осиные гнезда Психнейинов скрываются в самых отдаленных уголках паутины, но лучше всех спрятана в ней Черная Библиотека.

Черная Библиотека

О Черной Библиотеке говорят как о корабле-мире, и хотя по форме она может им быть, она очень сильно отличается от других кораблей-миров эльдар. Корабли-миры эльдар бороздят просторы материальной вселенной, а Черная Библиотека всегда находится только внутри паутины. Чтобы добраться до Черной Библиотеки, необходимо пройти через потайные проходы паутины, миновать ужасающих часовых и найти один из спрятанных путей, ведущих внутрь.

В Черной Библиотеке собраны все самые важные знания эльдар, и в частности все, что они узнали об опасностях Хаоса. Ведь это Хаос когда-то уничтожил их цивилизацию и до сих пор угрожает им из варпа. Секреты библиотеки не предназначены для глаз и ушей неосторожных и просто любопытных. В ее психически закрытых залах лежат гримуары темной магии, черные фолианты по демонологии и записи о бесчисленных Культах Хаоса по всей галактике.

Из всего человечества лишь несколько инквизиторов из Ордо Маллеус когда-либо входили в чертоги Черной Библиотеки, причем только в сопровождении Арлекинов и под строжайшим надзором. Никто из них никогда не рассказывал о своих впечатлениях. У этих инквизиторов с Арлекинами - тесные связи, так как и те и другие - заклятые враги Хаоса и слишком хорошо понимают масштабы опасности, угрожающей и эльдар и человечеству. Что же касается часовых Черной Библиотеки, то их природа остается необсуждаемой тайной, хотя их описывают как самых ужасных из всех опасностей паутины и наиболее опасных из всех представителей расы эльдар.

Точные размеры и полная структура паутины неизвестны современным эльдар. Информация о мириадах тайных путей считается настолько важной, что эльдар больше не рассказывают о ней людям. Местоположение каждого корабля-мира в паутине известно только его Провидцам. Есть слухи, что много тысяч лет назад была создана карта паутины, хранящаяся теперь в Черной Библиотеке. И хотя теперь она не совсем точна, она показывает множество сокрытых путей, которые были потеряны или позабыты. Если это действительно так, то Стражи Черной Библиотеки решили хранить свои секреты в тайне, и можно с легкостью себе представить, что у них есть на то отличные причины.

Именно используя эту сеть, эльдар путешествуют по галактике и ведут войны. Главные проходы широки настолько, что способны пропустить даже космические корабли, хотя большинство туннелей позволяют перемещаться только пешим ударным отрядам или сравнительно небольшой технике эльдар.

Корабли эльдар могут перемещаться и прямо через варп, но для них это слишком медленный и очень опасный процесс. В результате эльдар крайне редко путешествуют к мирам, удаленным больше, чем на несколько световых лет от порталов паутины. Путешествия через паутину - относительно быстры, что позволяет космическим флотам с легкостью перемещаться между основными воротами сети. Благодаря этому, эльдар могут быстро перемещаться по мирам, напрямую соединенным с лабиринтом паутины, но попасть на планеты, не имеющие выхода в паутину, для них чрезвычайно сложно.

Технологии эльдар

Основой технологии эльдар является психика, и это - уникальная черта расы эльдар. Больше никому не удавалось скопировать их технологии, как в прочем и эльдар практически ничего не переняли у "примитивных" рас, унаследовавших галактику. Эльдар ужасают жестокость и невежество человечества, в свою очередь надменное высокомерие эльдар никогда не вызывало доверия у адептов Империума.

Технология эльдар твердо придерживается натуральных биологических форм и структур. Это вполне объяснимо, так как для эльдарского разума нет никаких различий между природой и технологией, ведь они - единый процесс, при помощи которого эльдар наделяют живые предметы функцией и функциональные предметы - жизнью. Материал, используемый эльдар для постройки, - сложный и разнообразный психопластик, который под психическим воздействием может без труда быть преобразован в законченную форму. В некотором роде он больше похож на живую материю, чем на инертную субстанцию, разрастаясь и реагируя на окружающую среду подобно растениям. Завершенное устройство представляет собой полуорганическую машину или компонент с ручным управлением, хотя он часто управляется психически.

Самой необычной разновидностью психопластика является призрачная кость: чрезвычайно эластичная субстанция, гораздо более прочная, нежели адамантий, и гораздо более гибкая. Если ее повредить, то она постепенно восстановится, причем этот процесс может быть ускорен психическими способностями Певца Кости. Единственными артефактами, которые эльдар ценят выше, чем созданные из призрачной кости, являются Слезы Иши, также известные как Камни Души.

"Корабль-мир - разумное существо. С сотней тысяч разумов".

Инквизитор Чевак, о Живых Мирах.

Живой мир

Остов всех кораблей-миров состоит из призрачной кости, его структура простирается через весь гигантский корабль. Сердцевина всех самых больших эльдарских устройств и всех космических кораблей состоит из призрачной кости. Функционально эти сердцевины похожи на кровеносные сосуды и нервную систему живого организма, нагнетающие жизненную энергию по всему телу, а также передающие импульсы, координирующие многие его действия. Призрачная кость является психо-проводником, и сердцевина корабля-мира действует как самовосполняющийся резервуар энергии. Протяженные шпангоутные структуры, состоящие из призрачной кости, распространяют энергию вдоль и поперек корабля.

На самом деле корабль-мир действительно живое существо, питаемое психической энергией и органически реагирующее на стимулы психических сил. Энергия, содержащаяся в нем, может быть потрачена на свет и тепло, и большая часть корабельных устройств не будет функционировать без психической сети питания, пролегающей через всю структуру корабля-мира. Эльдар называют эту психическую сеть бесконечным циклом.

Камни Души

Каждый эльдар носит на груди сияющий самоцвет или отполированный камень. Этот психо-чувствительный кристалл называется путевым камнем, он настроен исключительно на разум своего хозяина. Его назначение - захватить психическую энергию эльдар, когда она высвобождается в момент его смерти. После этого камень становится Камнем Души. Так как эти психические энергии несут с собой большую часть самосознания эльдар, его личности, воспоминаний, то это не будет ошибкой считать эти психические энергии его душой.

Если душа эльдар не захватывается путевым камнем, то она засасывается кошмарными глубинами варпа. Для человека подобная судьба ничего не значит, так как человеческий разум не способен сохранить ощущение самосознания после своей смерти - психическая энергия человеческого разума ничтожно мала по сравнению с энергией разума эльдар. Попадание находящейся в сознании души эльдар в Царство Хаоса - самая страшная судьба, которая только может его ожидать. В варпе душе эльдар некуда спрятаться от жаждущей Слаанеш; немезида эльдар поджидает их, чтобы пожрать также, как пожрала их пращуров. Для эльдар нет ничего страшнее, чем погибнуть подобным образом. Неудивительно, что эльдар ценят свои камни душ больше, чем саму жизнь и пойдут на немыслимые деяния, чтобы сохранить или вернуть их.

Бесконечный цикл

Когда эльдар умирает, его камень души забирается и вживляется внутри одно из био-куполов корабля-мира. Здесь сердцевина из призрачной кости проходит по поверхности, и поэтому камни душ быстро пускают корни. Душа выпускается в бесконечный цикл, где она соединяется с вечными тенями усопших этого корабля-мира. Это многое говорит об отношении эльдар к смерти, раз они предпочитают вечные сумерки бесконечного цикла альтернативе. Как и камни душ, бесконечный цикл одно из самых драгоценных богатств корабля-мира, и эльдар не рассказывают о его существовании другим расам.

Когда эльдар становится единым целым с бесконечным циклом, он продолжает существовать вечно, в недосягаемости для хищников варпа, и его индивидуальное сознание сохраняется внутри цикла. Поэтому бесконечный цикл является чем-то гораздо большим, нежели обычным источником энергии, это место прибежища и вечного покоя, откуда мертвые продолжают наблюдать за живыми. Таков удел всех эльдар, что живые могут призвать своих предков и поместить их в создания из призрачной кости, чтобы те могли вновь сразиться за свой корабль-мир.

Зал Кристальных Провидцев

По мере того как Ясновидящие стареют, их разумы становятся настолько тесно связанными с ядром из призрачной кости каждого корабля-мира, что их физические тела впадают в спячку. И, в конце концов, древний Ясновидящий удаляется в Зал Кристальных Провидцев. Здесь призрачное ядро образует огромный биокупол, в котором растут рощи деревьев из призрачной кости. В этом Зале тело Ясновидящего постепенно кристаллизируется и пускает корни, пока, наконец, полностью не превращается в кристалл. Его душа высвобождается внутрь корабля-мира, навечно сохраненная в психо-проводящем бесконечном цикле из призрачной кости. Другие эльдар иногда приходят в Зал Кристальных Провидцев, чтобы посмотреть на Ясновидящих древности, чьи формы в полной сохранности находятся в рощах призрачных деревьев.

Души миров Ушедших

У каждой планеты Ушедших есть свой аналог бесконечного цикла, называемый душой мира. Ушедшие тоже носят камни души, и когда они умирают, их камни помещаются под землю в одну из огромных родовых усыпальниц. Ушедшие обретают там покой, их камни разбиваются на алтарях души мира. Каждая душа мира представляет собой сложную психическую сеть, охватывающую всю планету, простираясь между родовыми усыпальницами, каменными кругами и отдельно стоящими камнями. В этих важных местах духовный мир может взаимодействовать с материальным, здесь души мертвых могут соединяться, и здесь живые могут разговаривать с мертвыми, если у них есть соответствующие способности.

Каменные круги и отдельно стоящие камни сделаны из психо-реактивного кристалла. Эти высоченные камни представляют из себя гигантские камни души, привязывающие психическую энергию к земле. Связи между ними образуют часть эльдарской паутины, но проходы, соединяющие внешнюю паутину и паутину души мира хорошо спрятаны и защищены. Самой мощной из связей всей сети души мира является связь королевского круга, принадлежащего королю планеты. Это впечатляющее сооружение состоит из системы концентрических кругов, соединенных широкими аллеями из мегалитических камней души. Королевский круг поддерживается отдаленными менгирами, принимающими энергию всей планеты и фокусирующими ее на нем.

Язык эльдар

Чужаку практически невозможно понять язык эльдар, за исключением разве что самых простых определений. Так как большая часть их языка напрямую воздействует на психику эльдар, ссылается на мифические места и персонажей, а также давно прошедшие времена и события. Эльдар также общаются при помощи языка поз и жестов, при необходимости они могут общаться, используя один лишь язык телодвижений.

Письменность эльдар столь же сложна. Каждый символ, будь то в рукописном тексте, рунах или иерограмме, - не просто набор знаков, в отличие от писем, написанных на Имперском Готике, - это целая концепция. Что еще более странно, многие из этих слов-концепций неуловимо меняют свои значения в зависимости от того, написаны они рукописным шрифтом, рунами Ясновидящих или же, когда используются в иерограммах домов эльдар и школ дизайна.

Автор перевода: Red Elf.


Алайток

Звездные Странники

"Нет такого уголка в галактике, который бы не испытал на себе зоркого взора Алайтока".

Эларик Стремительный Клинок, Автарх Алайтока.

Эльдар Алайтока - аскетичные приверженцы Пути эльдар, избегающие внешних контактов. Такое фанатичное и ограничивающее отношение привело к тому, что многие эльдар, чтобы удовлетворить свою жажду странствий, становятся Изгнанниками - будучи либо изгнанными своими лидерами за какое-то нарушение, либо просто устав от суровой дисциплины своего корабля-мира. Эти скитающиеся личности часто берут на себя выполнение опасных заданий для своего корабля-мира и давно стали синонимом Алайтока по всей галактике.

Даже не смотря на разочарование в строгостях своего корабля-мира, Изгнанники остаются верными Алайтоку. Некоторые становятся Корсарами, усиливая во время войны и без того грозный флот Алайтока своими ярко раскрашенными кораблями, броско выделяющимися на фоне чернильно-черных флотилий корабля-мира. Другие выбирают Путь Рейнджера, становясь глазами и ушами Алайтока на полях сражений.

Кочующие Рейнджеры Алайтока находятся в альянсе с Арлекинами, регулярно обмениваясь данными о самых отдаленных уголках паутины. Эти две фракции также прекрасно дополняют способности друг друга на поле боя. Когда Алайток сражается в войне, он собирает большое количество рейнджеров, посылая их впереди своих основных сил, чтобы сеять разрушение и анархию в рядах противника. Рейнджеры являются отличными специалистами в расстреле отрядов противника, не выдавая при этом своих позиций, и, как следствие, разрушая любую связность вражеской армии. И, когда подходят основные силы Алайтока, враг оказывается истощенным и сбитым с толку, то есть, представляет легкую добычу для Воинов Аспектов и Арлекинов, завершающих уничтожение.

Некоторые рейнджеры, в конце концов, становятся Следопытами, теряясь в Изгнании подобно тому, как Экзархи теряются на Пути Воина. Эти индивидуумы становятся супер-специалистами маскировки и убийства на расстоянии. Некоторые из этих, практически невидимых ассасинов, поклоняются таинственному страннику по имени Хоек, который - как говорят - неотделим от паутины и ходил по путям, соединяющим планеты, когда звезды еще были молоды.

Именно от Рейнджеров Алайтока, или Звездных Странников, как они называют себя сами, Империум почерпнул большую часть своих знаний об эльдар. Причем, это не было жестом доброй воли Алайтока, а - лишь продуктом пыток в застенках Имперской Инквизиции. По сути, именно это явилось причиной до сих пор продолжающегося конфликта Билзе и привело к состоянию войны, установившемуся между Империумом и Алайтоком, - войны, которую Имперские командующие частенько сравнивают с охотой на призраков.

Гибель Эльданеша

Эльданеш был эльдарским героем, которого из ревности убил бог войны Каин. Символ Алайтока изображает меч Каина, разрезающий Красную Луну, знак Эльданеша. Красная Луна для большинства эльдар является дурной приметой, и Алайток использует ее как напоминание о том, что происходит со смертными, если они злят богов.

Автор перевода: Red Elf.


Биель-Тан

Ветер Мечей

"Мы несем только смерть и оставляем лишь падаль. Это послание, которое сможет понять даже человек".

Рекхиель из Сыновей Фуегана.

Из всех существующих кораблей-миров Биель-Тан прилагает больше всех усилий по возрождению былого величия империи эльдар. Поглощенные горечью, они ведут постоянную ксеноцидную войну против всех, кто достаточно глуп, чтобы вставать у них на пути.

Воинственные эльдар Биель-Тана ставят Путь Воина выше других путей, чем отличаются от эльдар с остальных кораблей-миров. Они понимают, что если ковать новую империю, то сделать это можно будет лишь в горниле войны, раскалив ее в борьбе и закалив кровью. В результате, Экзархов на Биель-Тане значительно больше, чем на любом другом корабле-мире. Самые могущественные из Экзархов формируют военный совет, называемый - Двор Юного Короля. В их обязанности входит пробуждение Аватары, во время подготовки к войне. Ведомые воплощением Каина, Воины Аспектов Биель-Тана сражаются словно одержимые, их едва сдерживаемая ярость буквально заставляет их устраивать кровавые бойни.

Собранное воедино войско Биель-Тана называется "Бажакаин", что означает - "Ветер Мечей", а также "Буря Клинков" или "замерзшие листья, падающие, чтобы резать", в зависимости от интонации. Ветер Мечей наносит быстрые и точные удары, полагаясь на сфокусированный штурм, использующий внезапность и высочайшее боевое мастерство своих Воинов Аспектов, чтобы буквально аннигилировать врага в одном могучем порыве. У врагов зачастую не бывает даже шанса осознать свою участь прежде, чем эльдар уничтожают их.

По представлениям эльдар Биель-Тана, когда придет время для эльдар вернуть себе былое величие, райские планеты Ушедших станут первыми плацдармами для их последующих завоеваний. Поэтому эльдар Биель-Тана рассматривают любую колонизацию этих планет другими расами, как угрозу для будущего развития империи эльдар. Иногда, неосмотрительные Имперские исследователи приземляются на планетах Ушедших, чтобы годы спустя их последователи обнаружили лишь обглоданные дикими хищниками кости изрубленных в куски трупов.

Но больше всех, эльдар Биель-Тана ненавидят первобытных орков, так как они подобно чуме способны молниеносно распространиться по свежеколонизированному миру. В Имперской истории зарегистрировано множество случаев, когда эльдар Биель-Тана приходили на помощь Имперским войскам, сражавшимся с орками, лишь для того, чтобы атаковать их после уничтожения зеленокожих. Из-за подобных предательств, другие расы считают эльдар непостоянными и ненадежными. Но воины Биель-Тана не обращают на это внимания, так как для них все другие расы - захватчики, которых необходимо безжалостно истребить.

Возрожденные

Руна, используемая Биель-Таном, символизирует принципы реинкарнации, судьбы, уготованной для каждого эльдар, как считалось до Падения. Имя корабля-мира означает "Возрождение Древних Дней". Они считают, что сейчас для эльдар наступила зима, но на смену ей обязательно придет весна.

Автор перевода: Red Elf.


Йанден

Призрачные Воины

"Мертвые должны пополнить наши ряды, чтобы мы не были вынуждены пополнить ряды мертвых".

Принц Йириэль, Автарх Йандена.

Йанден, в прошлом самый большой и самый густонаселенный из всех кораблей-миров, превратился в жестокой войне с расой тиранидов в бледную тень своего былого величия. Атака тиранидского флота-улья, известного как "Кракен", прозвучала похоронным звоном для корабля-мира. Йанден был слишком медлительным, чтобы избежать тиранидского вторжения, и поэтому был практически уничтожен. Тысячи тысяч воинов Йандена пали в битве с Великим Пожирателем. В самый последний момент Йанден был спасен от полного уничтожения, возвращением принца Йириэля и его Мрачных Рейдеров. Капитан Корсаров вступил в бой с врагом в космосе и, уничтожив гротескные корабли-матки, схлестнулся с тиранидами на поверхности Йандена. Несмотря на окончательную победу, корабль-мир едва ли когда-нибудь сможет восстановиться от полученных потерь, и многие из его Провидцев считают, что эльдар Йандена находятся на грани вымирания.

Огромные потери, понесенные Йанденом, привели к постоянному использованию конструкций из призрачной кости, ставших основой армий корабля-мира. Безмолвные отряды Призрачной Стражи и величественные Призрачные Лорды, вооруженные самым мощным оружием, какое только есть на корабле-мире, возвышаются над оставшимися Стражниками и Воинами Аспектов Йандена. Но за подобную мощь приходится очень дорого платить, так как призрачные конструкции корабля-мира управляются душами покойных эльдар Йандена.

Если бы не смертельная необходимость, Провидцы Йандена оставили бы своих предков покоиться в мире. Однако борьба за жизнь корабля-мира вынуждает их воскрешать мертвецов и раз за разом направлять их на битву. Для эльдар такой процесс очень походит на некромантию. Душа должна быть вызвана из бесконечного цикла и помещена в психо-кристаллический камень души, чтобы в последствии быть помещенной в несокрушимую оболочку конструкции из призрачной кости. Причем самый скромный Призрачный Страж может получить немыслимые повреждения и остаться в строю, но даже если он вдруг будет уничтожен, камень души будет найден и помещен в другую оболочку. Таким образом, мертвецы Йандена заперты в вечном круговороте войны.

Псайкеры, специализирующиеся в призывании древних героев и направлении их на поле боя, называются Духовными Провидцами. Величайшей из Духовных Провидцев корабля-мира является Йанна Ариеналь, Ангел Йандена, сопровождаемая в битве огромной конструкцией из призрачной кости, управляемой совокупностью душ, могучего Экзарха. Как и все другие Провидцы Йандена, она делает все от нее зависящее, веря, что пламя ее корабля-мира вновь ослепительно воспылает, нежели будет мерцать и угаснет.

Храм Азуриана

Самым старейшим и великим из древних богов эльдар является Азуриан. Отец богов, пращур всех живых существ. Это символ Йандена, чье имя означает "Свет во Тьме", ссылаясь на вечно горящий храм Азуриана, пламя надежды для эльдар Йандена.

Автор перевода: Red Elf.


Сейм-Ханн

Дикое Воинство

"Ветер хлещет по твоему лицу так же, как твои клинки хлещут по глоткам врагов. Это заставляет кровь петь".

Хритар Переплетающий Грезы, Дикий Наездник.

По общему мнению, Сейм-Ханн был одним из самых первых кораблей-миров, покинувших планеты эльдар в преддверие Падения, и поэтому их культура наиболее похожа на культуру миров Ушедших, расположенных на окраинах галактики. Эльдар с других кораблей-миров считают царящие на Сейм-Ханне обычаи - варварскими, так как свирепые воины Сейм-Ханна ценят честь выше, чем их более утонченные собратья. Их храбрость легендарна, однако гордыня не редко приводила их к бессмысленным войнам и даже столкновениям с другими кораблями-мирами.

Самые знаменитые воины Сейм-Ханна - Дикие Наездники, несущиеся в битву на реактивных мотоциклах и являющиеся отличными специалистами молниеносных рейдов. Эти воины имеют большое влияние на весь корабль-мир. Практически все воины Сейм-Ханна, включая даже Провидцев, принадлежат к одному из кланов Диких Наездников. Каждый из этих кланов идет в битву за своим Вождем. Ближайшее окружение Вождя состоит из его родственников, на кануне битвы они раскрашивают свои лица горячей кровью и все вместе выезжают на бой. По большей части, каждый отряд наездников на реактивных мотоциклах и виперах состоит из кровных родственников и обычно воюет под стягом, изображающим руну их клана. Во время, когда Дикий Наездник является Воином Аспекта, его фамильные связи отходят на второй план, так как преданность храму затмевает все остальные предпочтения.

Эльдар Сейм-Ханна часто устраивают ритуальные гонки - обычно по зеленеющим просторам планет Ушедших. Самым распространенным элементом таких ритуалов является поимка кинжальной змеи во время ее броска, так как символ Сейм-Ханна - змей. Наездники на реактивных мотоциклах на поле боя подражают атакам змеи. У всех воинов Сейм-Ханна на теле есть татуировка в виде змеи. Сейм-Ханн - корабль-мир, на котором находится самое большое количество Воинов Аспекта Сияющих Копий, бесстрашных уланов, выезжающих на битву во главе армий Диких Наездников.

Воины Сейм-Ханна всегда выплачивают свои долги. Они скоры на клятвы кровного братства, и - говорят - во время этой церемонии даже пьют кровь друг друга из порезов на запястьях. Однако обычаи Сейм-Ханна часто приводят к междоусобицам. В отличие от других кораблей-миров, объединяющихся воедино во время войны, кланы Сейм-Ханна вольны решать, будут они участвовать в ней или нет. Это иногда приводит к столкновениям между семьями Диких Наездников, хотя обычно эти конфликты принимают ритуальную форму и представляют собой поединки только между чемпионами. Причем для победы достаточно первым пустить кровь противнику, но из-за того, что очень часто случаются смертельные исходы, все эльдар считают Диких Наездников Сейм-Ханна жестокими варварами.

Космический Змей

Космический Змей - символ корабля-мира Сейм-Ханн. Согласно мифам эльдар, Змей - единственное создание, существующее одновременно в материальной и психической вселенной. Поэтому считается, что Змей знает все тайны прошлого и настоящего. Имя корабля-мира означает "Поиск Просвещения", так как у слова "Сейм" в языке эльдар - одновременно два значения: "змея" и "потаенное знание".

Автор перевода: Red Elf.


Ультве

Проклятые

"Тот, кто видит свою гибель, может избежать ее пути. Тот, кто видит гибель других, может принести ее им".

Эльдрад Ультран, Ясновидящий Ультве.

На корабле-мире Ультве живут самые могущественные псайкеры в галактике. Эльдар с Ультве взяли на себя обязанности часовых, неусыпно следящих за Глазом Ужаса. Они утверждают, что их отборные кадры Ясновидящих и Колдунов необходимы, чтобы распознавать всевозможные личины Хаоса. Эльдар с других кораблей-миров перешептываются, что Ультве проклят, что Глаз Ужаса запятнал обитателей Ультве и увеличил их психические способности.

Многочисленные одаренные псайкеры Ультве могут предвидеть события будущего с большей точностью, нежели псайкеры других кораблей-миров. Это предвидение позволяет им придерживаться своего пути и разрушать планы своих извечных врагов, сил Хаоса. Из всех кораблей-миров Ультве больше других вмешивается в дела других рас для достижения своих целей.

Будучи до недавнего времени ведомым легендарным Эльдрадом Ультраном, Совет Провидцев Ультве постоянно влиял на ход событий. По приказу Совета воины корабля-мира часто отправляются на битвы, казалось бы, не имеющие отношения к Ультве, однако в конечном итоге, все же влияющие на его судьбу. В основном из-за этих, на первый взгляд беспорядочных столкновений, эльдар заработали свою репутацию непостоянного и капризного поведения. Но Ясновидящие Ультве прекрасно понимают, что иногда остановить один камень означает предотвратить целую лавину, и они часто манипулируют Империумом, пытаясь изменить ход истории. Ведь для Провидцев Ультве одна единственная эльдарская жизнь стоит превыше сотни тысяч человеческих.

И хотя боевые псайкеры сделали армии Ультве поистине могучими, постоянный уклон в их сторону, оставил корабль-мир с нехваткой Воинов Аспектов. Путь Провидца самый длинный и опасный, после него у большинства эльдар уже не хватает времени сфокусироваться на Пути Воина. Вот почему в отличие от других кораблей-миров Ультве поддерживает в боевой готовности большую армию Стражников.

Во время Тринадцатого Черного Крестового Похода Абаддона состоящие преимущественно из Стражников армии Ультве были разделены на маленькие, но смертоносные ударные отряды, появлявшиеся из паутины, чтобы провести молниеносные атаки и отступить обратно. Ведомые могучим Лордом Фениксом Моган Ра и направляемые грозным Эльдрадом Ультраном эти ударные отряды вырвали победу у сил Хаоса на дюжинах полей сражений. Больше, чем когда-либо Черные Стражники Ультве заслужили грозную репутацию и известность по всему региону вокруг Глаза Ужаса как спасители и как внушающие ужас противники.

Глаз Иши

Эта руна изображает скорбь Иши, богини плодородия и матери эльдар. Это символ Ультве, чье имя является краткой формой от "Ультанаш Шельве" и означает "Песнь Ультанаша". Эта древняя баллада описывает междоусобицу между домами Ультанаша и его брата Эльданеша.

Автор перевода: Red Elf.


Принц Йириэль

Автарх Йандена

236 Автарх Йандена, Верховный адмирал Мрачных Рейдеров и внебрачный наследник Дома Ультанаша, принц Йириэль является главным командующим эльдар. Войска под его командованием добились бесчисленного множества побед без единого поражения, как на полях сражений, так и в черных просторах космоса. Это его флот аннигилировал армаду Хаоса в Битве Горящей Луны. Это именно его флот уничтожил отвратительные биокорабли флота-улья "Кракен" и спас Йанден, хотя сам Йириэль при этом обрек себя на медленную и мучительную смерть.

За пятьдесят лет до атаки тиранидов, Йириэль командовал объединенным флотом своего корабля-мира. Несмотря на свое нечистокровное происхождение, он был гордостью своего корабля-мира и, по всеобщему убеждению, являлся величайшим гением, когда-либо бороздившим космические просторы. Однако у Йириэля помимо изъяна крови был еще один недостаток - гордыня.

Когда Йанден попал под угрозу вторжения флота Хаоса, Йириэль провел опустошительную превентивную атаку и полностью уничтожил врага, однако на время атаки он оставил корабль-мир незащищенным. Йириэль ожидал, что ему окажут должные почести за победу, но по возвращении он был лишен звания за проявленную опрометчивость. В ярости он поклялся, что никогда больше не ступит он на палубы Йандена. Он стал Изгнанником и увел своих сторонников в изгнание. Он стал Принцем Корсаров. Благодаря своим выдающимся талантам и настойчивости в течение нескольких десятилетий Мрачные Рейдеры Йириэля стали самым страшным корсарским флотом в галактике.

Когда когти "Кракена" начали разрывать оборону Йандена, Ясновидящие корабля-мира горько пожалели об изгнании своего лучшего флотского гения. Одного лишь взгляда на масштаб вторжения биокораблей хватало, чтобы погасить любую надежду. Ко времени, когда волны тиранидов начали наводнять корабль-мир, сомневающихся в скором конце уже не оставалось. Пламя сопротивления Йандена почти угасло.

И когда эльдар дошли до состояния полного отчаяния, с небес пришло спасение. Прорубая дорогу через кордоны уродливых кораблей-ульев, Йириэль со своими Рейдерами пришел на помощь своему народу. Его возвращение изменило баланс сил в этой эпической битве, и, не взирая на ужасающие потери, эльдар все же победили, флот-улей был полностью уничтожен.

Финальная битва проходила не среди звезд. Йириэль спустился на поверхность разбитого Йандена, стремясь лично убить лидера тиранидских роев - чудовище, настолько грозное, что его невозможно было убить обычным оружием. К вящему ужасу Ясновидящих корабля-мира, Йириэль взял проклятое Копье Сумерек, хранившееся в стасисном поле в Храме Ультанаша. Это древнее оружие настолько могущественно, что сожжет душу любого, посмевшего взять его в руки. С жутким артефактом, сверкающим в руках, Йириэль пробился к главному тираниду и пронзил его массивную бронированную голову Копьем Сумерек. Предсмертный вопль чудовища ознаменовал разгром тиранидских орд.

Йириэль был восстановлен в звании адмирала флотилии Йандена. Однако, став спасителем своего народа, он обрек себя на гибель, так как Копье - не простое оружие, и просто отложить его в сторону невозможно. Несмотря на то, что он сохраняет за собой должность Автарха, Йириэль продолжает бороздить звездные моря, пытаясь найти способ вернуть своему кораблю-миру его былое величие прежде, чем тот окончательно станет мифом.

Автор перевода: Red Elf.


Эльдрад Ультран

Ясновидящий Ультве

235 Эльдрад Ультран был главным Ясновидящим Ультве. На протяжении многих столетий Эльдрад успешно направлял свой народ по извилистым путям судьбы. Это именно его прогнозы привели к тому, что армии Ультве внезапно атаковали орков на родном мире вожака Газкулла Траки. В результате эльдарских рейдов баланс сил между орочьими племенами был нарушен в пользу Газкулла, нежели другого вождя, чьи амбициозные планы прямо угрожали эльдар. Как следствие, человеческий мир Армагеддон испытал всю ярость "Вааах!" Газкулла. Ни орки, ни люди так и не заподозрили, что все это явилось плодом хорошо продуманной политики эльдар, направленной на отвод орочьей агрессии в сторону от кораблей-миров. Такова манера Ясновидящих, тонко и аккуратно манипулирующих временным потоком, при этом даже не вызывая подозрений у других рас.

Снова и снова Эльдрад Ультран предотвращал катастрофу расы эльдар, свершая изящные героические подвиги, сокрытые в обрезанных прядях судьбы. Это именно Эльдрад предотвратил захват хрудами гордого корабля-мира Сейм-Ханн, в противном случае превращенного бы в груду гниющих отбросов. Это именно Эльдрад сорвал злобные планы недавно восставших некронских богов, и это именно он предотвратил приход Дней Крови.

Самое главное из предсказаний Эльдрада Ультрана касалось внезапного открытия огромного пространственно-варпового разрыва, служившего прелюдией к многочисленным битвам на планете Ушедших, Харане. Ультран предсказал, как боги Хаоса создадут дыру в пространстве, через которую армии Хаоса смогут ворваться в материальную вселенную. Можно было только гадать, почему был выбран именно Харан, возможно слуги Хаоса планировали через эту планету попасть в туннели паутины и добраться до других планет и кораблей-миров.

Когда разлом открылся, эльдар были готовы. Космические десантники Хаоса вместе с демонами хлынули из варпа, а всю планету захлестнули яростные сражения. Войска эльдар были многочисленны, но едва сдерживали орды Хаоса. Эльдрад лично вел в бой воинов Ультве. На помощь своим собратьям со всей галактики пришли Лорды Фениксы и Изгнанники. Разлом увеличивался, так как демоны проникали на планету, но когда эльдар начали уничтожать их, он начал закрываться. Война за Харан длилась многие месяцы. Иногда казалось, что Хаос вот-вот победит, и разлом полностью поглотит планету, став областью перманентного перекрытия варпа и реального пространства. Иногда же эльдар удавалось отбросить войска Хаоса в варп, и портал практически закрывался, навеки изгоняя демонов из реальности. В конце концов, эльдар победили, и Харан был очищен от сил Хаоса. Однако цена победы была ужасна, с тех пор планету стали называть Хараншемаш, мир крови и слез.

В последние годы Эльдрад сделался чрезвычайно деятельным и крайне могущественным. Как и многие древние Ясновидящие, он отдалился от мира плоти и крови и проводил много времени в Зале Кристальных Провидцев. Но замыслам Эльдрада похоже было суждено остаться незаконченными. В отчаянные дни Тринадцатого Черного Крестового Похода Осквернителя Эльдрад руководил защитой Ультве. Он наполнил своим сознанием множество путевых камней и раздал их своим помощникам, чтобы помочь им направлять войну своего корабля-мира. Старый Ясновидящий возглавил атаку извращенной доисторической Чернокаменной Крепости, величайшего оружия в арсенале Абаддона, собиравшейся уничтожить человеческий мир, Кадию. В отчаянной попытке остановить открытие массивного варп-портала, Эльдрад вошел в психическую матрицу Чернокаменной, чтобы его душа сразилась с извращенным сердцем корабля. В тот самый момент, когда это произошло, его физического тела не стало, и практически все его путевые камни безжизненно погасли.

Этим последним деянием Эльдрад вошел в сумерки эльдарских легенд. Он стал синонимом мудрости, предвидения и самопожертвования. Только лишь самая юная из всех протеже Эльдрада, К'сандрия, верит, что Ясновидящий может выжить в бесконечной борьбе внутри сердца флотилии Хаоса. Но как одна душа может быть сильной настолько, чтобы спастись от хищников варпа?

Автор перевода: Red Elf.


Темные эльдар

"Есть вещи гораздо страшнее смерти, и я знаю их все".

Уриен Ракарх, Мастер Гомункул.

113 Из всех рас нашей галактики Темные эльдар самый злобный и извращенный народ. Некогда Темные были частью расы эльдар, которые правили нашей галактикой в древние времена. Правлению эльдар положил конец катаклизм под названием Падение. Падение было вселенской катастрофой, в результате которой в варпе, психическом отражении нашего мира, родился четвертый бог Хаоса, Слаанеш, или, по-эльдарски, "Та-Что-Жаждет". Эльдар в отличие от остальных рас имели очень стойкую и могучую бессмертную душу, которая после смерти телесной оболочки эльдар попадала в варп, где ждала до тех пор, пока в реальном мире не рождался эльдарский младенец, в тело которого и вселялась бессмертная душа эльдар. Так, проживая жизнь за жизнью, эльдар становились мудрее и сильнее от раза к разу, многие из них прошли сотни перерождений и прожили десятки тысяч лет. Но со временем смертей стало больше чем рождений. В варпе скапливалось все больше и больше душ бестелесных эльдар. И в один ужасный момент произошла катастрофа. Демоны варпа напали на бездомные души эльдар и пожрали их. После этого демоны начали сражаться между собой за силу эльдарских душ, и победитель пожирал побежденного. В конце концов, на поле брани остался только один демон, который стал богом, равным по силе великой тройке богов Хаоса: Кхорну, Тзинчу и Нурглу. В его жилах бурлила такая исполинская сила, что он прорвал барьер, который разделял реальный мир и варп, выпустив Имматериум в реальную вселенную. В ткани мира образовалась прореха, которую люди позднее назвали Глаз Ужаса, место, расположенное в самом центре древней эльдарской империи, место в котором Имматериум пересекается с реальной вселенной, и где боги Хаоса имеют реальную, физическую силу. Миллиарды эльдар погибли в этом катаклизме и лишились своих душ, которые еще более усилили Слаанеш. Невредимыми остались лишь самые сильные духом. Они сохранили свои души. Часть эльдарского народа построила огромные корабли-миры, и направила свои стопы подальше от места катастрофы, обреченная на вечное скитание по пустоте космоса и медленное угасание. Эльдар кораблей-миров создали Камни Души, которые защищали их от силы Той-Что-Жаждет, не позволяя душе попадать в варп после смерти. Другая часть эльдар поселилась на диких мирах, также далеко от Глаза как их собратья с кораблей-миров. После смерти их душа становилась частью души планеты, на которой они жили. Третья часть эльдар, та которая более других была ответственна за Падение, члены Культа Удовольствий, не пожелали прятаться от Той-Что-Жаждет. Они поселились на пересечении путей в Паутине эльдар, сети порталов через которые перемещались эльдар между своими планетами и кораблями-мирами. С древних времен эльдар обладали большими знаниями о столь тонкой материи как душа. Эльдар кораблей-миров использовали эти знания для создания Камней Души, а Темные эльдар использовали эти знания для того, чтобы пожирать души. Энергия, которую они получали при этом, давала им возможность сопротивляться силе Той-Что-Жаждет. Постепенно убийство стало основой жизни в Комморраге, городе Темных эльдар. По всей галактике Темные эльдар рыскали в поисках существ с душами, чья энергия смерти поможет им сопротивляться когтям Слаанеш. Люди, орки, эльдар кораблей-миров и ушедшие, эльдар диких планет, никто не был застрахован от атак Темного народа. Очень скоро Темные обнаружили, что чем мучительней и страшнее умирает живое существо, тем больше силы приносит его душа. Так Темные стали самыми опытными и утонченными мучителями в галактике. Даже дикость последователей Хаоса ничто по сравнению с их извращенным искусством боли и страдания. Нет участи страшнее и ужасней чем попасть пленником в камеры Комморрага.

...Там где сходятся девять путей Паутины, тем лежит царство Темных эльдар, которое внушает ужас всем без исключения, кто знает о его существовании - КОММОРРАГ...

Комморраг это город, в котором нет законов. Город, в котором нет ни полиции, ни правителя и в котором жизнь каждого зависит только от его умения владеть оружием. Ложь, предательство, двурушничество в Комморраге является не недостатком, а достоинством. Относительный порядок в Комморраге поддерживают только Кабалы, которые своей властью не дают городу ввергнуться в пучину братоубийственной войны всех против всех. Кабал это сообщество воинов, которые вместе противостоят всему остальному Комморрагу и вместе совершают налеты на планеты других разумных рас за пленниками и черепами. Это не означает, что членов Кабалов связывает, что-то кроме сиюминутной выгоды. Внутри Кабалов идет такая же битва за власть, как и в самом Комморраге. Каждый Кабал возглавляет Архонт, верховный правитель. Это самый умелый, жестокий и беспринципный из воинов, который поднялся на вершину власти по пирамидам черепов своих противников. Драконы, лорды более низкого уровня, постоянно плетут интриги для того, чтобы скинуть Архонта и занять его место. На фоне всего этого внутри города идет постоянная гражданская война между Кабалами, более партизанская, чем открытая. В темных аллеях и переулках постоянно происходят столкновения между членами разных Кабалов. Хрупкие союзы и договоренности рушатся также легко, как и заключаются и кровь льется непрерывно. Вне Кабалов стоят только Ведьмы, Гомункулы, Инкубы и Мандрагоры.

Ведьмы являются вечными гладиаторами, которые столетиями практикуют искусство боя на арене, превращая смерть в танец и в искусство. Многочисленные пленники ежедневно убиваются на аренах, и их души служат силой для Ведьм. Ведьмы делятся на несколько Культов, каждый из которых имеет свою арену и своего лидера. Между Культами идет такая же война, как и между Кабалами и часто гладиаторские турниры выливаются в грандиозные сражения на арене и вокруг нее. Самые могучие Культы имеют силу сравнимую с силой отдельных Кабалов и даже без их участия совершают налеты за пленниками. Ведьмы также продают свои услуги за плату, принимая участие в налетах или в междоусобных войнах между Кабалами. Разные Культы практикуют разные стили боя и среди Ведьм есть разные воины. Большинство предпочитают сражаться в пешем строю, полагаясь на силу своих ног и рук. Но некоторые исповедуют более экзотические стили боя. Многие Ведьмы сражаются на "Грабителях", супер-скоростных реактивных мотоциклах, совершая стремительные налеты на фланги противника. Для таких Ведьм строятся специальные арены, которые представляют собой ажурные трехмерные конструкции, внутри которых "Грабители" носятся с огромной скоростью и Ведьмы стремятся срубить голову своему противнику. Ведьм связывает закоренелая вражда с Геллионами, наездниками на антигравитационных скейтбордах. Геллионы вооружены Хеллглейвами, алебардами со встроенными осколочными винтовками, которыми они виртуозно пользуются. Бои между "Грабителями" и Геллионами часто выливаются в огромные побоища между Культами и Кабалами. Многие Ведьмы также посвящают свою жизнь боям не с разумными существами, а с тварями различных миров. Такие Ведьмы держат внутри своих арен целые зоопарки, наполненные самыми ужасными и могучими хищниками галактики. Таких Ведьм называют Мастерами Тварей и на их бои с тварями различных планет собираются огромные толпы зрителей. Мастера Тварей единственные из всех владеют искусством создавать из кошмаров смертных ужасающих зверей - Тварей варпа. Такие Твари требуют большого мастерства для создания и большой силы для контроля.

Только потерпев сокрушительное поражение в бою на арене, Твари варпа начинают слушаться Мастеров. Поэтому Мастера Тварей одни из самых опасных и опытных Ведьм среди всех. Твари варпа не только служат противниками на арене, но и охраняют арены своих хозяев от вторжений других Темных эльдар и даже от демонов варпа. Даже могучие демониты Слаанеш, ее дети и солдаты, не могут устоять в бою с Тварями варпа Темных эльдар. Огромные стаи Тварей варпа бродят вокруг арен Мастеров Тварей, безжалостно убивая всех, кто осмелился вступить на запретную территорию, а нематериальные воплощения Тварей охотятся в варпе, ограждая своих господ от хищников Имматериума. Мастера Тварей также владеют тайной техникой психического контроля животных, и в бою их часто сопровождают огромные стаи Тварей варпа и других хищников с самых опасных планет галактики.

Самой же таинственной и секретной кастой в обществе Темных эльдар являются Гомункулы. Никто не знает, кем же на самом деле являются Гомункулы, просто садистами и гедонистами, которые возвели мучение и удовольствия в разряд науки и поставили на грань искусства, или чем-то большим. Гомункулы обладают огромной властью в Комморраге. Все без исключения Архонты имеют советников-гомункулов, и все без исключения внимательно прислушиваются к их советам. По крайней мере, никто из живых Архонтов не был замечен в пренебрежении мнением Гомункула. Гомункулы обладают огромными знаниями, которые превосходят знания простых эльдар настолько, на сколько знания эльдар превосходят знания человеческой расы. Они могут строить фантастические машины и устройства. Паутинные Порталы, Тигель Проклятия, Теневые Щиты - все это продукты потаенных мастерских Гомункулов. Без поддержки Гомункулов ни один Архонт не способен удержать свою власть. В отличие от прочих эльдар, Гомункулы редко устраивают разборки между собой. Часто они устраивают соревнования между собой, хитроумные и жестокие игры с жизнями миллионов людей и эльдар, для того чтобы решить спор внутри своей касты. Поэтому среди Гомункулов очень мало смертей. Они редко умирают на поле боя, так как обладают устройствами, которые могут мгновенно вернуть их обратно в Комморраг из любой точки галактики. И уж тем более никто из даже самых безрассудных и извращенных жителей Комморрага не может убить Гомункула. Ведь наказание за это - мучительная смерть и не менее мучительное пребывание в аду на всю оставшуюся вечность. Поэтому многие Гомункулы во много раз древнее самого Комморрага. Они помнят времена до Падения и пережили сотни перерождений в древности и в мудрости спорят с самими Лордами Фениксами. Говорят что Гомункулы есть проводники воли Той-Что-Жаждет и в центре каждой мастерской Гомункула стоит маленький алтарь, посвященный Слаанеш, на котором каждый Гомункул приносит в жертву души, захваченные им. Не редко Гомункулы в открытую проявляют свою власть над городом. Известен случай, когда во время глобальной междоусобной войны в Комморраге, когда весь город превратился в поле боя между Кабалами и Культами, на улицы вышли сотни Талосов. Талосы, могучие боевые машины, которые совмещают в себе устройства для пыток и могучую боевую силу, шли по улицам города, склизкие от крови и убивали каждого встречного, до тех пор, пока все воины Кабалов и Ведьмы в страхе не забились обратно в свои крепости. Это было накануне страшной войны между Темными эльдар и орками под предводительством Трака Семирогова. Если бы междоусобица продолжилась и дальше, возможно орки уничтожили бы Комморраг и всех его обитателей.

Если Гомункулов подозревают в поклонении Слаанеш, то другая каста Комморрага, Инкубы, не могут избежать подозрений в поклонении Кхорну, Кровавому Псу Войны. Инкубы не менее закрыты и не менее могучи, чем Гомункулы. Если Гомункулы живут внутри Кабалов и часто вызывают междоусобицы между Архонтами, то Инкубы всегда стоят над схватками. Инкубы это каста телохранителей, которая за плату хранит жизнь Архонтов и более мелких Лордов Кабалов. Из всех Темных эльдар, Инкубы самые тренированные воины. Тогда когда остальные Темные эльдар посвящают свою жизнь удовольствиям и битва лишь одно из них, то Инкубы не знают другого источника наслаждения кроме войны и кровопролития. Они неустанно тренируются и постоянно участвуют в налетах и междоусобных войнах между Кабалами. Их воинское мастерство является не только совершенством тела, но и силой души. Про Инкубов ходят разные слухи, например то, что Инкубы могут вырвать душу из тела человека одним взглядом, как поганый сорняк. Инкубы уважаемы и внушают страх всему Комморрагу. Во главе секты Инкубов стоит Темный Отец. Никто не знает, кем он был в прежней жизни. Говорят, что иногда наиболее старые и опытные из Инкубов бросают вызов Темному Отцу и вступают с ним в дуэль за власть над Инкубами. Но никто не знает, побеждали ли соискатели в этих дуэлях, или их души были поглощены Темным Отцом. Среди эльдар кораблей-миров ходит легенда о том, что на самом деле Темный Отец это Архра, Отец Скорпионов, Падший Феникс.

Не менее таинственной и странной сектой в Комморраге являются Мандрагоры. По непонятным причинам, естественным или искусственным, Мандрагоры обладают поразительной способностью к маскировке. Их кожа имеет свойства принимать цвет окружающей обстановки. Такими же свойствами обладает их одежда, и даже оружие. Мандрагоры являются охотниками среди своего народа. Все Темные эльдар не прочь воткнуть кинжал в спину своим противникам, но для Мандрагоров это образ жизни. Они постоянно скрываются в тенях Комморрага и постоянно находят своих жертв, убивая их тихо и незаметно. Часто, Лорды Кабалов используют их в качестве наемных убийц для своих противников, или как диверсантов при рейдах на планеты других рас. Вообще про Мандрагоров известно очень мало и не известно ни одного случая, когда в руки Империума попадало бы даже тело Мандрагора.

Организация

Все существование Темных эльдар подчинено пути воина. Прочие расы воспринимают лишь две цели этого пути - пиратство и охота за рабами. Собственно говоря, с точки зрения чужаков, Темные эльдар всегда являются пиратами, и все конфликты с ними происходят во время их пиратских налетов на планеты других рас, во время которых Темные эльдар всегда в своих атаках захватывают пленников.

Темные эльдар живут ради власти и силы, и те, кто достаточно силен и беспринципен, быстро поднимаются в рангах. Лорды Темных эльдар ведут своих служителей в бой, оставляя миры в руинах и горы трупов.

Из всех Кабалов Комморрага, Кабал Черного Сердца является самым могучим и многочисленным. Огромный храм, который по совместительству является и основной крепостью этого Кабала стоит в самом центре Комморрага на огромном искусственном холме. Говорят, что в основание этого холма были положены кости разумных существ, столь многочисленные, что даже фундамент храма Черного Сердца поднимается выше некоторых зданий в Комморраге. Лидером же Черного Сердца является Асдрубаэль Вект, самый могучий и беспощадный из лордов Темных эльдар. Он очень стар, несмотря на то, что возглавляет Кабал Черного Сердца не так давно, по эльдарским меркам. Всего около тысячи лет. Но за это время он своей волей смог превратить небольшой Кабал на окраине Комморрага в сообщество, имя которого произносится только шепотом. И само имя Векта стало синонимом разрушения, боли и смерти. Множество раз воины его Кабала нападали на Имперские миры, эльдарские корабли-миры и на планеты населенные орками или скватами. Говорят, что его воины нападали даже на корабли тиранидского флота-улья "Кракен", с целью захвата новых игрушек для арены и нового материала для экспериментов Гомункулов Кабала. Сам же Асдрубаэль Вект является могучим воином и лидером с железной волей. Количество душ, которое он поглотил за свою жизнь, не поддается исчислению. Несомненно, он самый опасный и опытный противник Империума среди Темных эльдар.

Свита лорда составляется из самых опытных и смертоносных воинов. Часто роль телохранителей лорда выполняют таинственные Инкубы, члены воинской секты. В бою свита не только, да и не столько, защищает своего лорда от врага, сколько от своих собственных солдат.

Из всех Темных эльдар, Мандрагоры самые таинственные и внушающие ужас существа. Их психический талант лежит в области маскировки, и для того чтобы не лишиться его Мандрагоры должны постоянно убивать. Они охотятся на своих собственных соплеменников в переулках Комморрага, Никто не знает, чем лорды Темных эльдар привлекают себе на службу этих существ.

Ведьмы, это Темные эльдар, которые всю свою жизнь проводят, доводя до совершенства искусство гладиаторского боя. Мало кто переживает первую дуэль, но те, кому это удается, учатся очень быстро. Лорды Темных эльдар призывают этих опытных воинов в рейды, обещая баснословные награды тем, чей боевой стиль будет наиболее приятен на их взгляд.

Из всех Ведьм нет более грациозной, умелой и смертоносной женщины чем Лелит Хесперакс. Никогда на арене не проливается так много крови, как тогда, когда показать свое мастерство на арену выходит Лелит. Никогда смерть не принимает столь причудливые, привлекательные и грациозные формы, как тогда, когда Лелит служит ей. Она никогда не пользуется доспехами, бросая вызов клинкам своих противников соблазнительностью своей обнаженной плоти. Она всегда наносит своему врагу только один удар, и никогда враг не выживает после такого удара. Также как никогда смерть от руки Госпожи Смерти не является легкой и быстрой.

Не все Ведьмы полагаются только лишь на боевые качества собственного тела. Твари варпа создаются из тех кошмаров, что снятся смертным в Комморраге. Они являются кровавыми охотниками и стремятся вонзить свои клыки во все, что движется. Задачей Мастеров Тварей является поймать такую тварь, укротить ее и вести в бой против любого врага.

Другие полагаются на технику. Оседлав высокоскоростные и маневренные реактивные мотоциклы класса "Грабитель", взводы Ведьм летят впереди основных сил армии, уничтожая неосторожных.

Бичеватели, это летучее проклятье полей сражений. Используя свои крылья, они парят над полем боя и поражают цели потоками игл из своих осколочных пушек или импульсами темной энергии.

Но основу пиратских партий составляют воины Темных эльдар. Они атакуют стремительно, убивая всех на своем пути, захватывая выживших, для того чтобы унести их на Комморраг. И там пленников ждет участь худшая, чем смерть. Взводами воинов командуют Сибариты, которые, в свою очередь, подчиняются Драконам, а те Архонту Кабала. Такова армия Темных эльдар.

Автор перевода неизвестен.


Вооружение Темных эльдар

Оружие ближнего боя

Подраса эльдар известная большинству как "Темные эльдар" использует широкий набор клинков колющего и режущего свойства. Несмотря на широкий выбор форм и размеров, эти клинки используют одинаковую технологию при изготовлении. Такие клинки изготавливаются из очень легкого, но прочного материала, и имеют мономолекулярные режущие кромки. Такие кромки позволяют этим клинкам, при приложении достаточного усилия, пробивать даже керамитовые доспехи. Оружие, использующее также шоковые поля, подобные Имперским разновидностям энергетического оружия, также встречаются, но при этом используется гораздо более продвинутая технология пока еще недоступная нашим техно-адептам.

Осколочное оружие

Осколочная винтовка. Стандартным вооружением эльдарских корсаров является так называемая осколочная винтовка. Название этого оружия происходит от его боеприпасов, поскольку оно стреляет во врага градом осколочных черепков. Чрезвычайно сложный магнитно-электрический импульс разбивает кристалл боеприпаса на массу фрагментов, которые продвигаются по стволу с невероятной скоростью тем же самым энергетическим импульсом. Часто патронные кристаллы покрыты исключительно токсичными субстанциями, и даже небольшой поверхностный порез может вызвать нагноение, приведя к значительной ране и вызвав приливы адской боли. Осколочное оружие является скорее садистским, чем эффективным в бою. Более крупной, мощной и эффективной версией осколочного оружия является осколочная пушка. Скорострельная, поглощающая отдачу и не требующая больших объемов боеприпасов, из нее можно вести огонь даже в движении, что делает ее превосходным оружием для поддержки летучих партий корсаров во время рейдов.

Осколочный пистолет является уменьшенной моделью осколочной винтовки. Он часто используется в качестве ручного оружия штурмовыми и ударными войсками, единственным недостатком его небольшого размера является ограниченный радиус поражения. Осколочный пистолет и прочее осколочное оружие обычно оснащаются ужасающими боевыми лезвиями, которые Темные эльдар используют для того, чтобы выпотрошить противника в ближнем бою.

Тяжелое оружие

Подобно всем технологиям эльдар тяжелое вооружение, которое используется пиратскими рейдерами, использует технологии довольно отличительные от наших собственных.

Темное копье сопоставимо по своей роли со стандартной Имперской лазпушкой - то есть его первичная функция состоит в уничтожении тяжелобронированных целей. Однако Темное копье не использует стандартную лазерную технологию, вместо этого оно стреляет потоком того, что известно под термином "темное вещество". Происхождение этого вещества неизвестно, хотя существует множество тезисов, утверждающих, что оно может быть найдено во многих черных дырах, варп-штормах и в районах прочих астрономических аномалий большого масштаба. Темное вещество вступает в катастрофическую реакцию со своей целью, приводя к взрыву, который более чем способен уничтожить любое транспортное средство независимо от толщины его брони, или же полностью испарить пеших солдат.

Дезинтегратор использует более непостоянную форму подобного темного вещества, и боевые отчеты показывают, что он может использовать несколько режимов стрельбы, выпуская либо единственный шар испепеляющей энергии либо смертоносный залп мощных энергетических зарядов.

Специальное оружие

Существует также некоторое количество полностью уникального оружия эльдарских корсаров, хотя они часто используют технологию, основанную на вооружении эльдар кораблей-миров.

Шреддер выпускает паутину или сеть мономолекулярной нити, часто с расположенными вдоль нитей крохотными зубцами или крючками. Эта сеть опутывает жертву, разрезая ее на кусочки, когда та пытается выпутаться. Ее плотное облако также очень эффективно при обнаружении слабых мест в броне транспортов, но, к счастью, она имеет небольшой радиус действия.

Деструктор стреляет потоком ядовитого органо-кислотного состава, который может плавить броню и иссушать плоть. Эффекты таких токсинов могут включать: взрыв кровеносных сосудов, фарингеальное сокращение, обширный гемолиз, скелетный распад, склеритную коррозию, межреберные спазмы, гиперреакцию терморецепторов или хеморецепторов, эфстахеитное повреждение, травмирование сетчатки глаза, сердечную и дыхательную атрофию и дегидротацию. Говоря простым языком, жертвы ослеплены и дезориентированы, они ощущают, как их кожа как будто горит, их дыхание и даже циркуляция крови беспорядочны и чрезвычайно болезненны.

Автор перевода неизвестен.


Рассказ палача

Gav Thorpe

Рассказ палача

Заключенный глубоко в темницах Комморрага, мира Темных эльдар, Гидеон испытывает бесконечную боль в кошмарном существовании, в качестве игрушки для своего похитителя. Но кто он, таинственный тюремщик, и каковы его мотивы, Гидеон может только догадываться...

Сжавшись в комок в углу камеры, Гидеон дрожал от страха, внимая крикам боли, которые стены его темницы были не в силах заглушить. Внезапно громкий визг разорвал затхлый воздух и тут же затих; воцарившуюся тишину прерывали лишь звон цепей и стоны все еще живой жертвы. Звук шагов - звонкий стук кованых подошв по жесткому покрытию пола - разнесся по коридору, приближаясь к камере Гидеона. Шаги смолкли у двери камеры, и пленник, глубоко вздохнув, затаил дыхание, а его сердце судорожно забилось в груди. С шипением двери камеры распахнулись, и яркий свет хлынул внутрь, ослепив Гидеона. Со временем его глаза привыкли к свету и он разглядел очертания худощавой сгорбленной фигуры своего мучителя. Зазубренные звенья цепей свисали с его пояса, поножи и наручи доспеха тюремщика украшали ножи, с которых стекала странного вида жидкость. Его рука сжимала рукоять хлыста, усеянного мелкими мерцающими на свету зубьями. Существо приблизилось к Гидеону, и тот с трудом распознал в своем тюремщике женщину. Она поднесла к губам странный предмет и заговорила на своем чуждом языке. Мгновение спустя древнее устройство разразилось отрывистыми словами Древнего Готика.

- Твое время пришло, тварь. Хозяин ждет тебя, - проскрипело существо, поманивая пленника стальным когтем.

Гидеон с трудом поднялся на ноги и в безнадежной попытке сохранить остатки гордости обернул вокруг обнаженного торса обрывки своей униформы. Ковыляя по коридору - его ступни покрывали рубцы и язвы, свидетельствуя о нескончаемых пытках - он силился вспомнить, как ему удалось попасть в лапы извращенных эльдар… Но потоки агонии и эликсиры чужаков стерли все воспоминания из его головы, оставив только осознание того, что он не всегда был здесь, и до какого-то момента жил совсем другой жизнью… Как долго длился кошмар - и на этот вопрос у него не было ответа, ведь в Городе Тьмы не было ни дня, ни ночи. Время текло незаметно...

Когда они окунулись в знакомый полумрак пыточной камеры, Гидеон огляделся. Стены камеры украшали различные инструменты пыток - причудливо изогнутые ножи и более сложные устройства - позволяющие напрямую воздействовать на болевые рецепторы нейро-усилители. Не дожидаясь приказа, Гидеон лег на окровавленную скамью, заменяющую Гемонкулу операционный стол, когда что-то привлекло его взор. В камере был кто-то третий. Гидеон перекатился на спину и сел на скамью, вглядываясь в его смутные очертания.

- Кто ты? - чуть слышно прохрипел Гидеон.

- Молчать! - рявкнул переводчик Гемонкула, и в тот же момент клинок мучителя Гидеона оставил идеально ровный порез на его груди.

Сморщившись от боли, Гидеон заметил, как незнакомец вышел из тени в алый свет, отбрасываемый каменным фонарем над скамьей. Темный эльдар был одет в ниспадающий плащ с серебряным шитьем, изображающим сцены пыток и разврата. Высокий ворот плаща обрамлял его бледное изможденное лицо, на котором застыла жестокая улыбка. Его иссиня-черные волосы были собраны на макушке, а его глаза, казалось, лишены радужной оболочки - Гидеон ощущал, как тьма глаз эльдар пронзает его насквозь.

- Ты заинтересовал меня, игрушка, - произнес незнакомец на идеальном Готике, легким взмахом изящной кисти с длинными ногтями приказывая Гемонкулу выйти.

- Кто ты? - повторил Гидеон, спуская ноги со скамьи.

- Я - хозяин, - со злобной усмешкой на устах отвечал эльдар. - Я тот, кто управляет этим местом и большей частью города вокруг него. Я тот, перед кем все склоняются, тот, кого именуют "Повелитель". Я - покоритель миров, разрушитель снов, творец кошмаров. Я - король пиратов, князь отверженных. Я - все это, и многое другое - ибо я -Асдрубаэль Вект, и все воины Черного Сердца подчиняются мне.

Гидеон закрыл глаза, переваривая услышанное. Вект и вправду безраздельно управлял Кабалом черного Сердца, и его имя произносили с благоговением и ужасом. До того, как оказаться в этом дворце, Гидеон долгое время был пленником другого Кабала. Ходили слухи, что одна только возможность навлечь на себя гнев Векта вынудила правителя этого Кабала передать Черному Сердцу внушительное число рабов, в том числе и самого Гидеона - и все ради того, чтобы умиротворить этого беспощадного убийцу.

- Зачем ты делаешь это? - в замешательстве произнес Гидеон, не зная, сколь долго предстоит ему наслаждаться благосклонностью повелителя.

- Что именно? - ответил Вект, нахмурив брови. Повелитель поднес запястье к губам и произнес что-то на своем языке. Спустя мгновение в камеру вбежал слуга, в руках которого были два кресла с высокими спинками и тонкими ножками. Вект сел на один из них, не спуская глаз с Гидеона. Слуга вернулся; он поставил наполненный жидкостью хрустальный кувшин и кубок перед Гидеоном, и вновь выскочил из камеры, не встречаясь взглядом ни с Вектом, ни его пленником.

- Пытки. Страх. Налеты, убийства, увечья, грабеж. Все это. Почему? - произнес Гидеон, окунув палец в рану на груди и протягивая его Векту как немое свидетельство его слов.

- Почему бы и нет? - повелитель показался Гидеону озадаченным. - Ты непоследователен. Не захвати тебя мои слуги в плен, несчастный случай или болезнь рано или поздно погубили бы тебя. В противном случае ты мог бы прожить еще двадцать коротких циклов твоей планеты. Почему бы не использовать столь бесполезное существо для своего развлечения и продления моей жизни? Ваш вид - всего лишь добыча, не более.

- Твои люди извращены и беспутны. Целая раса не может существовать за счет убийств и страха. Как возможно ваше существование? - тихо спросил Гидеон, отлив немного жидкости из кувшина в бокал и делая осторожный глоток.

- Как я уже говорил, я нахожу тебя занятным; поэтому твое любопытство будет удовлетворено, - ответил Вект тихим, но властным голосом. Кивком головы он указал на свободное кресло напротив себя. Гидеон соскользнул со скамьи и сел, с удовольствием расслабив искалеченную спину.

- Я поведаю тебе историю великого Повелителя нашего народа, ибо его история - история создания Комморага, история нашего народа, - произнес Вект, одарив Гидеона почти отеческим взглядом, что пугало даже больше чем холодная презрительность. - Многое из моего рассказа ты не поймешь, многому можешь не поверить. Твой род так мало знает о нас, эльдар. И это хорошо, ибо знание - сила, которой мы не намерены делиться.

- Давным-давно, тысячи поколений вашего вида тому назад, наш народ правил небесами. Немногие расы могли противостоять нашей мощи, а те древние и зловещие силы, что были на это способны, спали в глубинах своих миров, а мы были достаточно умны, чтобы не нарушать их покой. В отличие от вас, смею добавить, ибо в ваших силах погубить нас всех своим неуемным любопытством. Тогда же не было никого, кто осмелился бы оспорить нашу волю. Мы рассыпались среди далеких звезд, неся славу и красоту бесчисленным мирам, также как вы сейчас оскверняете и уродуете звезды своим присутствием. Для нас не было недостижимых целей, ибо наши разум и технология были гармонично связаны между собой. Наши машины улавливали мысли, и мы могли не утруждать себя физическим трудом. Мы создавали существ, что работали, сражались и исследовали Вселенную за нас.

- Как ты понимаешь, пока наши творения завоевывали галактику, мы не сидели без дела. Конечно же нет! Мы посвятили себя более возвышенной цели: совершенствованию литературы, искусства, танца, актерского мастерства… Наше стремление к совершенству стало основой нашей культуры, религии, политики. Вы, нелепые людишки, считаете, что знаете радость и скорбь - но ваши чувства всего лишь мимолетные смены настроения. Вам не познать наше ликование, никогда не заглянуть в бездну нашей ярости. Со всей страстью мы отдались познанию мира. Нам, Властителям Звезд, было нечего бояться, так почему бы нам не получить от Вселенной все удовольствия, что она уготовила нам? Подобные взгляды определили судьбу всего нашего народа. Стоит ли ограничивать себя в ощущениях, ведь жизнь - вся наша жизнь - так скоротечна. Намного лучше наслаждаться настоящим и не думать о последствиях.

- Вы превратились в цивилизацию гедонистов? - Вект, казалось, не расслышал Гидеона, словно затерявшись в пучинах памяти.

- Хм? Да, с вашей точки зрения, - согласился Вект, вновь возвращаясь к разговору. - Как ты уже наверное догадался, были и те, кто восстали против этого. Скучные консерваторы, не разделявшие нашего видения общества - царства удовольствий. Они протестовали против культа наслаждения, хотя, в последствие некоторые осознали ошибочность своих суждений. Другие, к сожалению, не смогли увидеть всю мудрость просветленного общества и продолжали роптать. Те, кто не пал от ударов собственных клинков, избрали бегство, опасаясь катаклизма, божьей кары, что настигнет наш народ за те немыслимые грехи, что мы совершили. Они отвергли все удовольствия плоти и разума, обосновавшись на удаленных мирах, где наша цивилизация только начала давать всходы. И это было к лучшему, ведь теперь в наших рядах не осталось сомневающихся. Культы боролись за каждого последователя, стремясь перещеголять друг друга в излишествах. О, это время больше не вернешь, - Вект прикрыл глаза, чуть заметно вздрагивая от нахлынувших воспоминаний.

- Что ж, вернемся к нашему герою, - рассмеялся Вект, прищурившись глядя на Гидеона. - В те времена, когда культы удовольствий набирали силу, не жалея собственной крови в уличных стычках, наш Грядущий Повелитель был еще ребенком. Именно тогда внезапное озарение посетило нас. Наши провидцы стали вещать о великом роке. Сраженные горем от того, кем мы стали, многие поддались панике. Построив гигантские корабли, что вы называете "Искусственными Мирами", они унеслись к звездам. И это также было нам на пользу, ибо теперь все сомневающиеся были изгнаны, а те, кто остались, были чистыми искателями удовольствий. Тебе никогда не узнать, каких высот они достигли. Как я и говорил, наш Повелитель тогда был всего лишь ребенком, слугой в одном из крупнейших храмов наслаждения. К вящей славе святилища ему суждено было стать жертвой в одну из тех ночей, что приходят раз в тысячелетие, ночей, когда меркнут сами звезды.

Вект наклонился к Гидеону и ловко выхватил кубок из его рук, сделав глоток нектара перед тем, как вернуть его пленнику. На мгновение его взгляд вновь стал пустым, но вскоре с почти видимым усилием он вернулся к реальности.

- К счастью для нас жертвоприношению не суждено было свершиться. В ту самою ночь во Вселенной был рожден Великий Враг. Даже вы, люди, слышали об этом. Наш герой лежал на алтаре, его обнаженное тело, умащенное маслами и благовониями, было готово принять удар клинка. Стоило только лезвию коснуться его горла… Крик новорожденной разнесся по галактике, убивая звезды, стирая с лица Вселенной наш народ. Ее голос вплетался в предсмертные стоны миллионов моих собратьев, Ее жадные челюсти вырывали души из их тел - Великий Враг пришел в наш мир. Почти все из нас погибли в ту ночь, став жертвами Неназываемой, став лишь пустыми безжизненными оболочками. Некоторые выжили, но и они не избежали страшной участи. Их души разрывались между реальным миром и царством Хаоса. Они сошли с ума, частью сознания воспринимая реальность нашего мира, другой частью мучимые невероятными видениями Потустороннего. Кто не покончил с собой, обрушил ярость безумия на улицы городов, убивая все, что попадалось на их пути, сжигая дома, разрушая статуи, разграбляя цветущие сады.

Лицо Векта исказила гримаса боли, когда перед его мысленным взором пронеслись картины трагического падения своей расы. В один миг они утратили все и превратились в народ, навечно обреченный балансировать на грани вымирания в постоянном страхе перед богом, что произвели на свет.

- Наш Повелитель, будучи юным, как и множество других детей, не погряз в беспутстве и разврате нашего народа, и, поэтому, не был так тесно связан с Великим Врагом. Маленький раб был прирожденным лидером. Из всех выживших в храме, он первым пришел в себя. Он собрал все оружие, которое мог найти и воззвал к уцелевшим собратьям. Они вышли на улицы в поисках других алтарей прощения. Некоторые не принимали его лидерства, и их кровь текла под ноги его последователей. Другие же были гораздо разумней и бросались в бой с его именем на устах, иные также принялись уничтожать всех, кто бросал вызов будущему Повелителю, проявляя милосердие лишь к тем, кто внимал его воле. Время шло, и в вечном кошмаре полу-реальности - ибо рождение Великого Врага привело к возникновению воронки, известной как Глаз Ужаса, охватившей наши древние миры - стало ясно: Та-Что-Жаждет еще не отвратила свой взор от нашего народа, ведь голод Ее так и не был утолен. Она не отпускала нас, и, несмотря на громадное число душ, поглощенных ею при рождении, Ей все еще была нужна пища. Наш будущий правитель чувствовал Ее жажду, обращенную на него, и увидел то же на лицах других, чьи души медленно высасывались Ненасытным Ужасом.

Вект сделал еще один глоток и нервно засмеялся, его губы растянулись в тонкую улыбку. Он покачал головой, словно стряхивая тяжелые мысли, и вновь уставился на Гидеона, и в его черных глазах сверкнул отблеск алого фонаря.

- Создавалось впечатление, что единственным способом спасения от Ее жажды было бегство. Мы навек оставили свою родину и пришли сюда, в измерение между мирами, созданное для безопасных путешествий по галактике. Здесь хватка Великого Врага ослабела, но к ужасу нашего Повелителя не исчезла без следа. Он просто выиграл время, небольшую отсрочку - ничего больше. Его последователи строили новые алтари и дворцы вокруг них, каждый на своем месте. Мы сейчас находимся в одной из палат Храма Черного Сердца. Да будет тебе известно, это великая честь. Немногие выживают, чтобы зайти так далеко. Большинство ломается, не дойдя и до второго уровня. Возможно, именно поэтому ты столь любопытен мне.

- Напомни мне, чтобы я не забыл поблагодарить за такую честь, - язвительно произнес Гидеон, взбалтывая остатки напитка на дне бокала.

- Обязательно, - ответил Вект. Его взгляд пронзил Гидеона насквозь, и волна страха пробежала по его позвоночнику.

- Как ты уже наверное догадался, - продолжил Вект, забыв о дерзости пленника, - все больше и больше беженцев приходили сюда, возводя свои дворцы и храмы, и вскоре маленькое поселение разрослось до города, который некоторые называют Коморрагом. И пока мои соплеменники возводили статуи своих лордов и учителей, взгляды Повелителя были обращены на мир у него под ногами. Он видел существ, распространяющихся по мирам предков - уродливых мон-кай, жестоких орков, безобразных крутов и многих других. Отвратительные твари со всех концов галактики свирепствуют на наших мирах, а эти юные слабые расы не оставляют своих жалких попыток остановить их наступление. Вы заслуживаете уничтожения, но только после того, как послужите своей цели.

- Какова же эта цель? - спросил Гидеон, протягивая ноги перед собой и разглядывая множество шрамов в тех местах, где рвали его плоть и ломали кости.

- Цель? Продолжение нашей жизни, развлечение, конечно же, - со злобной ухмылкой ответил Лорд Кабала. - Он смотрел, как иноземные твари плодятся на руинах древних городов и ужаснулся. Но вдруг его осенила мысль. А вдруг Та-Что-Жаждет удовлетворится душами других существ, а не только его соплеменников? Он послал отряд воинов за парой разумных существ с крохотной голубой планеты в восточном рукаве. Его лучшие советники и специалисты исследовали их, и действительно, у этих зверей, несмотря на их недалекость и грубость, сохранилось сосредоточие жизненной силы, та искра, что превращает сосуд плоти в живое существо.

- Ты говоришь о душе? - Гидеон придвинулся вперед и весь обратился в слух, внимая рассказу древнего эльдар.

- Душа? Душа! Душа. Душа… - Вект, казалось, пробовал слово на вкус, повторяя его снова и снова с разными интонациями и ударениями, словно дегустировал выдержанное вино. Слово несколько мгновений будто перекатывалось на языке. - Вы, люди, просто удивительны в своей дикости. Ваш язык так примитивен, а вы считаете, что можете выразить сущность жизни одним коротким словом. Невероятно…

Лорд Темных эльдар очнулся от минутного замешательства и снова произнес несколько фраз в коммуникатор на запястье. Мгновение спустя дверь в камеру распахнулась, вновь впуская внутрь Гемонкула.

-Я... я не понимаю… - Гидеон замер, его взгляд метался с одного эльдар на другого.

-Нет? - насмешливо спросил Вект. - Должно быть, для тебя это так ужасно…

Предводитель Темных эльдар встал с кресла и взял кубок из онемевших пальцев Гидеона. Он осторожно принюхался.

- Хороший вкус, - сказал Вект, допивая остатки нектара, и выпустил бокал из рук. Бокал разлетелся на тысячи мелких осколков. - Жаль только, что некоторые компоненты, использованные при его приготовлении, не лучшим образом взаимодействуют с человеческой пищеварительной системой. Говорят, ближе к концу спазмы могут продолжаться весь день…

- Ты не закончил рассказ, - пробормотал Гидеон, надеясь, что последние слова Векта были не более чем злой насмешкой.

- Так и есть, - ответил Вект с выражением невинности на лице. - Полагаю, хочешь узнать, чем все закончилось?

- Да, - прошептал Гидеон, склоняя голову в знак поражения.

- Не повезло, - ответил Вект, развернулся и пошел к двери. - Незаконченная история сведет тебя с ума, не так ли? И в те моменты, когда ты сможешь здраво мыслить, ты будешь гадать, чем все кончилось. Эта мысль будет терзать тебя подобно грызуну, вырывая последние осколки сознания из твоего разума. Какая жалость, ведь ты так заинтересовал меня.

- Ты не просто так рассказал мне это! - вскричал Гидеон. Он вскочил на ноги, отбросил в сторону кресло и повернулся к Повелителю.

- О, да, - Вект медленно кивнул, - мне понравилось. Мои слуги и так знают эту историю - им рассказывать ее нет никакого смысла. Но история создана, чтобы поведать ее - это ее прямое назначение. Как и твое - удовлетворить меня, ничего больше.

Темный эльдар почти вышел из комнаты, когда Гидеон закричал вдогонку.

- Значит это все ложь! Ты все выдумал!

- Нет, - Вект повернулся к нему и расстегнул ворот плаща и показал горло. На его шее красовался шрам в палец толшиной.

- Почему я? - Гидеон упал на колени.

Он умоляюще глядел на Гемонкула, но она лишь наградила его насмешливой улыбкой. Не говоря ни слова, она указала ему на окровавленную скамью. Лишь только дверь захлопнулась, до Гидеона донесся смех Векта, отражающийся от стен коридора и слова лорда Темных эльдар.

- Почему бы и нет?

Авторы перевода: Brother Michael, Wulfenstain.


Рассказ раба

Что я могу рассказать тебе о Коммораге, Темном Городе эльдар?

Он наполнен болью, анархией и ужасом.

Он воплощение страха, ненависти и отчаяния.

Я не могу сказать, сколько времени я провел там в рабстве. Там нет ни дня, ни ночи, только вечные сумерки, призрачное свечение, заливающее все кровавым светом.

Воздух наполнен криками и злобным смехом.

Когда наши хозяева снисходили до разговора с нами, они использовали для перевода древние машины: человеческий язык никогда не осквернял их языка.

Большинство моих собратьев погибло от клинков и ядов Гомункулов, не имеющих равных себе в искусстве пыток.

Иногда Суккубы ведьм приходили в наши бараки и отбирали самых сильных и стойких для сражений на аренах с хищниками из иных миров или с опытными гладиаторами.

По десять человек, могучих воинов нашей расы выходили против одного гладиатора.

Они не имели никаких шансов против клинков ведьм.

Гладиаторы Темных отточили свое мастерство танцев с клинками до абсолюта, они не убивают жертву сразу, а медленно, с наслаждением расчленяют несчастных прямо на арене, пока все противники не падают бесформенными, но еще живыми кусками мяса.

Ни для кого нет быстрой смерти в Коммораге.

Они охотятся друг за другом с еще большим удовольствием, чем за своими рабами.

Кабалы держат власть только в своих крепостях, но в кривых темных аллеях боевое мастерство более важно, чем принадлежность к могучему Кабалу.

Оказаться на чужой территории - верный способ совершить весьма медленное и болезненное самоубийство.

Из всех уличных охотников самые ужасные это Мандрагоры, так мне рассказывал один мудрый и старый раб. Они скрываются в тенях, дожидаясь пока жертвы, не выйдут из-под защиты стен домов, и нападают, расчленяя их своими когтями.

Нас никогда всерьез не запирали в бараках, мы просто знали, что побег оставит нас наедине с городом, и этого было достаточно.

Они никогда не скрывают своих мерзких деяний, находя повод для гордости в вечном танце предательства, двуличия и ударов в спину.

Убийства, нападения, удары из-за угла - естественный образ жизни в Коммораге.

Я переходил из рук в руки столько раз, что уже не знал кто мои господа и кто их враги.

Иногда меня воровали, иногда обменивали на свежие души, я отдавался как приз на арене или как просто военная добыча.

Жизнь ничего не стоит в Темном Городе, только боль и отчаяние имеют здесь цену.

Геллионы это настоящая чума.

Они всегда носятся как сумасшедшие, сверкая своими клинками и отрубая конечности и головы из чисто спортивного интереса.

Часто они устраивают гонки, соревнуясь в мастерстве ухода от смерти. Душа проигравшего становится призом в этой гонке.

Даже лишившись оружия, они продолжают драться за этот приз, кусаясь и царапаясь.

Мое спасение - чудо, ниспосланное самим Императором, благословившего меня великой удачей.

Но хоть мое тело и свободно, оно несет шрамы, много, много шрамов.

Каждый вдох открывает мне новые грани понятия "боль", каждый удар сердца бьет плетью по моим нервам.

Я не могу говорить.

Я не могу видеть.

И что хуже всего, я не могу забыть.

Ужасные видения преследуют меня во сне и наяву, мне снятся капли моей крови, и крики из моего прошлого истязают меня.

Нельзя сбежать из Темного Города…

Автор перевода: Vsadnik.


Тираниды

155 В космосе существует значительно больше опасностей, чем может себе представить Адептус Терра. Миллионы населенных людьми планет - ничто, по сравнению с остальным обитаемым космосом. Разведчики Администратума открывают сотни обитаемых планет ежегодно, новые формы жизни, даже новые цивилизации. Если инопланетяне представляют опасность для Империума - их уничтожают. За время существования Империума велось множество войн с чуждыми расами. В основном побеждает Империум, но в некоторых случаях войска способны лишь приостановить продвижение врага. Даже сейчас планеты Саардуина остаются темными и неразведанными, в то время как Имперские армии охраняют Врата Варла от нашествия К'тан. Но такие участки космоса лишь точки на карте Империума.

Двести пятьдесят лет назад Имперские разведчики обнаружили в восточной части галактики следы присутствия новой расы - целые миры, лишенные каких либо признаков жизни, в то время как они были населены различными формами жизни и растительностью - теперь не осталось даже бактерий. Отчет разведчиков был подшит к прочим, но не было предпринято ничего для выяснения причины столь непонятного феномена - "вселенная огромна, кто знает, какие она еще хранит тайны". Открывались все новые опустевшие миры, но разведчики не на шаг не продвинулись в раскрытии этой тайны. В Совете Инквизиции нашелся человек, заинтересовавшийся феноменом - инквизитор Криптман, герой Махарианской Ереси, предпринял длительное путешествие в Восточный Предел. Прежде чем он достиг конечной цели, состоялся первый контакт - была уничтожена планета Тиран, входящая в Империум. Тиран не был важным или крупным центром, не более чем небольшой исследовательский пост, укрепленный пункт с несколькими сотнями членов Адептус Механикус и разведчиками, который и подвергся первым нападению тиранидов. Пост конечно был уничтожен, но он успел послать предупреждение о новой угрозе. До Империума дошло лишь краткое сообщение одного астропата, ментальный образ полчищ монстров в небе. По имени этой планеты чудовища и получили свое название - Тираниды.

В последующие годы происходили спорадические контакты: обнаруживали дрейфующие космические корабли Империума с мертвыми или исчезнувшими экипажами, с огромными дырами в бортах. Накапливалась информация - оставшийся в живых свидетель на корабле "Галактис Люксор", записи на телепатической матрице, целый организм на "Молоте". Несколько магов-биологов Адептус Механикус провели исследования и, наконец, стала открываться истина. Факты оказались более ужасающими, чем представлялось на первый взгляд. Вторжение чужаков стало важным событием в истории Империума, впервые за десять тысяч лет столкнувшемся с подобным. Произошло первое боевое столкновение с тиранидами - Орден Ультрадесанта столкнулся с огромным флотом, атакующим их собственную планету. После нескольких сражений у планеты Макрагг космическим десантникам удалось уничтожить несколько кораблей тиранидов и обратить их флот-улей в бегство. Тиранидов не удалось уничтожить, десантникам удалось лишь выжить.

По прошествии двухсот пятидесяти лет знания Империума о тиранидах и их флотах-ульях значительно возросли. Несколько сотен обитаемых миров пали перед этими тварями, два Ордена Космического Десанта, Косы Императора и Плакальщики, были уничтожены. Но борьба не была напрасной - Имперские войска получили необходимый опыт, было захвачено несколько кораблей противника, откуда получена новая информация.

188 Тираниды представляют собой единый живой организм. У них нет технологий, нет техники, все тираниды, все их устройства, даже их космические корабли являются живыми существами. Даже войну они веду скорее как стадо животных, а не как любая другая цивилизация, которую встречало человечество в галактике. Командующими ордами тиранидов являются Тираны улья. Все тираниды, от огромных живых танков и био-титанов, до самых маленьких пожирателей падали, подчиняются огромному сверхразуму, коллективному сознанию флота-улья. Некоторые предполагают, что где-то, за пределами галактики, откуда пришли тираниды, живет тот разум, который их породил. Тираниды, и их более мелкие версии, тираниды-воины, являются проводниками воли Сверхразума, и через Тиранов и других синаптических существ, он управляют своими солдатами на поле боя. А разнообразие воинов очень велико. Тираниды имеют живые танки, карнифексы, которые представляют собой огромных двуногих тварей, покрытых массивными панцирями. Такие танки вполне способны разрезать пополам своими огромными когтями боевой танк Империума, или выбить ударом бронированного лба адамантиевые ворота крепости. Пешие воины Тиранидов, гаунты, варьируются от хормагаунтов, которые предназначены для ближнего боя и обладают огромной скоростью, до горгулий - крылатых гаунтов.

Тираниды - раса космических кочевников. Они не имеют планет и никогда их не заселяют. Они живут огромными флотами-ульями, которые дрейфуют от одной звездной системы к другой. Флот-улей насчитывает многие миллионы кораблей и представляет собой внушительное зрелище.

Добираясь до планеты, тираниды начинают ее буквально разбирать на части. Особые корабли высасывают атмосферу, а специальные посадочные модули пожирают почву и все живое на планете. Первая волна вторжения тиранидов получила наименование флота-улья "Бегемот". Несколько миллионов кораблей вторглись в пределы Империума, пожирая планеты и уничтожая флоты, которые пытались им помешать. Остановить тиранидов удалось только в глубине Имперской Территории, у планеты Макрагг, родного мира Ордена Ультрадесанта. В жестокой битве был уничтожен практически весь Имперский флот. Только героическая смерть флагмана Имперской эскадры спасла положение. Капитан, видя, что его флот проигрывает, врезался в самый центр флота тиранидов и активировал варп-двигатель своего корабля. В ткани реальности открылась огромная прореха в варп, в которую и затянуло героический корабль, вместе с большей частью флота-улья "Бегемот". В жестокой же битве, которая шла на поверхности самого Макрагге, практически полностью пала Первая рота Ультрадесанта.

Второе вторжение началось не так, как его ожидали. С древних времен Империум воевал с генокрадами, странными существами которые жили на космических скитальцах. Оказалось, что корни генокрадов восходят к тиранидам. Они не только служат ударными войсками тиранидов на поле боя, но и являются первой волной вторжения. Проникая в общество намеченных жертв, они ослабляют его изнутри, создавая секты гибридов, полулюдей-полугенокрадов. Когда на планете Ичар IV началось восстание генокрадов, никто не предполагал, что это приведет к вторжению тиранидов. Но Патриарх генокрадов, проводник воли сверхразума, успел перед смертью послать сигнал другому тиранидскому флоту-улью "Кракен". Не прошло и года, как истерзанный гражданской войной Ичар подвергся нападению огромного тиранидского флота. Но и в этот раз вторжение удалось остановить. Флот-улей "Кракен" не был полностью уничтожен, но был рассеян и до сих пор Имперский флот уничтожает его остатки на просторах Империума.

Организация

Если техномаги не ошибаются, то тираниды происходят не из нашей галактики, их генетическая структура и биология в целом полностью отличается даже от самых причудливых тварей, населяющих нашу вселенную. Генетическая структура тиранидов постоянно меняется - вместо того, чтобы копировать известный штамм, развивавшийся миллионы лет, они просто создают новые существа, мутировавшие для выполнения необходимых задач расы. Тираниды - это не один единый тип существ, это сообщество разнообразных монстров, варьирующихся по размеру от огромных органических кораблей флота-улья, до крошечных созданий скатофагоидов, которые выискивают и перерабатывают материю в живые легкие корабли тиранидов.

Все, что нужно тиранидам - первичная биологическая материя. Они уничтожают биосистемы целых миров и из остатков и органических химических веществ создают новые виды. Новые гены объединяются с уже существующими клетками самих тиранидов. У них нет собственно материальной технологии, ни металлов, ни синтетики - в место этого они используют живых существ в качестве инструментов и оружия. Для них все живые существа не более чем биологический материал. Техномаги собрали сведения о нескольких тысячах разнообразных созданий тиранидов, но в основном это небольшие безмозглые твари, приспособленные для выполнения чисто механических функций. Открыто несколько типов оружия, являющегося симбиозом различных жизненных форм. Похоже, что и весь организм тиранидов функционирует подобным образом. Космические корабли тиранидов живые, самые большие из известных тварей. Они разносят полчища тиранидов по всему космосу в поиске новых живых структур.

Наиболее понятны из всех созданий тиранидов - генокрады и карнифексы, производящие особый звук при ударах своими серпообразными придатками. Но даже эти твари в деталях различаются друг от друга, в особенности по размеру и окрасу. Имперским войскам известны и более мощные создания, так называемые Тираны Улья, способные манипулировать меньшими тварями. Техномаги считают, что и все тираниды контролируются подобным образом единым мозгом, Королевой Улья, но все это лишь догадки.

Генокрады были известны за много лет до появления тиранидского флота-улья, и прошло много времени, пока стало ясно, что они являются частью этой расы мутантов. Возможно, они играли роль разведчиков, ведущих поиск ДНК на границах ареала обитания тиранидов и создающих небольшие поселения. Они в свою очередь посылают психические послания флоту, указывая ему на новые миры. Когда же прибывают основные силы, планета остается полностью безжизненной - даже сами генокрады и их гибриды абсорбируются кораблями.

Без сомнения, существует масса еще не классифицированных тварей, битва с захватчиками только началась и еще не найдено действенных форм защиты. Если одна из теорий генетической эволюции верна, то тираниды - последние из экстрагалактических организмов, населяющих галактику. Некоторые техномаги считают, что вирусы, от которых всегда страдало человечество, не более чем одна из форм тиранидов. Если это так, то все эти твари являются частью огромного межгалактического организма, единого существа, призванного уничтожить и впитать в себя все жизненные формы во вселенной. Никто не может сказать с уверенностью - сможет ли человечество защитить галактику от такого врага - покажет лишь время.

Автор перевода неизвестен.


Био-оружие тиранидов

Справка

Передано: Магос Биологис.

Дата: 3207727.M41.

Исследовательская станция: "Новый Алеф".

Астропат: Прим Маридий.

Касательно: INQ.XB.05646/F.

Получено: "Таласа Прим".

Тема: Справка по био-оружию тиранидов.

"Лорды-Командующие!

Хотя случаи естественного развития метательного оружия и наблюдаются в природе, но масштабы использования тиранидами симбиотических организмов для решения этой задачи поражают. Для организмов тиранидов вполне обычным делом является использование и образование боеприпасов соматического, легочного, биоэлектрического и биомеханического свойства. Ниже следует краткое описание, пригодное для распространения в войсках, которые могут столкнуться с этой угрозой Империуму".

Магос Биологис Салк, Драко Легион, Биомедицинская исследовательская станция, Новый Алеф.

Симбиотическая адаптация для дистанционного боя

Некоторые виды тиранидов, которые ближе к животным, не обладают никакими видами дистанционного оружия, но оно все чаще используется крупными, более развитыми тварями. Способ действия этого био-вооружения ужасает, и оно достаточно эффективно даже против могучих Адептус Астартес.

Колючий Душитель: Hamus Gulalaqueo.

Файл 05437: Hamus Gulalaqueo.

Низкоскоростной соматический живой растительный снаряд, экзосимбиотический.

Вставка: мутированный семенной боеприпас.

115 Используемый данным оружием способ доставки заряда практически идентичен Ядовитой Пушке в отношении соматических методов. Главная разница между этими двумя орудиями заключается в заряде. Само орудие, являясь симбионтом, также служит вместилищем паразитическому растению типа эпифита, которое дает плоды, служащие для него боеприпасом. Это большие мутированные семена, тяжелые и плотные. Обычная кожура замещена каталитическим эпителием. При ударе, последний провоцирует взрывное и чрезвычайно быстрое прорастание. Корневые усики и корневища выбрасываются по всем направлениями, прилипая ко всему, что не могут пробить. В ходе этого метаболического апокалипсиса начинают формироваться кремниевые шипы и колючки, разрывающие и прокалывающие все пойманное, и высасывающие влагу и питательные вещества с ужасающей скоростью.

Гипотеза: С эволюционной точки зрения эти семенные коробочки демонстрируют характеристики, которые обычно ожидают от растительности миров смерти. Быстрый рост помог бы растению избежать съедения и, возможно, поймать источники питания. В настоящей форме растение проходит полный цикл роста от семени до зрелости в течение нескольких секунд. Это колоссальный выброс метаболической энергии, и в результате растение оказывается стерильным мутантом, хотя и стабильным. Паразитический вариант, встроенный в орудие, скорее всего, является естественной формой растения. Однако на этом примере мы снова видим, что тираниды могут радикально менять геном вида, создавая родителя, способного производить потомство, решительно от него отличающееся по морфологии.

Смертоплюй: Excessus Conspuo.

Файл 05438: Excessus Conspuo.

Высокоскоростной биохимический живой снаряд.

Экзосимбионт с эндосимбиотическим боеприпасом, эндопаразитическим посредником.

Вставка: Эндосимбиотический боеприпас.

(Био-оружие Смертоплюй представляет собой сложную систему. Нестабильность боеприпаса препятствует попыткам адекватно описать его состав до выстрела. Однако анализ показывает, что нижеследующая информация, скорее всего, правдоподобна. Магос Биологис Салк).

116 Корпус этого орудия содержит инкубатор, где находится молодняк существа, которое, возможно, соотносится с протоплазменными тварями-уборщиками, замеченными Космическими Волками во время абордажей био-кораблей тиранидов в космосе. Рядом с ними находится ракообразное, которое ухаживает за выводком и играет важнейшую роль в процессе стрельбы. Стрелковая камера представляет собой узкую роговую и костяную трубу, запечатанную мощной мускульной складкой. Стрельба из этого био-оружия осуществляется следующим образом. Биоэлектрический сигнал побуждает ракообразное взять зародышевую кисту и доставить ее в стрелковую камеру. Там ракообразное раскалывает кисту, обнажая несформировавшуюся плоть зародыша, и кладет его в трубу.

Примечание: это похоже на условный рефлекс, так как ракообразному затем позволяется съесть высокопитательную кожуру кисты в качестве "награды" за его действия.

Затем биологический казенник закрывает стрелковую камеру. Когда это происходит, энзимы на казеннике приходят во взрывную реакцию с открытой плотью зародыша, резко посылая его к цели. Биохимия зародышевой кислотной капли крайне нестабильна в большинстве атмосфер, что вызывает громкое шипение, по мере того как слои эпидермиса срываются в химическом огне. При ударе зародыш погибает, а полужидкая масса ненасыщенных протобелков, кислот, щелочей и энзимов разбрызгивается по большой площади. Воздействие на незащищенный персонал ужасно, а многие химикаты достаточно сильны, чтобы повредить Имперские бронемашины.

Гипотеза: сформулировать другую гипотезу эволюционного развития этого оружия, отличную от предположения о серьезном применении биоинженерии и оппортунистического использования различных ресурсов, невозможно.

Пожиратель: Peredo Uoro.

Файл 05439: Peredo Uoro.

Высокоскоростной биоэлектрический живой снаряд, эксосимбиотическая колония.

Вставка: личинка Пожирателя.

117 Это оружие больше похоже на рой, чем на отдельный организм. Оружие сцеплено с носителем таким образом, чтобы обеспечить питанием и условиями роста массу личинок Потрошителя с нарушенным развитием; эти личинки являются боеприпасом орудия. Большой конический рог прошит многочисленными дыхательными трубками, которые также становятся путями выхода в минуту опасности. Сигнальные феромоны вызывают личинки в дыхательные трубки, когда носитель испытывает нужду использовать оружие. Биоэлектрический импульс дает выводку сигнал к атаке. Встретив любой объект, он начинает яростную атаку, кусая и протачивая, и одновременно выделяя крайне едкую желчь. Эти твари демонстрируют явное предпочтение к нервным тканям, и крайне быстро продвигаются к спинному и головному мозгу, вызывая мучительную, но милосердно быструю смерть.

Гипотеза: Вышесказанное указывает на биоманипуляцию с агрессивным защитным механизмом исходного вида.

Примечание: было отмечено деморализующее воздействие этого оружия, и всем Имперским офицерам следует быть готовым к укреплению всех войск, которые войдут с ним в соприкосновение.

Телеточец: Pulp Terebro.

Файл 05440: Pulp Terebro.

Высокоскоростной живой снаряд.

Вставка: Жук-точильщик.

118 Это оружие, используемое обычными войсками тиранидов, является инкубатором. Внутри живет большой выводок жуков-точильщиков, которые, когда повзрослеют, содержаться в ступоре при помощи гормонов. Эти жуки вылупляются и вырастают внутри оружия и, похоже, проводят всю свою жизнь внутри него, пока в них не возникнет нужда. Носитель нервным импульсом дает оружию сигнал переместить одного из жуков в стрелковый сфинктер. Попав туда, жук пробуждается ото сна и ждет биоэлектрического сигнала к атаке. Похоже, что эти слепые жуки возникли в результате генной инженерии; их надкрылья устроены так, чтобы предотвратить любое значительное отклонение от траектории полета. По получении сигнала к атаке сфинктер открывается, позволяя жуку помчаться к цели. При попадании жук, упрямо цепляясь, начинает выделять пищеварительные энзимы и использует свои мощные челюсти, чтобы забуриться в цель. Все это происходит молниеносно и яростно. Эта деятельность продолжается, пока небольшие энергетические резервы жука не исчерпаются, и он не умрет от истощения, или пока какая-нибудь травма не прервет его короткую и неистовую жизнь.

Гипотеза: Похож по форме и функции на Пожирателя, скорее всего представитель агрессивной фауны, чьи естественные инстинкты были использованы для создания эффективного оружия. Есть версия, что само оружие является радикально измененной вариацией жука и само производит яйца, которые высиживает.

Иглокулак: Spinosus Manus.

Файл 05441: Spinosus Manus.

Среднескоростной пневматический снаряд, экзосимбионт.

Вставка: Ядовитые шипы.

119 Этот организм обычно наблюдают прикрепленным к верхней конечности, с длинной глоткой, ведущей к туловищу, где она соединяется с дыхательной системой. Иглокулак - это ракообразное, имеющее набор смертельно ядовитых шипов, аналогичных шипам многих морских иглокожих. Эти шипы слабо соединены друг с другом и располагаются на серии разделенных перегородками дыхательных путей. Метод доставки снаряда необычен - иглокулак использует большие мускулистые дыхательные пузыри в теле носителя. Газ, сжатый резким сокращением этих пузырей и направленный в существо, используется для ускорения заряда. При этом тварь открывает дыхательные пути только к части своего арсенала, обеспечивая возможность дать несколько залпов в случае нужды.

Гипотеза: В своей нынешней форме организм не способен поразить какую-либо цель своими шипами без помощи носителя. Похоже, что его вывели из литорального ракообразного хищника, который использовал сжимаемость газообразной среды для заряда батарей своего оружия. Длинная пуповидная глотка указывает на то, что он оставался твердо сцепленным с морским дном или кораллом, поднимая глотку для забора газов. Жидкости потребовали бы больше энергии для сжатия до приемлемой степени, чем газы. Вскрытия показали наличие рудиментарных жабр и связок в местах крепления шипов. Это могло позволять организму пронзать свою добычу в яростном прибое и подтягивать ее обратно без потери якоря. (Даже при том сжатии, которого мог добиться этот организм с его биологическими ограничениями, газы придали бы ему нежелательную плавучесть, из чего вытекает необходимость прочной хватки и твердого якоря, чтобы избежать подъема на поверхность и уязвимости перед хищниками).

Ядовитая пушка: Sanies Effundo.

Файл 05442: Sanies Effundo.

Высокоскоростной соматический биохимический снаряд.

Вставка: Киста-боеприпас .

120 Это большое, стройное, похожее на рог оружие представляет собой полую трубу, устланную концентрическими мускулами, которые с большой силой исторгают кисту. При вскрытиях некоторых тварей были обнаружены большие дыхательные мешки, которые также могут прилагать усилие к снаряду. Эти кисты производятся в полости тела тиранидов-носителей, которая соединена с оружием несколькими пуповинами. Они подводят к нему нервные сигналы, питание и боеприпасы. Киста обладает внешним панцирем с внутренним изолирующим липидным слоем, при этом содержимое находится под давлением. Оно состоит из коктейля кислот, энзимов и токсинов, которые высвобождаются при ударе. Эта субстанция с удовольствием растворит и плоть, и броню. Однако, киста не очень плотна и прочна, и поэтому большинство бронемашин способно пережить попадание без серьезных повреждений.

Гипотеза: С эволюционной точки зрения трудно вообразить себе возникновение такого симбиотического организма. Есть подозрение, что это защитная адаптация, вырванная из своего контекста и использованная таким образом. Известно, что это оружие широко используется для уничтожения крупных местных форм жизни на планетах перед Тираноформированием. Возможно, оно используется и как первая стадия процесса пищеварения, помимо своей функции как эффективного оружия.

Оружие ближнего боя

Ленточный Кнут: Verbero Verber.

Файл 05443: Verbero Verber.

121 Типичный экземпляр имеет три радиальных щупальца, оканчивающихся крюками из твердого рога. Тело организма содержится в костяных ножнах, которые обычно держит носитель. Данные, собранные оспексами и в ходе полевых наблюдений говорят о наличии животного разума. Ленточный кнут будет продолжать атаковать любого, кто подойдет близко, долгое время после смерти носителя - тесты показывают, что они делают это, ориентируясь по волнам мозга, возможно, это еще одна естественная тактика хищников, использованная тиранидскими ордами в военных целях. Волны Разума Улья не вызывают атаки твари, скорее всего благодаря долгому псевдо-симбиозу или биоинженерии. Однако есть подозрение, что нервные связи и сенсорные узлы на ножнах могут давать прямой контроль над действиями твари.

Гипотеза: Возможно, результат биоинженерии над простым морским радиальным организмом (иглокожим).

Автор перевода: Maeglin.


Тиранидоформинг

Передано: Магос Биологис

Дата: 3205766.M41.

Исследовательская станция. Астропат: Прим Феллнун.

Нью Геллифус Справка: INQ.XR.01044/A.

Получено: "Таласа Прим".

Объект: Анализ поглощения планеты флотом-ульем.

"Лорд-Командующий,

я приношу вам печальные известия. Угроза, с которой мы столкнулись, больше чем мы предполагали. Первичный анализ информации по Далки Прим до тиранидской атаки и перекрестная сверка с данными, полученными после оной, дали удивительные результаты.

Далки Прим была аграрной планетой, диаметром 12,500 километров, это немногим менее диаметра Терры.

Флот тиранидов оказался способен извлечь следующие количество вещества из планеты за сто дней (Терранских стандартных)".

День 0: Далки Прим, А - Класс.

Население(?): 2,800

1,55 миллиардов кубических километров воды, притом, что один кубический километр морской воды весит около одного триллиона килограммов.

8,67 миллиарда кубических километров газа, STP теоретически они смогли сжать этот объем до одной десятой от изначального, использовав сверх охлаждение и давление (3 atm, и 0є).

72 миллиона кубических километров почвы и минералов, кубический километр которых весит примерно 1,4 триллиона килограммов.

Это непостижимо, то, как они могли выполнить подобное в такой короткий срок, но еще более загадочно то, куда все эти материалы были перемещены, по крайней мере, типичные флоты-ульи, с которыми мы сталкивались ранее, не способны транспортировать даже часть этого вещества.

Более десяти миллиардов кубических километров материи было извлечено из планеты. Это требовало бы бесчисленных миллионов кораблей, потребовалось бы задействовать мощь всей организации Адептус Механикус для выполнения такой задачи - и все равно потребовались бы десятилетия.

Само удивительное это то, что этого вещества оказалось недостаточно, для того чтобы утолить их голод, и они атакуют снова и снова, часто в пределах месяцев.

Мы должны определить, каким образом флоты посылают вещество в свою родную систему, очевидно, что они используют не весь собранный материал.

Подробный анализ опустошенных миров, сделан по материалам спутникового наблюдения, а так же записей, которые удалось восстановить".

Магос Биологис Салк.
Драко Легион, научно-исследовательская станция, Нью Хэллиос.

Ассимиляция планеты тиранидами

Анализ данных полученных с Далки Прим показывает, что в данном случае вторжение началось без обычного полномасштабного штурма. Первыми признаками начавшегося вторжения были споры, вошедшие в атмосферу южного полушария.

Мы определили этот момент как день 0.

День 7: Силы Планетарной Обороны блокируют и уничтожают более 137 единиц тиранидских организмов - в необитаемой области, в которой произвели посадку мицетичные споры.

Не было записей об обнаружении и уничтожении Узла Улья но, несмотря на это по преступной небрежности планетарного правителя миссия была засчитана как успешная, несмотря на протесты командующего сил самообороны.

День 9: Были зафиксированы две вспышки активности тиранидов - обе в двухстах километрах от точки первоначального контакта. На подавление противника были отправлены части самообороны усиленные частями местного гарнизона ИГ.

День 13: Организмы тиранидов были драгированы в основных зонах рыбных промыслов - в семистах километрах к северу от точки первого контакта.

Конфликт развивается уже на двух фронтах. Предположительно с этого момента процесс принимает неконтролируемый характер.

Планетарный правитель выказывает обеспокоенность.

День 37: Все сектора в пределах 2,000 километров от точки первоначального контакта прочно удерживаются тиранидами. Подводные аппараты Военно-морских сил Планетарной Обороны уничтожены в 5,000 километрах от точки первоначального контакта. Атакованы и разрушены подводные сельскохозяйственные комплексы.

Опресняющие заводы вдоль берега были захвачены и разрушены - противник с легкостью проник в них через трубы помп.

День 42: Планетарный правитель и персонал покидают планету, управление переходит к командиру Имперской Гвардии, Галу Макриту, который немедленно отдал приказ на орбитальную бомбардировку планеты - результаты оной оказались минимальными.

День 48: ИГ ведет бой с максимальным напряжением - отчеты с полей сражений указывают на экспоненциальный рост количества тиранидов (приблизительная первоначальная оценка, удвоение каждые 2,5 дня.)

День 50: Потеряна психическая связь с Далки Прим заглушенная появлением флота-улья вынырнувшего из варпа в окрестностях планеты. Предварительная оценка количества космических созданий - около 1,46 миллиардов. Все корабли Империума пытавшиеся покинуть систему после появления флота-улья были захвачены и уничтожены.

День 50: Токсичные мицетичные споры выпущены в атмосферу. Они быстро пускают корни в органическую поверхность, проникая в его глубину, и выпускают ферменты помогающие разлагать и поглощать органику.

Они также помогают пожирателям, предоставляя любой подходящий материал иных жизненных форм в качестве пищи - практически любое живое существо не относящиеся к тиранидам, будучи помещенным, в атмосферу с высоким содержанием спор (200 ед. на м3) обычно проявляет признаки летального отравления спорами, приникшими в легкие. Смерть наступает в течение двадцати четырех часов.

День 51: Первичное поглощении биомассы на Далки Прим идет с минимальным сопротивлением.

Корабли выводка садятся на планету и выпускают неисчислимые миллиарды личинок пожирателей. Эти прожорливые твари распространяются повсюду лишая планету слоя органического вещества - поглотив его, они возвращаются к бассейнам с питательным бульоном, дабы наполнить их.

Каппилярные башни отправляют материал на орбиту. Корабли выводка периодически возвращаются на орбиту что бы отбуксировать материал к огромным кораблям-фабрикам и кораблям-фермам. Те формы жизни, которые избежали уничтожения облаком спор, отлавливаются и уничтожаются на начальной стадии. Это продолжается безостановочно на протяжении приблизительно 8-10 дней.

Первоначально задачи охоты выполняется выводками гантов, тела жертв, остаются пожирателям и спорам. Охотники также возвращаются к пожирателям и изрыгают усвоенную еду.

День 80: Стаи пожирателей систематически поглощают массу биосферы планеты, и отправляют вещество на орбиту. Как только процесс поглощения основной биосферы будет завершен, корабли флота-улья сходят на более низкие орбиты, в верхние слои атмосферы.

Эти создания флота имеют сходство с примитивными лучистыми формами жизни с длинными щупальцами, они начинают поглощать атмосферу. По мере того как уменьшается атмосферное давление, океаны начинают вскипать, и вода выбрасывается в вакуум.

День 80: Флора уничтожена полностью. 97% поглощения.

В результате потери такой большой массы вещества, тектонические плиты начинают двигаться. Вулканическая активность увеличивается катастрофически. Огромные тектонические разломы покрывают планету, выбрасываются раскаленные газы и шлаки.

После того как корабли флота-улья поглотили последние нужные им вещества, они отступили в варп, оставив после себя лишь мертвую оболочку.

День 100: Имперский флот, прибывший на запрос о помощи, обнаруживает мертвый мир.

День 100: Прибытие Имперского флота. Повышенное альбедо планеты свидетельствует о высоком остатке металлов. Диаметр планеты уменьшился на 4.2%. Далки-Монс Д-класс.

День 0

День 50

День 80

День 100

Автор перевода: Vsadnik.


Вторжение флота-улья "Кракен"

По прошествии двухсот лет после вторжения флота-улья "Бегемот", которое ознаменовало собой начало нашествия тиранидов на галактику, некоторые члены Адептус Администратум начали поднимать вопрос по поводу дальнейшей необходимости содержания в юго-восточном секторе значительной военной силы. По мнению некоторых особ, многочисленные случаи терроризма и революций на планетах, где размещались гарнизоны, свидетельствовали о недовольстве гражданских лиц сохранением военного положения. Но никто не обратил внимания, что особы эти происходили с определенных миров, часто отдаленных от этого сектора. Опасаясь массовых беспорядков, Инквизиция решила действовать решительнее и найти источник подобной ереси. Первым шагом стало уничтожение всех, кто входил в контакт с бунтарями из восточного сектора. Чтобы предупредить расширение заразы, были уничтожены около десяти тысяч отступников. Невзирая на то, что были уничтожены многие невинные люди, Инквизиции удалось выявить огромную структуру распространения культов генокрадов, опутавших значительную часть сектора.

Ичар IV, центр важной для Империума индустриальной области, был первой планетой, которая попала в список подозреваемых Инквизицией. Несколько лет до описываемых событий, религиозная сеть, известная как Братство, обратила в свою веру пару сотен рабочих, пообещав им скорое пришествие Императора, который создаст в галактике рай. Благочестие и доброта нового культа стали для населения притчей во языцех, поэтому Экклезиархия долгое время получало самые теплые отзывы об этой церкви. Считалось, что они беззаветно преданны Императору и верят в него всем сердцем. Вскоре Братству разрешили построить на планете Собор Истинной Веры, которая и была вскоре заложена в центре Ломаса, столицы Ичара IV.

Но вскоре после завершения строительства, среди населения начались беспорядки, которые Братство всячески поддерживало, разжигая в душах прихожан свирепую ярость ко всем богохульникам и отступникам, которые не верят в скорое пришествие Императора. Волнения переросли в настоящий бунт, который приехали подавлять подразделения Адептус Арбитрес, но отряд блюстителей порядка был уничтожен прицельным огнем с верхушки Собора. Когда арбитры запросили у Планетарных Сил Обороны поддержки, большая часть войск, под руководством Братства, неожиданно поднялся восстание, к которому присоединилось почти все население Ичара IV. На планете началась гражданская война. Щупальца коррупции тянулись все глубже и глубже. Каждый человек, занимавший значительный пост был убит, либо пулей снайпера, либо когтями генокрада. Братство провозгласило новое теократическое правительство, а через месяц на планету прибыла Инквизиция.

Не тратя лишнего времени, инквизитор Агмар провел быстрое расследование и пришел к выводу, что такое восстание не было стихийным явлением, а представляло собой тщательно разработанный план. Поэтому он запросил помощи у Ордена Ультрадесанта, родная планета которых, Макрагг, располагалась неподалеку. Пока Орден не подошел, Агмар провел в самое сердце Братства несколько рейдов. С каждой новой экспедицией, открывалось все больше тайн касательно природы Братства, и вскоре инквизитору Агмару удалось найти местоположение главного гнезда изменников, где оправдались его самые наихудшие страхи.

Через пару месяцев началась широкомасштабная операция высадки на планету Имперских войск. Ультрадесантники ударили в самый центр правления Братства. Ударная сила в составе сорока терминаторов телепортировался прямо на ступени Собора Истинной Веры, прорубаясь сквозь ряды церковных прислужников внутрь помещения. Защитника храма организовали контратаку и на терминаторов покатилась целая волна из гибридов, дегенератов и культистов, сражавшихся с фанатичной яростью. Терминаторам удалось устоять, и вскоре они уже входили в церковь.

Гнилое сердце центра Братства представляло собой сеть промозглых туннелей, из которых постоянно выскакивали стаи генокрадов. Но Ультрадесантники, натренированные многочисленными сражениями в космических скитальцах, с легкостью уничтожали накатывающую нечисть огнем болтеров. Попытки генокрадов совершить фланговую атаку, были уничтожены тяжелыми огнеметами терминаторов. Но генокрады все атаковали и атаковали, и терминаторы начали нести потери. Не взирая на умирающих, Ультрадесантники шли вперед, пробившись, наконец, в огромный живой зал, вся поверхность которого была усеяна многочисленными щупальцами и отростками. В центре этого зала на троне сидел толстый ужасный Патриарх. На терминаторов бросилась орда чудовищ, видимо перворожденных этого культа. В то время, пока терминаторы сражались с тварями, библиарию Ультрадесанта удалось прорваться к Патриарху. После недолгой рукопашной схватки, видя, что переиграть молниеносные рефлексы существа ему не по силам, он отдал приказ соратникам открыть огонь по ним обоим. Вихрь снарядов штормболтеров рикошетил от брони библиария, он свободно разрывал уязвимую набухшую плоть Патриарха. Воспользовавшись слабостью Патриарха, библиарию удалось улучить момент, и смертельно ранить тварь силовым топором. Со смертью Патриарха, весь выводок охватило смятение, и терминаторам легко удалось разделать с остатками монстров.

Через месяц Ичар IV был освобожден. Однако, по словам библиариев Ультрадесанта и астропатов системы, предсмертный крик Патриарха пронесся через варп с такой силой, что поколебалась сама структура Имматериума.

А всего через две недели, поглощая мир за миром, в Восточный Предел вступил Великий Пожиратель. Так началось вторжение флота-улья "Кракен".

Автор перевода: Oleon.


Обзор

Генокрады

Тайная угроза генокрадов подобно чуме расползается по галактике, заражая тысячи миров и подготавливая их к предстоящему вторжению расы тиранидов. Уничтожение этих тварей, появление которых всегда предваряет собой пришествие флота монстров, является для Империума задачей первостепенной важности.

Физические характеристики

287 Будучи первым обнаруженным и многократно задокументированным организмом тиранидов, генокрады являются самыми известными из существ, составляющих флоты-ульи. Большей частью, обнаруженные подвиды генокрадов физически идентичны, и обладают сходным поведением. Впрочем, некоторые существа обладают определенными биоморфами, что подтверждает версию о том, что генокрады не принадлежат к четкому неизменному виду. Одной из самых ужасных их способностей, даже если не брать во внимание боевые качества, является (как следует из их названия) умение приспосабливаться к генетической структуре окружающих и включать гены местных форм жизни в собственную цепочку ДНК.

У генокрадов, как и у всех организмов тиранидов, шесть конечностей и крепкий панцирь. Ходят они на двух ногах, хотя для более быстрого, передвижения, могут пользоваться и средними когтистыми конечностями, что позволяет им развивать поистине невероятную скорость. Верхняя пара лап заканчивается бритвенноострыми когтями, которые могут с легкостью пробить даже Тактическую броню дредноута.

Средние конечности представляют собой подобия заскорузлых рук, с помощью которых они могут манипулировать предметами, карабкаться и в некоторых случаях даже управлять простейшими устройствами, такими как переключатели. Число пальцев на этих "руках" зависит от того, сколько пальцев было у организма хозяина. Несмотря на то, что эти лапы очень ловкие, они также обладают и достаточной силой, чтобы оторвать руку или ногу человека. Толстый, но короткий хвост, скорее всего, является рудиментарным остатком, хотя он отчасти помогает сохранять баланс существа при движении.

Окрас генокрадов зависит от того, к какому флоту-улью они относятся. Существуют отчеты о различных вариациях существ, начиная от белоснежного, и далее через весь спектр до абсолютно черного. Наверное, самой известной мастью генокрадов является знаменитый сине-фиолетовый оттенок. Подобный окрас был замечен на большинстве космических скитальцев, и, возможно, принадлежит отдельному бродячему подвиду генокрадов, которые используются расой тиранидов для заражения новых планет.

Голова генокрада достаточно велика, так как содержит мозг, значительный по размерам для такого существа. Челюсти существа снабжены острыми зубами, способными разрывать и кусать. Как и у всех тиранидов, все зубы генокрадов являются резцами, коренных зубов у них нет.

В горле генокрада расположен репродуктивный аппарат, яйцеклад, с помощью которого он имплантирует яйцо внутрь жертвы. Этот орган представляет собой длинный гибкий хоботок, который заканчивается острым и крепким наконечником, способным легко пробить любую кость. Горло генокрада снабжено мощными мышцами, которые буквально выстреливают яйцеклад в тело жертвы с большой силой и скоростью, пробивая кожу и плоть.

Панцирь существ, представляет собой внешний костяк, соединенный с внутренним скелетом, который укреплен мышечными волокнами. Телосложение генокрадов зависит от расы, которую они захватывают. Если генный материал берется от орочьих видов, новые генокрады будут мощнее, а те, структура которых основана на генах эльдар, станут ловчее и гибче. Под верхним панцирем располагается крепкая мышечная оболочка, по крепости не уступающая стандартной флаковой броне. Подобная защита, вкупе с огромной скоростью, позволяет генокраду прорваться через заградительный огонь лазганов и уничтожить стрелков. Подобно другим организмам тиранидов, генокрады обладают кровеносной системой открытого типа, где гемолимфа свободно омывает межклеточное пространство. В этой системе находится огромное количество фаговых клеток, поэтому (как считают представители Магос Биологис Нового Галлефуза) она выполняет роль пищеварительной системы. С помощью этого метода пищеварения, они способны поглощать и переваривать питательные вещества, которые остаются в результате полного уничтожения и расщепления биомассы планеты в результате вторжения тиранидов. Поздние исследования показали, что фаговые клетки выполняют двоякую роль, действуя также наподобие фибриногенов, существующих в крови человека, которые отвечают за свертываемость крови, защищая таким образом генокрада от потери жизненно важной жидкости.

Другой физиологической аномалией генокрадов является то, что их дыхательная и кровеносная система наследуется ими от хозяина. Более того, в их организмах сохраняется рудиментарная пищеварительная система хозяина. Некоторые подвиды генокрадов сохраняют даже полноценные желудки своих хозяев, хотя в совокупности с фаговой системой пищеварения, подобные органы просто не нужны. С помощью таких самоподдерживающихся систем, генокрад может выжить после ран, которые для других существ были бы смертельными. Многочисленные контакты с генокрадами подтвердили, что во время обстрела, огонь следует сосредотачивать в брюшной полости и в области груди, так как даже после нескольких попаданий в туловище, генокрад способен функционировать и сражаться.

Благодаря доблестному Драко Легиону Адептус Астартес, которому удалось изловить несколько живых экземпляров, были проведены исследования, которые позволили установить, что генокрады чувствуют боль и способны реагировать на повреждения, либо становясь особенно агрессивными, либо впадая в состояние близкое к ступору. Генокрады маловосприимчивы к холоду, что позволяет им выживать даже в состоянии открытого космоса, благодаря чему они способны прятаться в отсеках космических скитальцев, поджидая своих жертв. Они прекрасно подходят на роль космической мины замедленного действия, так как живут очень долго, а, кроме того, долгое время могут обходиться без пищи. Кроме того, генокрады могут по собственному желанию входить в состояние заторможенности, которое значительной замедляет их метаболизм. Поэтому они долгое время могут находиться в близком к анабиозу состоянии, до тех пор, пока жертвы не высадятся в их владениях.

Родной мир

Из-за того, что генокрады были первыми представителями расы тиранидов, долгое время считалось, что место, где был зарегистрирован первый контакт с ними, а именно - луны Имгарла, и были их родиной. Самое первое описание генокрада сделал сержант Юстас Миаль. В его отчетах, генокрад описан как существо с шестью конечностями, две из которых заканчиваются когтистыми лапами, агрессивное и передвигающееся на двух ногах. Имгарловы твари обладали длинным мускулистым хвостом и крепким гибким телом. Морда его представляла собой множество чувствительных отростков и щупалец, окружающих круглый рот, полный зубов, концы которых загибались вовнутрь, хотя яйцеклад существа был идентичен впоследствии обнаруженным подвидам.

Позднейшие раскопки археологических подразделений, проведенные на бесплодной после Экстерминатуса поверхности Имгарла, смогли обнаружить окаменелые останки кситов, похожих на пиявки организмов, которые стали генетическими родителями данного подвида, что и повлияло на физиологический облик Имгарловых генокрадов.

Первоначально предполагалось, что генокрады являются всего лишь одной из инопланетных локальных форм жизни и, несмотря на свою смертоносность, для Империума в целом опасности не представляют. Поэтому, после первого контакта, никаких ксеноцидных кампаний предпринято не было. Вскоре, впрочем, стало ясно, что генокрады отнюдь не редкий вид хищника. Генокрадов начали встречать по всей галактике на огромных расстояниях друг от друга, включая случаи обнаружения их на дрейфующих космических скитальцах.

Вскоре после этого, в юго-восточную часть галактики вторгся флот-улей "Бегемот". В Битве при Макрагге среди армий тиранидов были замечены огромные подразделения этих существ, которые бесконечными волнами накатывали на редуты, с помощью своей силы и скорости легко ломая защитные порядки.

Подробное исследование Инквизиции, под руководством инквизитора Криптмана, выявило, что генокрады являются авангардным организмом, который подготавливает почву для последующего полномасштабного вторжения тиранидов. Это объяснило их присутствие на борту космических скитальцев, огромных покинутых кораблей, которые медленно дрейфуют по варпу, периодически появляясь в реальном космосе. Большая часть космических скитальцев пуста, и представляет собой просто металлический мусор. Однако на некоторых, исследователям удавалось находить редкую архаичную технику или реликты Темной Эры Технологий. Подобная деятельность считалась практически безрисковой, и исследователи всех мастей, охотники за сокровищами и первопроходцы начали бродить по галактике в поисках таких кораблей. Впрочем, большая их часть находила не древние сокровища, а гнезда генокрадов, которые внедряли в их тела свой генокод, после чего позволяли вернуться домой. Таким образом, генокрады распространились по всей галактике.

Боевые способности

В бою генокрады рассчитывают не только на свою смертоносную скорость и мощные, пробивающие сталь, когти. Они обладают значительной степенью интеллекта, аналогичной виду Lupus Fenrisii (Волкам Фенриса - прим. переводчика), и способны координировать свои атаки друг с другом, используя для охоты загонную тактику. Предположительно, они способны телепатически передавать друг другу информацию, так как свидетельств иного общения среди них не отмечено. Этот "разум выводка" по типу очень схож с Разумом Улья, хотя и намного меньший по мощности. Поэтому выводок генокрадов способен действовать как автономное подразделение, оперируя, подчас, на расстоянии многих световых лет от иных синаптических существ тиранидов.

Большую часть информации о боевых способностях генокрадов удалось собрать Первой роте Кровавых Ангелов. Эта рота осуществила множество экспедиций в глубины отсеков космических скитальцев, таких как "Омерзительное Порождение", "Харибдис", "Безмерная Ненависть", "Смертный Грех" и "Несущий Отчаяние". Награжденный Орденом Кровавой Звезды за многочисленные удачные походы на космические скитальцы, капитан Кровавых Ангелов, Лоренцо, смог составить целый труд по тактике этих инопланетян и ужасной угрозе, которую они несут человечеству.

Прежде чем погрузиться в состояние сна, генокрады исследуют все комнаты, отсеки, внутренние коридоры, воздуховоды, трубы и прочие проходы космического скитальца. Поэтому, им с легкостью удается устраивать засады на высадившихся пришельцев, которые практически не разбираются в лабиринте космического корабля. Благодаря своей быстроте и знанию туннелей, им удается появляться внезапно и атаковать противника прежде, чем тот успевает использовать дальнобойное оружие. Как только генокрад вступает в рукопашную, он пускает в действие свои передние лапы, разрывая противника. Три когтя, расположенные на каждой передней лапе обладают такой мощью, что способны пробить даже самую наикрепчайшую броню. В совокупности с той силой, которую обеспечивает генокраду его мускулатура, он запросто может прорвать борт "Химеры" и добраться до экипажа, сидящего внутри. Для того чтобы успешно противостоять генокрадам, войска должны быть прекрасно вооружены, отлично натренированы и предупреждены об опасности, которую несут эти твари, иначе будут в скором времени уничтожены.

Хотя описанные выше когти являются основным видом оружия генокрадов, существуют отчеты, подтверждающие существование определенных вариаций этих существ. Вместо средней пары рук у генокрада могут быть длинные похожие на косы когти, а существа, найденные вблизи орочьих колоний, могут иметь более крепкий панцирь. В 234921.M41 был пойман генокрад, лапы которого были снабжены особыми мешочками, в которых содержался опасный неорганический яд и гемотоксины. Другие генные модификации обладали гибкими, заостренными мыщцами-жгутами, которые цеплялись за тело жертвы, не давая ей ускользнуть, пока генокрад не подбирался совсем близко. Эти "плотские крючья" выстреливались вперед посредством мощного сокращения мышц, и кроме боевых качеств, помогали существу взбираться по стенам и другим вертикальным шероховатым поверхностям. Неизвестно, являются ли эти усовершенствования особенностями отдельных видов существ или же биоинженерной реконструкцией самого Разума Улья, который неустанно создает все более и более смертоносные модификации этих страшных существ.

Технологии

Генокрады были созданы для того, чтобы занять нишу воинов ближнего боя. Не было замечено ни одного существа, которое бы было вооружено оружием-симбионтом, которое имеют тираниды-воины. Как и у всех существ, созданных Разумом Улья, все технологии, если можно так выразиться, которыми обладают генокрады, являются сугубо биологическими, так как никакой экипировкой тираниды не пользуются.

Социальная структура

Среди других видов расы тиранидов, генокрады являются единственными существами, которые обладают социальной структурой, проявляемой в момент обращения населения. Если рассматривать генокрада, как такового, социальная структура ему не нужна. Как и все тираниды, чистокровные генокрады обладают разумом и инстинктами схожими со структурой муравьев или пчел. Однако как только генокрад обращает одного из представителей местного населения, начинает формироваться нечто похожее на клановую структуру, результатом которой становится создание обращенными существами культа.

Первоначально генокрад откладывает яйцо в человека или подобное ему существо. Взгляд генокрада обладает гипнотической силой, которая позволяет существу приблизиться к жертве и имплантировать яйцо. Впрочем, это не совсем яйцо, скорее имплантируемый объект представляет собой нечто, похожее на форму рака, который изменяет генетическую структуру жертвы, а также оказывает влияние на репродуктивную систему. Однако никакого физического вреда жертве при этом не наносится, наоборот, она становится сильнее и здоровее, чем раньше. Но потомством жертвы всегда являются гибриды - полулюди, полугенокрады. В отличие от низших паразитов, дитя-гибрид не поедает своего родителя. Во время созревания и рождения, гибрид получает часть мозга человека. Поэтому, после рождения существа, родитель превращается в лишенного силы воли раба. При этом родитель готов ради гибрида на все что угодно, даже принести свою жизнь в жертву, ради его благополучия. В извращенном мозгу родителя гибрид представляется вполне здоровым ребенком, более того - прекрасно развитым. На самом деле, гибриды представляют собой кошмарных уродов, черты лица и тела которого носят частично человеческие, частично генокрадские признаки. Эта пародия на семью отображает главную черту Великого Пожирателя - даже родственные узы извращены до состояния небольшого Разума Улья.

Подобные уроды спариваются между собой, создавая в процессе размножения новых чистокровных генокрадов. Первый чистокровный генокрад становится все больше и сильнее, в процессе создания и управления культом, становясь все уродливее, и через какое-то время достигает человеческого уровня разума человека. Рождается все больше и больше гибридов, с каждым поколением все более и более походящих на генокрадов. Впрочем, некоторые гибриды напоминают скорее человека, хотя и несут определенные отличительные черты, вроде отсутствия волос, крепкой костной структуры и настороженного взгляда. Другие гибриды могут походить на своих родителей, и только за редкими исключениями рождаются чистые генокрады. Не лишним будет заметить, что среди культистов мутантов не наблюдается, так как присутствие генокрадов на планете скрывают до последнего момента.

Некоторые гибриды наследуют от родителей человеческий интеллект, быстро обучаясь обращению с оружием, партизанской тактике ведения боя и политическим приемам борьбы, с тем, чтобы у сект не возникало никаких проблем по части дальнейшего развития. Они поклоняются Патриарху, как богу, не останавливаясь ни перед чем, чтобы укрепить позиции культа. Руководители культа направляют генокрадов на обращение важных фигур местной власти и войск планетарной обороны. Обращенные теряют силу воли, обманывая, убивая и шантажируя, подготавливая почву для предстоящего вторжения со звезд своих истинных хозяев.

Когда культ достигает определенного размера, психический маяк, генерируемый всеобщим сознанием существ культа, привлекает внимание ближайшего тиранидского флота-улья, который вскоре атакует обреченную планету. Как только культ попадает в психическое поле зрения Королев Улья, и флот поворачивает в сторону зараженной планеты, на ней вспыхивает кровавый и жестокий бунт. При этом не обязательно, чтобы восставшие победили. Достаточно того, что к моменту подхода тиранидского флота-улья, планету охватит смятение и неуверенность. Уничтожение культа также мало повлияет на решение Разума Улья атаковать. Практически всегда культ успевает нанести достаточный ущерб, чтобы высаживающейся орде тиранидов было легче подавить возможное сопротивление.

Индекс угрозы и Имперская политика

В отношении генокрадов, Империум более не питает иллюзий, и уничтожение этого рода существ является непреложной необходимостью.

Если один единственный генокрад, или даже организм, зараженный яйцом чужого, достигнет населенного мира, он может с огромной скоростью заразить все население, распространив генетическую заразу, основным постулатом которой является подчинение родительским организмам. Генетические вторжения приводят к появлению рабов-гибридов, которые, в зависимости от своей численности, могут поднять небольшой бунт или развернуть широкомасштабное восстание. Как только всеобщая психическая сила обращенных существ достигает определенного уровня, она подобно маяку начинает сиять в варпе, привлекая к себе внимания находящегося поблизости флота-улья. Таким образом, генокрады приводят флота, которые произвели их на свет, к мирам, изобилующим биомассой и местными формами жизни. Если же планета не заселена, культ не может развиться должным образом, психический маяк генокрадов остается всего лишь блеклой звездочкой и для флота-улья не представляет никакого интереса. В таких случаях, не желая тратить необходимую энергию зазря, флот отправляется на поисках других планет.

Эффективность подобного процесса заметна по всей галактике, так как генокрадов можно найти в любой ее точке. Империум вскоре осознал, что распространение генокрадов приводит к скорому пришествию флота тиранидов, поэтому уничтожению этой заразы уделялось немало внимание. На все встреченные космические скитальцы высаживались терминаторы Космического Десанта, которые сражались до последнего, либо полностью уничтожая генокрадов, либо погибая до последнего человека. Верховные Лорды Терры даже издали знаменитый Приказ №82, дозволяя уничтожать генокрадов любыми способами и при любой возможности, вплоть до полного уничтожения их, как вида. Самым эффективным методом борьбы с тварями было признано уничтожение всех признаков жизни на планете с помощью циклонных торпед, и такая тактика получила название Экстерминатус. Жалости по отношению к жителям подобных планет, Империум не испытывал. Даже малейший слух о нашествии генокрадов приводил к тщательной проверке, но одного случая реального присутствия хотя бы одной твари было достаточно, чтобы принять решение о Экстерминатусе. Впервые эту тактику использовал Орден Саламандр в 345087.M39, для полной очистки Имгарла и всех его лун, вследствие чего вся жизнь на этих небесных телах погибла. С тех пор, таким же образом, было зачищено несколько сотен планет.

Когда приближается вторжение тиранидов, под ружье поднимается весь Сегментум. Только обладая общей приверженностью, верой и самопожертвованием, Имперские войска могут рассчитывать на победу над этими прожорливыми захватчиками. Тираниды руководствуются настолько ясными мотивами, что от них нельзя откупиться, их невозможно отвлечь или заключить с ними мир. С этой точки зрения генокрады ничем не отличаются от других представителей своей расы.

Автор перевода: Oleon.


Общие представления

Культ Генокрадов

Общие представления

По всему Империуму, медленно, в течение многих столетий, расползается коварная угроза. От планеты к планете, от системы к системе, миры гибнут не от разложения правящей верхушки или боевых действий, а из-за внедренных генетических процессов, непостижимых человечеством. Распространяющиеся по-видимому случайным образом, по всей галактике, подобно семенам несомым по ветру, генокрады появляются в спокойных, ничего не подозревающих, не готовых к такой угрозе мирах. Как только они укореняются в людских массах, генокрады начинают скрытое заражение всего населения, что, в конце концов, приводит к потере контроля над планетой. Результатом их деятельности является возникновение культа, члены которого поклоняются генокрадам словно богам. Их истинные хозяева - чужие - прибывают из межзвездной пустоты, дабы поглотить органическую биосферу планеты: это межгалактический путь тиранидов, которые пожирают любые формы жизни, создавая запасы новых генетических материалов.

Культ будет медленно разрастаться на планете по мере увеличения числа местных жителей инфицированных генокрадами, приобщая их к культу, тем самым, гарантируя генетическое приобщение будущих детей. Каждый генокрад может инфицировать множество людей с помощью маленького хоботка расположенного на его длинном, хлыстоподобном языке, навсегда изменяя их генетическую цепочку. Коллективным разумом, родителям внушается сильнейшая телепатическая установка, что у них обычные, нормальные дети - и они прилагают все возможные усилия, лелея и заботясь о своих уродливых и жестоких отпрысках. В результате, развившийся гибрид генокрада и человека, начинает инфицировать других. Репродуктивный ход циклов проходит у человека быстрее, чем обычно - инопланетно-человеческое генетическое кодирование сокращает срок беременности и период полового созревания; возможная опасность хозяевам исключается вследствие массовости заражения. Выводки должны становиться все больше и больше. Все остальное неважно.

Лидеры культа - небольшой внутренний круг, цинично использующий большую часть членов, чтобы занять сначала одну область, затем планету, и, в конечном счете, всю систему. Скрываясь под обликом обычного религиозного течения, лидеры препятствуют любым вмешательствам извне и стремятся к увеличению числа последователей. Лидеры не колеблются в принятии решений пожертвовать столькими культистами, сколько потребуется, чтобы сохранить Выводок. Они посылают их в бой, и иногда даже сами присоединяются к ним, но их наиважнейшая цель - сохранение иерархии культа. В особенности это относится к Магусам, наиболее генетически близким к человеку и наиболее могущественным лидерам культа. Если хоть один генокрад, или Магус (особенно последний, поскольку он может более легко скрыться в нормальном обществе) сможет скрыться, культ возродится снова. Это основная проблема Империума, которому приходится иметь дело с такими заражениями - если спасется хотя бы один член, культ может повторно возродиться поколением позже, причем еще более могущественным, чем прежде.

Гипотетически, последователей ведет Магус; они будут следовать за ним куда угодно, часто, вплоть до мучительной смерти в процессе его защиты. Психические силы Магуса - часть его инопланетного генетического наследия, часть Коллективного Разума, который объединяет всех членов культа. Чем генетически ближе они к генокрадам, тем сильнее становится мысленная связь, сильнее настолько, что благодаря телепатии Выводка, силы культа могут поддерживать между собой связь на значительных расстояниях. Культ формирует Вооруженные Группы, из толп фанатиков. Каждый из них готов умереть во имя некой цели, даже не подозревая, что она является подложной. Даже лидеры культа не осознают свою истинную природу. Генокрады просто следуют генетическим инструкциям своих создателей. Инфицируйте Других. Сейте Беспорядок. Сохраните Выводок. Подготавливайте Прибытие.

Оружие и оборудование культа главным образом украдено, приобретено незаконно, либо собственного производства - в большинстве своем это довольно обширный арсенал. Обычно, культисты имеют доступ к очень широкому набору разнообразного оружия и транспортных средств (через приобщенные к культу военные или правительственные подразделения), но это стоит им огромных усилий. Разнообразие транспортных средств ограничено теми, что можно легко украсть или построить, таким образом, недостаток культа проявляется в нехватке специализированных транспортов и замена их более простыми машинами. Иногда культ получает доступ к более секретному и мощному оружию, осуществляя операции по разграблению оружейных складов либо, используя членов культа имеющих вес в правительстве, с тем чтобы они лоббировали интересы культистов, и сделали доступ к оружию более легким.

Культы также не брезгуют использовать военные машины местного производства, модифицируя многие виды гражданских транспортных средств, для военных нужд. Лимузины культа, используемые для скрытной, не афиширующей их внешний вид, перевозки культистов, приспособлены для использования в боевых условиях. С установкой дополнительной брони они превращаются из городского транспортного средства в легкобронированный военный транспорт. Испытывая недостаток в разработке военной доктрины или осуществлении военного обучения, культ готовится к сражению, словно разношерстная толпа, использующая транспортные средства, лошадей, мотоциклы, и массу отрядов пехоты, вооруженных тем оружием, которые они смогли найти или украсть.

Как только культ достаточно окрепнет (а именно в этом случае обычно начинаются военные действия), их сигнал Коллективному Разуму становится достаточно сильным, чтобы привлечь тиранидские флоты-ульи, медленно дрейфующие меж звезд. Подобно своим тайным хозяевам-кукловодам, культ также начинает активные действия. Все его члены побуждаются к уничтожению любых местных или планетарных сил, имея целью гарантировать дальнейшее безопасное и продолжительное развитие. Бои между культом и противостоящими ему силами усиливают сигнал, создавая маяк, указывающий на то, что планета изобилует пищей. Как только тираниды прибудут, все будет потеряно. Выжившие, включая последователей культа, будут поглощены кораблями-ульями, сама же планета станет просто источником биомассы и новых генетических материалов. Даже если тираниды будут побеждены, от планеты обычно остаются одни руины, и она должна подвергнуться вирусной бомбардировке, так как только это может гарантировать полное уничтожение генокрадов. Один за другим, миры утрачиваются Империумом, потому лишь, что болезнь не была остановлена вовремя.

Автор перевода: Lelik.


Некоторые документы

Культ Генокрадов

Некоторые документы

Документ первый

Код доступа T45-4387.34

"Абордажная команда вернулась с исследуемого судна. Как мы уже упоминали ранее, корабль вышел из варпа два дня назад неподалеку от космической станции. Наши попытки связаться с судном не принесли никакого результата, скиталец по-прежнему не подавал признаков работоспособности, причем, мы не ожидали появления каких-либо космических кораблей в этом секторе. Предварительная идентификация показала, что это Имперский транспорт класса Тараск, со следами тяжелых повреждений на корпусе. На тот случай если на корабле находятся орочьи пираты, наводняющие этот сектор, мы отправили на скиталец тяжеловооруженную абордажную команду.

Лейтенант Барам сообщает, что судно, судя по всему, брошено, это корабль-призрак. Наша команда находилась в полной боевой готовности в течение всего времени пребывания там, однако единственная нештатная ситуация возникла когда Мичман Клервин провалился в дыру на палубе появившуюся в результате ослабления крепления плит на мостике. Он был благополучно спасен, отделавшись царапинами и легким испугом, правда, на это потребовался час с небольшим. Все отчеты, записи и лог-файлы были повреждены, как нам кажется в жестокой рукопашной схватке, хотя не было обнаружено останков тел или выживших. Доки судна были разгерметизированы на нескольких палубах, что по всей вероятности свидетельствует о том, что отважная команда или грязные захватчики покинули корабль и ушли в открытый космос.

Священик отпел погибший экипаж космического скитальца на вечерней трапезе, вверяя их души Императору. Поскольку судно находится на курсе столкновения с планетой Регалон VI, и перемещается слишком быстро, чтобы успеть благополучно затормозить, я решил просто позволить громадине закончить ее дни, погрузившись в газовый гигант. Тех-Адепт Минод согласился с тем, что нет никакой необходимости проводить полномасштабную миссию спасения такого незначительного судна, и что наши действия являются лучшим решением на случай наличия на нем какой-либо инопланетной угрозы. Абордажная команда вернулась с несколькими навигационными картами и банками коммуникаций, которые, я уверен, мы сможем ввести в системы нашей станции. Магистр Ярве будет несомненно рад узнать о находке!

Мы продолжим сканирование судна на предмет выявления опасности, до тех пор, пока планета не сожжет его в своей атмосфере. Даже не смотря на наше отдаленное местоположение, это должно быть будет впечатляющее зрелище. Клервин вызвался продержаться несколько дополнительных часов со сканером самостоятельно, поскольку мы еще поддерживаем контакт с этой громадой. Он слегка не в себе, что вызвано его падением сквозь палубу (очевидно, после приземления он храбро держался в полной темноте на незнакомом корабле-призраке, что могло повлечь небольшое расстройство). Его последующие действия и профессионализм добавили ему доверия в моих глазах. Я думаю он далеко пойдет…

Мы продолжим контролировать судно на случай возникновения каких-либо непредвиденных ситуаций и несмотря на первоначальное волнение вызванное неожиданным появлением скитальца, я уверен, мы решим проблему с ним через несколько дней".

Джозеф Франтц, командир Имперского монитор-поста "Неусыпная Бдительность".

Документ второй

- Это все? - глаз в монокле, оторвался от документов на декорированном столе и посмотрел на молодого офицера, все еще стоящего по стойке "смирно".

- Ах, еще один момент, сэр.

Было известно среди штата регионального губернатора, что Пакард Терммено был не слишком рад своему новому назначению, отправившему его в провинцию - он был амбициозен и планировал достичь высокого положения в Столице. Пакард объяснил своему персоналу, как он им глубоко доверяет и не боится переложить часть функций по управлению регионом на их плечи, так как много других важных дел занимают его время. Но, пока что Старший Представитель Парм воспринимал его всерьез. Кто-то должен был хоть что-то делать, в конце концов. Парм продолжал:

- Имеются сообщения из поселения на западе. Или скорее, несколько тревожащий нас недостаток этих сообщений. Мы не получали известий от них в течение вот уже многих месяцев. Они оформили отчеты должным образом, конечно, но не зарегистрировали никаких изменений в составе населения - рождений или смертных случаев, и отказываются установить любую видеосвязь с собой.

- Ах-хммм, - шикарный стул заскрипел... - это то поселение, основанное тем военным парнем? Клементином?

- Клервином, сир, - Парм был корректен. - Он хотели убежать от развращающего влияния декадентской городской жизни, насколько я помню. Достаточно хорошая группа, судя по рапортам, благочестивые и мирные граждане. Не думаю, что тут есть какие то проблемы, но все же мы должны в этом разобраться.

- Хрррф. Шайка фанатиков я говорю вам. Мы должны пристально следить за такими инакомыслящими. Вы несете за них ответственность Парм, - Терммено закачался на стуле...

- Но сэр, я действительно не понимаю … - Парм пытался было возразить но...

- Это все, Представитель. Продолжайте работать.

Парм немного озадачился, и вышел из кабинета. Это преподаст мне урок, думал он. Однако инспекция в поселение и возвращение назад займет около недели. И фанатики, судя по сведениям из информационных файлов, казались всего лишь мирной. Им уже было несколько лет, но они хорошо сохранились. Я поеду с тяжеловооруженным эскортом, чтобы гарантировать, что они не причиняют мне вреда. Через некоторое время он достиг своего собственного намного меньшего кабинета, обдумывая предстоящую поездку. Успешная миссия подобная этой могла бы способствовать его продвижению по службе на более влиятельную должность.

Документ третий

… представляю Вам мой скромный отчет.

Ваш Преданный Слуга,

Джамисон Токкра, Директор. Подразделение Наблюдения.

Только для личного просмотра!

"Все что здесь представлено - мое скромное личное мнение предназначенное исключительно Вам. В целом, в то время как явное рвение этого нового культа может поначалу показаться подозрительным и тревожным, я не вижу причины для волнения. Как отмечено выше, их ценит региональный губернатор и в области, в которой они обосновались, самые влиятельные должностные лица являются открытыми членами культа, но, прежде всего они, конечно же, лояльны вашему Превосходительству. Их постулаты не находятся в противоречии с Имперским Кредо, хотя, несколько членов Министорума местного масштаба, имеют отличающееся мнение по этому вопросу, я думаю вы это знаете, мой господин.

Это Братство Преданных проповедует честный и тяжелый труд, уважение к старшим, смирение, и удовлетворенность собственным местом в этой жизни. Мне позволили посетить одну из их общин в сельской местности, и я наблюдал членов культа в действии. Все они должным образом подчинялись мне как представителю Вашего Превосходительства, и никто ничего не пытался ничего скрывать. Я также обратил внимание на их обряды, и в то время как не имелось достаточно четких похвал Императору Человечества как бы хотелось мне, больше похвал и песнопений было посвящено "Общему Отцу Нашему" которые пелись с восторгом и фанатизмом. Когда меня посетили эти сомнения, я спросил у них кто это такой и почему они поклоняются ему, а не Императору, они отвечали что это полное имя они используют в своей вере в Императора или даже для восхваления Вашего Высочества. В своей культуре они преклоняются сильному Лидеру, как и должно быть.

Многие из должностных лиц хотели надавить на меня с целью дальнейшего оказания влияния на Вас; у меня было чувство, что они были взволнованы, и они бы хотели, чтобы мы преследовали культистов как еретиков. В течение моей встречи с братом Баранто, молодым лидером движения (см. расшифровку стенограммы выше), меня охватило то же самое чувство, но не от страха или предрассудков, а от фундаментального и справедливого тона его разговора о Вере. Он очень хорошо говорил, как истинно верующий гражданин. Это затаенное чувство абсолютного и чрезвычайного убеждения - одна из вещей, которая заставила, по моему мнению, эту группу развиться так хорошо. Как отмечено выше, это началось несколько лет назад как странный культ Возрождения и Возобновления через Веру, представленную символом "змеи, кусающей свой собственный хвост". И еще одно, я все еще не уверен точно, так как это было давно; (некоторые архивные отчеты, которые у нас есть, содержат сведения, указывающие, что культ может быть ответвлением более старой религиозной организации, существовавшей несколько десятков лет), отдельные старшие члены культа все еще цепляются за ту, более "Старую" Веру, которая постепенно сдает свои позиции новым направлениям в культе.

Если честно, я думаю, что главной причиной, конфликта Министорума с этой группой является то что они просто становятся слишком популярными, особенно в отдаленных от Столицы областях. Так как они следуют Имперскому Кредо, они не нападут на эту группу в ближайшее время. У меня ощущение, что Министорум ищет оправдания... Таким образом, моя официальная рекомендация - длительный интенсивный контроль и возможное внедрение в эту группу своих людей так, что бы мы могли быть удовлетворены, наблюдая за ситуацией вблизи. Но конфиденциально, я рекомендовал бы Вашему Превосходительству не тратить больше необходимого минимума средств. Это Братство - только преходящее воображение масс, и со временем, причем достаточно скоро исчезнет само".

Джамисон Токкра.

P.S. Это может быть даже полезно. Несколько моих собственных людей заинтересовались культом и со временем фактически в него вступили! Я с тех пор подметил за ними постоянное совершенствование и творческий подход к работе, поскольку раньше они часто работали до глубокой ночи, не успевая обработать всю документацию, рапорты и отчеты которые к нам поступают, теперь же выполняют работу в срок. Я не могу предположить, что вызвало у моих сотрудников такую бешеную работоспособность.

Документ четвертый

- Приведите его в чувство.

Ковш грязной жидкости был вылит прямо в лицо и остатки содержимого расплескались по каменному полу. В комнате сидела фигура, неустойчиво возвышаясь и осматриваясь вокруг. Она была окружена дюжиной сутулых тел, скрытых под тяжелыми одеждами, сейчас, по меньшей мере двое из них, держали его руки мертвой хваткой, подобно пласталевым браслетам. Его пристальный взгляд, наконец, остановился на человеке, возвышавшемся перед ним, и он открыл рот, чтобы протестовать.

- Молчите, - спокойно сказал возвышающийся человек. Голос был вежлив, но с нотками угрозы, подобно монолезвию, обернутому в самый прекрасный бархат.

- Вам не нужно уже ничего говорить. Мы знаем все о Вас, и скоро вы узнаете все, что хотели знать относительно Нас. Это я обещаю вам, дорогой друг, - он отбросил свой капюшон, скрывавший его лик, брата Баранто наклонился к человеку.

- Вы были пойманы, пытаясь проникнуть в наши секреты, чего мы просто не можем позволить тем, кто не разделяет Веры истинной. Только те, кто стремятся к самым высоким степеням веры, могут стать свидетелем наших чудес.

- Но для Вас… ах, для Вас мы можем конечно сделать исключение, да? - на лице Баранто заиграла улыбка. - Мы немного расстроены, что контрразведка не могла послать кого-нибудь более опытного и профессионального, а не человека с такой репутаций как у вас...

Агент не ничего не говорил, в отличие от своего тюремщика, который теперь говорил не прерываясь.

- Мы пока еще не готовы разделить все наши тайны с миром... - теперь его глаза как будто захватили глаза пленника...

- Но мы можем разделить их с Вами. Вы будете хранить и беречь их, да? - глаза теперь раздражают.

- Вы никогда не сообщите о том, что Вы видели здесь, - глаза буквально сверлят его мозг.

- Вы хотите только следовать нашим желаниям. Следовать моим желаниям. Повиноваться моему желанию, - глаза заполнили его мысли. Ничто иное уже не имело значения. Ничего, только...

У агента поплыло в глазах и он резко опустился на пол.

- Очаровательно, - пробормотал Баранто, - химический процесс пошел не совсем так. Ах, такая трата времени и усилий на вас - мой дорогой друг! Ваши способности могли бы быть и посильнее, - он сделал ложный вздох, - но такова жизнь, с ее небольшими разочарованиями. Но я обещал Вам показать тайну, да? Объяснить Тайну?

Магус кивнул, и ошеломленный агент был освобожден от захвата. Мягкие звуки заполнили комнату. Шелестящая ткань капюшонов была сброшена... из окружающего полумрака стали появляться деформированные фигуры. Все возрастающее шипение дыхания, вырывавшиеся из зубастых ртов, наполнило помещение. И этот запах... животного мускуса и аромат протухшего мяса...

Баранто поднял свои руки вверх и обращался теперь ко всем в комнате.

- Мы - Выводок. Ничто не может остановить нас! Ничто! - он ликовал. Он мог чувствовать каждого из них в своем разуме, все преданные умы на планете, человеческие и подобные им. Чувствующееся слияние разумов в Единое. Чувствуется их доверие, их посвящение, их готовность. Скоро...

Агент огляделся вокруг, его взгляд пытался сосредоточиться. Он был в шоке от ужасов, теперь окружающих его.

Магус повернулся к нему спиной и ушел по направлению к лестнице, ведущей назад к верхним уровням храма. Конечно, не нужно было позволять им убивать неверующего, но его дети наслаждались им так, словно это была игрушка, предназначенная для того, чтобы с ней играть. Ведь хороший отец всегда заботится о своих детях, да?

Позади него послышались крики, смешанные с хлюпающими звуками разрываемой плоти, агента убивали медленно, Барранто продолжал путь наверх, к свету.

У него уже не было времени на развлечения, предстоял еще один рабочий день. Предстояла вербовка новых последователей, так необходимая, чтобы вывести людские массы на улицы в тот час, когда этого потребуют события, сбор средств, и заключительное планирование набега на танковые ангары который состоится сегодняшней ночью. И конечно общение с Отцом, чтобы, совершенствуя свою силу, лучше постичь его божественную волю. Плюс создание и внедрение легенды преданным людям в Контрразведке, чтобы оправдать исчезновение агента. Так много дел, и так мало времени, даже с такими способными последователями, которых он имел. Но теперь очень скоро, все будет готово…

Документ пятый

Брат Росс смотрел на колизей. Здесь собралось свыше десяти тысяч истинно верующих. Это было собрание старых и новых братьев, главным образом обычных людей, но среди них сновали и люди в военной форме - те, кто помог создать Новые Вооруженные Силы - у многих из них еще были окровавленные повязки - свидетельство недавних кровопролитных боев. Многие умерли, чтобы увидеть этот великий день. Росс знал, что принесенная ими жертва не забыта, теперь они живут в загробном мире, где получили свою награду за проявленную исключительную Преданность.

Росс с гордостью демонстрировал свои перевязки от полученных ран. Когда-то непритязательный клерк, растоптанный несправедливыми и не ценящими его боссами, он был теперь одним из ветеранов революции. Одним из победителей! Рана горит болью на его руке, где неверующая собака из СПО прострелила лазером его руку до кости. Осколочная шрапнель, все еще ныла болью в ноге - последствие нападения на штаб Адептус Арбитрес. Он был горд тем, что принимал участие в двух крупных сражениях, оба из которых принесли Братству важные победы. Многие из их врагов еще живы, и требуются дни ожесточенной борьбы, чтобы, наконец, разрушить или захватить дворец губернатора, последний символ пытающегося выжить грязного Имперского режима. Отрезанные части тел неверующих развешенные по всему городу покачивал легкий ветерок, отрезанные головы венчали ограды захваченных административных зданий. Столица принадлежала им. Все, что осталось от сил защитников, было рассеяно по сельской местности, и дезорганизовано теперь, когда Имперское животное было обезглавлено.

Братом Баранто, сегодняшний день был объявлен праздничным, и все преданные собрались, чтобы услышать, что он будет говорить. Раньше великая Аллея Императора, теперь огромный мраморный колизей и сор со щебнем. Торопливо сшитые синие и фиолетовые знамена колыхались по ветру, провозглашая победу. Эйфория усиливалась от осознания того, что по всей планете происходит то же самое. Радом с Беранто стояло несколько Иерархов. Они организовали и возглавили опасные миссии по саботажу, с которых началось вооруженное нападение на Столицу. Потери в их подразделениях были высоки, но Росс знал, что это было высокая честь, служить в их отборных отрядах. Только наиболее посвященные и преданные служили там. Сам Баранто, чудом избежал захвата в плен во время контрнаступления арбитров, только благодаря самопожертвованию его отборных телохранителей.

Далее вышли Избранные. Толпы ревели и аплодировали этим божественным существам, символам их веры, воплощенным во плоти. Каждый уникальный в своем роде, живое напоминание истинной природы веры. Они поднимались, чтобы занять места позади лидеров, их тяжелые плащи развивались, раскинувшись над мрамором, подобно синим облакам. Они подняли свои конечности - у одних человеческие, у других синие и фиолетовые с когтями цвета белой кости. Они приветствовали Магуса, который ответил им небольшим поклоном.

Отовсюду раздались крики и фанатичные вопли - пришел Отец.

Огромное существо медленными шагами шло к центру колизея, чтобы занять массивный трон из металла. За ним следовало множество других чистокровных, молодых и гладких, изящно шагающих к трону. Росс никогда не видел Отца прежде, только слышал рассказы о бессмертном боге, который основал Братство многие годы назад. Он чувствовал благословление жить, чтобы видеть его плоть.

Теперь, когда колизей был заполнен, Баранто поднял свои руки и призвал к тишине. Не было никакой необходимости повторять его слова. Каждый из Братства слышал его голос, сильный шепот, раздававшийся в их сознании. Это был тот голос, что был с ними в течение всего сражения, наставляя их на пути к свержению отступников, окружающих их. Теперь они могли слышать не только приказы и побуждения выводка, но и реальные слова. Теперь это имело силу и чистоту, похожую на звук огромных религиозных колоколов, которые они несли в сражении.

- Дети мои... - Баранто смотрел поверх голов, - мои благословенные Дети Выводка! Мы одержали Победу!

Раздался приветственный рев полный экстаза... после того как он стих. Магус продолжил свою речь.

- Мои дети. Это - только наше начало! Поскольку мы заняли этот город, мы должны теперь стремиться освободить оставшуюся часть этой планеты. Тогда, вместе с нашими союзниками, мы понесем Его слово к звездам! - раздался приветственный рев, но Барранто продолжал кричать, в экстазе, перекрывая гул. - Ничто не может стать на нашем пути! Ничто не будет стоять между нами и… - возникла пауза, поскольку голос их Магуса стих, а сам он искал что-то взглядом, там, за толпой.

Толпы начинали приходить в замешательство, когда тени начали медленно дрейфовать над огромным собранием. Все посмотрели в небо, пытаясь увидеть солнце, заслоняемое множеством необыкновенно массивных объектов, которые медленно перемещались поперек неба подобно траурной процессии. Небо стало темнеть с тем как все больше и больше органических объектов появлялось в нем. Начала разрастаться паника, многих охватил ужас, и они стали метаться в поисках укрытия. Земля затряслась от множества толчков, а потом была бомбардировка, тяжелее которой Росс не видел в течение всего прошедшего восстания...

Росс всегда желал быть частью чего-то большего, чем он сам, чего-то, что было вне пределов повседневного труда и нормальной, обычной жизни. Было то, что тянуло его к Братству. Он теперь понял, что он сам и все вокруг него слились в единый разум, что простирался сквозь звезды и галактики...

Больше он ни о чем не думал.

Автор перевода: Lelik.


Космические скитальцы

Космические скитальцы – это огромные покинутые людьми космические корабли, обреченные на бесконечный дрейф в варпе. Эти загадочные суда лишь изредка появляются на территории Империума, принося нашедшему либо великое богатство, либо страшное несчастье.

О варпе известно очень мало. Большая часть знаний о нем была утеряна в Эру Раздора, что-то было засекречено или запрещено Ордо Маллеус. Несмотря на это, известно, что в варпе существуют потоки и течения, которые могут навсегда пленить космический корабль в Море Душ или изменить его курс так, что судно будет находиться в световых годах или даже в световых веках от намеченной точки выхода в реальное пространство.

Космическим скитальцам уготована более страшная судьба: сбитые с курса, они беспомощно плывут через варп-пространство туда, куда несут их неумолимые течения. Дрейф может продолжаться сотни лет, но вполне возможно, что возвращение произойдет через несколько минут.

Невозможно определить, когда скиталец вернется и вернется ли вообще в реальное пространство. Даже Астропаты не в силах предсказать или повлиять на маршрут движения управляемого варп-течениями корабля. Если судно все-таки вышло в наш мир, то это не значит, что оно свободно. Через минуты, часы, дни, а может и годы, оно будет снова поглощено Морем Душ, чтобы отправиться в очередное бесконечное путешествие…

Запертые на борту неуправляемого космического корабля люди обречены на медленную и мучительную смерть от голода, либо на быструю - от безумия. В такой ситуации хорошо налаженная система жизнеобеспечения лишь усугубляет положение: могут пройти столетия до того момента, когда обреченные отдадут душу Императору.

Вероятно, существует какая-то закономерность передвижения космических скитальцев, потому что случается так, что в одной и той же точке времени и пространства могут оказаться два и более таких корабля. Люди с обитаемых скитальцев будут обыскивать необитаемые на предмет металла, запасных частей, энергоносителей. Возможно, что два корабля будут соединены с целью увеличения жилого пространства. Но если же оба судна будут обладать экипажем, то может начаться жестокий бой за обладание ресурсами, необходимыми для продления жизни умирающих кораблей. За тысячелетия космические скитальцы, собранные из "лоскутов", могут достигать гигантских размеров.

Космические скитальцы и генокрады

Невозможно предсказать, где скиталец снова войдет в варп. Те, кто высаживается на его борт, рискуют остаться там навсегда. Однако есть люди, готовые пойти на это, ведь многие заброшенные корабли были построены в Темный Век Технологий, а это значит, что там находится множество технологических артефактов, способных принести нашедшему невообразимое богатство.

Генокрады используют это как подспорье в борьбе против человечества. Они высаживаются на борту нескольких вышедших из дрейфа по варпу кораблей. Гибриды сооружают крио-контейнеры для чистокровных: даже организм тиранида не в силах вынести ужасный холод и вакуум космоса.

Когда камеры для заморозки готовы, гибриды улетают. Чистокровные генокрады спят, скиталец продолжает свое бесконечное путешествие. Возможно, пройдут столетия, но корабль с замороженными монстрами рано или поздно попадет в обитаемое космическое пространство, чтобы быть обнаруженным. К нему пристыкуется корабль, полный безрассудных искателей сокровищ. Когда на борт скитальца высадятся люди, сработают сенсоры, активирующие процесс пробуждения генокрадов. Команда приключенцев будет атакована, разобщена, ошеломлена, заражена, а потом – отпущена. Несколько тиранидов будут сопровождать группу обратно на пристыковавшееся судно, чтобы заразить экипаж и скрыться в трюмах.

Психически порабощенный экипаж будет смутно помнить атаку. У людей даже не возникнет мысли о том, что они уже часть Коллективного Разума. Когда корабль достигнет населенной людьми планеты, носители имплантантов высадятся вместе с чистокровными генокрадами. Само судно становится переносчиком смертельной болезни, заражающим каждый посещенный мир.

По прибытию на планету, тираниды уйдут в тень, а люди под их контролем начнут формировать культ.

Автор перевода: Ash Walker.


Арх-Магус Янос Aрмиштадт

Путешественник

Рапорт Святой Инквизиции. Только для визуального просмотра - Уровень Л.

Мысль дня: Когда мы сидим сложа руки, мы слабеем.

89% вероятность обнаружения еретика/ксеноса Армиштадта (имеет отношение к Ереси Ичар IV) в Сегментум Темпестус, агромир Роксас IV.

Отчет сделан стелс-шпионом Хайном (не выходит на контакт уже 13 дней; скорее всего взят в плен, возможно погиб).

Текущее обозначение: Святейший Отче Алдокс Геннинс.

Имя культа: Братство Преданных.

Цикл существования культа: 4 цикла поколений, плюс/минус 1 цикл.

"Рекомендация: Блокада космическим флотом системы Роксас, последующая легкая бомбардировка планеты и высадка десанта. Ожидается упорное сопротивление, включая присутствие чужих (классифицируемых как генокрады).

Первоочередная цель: Найти еретика Яноса, живым или мертвым.

Второстепенная цель: Все чужие и их гибриды должны быть уничтожены, также как и все население планеты.Участвующие силы: Новадесант, Два полка Имперской Гвардии (14-й Талларнский и 22-й Ксандеранский).

Комментарий: Армиштадта нельзя упустить снова! Обыщите каждый дом на этой планете, если понадобится. планетарная бомбардировка сама по себе не может гарантировать успех. Мы раньше это пробоволи, но безуспешно (см. файл: Прандиум - Мир Смерти). Не делайте дурацких ошибок снова - мы должны точно знать, что Армиштадт ликвидирован!"

Агмар.

(Личное пожелание: важно обязательно предать эти данные инквизитору Криптману, он оценит их как весомое дополнение к своим знаниям).

По множеству миров ходят легенды о харизматическом проповеднике, старом, но все еще живом, несущем слово верующим массам, который путешествует, чтобы распространять благословенное учение в других местах. На Моссбе он был известен как Благословенный Гилесен Боктат. На Прандиуме, как Уважаемый Патер Новин Кроткий. На Ичаре IV, он взял имя, под которым он известен Инквизиции, и которая охотится за ним в настоящий момент: ученый брат Янос Армиштадт.

Под разнообразием имен и перевоплощений он перемещается от системы к системе, проповедуя и поднимая новый религиозный пыл при тайном внедрении заразы генокрадов. Как долго он живет - неизвестно (конечно намного десятилетий больше чем нормальный человек). Он всегда опережал на шаг любые прибывающие Имперские силы, посланные для подавления мятежей, к которым он подстрекает. В отличие от большинства других Магусов, он обычно оставляет планетарную систему, как только культ занял на ней устойчивую позицию, редко оставаясь там во время восстания, которое после этого начинается. Один из чистых генокрадов, которых он привозит с собой на каждую новую планету, начинает новую жизнь как Патриарх для зарождающегося культа. После его отлета (он обычно берет с собой некоторое количество генокрадов и братьев выводка) культ обычно продолжает процветать, благодаря тому опыту, которым Янос поделился с оставшимися лидерами.

На Ичаре IV он возглавлял Братство, религиозную фундаменталистскую группу, которая использовалась для маскировки его скрытых целей. Именно инквизитор Агмар наконец понял, что описание бегства Магуса перед началом восстания (которое как только началось, сразу было подавлено совместным контрнаступлением полков Имперской Гвардии и Ультрадесанта) идентично описаниям бегства разных религиозных лидеров с различных планет при схожих обстоятельствах. На каждом из этих миров позже начались серьезные восстания; не бунты отчаявшихся людей, которые обычно проходят в плохо управляемых мирах, а хорошо организованные и профессиональные мятежи. Агмар предупредил всех, кого смог, и таинственный проповедник вскоре вновь попал в его поле зрения, но в последний момент тому удалось ускользнуть. С тех пор Армиштадт стал более осторожен, каждый раз по достижении нового мира маскируясь по новому. Обычно он появляется на планете до того, как об этом узнают инквизиторы - но их войска с помощью Адептус Арбитрес не позволяют ему долго задерживаться на планетах. Все еще неизвестно, как долго и почему он работает в такой манере, может статься, что ему помогают другие Магусы действующие параллельно на других планетах, и, наконец, настоящее ли это его имя или нет. Мы также теряемся в догадках, осознает ли он свое истинное тиранидское наследие, и может ли поддерживать контакт с Коллективным Разумом? Все эти вопросы настолько запутанны и сложны, что инквизитор Агмар всецело посвятил себя изучению этой ксено-угрозы и поклялся искоренить ее любой ценой.

Автор перевода: Lelik.


Манос Безумец

Манос (конечно же это не его настоящее имя), жил на планете находящейся на окраине Империума и был в первом поколении отпрысков вновь появившегося культа. Как ни странно, он оказался лишен изъянов, присущих первому поколению гибридов и выглядел как человек. Его родители погибли несколько месяцев спустя после его рождения, пытаясь спасти своего хозяина-генокрада из горящего транспортного средства попавшего в аварию. Осиротевший, Манос был принят в местную семинарию и полностью был погружен в надлежащее изучение Имперского Культа и поклонение Императору.

Молодой Манос показал себя способным и усердным студентом. Его преданность Министоруму была всеобъемлюща; вначале он провел несколько местных крестовых походов против еретиков, спасая сотни душ от прозябания в неверии. Вскоре он был удостоен чести оставить планету и начать карьеру Проповедника. Тогда и проявилось его истинное наследие.

Маленький синий нарост появился под его левой рукой, который начал стремительно расти, и за считанные дни, превратился в дополнительную конечность! Потрясенный обнаруженным у себя свидетельством еретической мутации, он немедленно отрезал этот член и сжег нечистую плоть. Прося у Императора избавления, он дрейфовал от реальности к галлюцинациям, наполненным чудовищными видениями шипящих демонов с гипнотизирующими глазами. Спасение так и не пришло. Когда он проснулся на следующее утро, он вновь обнаружил уродливую когтистую лапу, которая за ночь снова выросла на том же самом месте, но вместе с ней на его теле появился твердый слой синего хитина, который сочетался с его теперь уже пурпурной кожей! Само собой разумеется, его восприятие мира изменилось, и он скатился в пучину безумия. Устроив резню, и с легкостью расправившись со своими прежними братьями, он вывел свое судно на орбиту и покинул планету.

С тех пор лишь одно видение застилает мозг и одно желание сжигает его душу, отвергнутую Богом-Императором - найти своего истинного Отца, являющегося воплощением могущества из зубов и когтей, который должен быть где-то там, среди звезд. Только он сможет вылечить бедного Маноса от его ереси, и отпустить ему грехи. Манос и поныне путешествует от системы к системе в поиске своего Отца и Господина, скрывая одеждами свою ересь и крася кожу. Время от времени, чуждые инстинкты берут над ним верх, и он начинает распространять заразу генокрадов среди местного населения пока вновь не придет в себя, и не продолжит свой поиск искупления.

Автор перевода: Lelik.


Первый контакт

...С Троянской лунной исследовательской станцией два дня назад прервалась связь, и, как всегда, повезло именно мне. Я и мои ребята немедленно отправились туда, но, похоже, прибыли слишком поздно. Мы действовали в соответствии с инструкциями. Поэтому я решил, что прежде чем выступать, мы должны полностью экипироваться и собрать все необходимое оружие и обмундирование. Возможно, мы потеряли слишком много времени.

Выйдя из шаттла, мы снова попытались связаться с персоналом станции, но безрезультатно. Гвардеец Атрай высказал предположение, что персонал просто покинул станцию, либо из-за скуки, либо появилась чертова ксит-пиявка, которая напугала всех. Но я никак не мог успокоиться, и расчехлил лазган. Поэтому, когда появился первый из них, я был готов.

Из тени выскочил гибкий, многоногий чужой, с кучей щупальцев вместо рта. Шипя, он бросился на нас так быстро, что выстрелить я успел только раз. Выстрелил я сходу, наугад, но, похоже, попал, и существо споткнулось. Это позволило моему взводу достать пушки и вышибить из него дух. Мы взяли останки существа с собой. По размеру оно превосходило человека, и обладало шестью конечностями, походя на жука. Создание обладало экзоскелетом, но там, где тело не прикрывал панцирь, было покрыто влажной кожей. Слизистые отростки отвратительного вида торчали из его рта. Более отвратительной твари я еще не встречал. Пока мы несли его к шаттлу, оно очухалось, и мгновением позже уже разорвало на части гвардейца Хораста, с легкостью прорвав его доспехи. Мы немедленно отступили и изготовились к бою, намереваясь снова оглушить его. Но, когда существо снова бросилось на нас, невыдержанный Гуало распылил в него весь бак прометия, да так, что ученым там уже нечего было исследовать. Вскоре я понял, что Гуало поступил правильно.

Исследовательская станция была пустой. И только в столовой обнаружили мы следы борьбы. На скорую руку возле двери была сконструирована баррикада, хотя похоже нечто, обладающее огромной силой, вышибло ее с мясом. Там же мы нашли тело Сигсмана. Он повесился на собственном поясе, привязав его к потолочным трубам. Кое-кто из парней сильно перетрусил, но так как Гулао почти сжег предыдущий образец, нам ничего не оставалось, как спуститься в туннели.

Андера мы нашли внизу. Он был жив и стоял как столб, глядя куда-то вглубь тоннелей. И стоял он спиной к нам. На наш оклик он не ответил. Я подошел и повернул его лицом к себе, может слишком грубо повернул.

Его глаза были пусты, он смотрел сквозь нас, а на лице его было множество участков побелевшей кожи, как будто что-то присосалось к нему, а потом отвалилось.

Я услышал, что сзади нас что-то упало на пол. И так как все были в шоке от того, во что превратился Андер, гвардейцы узнали о нападении второго чужого, только когда услышали душераздирающий вопль умирающего Хадио. Я успел увидеть, как тварь вскинула три свои лапы, буквально оторвав его голову. Развернувшийся Гулао увидел перед собой только движущиеся щупальца, которые обвили его шею, притягивая к существу. Затем тело его содрогнулось. Мы не стали ждать, и расстреляли тварь. Извиваясь всем телом, она упало с Гулао, разбрасывая во все стороны капли субстанции, видимо, заменявшей существу кровь. Гулао находился в состоянии шока, но, по-моему мнению, создание не успело сильно повредить ему.

С меня хватит, подумал я, и отдал приказ к немедленной эвакуации. Образец для исследований мы нашли, и нам удалось вытащить Андера. Со всех ног мы кинулись обратно к шаттлу и быстро покинули станцию. Несмотря на то, что предварительное сканирование не выявило в нас никакой инфекции или посторонних форм жизни, я посоветовал всем пройти дополнительный карантин. Что-то смутно беспокоило меня. Но что…

Автор перевода: Oleon.


Красный Ужас

Красный Ужас замечен при штурме Девланa, добывающего мира восточного сегмента Империума. Несмотря на то, что с тех пор о появлении подобных созданий докладов не поступало, существует вероятность встречи с этим, или подобными ему созданиями.

"Один Император знает, какая клоака породила отвратительный феномен, известный как Красный Ужас. Впервые, оно напало на дальний бастион и убило двадцать четыре человека, прежде чем мы прогнали его огнеметами. Мы не смогли найти тела лейтенанта Боралеса и капитана Лоу, только след кислотной слизи ведущий из командного пункта в туннели. Оно снова вернулось с наступлением темноты, и снова началась резня, но в этот раз мы были готовы.… Думали, что готовы".

Отрывок из "Двенадцать дней в Аду, отступление с Девлан Прим".

Покрытый слизью туннель тянулся вдаль, галогеновые лампы штурмовиков отражались от блестящих стен. Тварь рыла прямо сквозь песок, камни, пласталь и камнебетон в поисках жертвы, различные материалы накладывались как пласты на протяжении ребристых стен туннеля. Резкая вонь была просто невыносима. Тесный туннель в буквальном смысле давил на штурмовиков. Они находились в этих влажных туннелях уже шесть часов, и кислотная слизь разъедала кевлар их доспехов.

Сержант Криган вызвался добровольцем в поисковую миссию, как только услышал новости. Двое его людей были убиты в резне в столовой, их разорванные трупы сползли по столу, кровь смешалась с теми помоями, которые на Девланe называли едой. Сначала его запрос был отклонен, он был слишком переполнен эмоциями. С тех пор тварь убила еще восемнадцать человек. Он был единственным опытным командиром, оставшимся в живых. Тварь нужно остановить, и немедленно.

Его план состоял в том, что бы пробраться в логово твари пока она сыта и переваривает пищу - в начале ночи Кайлин был сожран тварью; и если им не удастся обнаружить ее в самое ближайшее время, она продолжит охоту.

Криган зарядил свой огнемет; они неожиданно наткнулись на пирующих потрошителей и испуг стоил ему ценного горючего. Температурные показания его визора показывали, что уже почти наступила ночь. Они пришли не вовремя.

По данным ауспекса что-то быстро приближалось к их позициям, чутье его не подвело. Криган вздрогнул от ощущения, что он больше не охотник - теперь охота велась на него.

- Собрались, это оно. Мы нашли тварь. Ханн ван Дол, как понял.

- Именем Императора, оно здесь, на двенадцати часах, и быстро приближается!

Из глубины туннеля на них несся ночной кошмар, извивающаяся масса когтей и хитина, его панцирь был скользким от крови и слизи. Ведущие штурмовики, выделенные для установки дымовой завесы из перегретых химикатов в туннеле, вернулись из-за оглушительного визга, когда поток огня полился вниз по туннелю. Когда жар стал невыносимым, Криган отдал приказ прекратить огонь.

Туннель был пуст. Резкая вонь стала еще сильнее, фильтры на их масках заработали в усиленном режиме, чтобы сделать воздух пригодным для дыхания. Стены почернели от сожженного мускуса. Криган проверил показания ауспекса, но там был сигналы только его отряда.

- Серж? Где оно? - спросил ван Дол.

Криган молчал, он не мог сказать того, чего не знал. Много времени прошло до того, как отряд снова начал продвигаться вперед, отбрасывая тени на пол туннеля.

Логово обнаружили в зале одного из поземных шахтовых генераторов, наполненном гудящими двигателями и шипящими трубами. Металлические подошвы ботинок лязгали по решетчатому полу, когда отряд расходился в стороны.

Осматривая окрестности, Криган пропустил тот момент, когда ауспекс зазвонил еще раз.

В центре дисплея было слишком много объектов.

Со звуком раздираемого металла, отвратительная личинка прорвалась из-под дороги, и развернувшись, вонзила свои передние когти глубоко в грудь Ханна, вырывая огромные куски плоти. Змеиным движением она схватила ван Дола, зацепила его кальцитовым когтем и скрылась в дыре, прежде чем остальные успели открыть огонь. Его крик быстро превратился в булькающий кашель.

- За ним! - крикнул Криган, рванув вперед. Его огнемет выбрасывал струю огня в пространство под дорогой, заливая решетчатый пол перед ним.

Что-то загорелось, и через секунду он увидел извивающуюся груду мускулов и когтей, ползущую под металлической решеткой. Его отряд бежал за ним, гонясь за ксеноморфом.

Минуту спустя, Криган признался себе, что они потеряли ван Дола. Он также понял, что они не знают, где находятся.

Повернув за угол, он увидел нечто, вызвавшее у него отвращение. Тварь лежала вытянувшись в темном углу, ее костяные, слюнявые челюсти раскрылись невероятно широко, пластины на панцире колебались в перистальтическом движении. Голова ван Дола, скользкая от слизи, торчала между челюстями, широко открытые глаза смотрели прямо на Кригана, прежде чем исчезнуть в глотке.

Яростно взревев, Криган и его отряд открыли огонь, сжигая все в радиусе действия, в огне виднелся силуэт твари. Она корчилась в пламени секунду, прежде чем исчезнуть из поля зрения. Штурмовики растерялись. Момент был упущен.

Тварь залезла наверх по трубам и бросилась на них с открытой пастью. Она оказалась в центре прежде, чем они сумели открыть огонь, когти вонзились в спину Наверре, приколов его к решетке, хвост - пронзил шею Вендта.

Рванув вперед, одна из конечностей хлестнула когтем в голову Петровича. Он присел, коготь лязгнул по шлему, сбросив его на пол. Тварь выдернула хвост из шеи Вендта, захватила им ногу Петровича и потащила его к челюстям. Но броня штурмовика застряла между трубами, сопротивляясь притяжению. Несколько страшных секунд Петрович висел над полом, и крик нарастал в его горле. Потом его разорвало пополам.

Визжащий цепной меч Кригана обрушился на слизистые сегменты тела твари. Он ударил огромную лапу, боль прожгла его до костей, хватка ослабла, цепной меч выпал из руки. Тварь встала на дыбы, разинув пасть. Закричать Криган уже не успел.

Он очнулся от мучительной боли, перед глазами все плыло. Его тело горело в мучительной пытке, находясь в желудке твари. Система жизнеобеспечения его костюма работала в аварийном режиме, адреналин впрыскивался в тело огромными дозами. Он не знал, сможет ли он двигаться, его мышцы ослабли и онемели, яд замедлил его движения, проникая в организм через незащищенные участки тела.

Движение твари прекратилось, и у нее начались спазмы. Криган почувствовал, как сильные связки мускулов, сокращаясь, стали проталкивать его вперед, к свету. Последним что он увидел, были останки ван Дола скользящие вслед за ним. Красный Ужас срыгивал свою последнюю пищу в кислоту пищеварительного котла.

Автор перевода: Razer 98K.


Элюсидиум

Simon Spurrier

Элюсидиум - Свет Проливающий

Выдержка первая.

Вступление, Примации: Клавикулус Матри.

Мы нечистые.

Мы оскорбленные (как они говорят). Мы презираемые, мы заразные, мы мерзость. Нас называют "тварями", "уродами", "еретиками". Насмешки так же утомительны, как и бесконечны.

Есть ли правда в их словах?

Урод ли я? По их понятиям да. И если то, что я считаю их атрофированного бога-падальщика омерзительным, является "ересью", то да, я думаю меня можно причислить к еретикам. Я выше этого.

Но "тварь" ли я? Я ли вещь, которую надо отбраковать, дефектная особь, требующая расчленения и уничтожения? И посему, я не важен?

Нет. Нет, по крайней мере, от этого обвинения я буду защищаться. Я - дитя божественной воли Матери. Они могут бросать камни и оскорбления, навешивать ярлыки, сколько им будет угодно. Это им не поможет.

Узрите: Великая Небесная Матерь приближается. Благословенна будь.

Кабина орбитального лифта горделиво приземлилась на замерзшее поле, подняв вокруг себя небольшое кольцо снега, и теперь покачивалась на многосекционных посадочных опорах. Тонкая струйка пара - всего лишь небольшой призрачный фонтанчик - поднималась от ее теплых двигателей, теряясь на ветру.

Спуск с орбитальной платформы - покрытые льдом лебедки направляли кабину по ведущему кабелю как какого-то захватчика-альпиниста - был мучительно медленным. Аппарат жестоко мотало в капризной атмосфере, его кружило вокруг оси кабеля при каждом порыве переменного ветра и снежном заряде. Только наличие гироскопов, заново благословленных тремя техножрецами, позволило пассажирам сохранить некое подобие приличия. Они сошли с корабля, в меру своих сил скрывая тошноту. Их зеленоватые лица выражали суровость и сдержанность, показывая, что их владельцы не желают демонстрировать очевидное чувство дискомфорта. Это было сборище торговцев и пилигримов, цепляющихся за свои пожитки до белизны костяшек пальцев и угрюмо глядящих на гигантский купол города.

В дверном проеме близлежащего здания прятался человек - в определенной степени - из-под капюшона вырывался пар его дыхания. Он был высокого роста, роба плохо скрывала его массивное телосложение, его великанская стать скрадывалась лишь тем, что он постоянно горбился. Его звали Гхейт и, смотря на быстро рассасывающуюся толпу пассажиров, он невольно думал о том, сколько странных вещей они видели, с каких дальних планет они прилетели, и какие чудеса и кошмары скрывались за матовыми снежными тучами, покрывающими небо.

Гариал-Фолл не знал солнечного света.

Нет, здесь был кое-какой свет: размытое приглушенное свечение, которое убивало все тени и скрывало от взгляда звезды. Но здесь не было понятно где находится солнце, здесь не было ни восходов, ни закатов: только постепенное увеличение и уменьшение интенсивности освещенности, отличавшее день от ночи. В своей мудрости Плюрократия улья Примус (сподвигнутая на это несомненно Имперским Губернатором) выбила у Адептус Механикус геостационарную орбитальную платформу. Ее потрепанные солнечные ячейки черпали энергию от далекого светила и по направляющим кабелям передавали ее вниз, в вечно жаждущий тепла и света город. Одним лихим движением техножрецы обеспечили Гариал-Фолл энергией, стратегической орудийной платформой и доком. Только транспортные кабины с их некомфортными спусками сквозь слой облаков пятнали гладкую работу, в общем, эффективной системы.

Один из торговцев потеряв самообладание шумно блевал на снег себе под ноги. Гхейт отвел свой взгляд и вернулся к созерцанию дымящегося аппарата. Два последних пассажира тихо вышли из частного купе, располагавшегося по правому борту.

Первый был высокий и одет был в робу аколита. Так же как и у Гхейта, голова его была спрятана под матерчатым капюшоном, кайму которого обрамляли истертые символы и надписи. Та небольшая толика движений, что не скрадывалась робой, выдавала худобу пассажира; скупость движений можно было легко интерпретировать как неуверенность или истощенность. Однако Гхейта было не так легко обмануть: он узнал расчетливые движения воина, каждый шаг, каждый жест выполнялся с эффективностью и ленивой грацией. Фигура в робе подхватила легкий багаж и молча замерла на месте, ожидая команды от своего компаньона.

Одетый с головы до пят в Имперский пурпур, с мантией из орлиных перьев и платиновых побрякушек охватывающей шею, опираясь без тени немочи на обсидиановую трость, кардинал Эбрехам Арканис представлял собой впечатляющее зрелище. Гхейт даже не успел выйти из дверного проема, как орлиное лицо кардинала повернулось в его сторону, хищные глаза блеснули ледяным умом.

- А, вот ты где… - протянул он, - какая почетная делегация встречающих.

Казалось, его неприятно шелестящий голос прорезает ветер.

- Ну, выходи, - тонкий палец поманил Гхейта из тени.

Он, кивнув, ступил на поскрипывающий снег, подавляя чувство неприязни, вызванное вниманием кардинала; его оценивающе осматривали как грокса на скотном рынке.

- Полагаю, ты ждал меня?

Он кивнул.

- Тогда веди, дитя.

Гхейт задумчиво подвигал челюстью. Возникшее неуютное чувство беспокоило его: его хищная уверенность в себе была настолько инстинктивной, что обнаружить себя пораженным чужестранцем было… вызовом. Но теперь, как и всегда, Гхейт чувствовал на себе проклятие тяги к раздумьям; стремление проанализировать и обдумать каждую возможность. Он фыркнул и вспомнил совет своего наставника: подчиняться без раздумий и быть за это благодарным.

Запахнув одежду поплотней, спасаясь от холода, он махнул рукой двум фигурам следовать за ним и, повернувшись, пошел через заледенелые проемы в перегородках, входя под сень древней и разрушающейся чечевицы городского купола. Кардинал и его высокий спутник безмолвно последовали за ним, нарушая тишину лишь ритмичным постукиванием обсидиановой трости по ледяному полу.

Гариал-Фолл, как многие колонии Сегментум Ультима, была обязана своим существованием благам забытых древних технологий. Какое-то забытое общество - в каком-то забытом тысячелетии - для защиты города, лежащего внутри, воздвигло тепловой купол, слабо изгибающийся и напоминающий окаменевший и побитый временем мыльный пузырь. Под его поверхностью, где напичканный клацающими логическими машинами и лязгающими шестернями, в беспорядочном нагромождении балок и стоек теснился город, было существенно теплее (хотя все еще слишком холодно по человеческим меркам), чем в ледяных пустошах лежащих снаружи.

На выходе из порта Гхейт нанял рикшу и пролаял приказ полу-разумному сервитору, который тащил двуколку. Руки и ноги сервитора, существенно усиленные металлическими цилиндрами, со свистом сжались, принимая на себя вес пассажиров. Гхейт правил экипажем, запряженным дебелым существом, по проходам и подвесным переходам, нависающим над гетто и торговыми кварталами, заезжая в паровые лифты и уворачиваясь от дребезжащих трамваев. Размытый дневной свет, которому купол добавлял нездоровый оттенок, усиливался газовыми фонарями и парящими осветителями: уродливое сочетание кадмиевых тонов с примесью вольфрама. Компаньоны Гхейта рассматривали окружающий пейзаж молча - проезжая Охладитель с его декоративными бандитскими тотемами; рассекая Подделку с ее хорошо охраняемыми раскопами; оставляя за собой основание гигантской Башни Апекс, где Плюрократия встречала каждый день.

Рикша доставил их на ледяное поле в сердце центральной площади, остановившись в холодной тени единственного массивного здания. Собор имел типичный вид: напыщенный фасад с выдающимися пилонами и шпилями, тщательно нарисованные фрески и зубчатые орнаменты будто прыщи усыпали его стены. Он стоял в гордом одиночестве, вычурно украшенные ларьки и лотки крикливо предлагали свои товары.

Гхейт украдкой поглядывал на гостя в пурпурном, вид кардинала производил на него все большее и большее впечатление: точеные черты лица, орлиный нос, бескровные губы, бледная кожа. Но больше всего выделялись его глаза, глубоко посаженные в тени густых бровей они, тем не менее, мерцали, причудливым образом отражая свет.

Гхейт нахмурился в тени своего капюшона, мысленно повторяя про себя: Ты нам не нужен, чопорный ублюдок. Мы и без тебя прекрасно обходились.

Внутри, по мнению Гхейта, Собор был ничем не примечателен - оплот нарочито вычурных архитектурных форм, сложных фресок, декадентских золотых и серебряных украшений и регулярно перекрашиваемых занавесей. Помпезный, безвкусный и величественный: Гхейт едва заглянул внутрь и сразу же повернул к маленькому лестничному проему с левой стороны Собора.

Внизу, становилось очевидным истинное предназначение здания.

Под арками и лестницами, под галереями с атмосферой тщательно созданной старины, под слоем потерянных сокровищ и древних реликвий, под переходами, густо оплетенными синтетической паутиной, Собор скрывал свои гнилостные внутренности и заразу, что пустила здесь корни. Он разлагался.

Движимая махинациями и великими планами, за гранью понимания простого маелигнаци, Священная Конгрегация Небесной Матки собиралась в окутанных тенью залах и грубо вырубленных в камне кельях, шепталась и молилась, пела с тихой торжественностью псалмы и распространяла, постоянно распространяла, Благие Вести.

Совет ожидал.

Гхейт прошаркал - насколько существо его комплекции могло прошаркать - в Зал Голосов скользнув взглядом по толпе. Его хозяин, Примации Магус Крейста, стоял на одном конце полукольца, ни единым движением не показав того, что узнает вошедшего в зал своего любимого аколита. Гхейт пожурил себя за то, что ожидал чего-то иного.

За примации маги в ожидании стояла шеренга избранных маелигнации всех поколений, подобающе облаченных в робы и капюшоны, а с обоих краев зала, там, куда не доставал слабый свет от украденных светильников, тихий скрежет намекал на присутствие выводка пурии.

Впереди всех, но искусно отодвинутый в сторону чтобы не отвлекать внимание от маги, на платформе с колесами восседал массивный и жирный Отец Выводка, с животной тупостью что-то мямля и пуская слюни. Огромные сегментированные червеобразные складки обвисшей плоти, заляпанные слизистыми выделениями из его пасти, свисали из-под его конечностей. Повязка из темно-бордового шелка с символами Новой Зари, принятыми в катакомбной церкви, была аккуратно закреплена на его туловище, скрадывая его тучность. Одетый таки образом, или скорее завернутый в кокон как какая-то личинка, Отец метался и рычал в психическом ступоре, усыпленный ментальным следом своей паствы. Его голова представляла собой брахицеффалическое месиво морщинистой плоти и хрящей, обвисшее от старости и заляпанное слюной, однако сверкающее острыми клыками и кривыми резцами. Игнорируемое всеми присутствующими тупое существо шипело и бормотало.

- Конгрегация, - подумал Гхейт, - непохожая ни на кого.

- Элюсидиум Магус Арканис - произнес он, жестом приглашая кардинала войти.

Арканис со своим молчаливым помощником пересек пределы пещеры. Он двигался как хищник, как ледяная змея, ползущая по снегу, приближающаяся к своей жертве.

Если совет надеялся поразить своего посетителя, если они надеялись подавить его авторитет зрелищем солидарности и торжественности, смотря на входящего с коллективным неодобрением, если они надеялись в какой-то мере наглядно продемонстрировать свое численное превосходство, сравнивая свою многочисленность и его одиночество, тогда они жестоко ошиблись.

Он вышел на середину зала и улыбнулся.

- Здесь все изменится, - сказал он.

На другом краю города, где-то на темных аллеях Охладителя, массивный человек нажал руну активации на рукояти энергетической булавы и сплюнул на землю.

- Я смотрю, - произнес он, - вы, детишки, не уважаете старших.

- Н-нет з-закона запрещающего это… - приглушенный ответ казалось пришел от кучи дерьма, лежащей у ног дюжего мужчины; более тщательный осмотр показал бы, что это тело человека, скрючившегося в позе эмбриона от сильной боли, гематомы растекались по его щекам и глазницам, из носа текла тонкая струйка крови. Тело застонало.

Сегментированные пластины черных доспехов и сфера темного лицевого щитка мрачного гиганта слабо отражали свет. Он покачал головой и процедил:

- Тут я решаю, что закон запрещает, а не ты, - прозвучало это так, будто зубья шестеренки выскакивают из зацепления.

Энергетическая булава засветилась голубым, отбрасывая ослепительно яркие блики на неуклюжую архитектуру аллеи и засыпанный обломками пол, вырывая из темноты силуэты двух людей. Тени поползли по стенам, мигая в такт мерцанию булавы.

Булава описала вертикальную дугу, увлекая тени за собой, и, зашипев при соприкосновении с черепом скрюченного человека и разбрызгивая яркий фонтан искр, раздробила голову как перезревший фрукт. Кусочки размочаленной кости и комочки мозга брызнули наружу, смешиваясь с внутричерепной жидкостью в густой суп. Человек держащий булаву нахмурился и со вздохом отключил оружие, раздраженный тем что запачкал свои доспехи.

Еще один человек, также одетый в полуночно-черную броню, вывернул с прилегающей к аллее улице и отдал честь.

- Маршал. Я слышал разряд. Помощь требуется?

Первый человек покачал головой и пнул безголовый труп.

- Нет. Я тут столкнулся с карманником, вот и все.

Вновь прибывший слегка подтолкнул тело ботинком. На видимой части его лица расплылась ухмылка.

- Самооборона. Так, маршал?

- Хе. Ты сам все знаешь, уполномоченный, - человек посмотрел на ауспекс, закрепленный у него на запястье и выругался.

- Проблемы, маршал?

- Я опаздываю. У меня встреча с Плюрократией.

- Что-то серьезное?

- Ничего. Напыщенные ублюдки не могут свои жопы обеими руками найти, не то что прижучить меня чем-нибудь стоящим внимания.

- У вас неприятности, маршал?

- Ха! Караульные призваны охранять правопорядок и блюсти законы Императора, уполномоченный. Мы не выполняем прихоти жирных политиканов. Помни об этом, - он снова пнул труп и плюнул в лужу крови и мозгов, растекающуюся по полу. - Вызови команду убраться здесь.

- Есть, сэр. И удачи с Плюрократией, сэр.

Маршал Делакруа стряхнул остатки крови со своей энергетической булавы и направился в темное переплетение улиц, которые окружали внушительную Апекс-Башню.

- Караульные сами создают свою удачу, Уполномоченный.

Великолепным и ужасающим взглядом Арканис прошелся по собравшимся. Он ухмыльнулся, он моргнул и он заговорил.

- Я представляю Элюсидиум, - произнес он.

Его голос заставил аудиторию замереть в благоговении. Голос оказывал не звуковое воздействие, он резонировал где-то внутри, запуская свои когти и жвала прямо в мозг.

- Думайте обо мне как о … путнике. Как о первопроходце. Я иду впереди нее, готовлю ее путь, и Она всегда в шаге позади меня.

Арканис пробежался по аудитории взглядом - более опасным чем любое оружие - и остановил его на полукруге примации маги. Даже те из них, чьи лица носили выражение нескрываемого презрения, казалось, были околдованы: брови хмурились от концентрации, глаза стекленели от силы вложенной в слова. Гхейт смотрел на это из дверного проема, его сердце бешено стучало. Он почувствовал как воздух становится вязким. Психическая мощь нарушила затхлую атмосферу зала.

- Наконец, - голос кардинала вибрировал. Арканис излучал ту малую толику тепла, что его холодные черты лица могли выразить. - Наконец, Она здесь. Ее час близок.

- Великая Небесная Матерь Грядет. Благословенна будь!

- Благословенна будь! - Эхом повторила конгрегация. В этот момент, этим инстинктивным ответом на предложенную литанию, собравшиеся молчаливо наделили Арканиса всей полнотой власти, которая ему требовалась. Он взял Катакомбную Церковь под свой контроль без сопротивления, как будто он знал что все так и будет.

Уверенность в его праве командовать - безусловность его власти - была почти осязаемой, и пока он говорил и говорил, Гхейт чувствовал что она заполняет его разум как наркотик.

Кардинал изложил План. Он пожурил слушателей за расслабленность и похвалил за решимость. Он подробно описал грядущие дни. Он держал речь с мастерством и грацией мечника, зарабатывая уважение до того как требовать результаты, обольщая слушателей до того как приказывать им.

Он поведал им как Благословенное Освобождение начнется, каким образом они должны вносить свой вклад в дело его победы, где они должны разместиться и в каком количестве, с каким провиантом и экипировкой… Он не допускал ни малейшей неопределенности или альтернативы: он сказал им и они поверили.

Даже пурии, с их пониманием языка затуманенным основными инстинктами, казалось, вдохновились речью. Они шипели из теней и трогали друг друга мягкими пальцами за панцири, шепчась в сумраке. Гхейт был благодарен тени в которой скрывался - он одновременно гордился своим наследием и боролся с ним.

Только Отец Выводка, распухший патриарх Катакомбной Церкви, не попал под влияние слов гостя. Он только извивался и мяукал, слишком занятый психическим обжорством на том пиру, что конгрегация невольно ему устроила, чтобы реагировать на что-либо разумно.

Скрытный паразитический культ Небесной Матки, одержимый чудовищным голодом и прятавшийся под замерзшими улицами городского купола Гариал-Фолл, засуетился и зашевелился, сжимая оружие и расправляя когти, шепчась все громче в такт словам Арканиса.

Затем толпа разошлась, получив приказы.

Выдержка вторая.

Раздел II ("Чтобы вы могли узнать нас") Примации: Клавикулус Матри.

По человеческим стандартам мы - необычная порода. Наш род есть наша жизнь и наша жизнь предречена. Мы добровольно отдаем ее во имя Матери и так обеспечиваем себе место рядом с ней.

Если мы должны умереть, пусть мы умрем. Если должны страдать, мы будем страдать.

Небесная Матерь не умрет. Никогда.

Она разбрасывает свое семя перед собой, предвестников ее прибытия, посланцев своего божественного замысла.

Она сеет. Она растит. Затем мужчина или женщина получают семя. Их друзья, их любимые, их коллеги; они бы назвали это "инфицированием", если бы узнали. Хозяин заражается.

Он или она теперь контагии, освященные плотским семенем. Еще пока люди - по большей части - но упрощенные. Очищенные желанием служить. Небесная Матка дарует своим носителям Цель - дар невозможный для истлевшего Бога-Падальщика.

Хозяин размножается. Он берет женщину или она берет мужчину. Они находятся во власти инстинктов и не могут даже надеяться понять, что их соединяет; они очищены простотой своих желаний. Плодиться. Размножаться. Рождать. Их дитя уже не человек.

О да, мы - необычная порода.

Мы - раса евгенического слияния. Наш мир - это мир смешения: объединение, купаж, смесь. Ни то и ни это, мы - божественные полукровки.

Гибриды, все.

- Это был ты. Ты пригласил его сюда, не так ли? Я проверила записи передач.

- Я никогда и не пытался это скрыть. А мог бы.

Гхейту голоса казались искаженными. Просто одна из частей психического обмена, что заполнил комнату. Архимагус Джезахиль - первая среди маги культа - гневно выпростала палец в сторону Магуса Крейсты, кусая свои бескровные губы. Единственная прядь черных волос, каскадом ниспадающая с ее лысого черепа, скользнула по ее плечам, покрытым изумрудно-зеленой мантией.

- Ты забываешься, Крейста, - она яростно выплевывала каждое слово, - ты не имел права принимать такое решение.

- Я не забываюсь, - голос Крейсты звучал спокойно и медленно, - я просто боюсь что без моего вмешательства решение так никогда и не было бы принято.

- Что ты имеешь в виду?

Магус вздохнул и ссутулил плечи.

- Я имею в виду то, что неэффективность нашей работы болезненно очевидна. У меня нет ни времени, ни тяги к неподчинению, но… Я не буду мириться с сознательным невежеством. Совет закрывает глаза на наши неудачи, притворяется что их нет. Я не могу позволить этому продолжаться, архимагус. Я принял это решение чтобы помочь нам, а не подорвать вашу власть. Я такими штучками не занимаюсь.

Гхейт стараясь остаться незамеченным, притаился в противоположном конце кабинета своего хозяина, и, тщательно скрывая свой интерес, прислушивался к двум голосам. Маги стояли друг против друга, их силуэты подсвечивались нездоровым светом от плюющейся угольной жаровни, установленной в углу.

Гхейт служил персональным помощником Крейсты с тех самых пор, как вышел из поры детства. Тем, что он питал больше уважения к личностям, составляющим Церковь, нежели к самой Церкви как организации, он был обязан по большей части своему хозяину. Высохший старик был нетипично прагматичным примации, желающим видеть в своих воспитанниках ум и образованность в той же мере, что и жестокую агрессивность. В любом другом малигнаци семя творческого ума было глубоко похоронено, замененное беспрекословным подчинением целям общества, ведомого псионическими волнами Совета.

Гхейт подумал, что для них он выглядел уродом. Продукт порока развития, генетического несовершенства, эмбриональной мутации. В нем человеческая сторона его наследия заговорщицки оставила разум, способный к творчеству и неповиновению - реакции находящиеся за гранью биологических критериев инстинкта. За то, что его не уничтожили, как только его индивидуальность проявилась, нужно было благодарить Крейсту, который высоко ценил уникальность - обычно удел только примации маги.

На службе у Крейсты Гхейт в обход всех церковных правил научился расшифровывать и рисовать паукообразные символы, которые формировали текст: и даже постиг начатки скриптологии Катакомбной Церкви. Он был многим обязан своему хозяину.

Джезахиль, в возбуждении кривя губы, прошипела:

- Это неподчинение! Я должна отходить тебя плетью за это!

Несмотря на старшинство женщины, Гхейт почувствовал как напряглись мышцы на его кривых плечах. Он подчинялся Церкви и ее совету примации беспрекословно, но он не допустит того, чтобы его хозяину нанесли вред.

- Делай что хочешь, - ответил Крейста, махнув рукой, - уже слишком поздно. Он уже здесь. Весь этот яд ничего не изменит.

Гхейт позволил мышцам расслабиться. Даже отделенный от собеседников дымным пространством комнаты, он видел, что Джезахиль побеждена. Ее плечи неграциозно опустились.

- Тогда я надеюсь что ты гордишься, - без особого запала выплюнула она. - Ты пригласил постороннего в нашу конгрегацию - одна лишь Мать знает какую тень он принесет с собой. Он может быть шпионом, мы ничего о нем не знаем.

- Его репутация опережает его, архимагус.

- Ты думаешь это что-то значит? Ты глупец, Крейста.

- Он не шпион! Элюсидиум наши союзники! Почему вы этого не видите?

- Все что я вижу, так это хлыщ, одетый в… павлиньи наряды Иссохшего Бога!

Крохотные волоски на шее - рудимент, доставшиеся Гхейту от его человеческих родителей - внезапно встали дыбом. Пока он поворачивался, чтобы узнать причину дискомфорта, резкий голос раздался у него за спиной. Он сжался.

- Тогда вы не слишком хорошо смотрите, - произнес кардинал, входя в заплесневелую комнату. Его мантия тянулась за ним по плитам пола, как след гигантского слизня.

Джезахиль великолепно отреагировала.

- Арканис, - произнесла она ледяным голосом, - не престало столь… почетному гостю опускаться до подслушивания…

Кардинал улыбнулся, его холодные черты лица искривились в почти убедительную пародию веселья.

- О, архимагус, позвольте вас заверить… Если бы я имел намерение подслушать ваш разговор, я бы мог это сделать с орбиты. - Его глаза сверкнули. - Увы, я здесь для того, чтобы поговорить с Магусом Крейстой, а не потакать вашим неврозам.

Архимагус зашипела, сжатыми кулаками она ударила себя по бедрам.

- Тебе надо научиться уважению, - ее манеры напомнили Гхейту кошку, выгибающую спину в дикой ярости от полученной обиды, - здесь Я старший магус.

- И вам, моя добрая женщина, следует научиться понимать, когда вас переплюнули.

Через всю комнату Гхейт наблюдал, как выражение лица Джезахиль становится ледяным, постепенно превращаясь в копье замерзшего гнева.

- Ах вот как? - Прошептала она.

Гхейт увидел что она делает и попытался сгруппироваться. Но опоздал на долю секунды.

Воздух всколыхнулся вокруг нее, вибрирующий всплеск псионического пробоя, который вырвался наружу из ужасных глаз женщины, заполнил комнату. Оглушенный и моргающий Гхейт оперся о дверной косяк. Даже Крейста покачнулся и чуть слышно застонал.

Кардинал, который принял всю тяжесть атаки раздраженной женщины не моргнув и глазом, тихонько засмеялся.

- Хорошо, - сказал он таким тоном, каким родители поздравляют с успехом своих детей. Гхейт уже почти ожидал что он похлопает пораженную архимагуса по голове, - я крайне рад, что примации на этой планете все еще практикуют Воцис Сусурра… Многие маги попустительствуют забвению Искусства.

Джезахиль оскалилась от такого покровительственного тона и поплелась к двери. Ее бледные щеки горели. Гхейт, несмотря на изумление от ментального удара, смог подавить улыбку при виде ее унижения. Он еще помнил ее угрозу высечь его хозяина плетью.

Она прошла мимо него высоко задрав голову.

- Архимагус… - сказал кардинал за секунду до того, как она пересекла порог комнаты.

Она повернулась на пятках, отчаянно пытаясь изобразить праведный гнев. - Что?

- Хлыщи - даже те, что одеваются как павлины - могут свободно путешествовать среди непросвещенных. Возможно, вы об этом вспомните следующий раз, когда вы будете красться по своим туннелям как червяк.

- Ты о...

- Это все, - голос кардинала не оставлял пространства для неподчинения.

Примации Архимагус Джезахиль поспешила выйти из комнаты, как какой-то простой контагии, отпущенный хозяином.

- Так, - Крейста позволил себе упасть в мягкое кресло за столом, его лицо отразило облегчение с которым его старые артрические суставы восприняли поддержку. Он задумчиво пощипал свою козлиную бородку, проницательно разглядывая Арканиса. - Так, так.

- Насколько я понимаю, - сказал кардинал удивленно подмигнув и возвратив старому примации его взгляд, - это вас я должен благодарить за приглашение на эту планету.

- Это так.

- Скажите мне… Что заставило вас связаться с моим Орденом?

Крейста пожевал свои губы, размышляя над ответом. Узловатый палец простерся в направлении Гхейта, неожиданно оторвав того от молчаливых раздумий.

- Аколит… - сказал он глухим голосом, - где твои манеры? Предложи кардиналу стул.

Гхейт бросился выполнять распоряжение, пытаясь примирить чувство недоверия к этому расфуфыренному незнакомцу и тягостное уважение к его очевидным талантам. Воспоминание о бегстве архимагуса, с лицом искаженным позором и злобой, было слишком приятным, чтобы его игнорировать.

Башня Апекс, названная так за свое положение прямо по центру купола (апекс - наивысшая точка, - прим. переводчика), представляла собой окруженное колоннами нагромождение офисов, административных уровней, целых ярусов занятых участками арбитров, венчала которое, как какой-то отбеленный гриб, колоссальная масса Плюрокатиума.

Где-то в глубине ее закрытого периметра, заляпанная пятнами талого льда с купола, гудела Тороидальная Зала, резонируя от помпезных предложений Выборщиков-Плюрократов. Большая и круглая, с чашеподобными углублениями со всех сторон, комната, казалось, излучала почти осязаемое чувство лени. Она была обрамлена рядами удобных мягких диванов и надувных ковриков. Ее декадентский комфорт, подчеркиваемый вазами с фруктами и сластями, был обрамлен алебастровыми стенами и галереями. С потолочных фресок на зал смотрели герои и злодеи Империума.

Заседания проходили ежедневно, и свистящий шепот Плюрократов служил Гариал-Фоллу источником политики и проблем. Они бесконечно дебатировали и обсуждали решения, а их подчиненные, парторги и адепты, сновали меж ними, двигая прогресс. Ничего стоящего так никогда и не было решено в застойной духоте Тороидальной Залы, но граждане городского купола чрезвычайно гордились своей администрацией, вежливо не обращая внимания на власть "последнего слова", остающегося за губернатором назначаемым Империумом. Губернатор председательствовал на дебатах в угоду публике и единолично осуществлял реальное управление своей планетой.

Сегодня дебаты были далеко не экстраординарные - суб-партия, занимающая три дивана, вяло просила Плюрократию выделить средства на обслуживание принадлежащих им тросов орбитальной платформы - и те из плюрократов, что не спали, сидели развалясь в креслах сонные и довольные, как розовощекие свиньи, отдыхающие после хорошей еды. Даже спикер, переплетая узловатые пальцы, казалось, с трудом разлеплял сонные глаза, запинался на каждом слове и сопел после каждого предложения. Плюрократия счастливо купалась в своей собственной неэффективной лени, впрочем, как и всегда.

Над ними, по заплесневелым переходам и замерзшим мезонинам, с которых свисали капающие сосульки, патрулировал отряд караульных. Караульные проявляли механическое отсутствие интереса, как люди которые не ожидают и не бояться опасностей. Они травили друг другу несмешные анекдоты и поигрывали рунами активации своих энергетических булав. Если бы кто-то из них заметил движение тени, которая тихо подкрадываясь к ним выскользнула из сумрака леса труб - а они не заметили ее - они бы отметили почти полную, неестественную тишину ее призрачных движений, ее невероятную скорость.

Первый из стражей правопорядка почувствовал ледяное дыхание на своем горле, с резким умопомрачительным рывком расцветшее мгновением позже внезапной теплотой. Он умер, не успев вскрикнуть, яремная кровь запачкала лед чудовищными и прекрасными пятнами.

Караульные умирали один за другим, пальцы тени скользили с бритвенной точностью по сухожилиям и костям, разрывая и свежуя. А когда со стражами порядка было покончено, тень, которая танцевала среди них как туман, счастливо закружилась в центре кровавой спирали. Кольцо обмякших тел и влажных внутренностей парили на льду, ручейки крови сбегали по крыше.

Фигура в плотно запахнутом плаще, не запятнанном и капелькой крови, удовлетворенно пробормотала себе под нос какую-то чепуху услышанную лишь пораженной ночью и снова скрылась в тенях.

- Улей Секундус находится в четырех днях пути на север. Он не похож на город-купол. Он… он похож на то что бы вы назвали типичным городом-ульем. Он торчит из льдов как кинжал, груда перекрученного метала и камня. Уродливая штука.

- Я был рожден там, в Катакомбной Церкви, и служил ей всю свою жизнь… И все это время, все эти трудные годы, только одна вещь оставалась неизменной.

- Борьба.

Магус Крейста со вздохом откинулся на спинку кресла, рассматривая угольную жаровню со своего места. Его гость - похожий на хищного сокола кардинал, ссутулился в своем кресле - рассматривал его со скрытым вниманием, любое движение и интонация подмечались и запоминались. Арканис в свою очередь так же находился под наблюдением: Гхейт оценивал его, прячась как того требовали правила за пределами освещенной части комнаты.

Крейста продолжил, ровно дыша и с отсутствующим видом стуча по терезовым подлокотникам своего кресла.

- Больше всего я боролся против иерархии. В моем понимании Совет стал Геронтократией, слишком поглощенной своей значимостью, чтобы заметить свою несостоятельность. Эффективность пала жертвой церемоний, действие потерялось за религиозными догмами. Они не могли понять, что обычаи сложившиеся два века назад могут быть уже неэффективными или излишними. Я боролся за то чтобы сделать Катакомбную Церковь Хайва Секундус современной, и я потерпел неудачу.

Гхейт изучал лицо кардинала слушающего Крейсту. Тот смотрел на руку Крейсты, которая мерно стучала по подлокотнику. Старый примации не замечал острого интереса проявленного к его манерам, слишком глубоко погруженный в свое повествование.

- В наших рядах был инквизитор.

- Мои прошения Совету пересмотреть нашу политику безопасности были проигнорированы, мои допросы новых рекрутов были названы слишком фанатичными… Слуги Бога-Падальщика заметили нашу слабость и получили преимущество.

- Я не знаю кем притворялся инквизитор. Простой контаги, малигнаци. Кто знает? Однажды утром я пошел проверить конспиративную ячейку в верхнем улье, а когда вечером я возвратился, Церковь была уничтожена. Разорвана на части, застрелена. Каша, кардинал. Кровавая каша.

Старик стиснул зубы, он не мог скрыть горечь в своем голосе. Гхейт давно знал историю своего хозяина, но, несмотря на это он почувствовал как его мускулы сжимаются от гнева за тот геноцид.

- Неделю я скрывался как преступник… Нижний улей гудел от слухов: инквизиционные чистки, целые семьи сжигались на кострах. Истерия охватил весь город, те осколки конгрегации Матери что уцелели безжалостно уничтожались.

- Я оценил свое положение. Оно было безнадежным - это я понимал. Я бы не продержался еще неделю. Я решил отправиться в улей Примус, передать новости о поражении в надежде, что я смогу спасти здешнюю Катакомбную Церковь от такой же судьбы.

- Признание здесь прошло… тяжело, но я отчаянно сражался и заработал свое место в Совете. Но теперь… Теперь, когда великая Небесная Матерь наконец близко…

- Я вижу что все повторяется.

В первый раз с того момента, как он начал свое повествование, Магус Крейста оторвал свой взгляд от танцующего пламени и встретился глазами с Арканисом.

- Здешняя Катакомбная Церковь разваливается, кардинал. Ячейки контагии неделями не отчитываются, малигнаци недостаточно тренированы и экипированы, а пурии… Им позволено свободно перемещаться в туннелях. Как скоро их заметят в верхнем городе? Как скоро вскроется наша несостоятельность и здешняя церковь Матери падет также, как она пала во втором улье?

- Поймите, кардинал. Я не могу этого допустить.

Арканис пожевал губу и медленно и строго, подчеркивая всю важность момента, сказал:

- Продолжайте.

- Когда я был возведен в ранг магуса, здесь в улье Примус, мне был открыт доступ к библиотеке, собранию вековой мудрости. Я рылся в записях, ожидая найти лишь заметки давно умерших маги… ностальгические отражения прошедших лет.

- Вместо этого я обнаружил письма. Астропатические расшифровки, кодированные и опечатанные, пришедшие с других миров. Сотни посланий, сложенные друг на друга, покрытые пылью. По моим подсчетам они покрывали десятилетний промежуток. Может больше.

- Ни одно не было вскрыто.

Крейста поерзал, как будто старика беспокоила какая-то внутренняя тревога. Гхейт перевел взгляд с уверенной фигуры кардинала на силуэт своего хозяина, обеспокоенный растущей немочью старика.

- Вы должны понять, насколько мне было известно, мы были одни. Я думал что во всей этой… болезни и гнили Империума, лишь Гариал-Фолл служит убежищем верных детей Матери. Обнаружить что кто-то, где-то там, знает о нас… это… это выходило за рамки моего понимания. Полагаю я не могу винить Совет за то, что он игнорировал послания. Мы привыкли к нашей секретности, мы были изолированы от мира нашей подозрительностью и нашими страхами. Мои просьбы связаться с вашим Орденом были отвергнуты с порога.

- Совет не хотел помощи, что предлагал Элюсидиум. Они сослались на недостаток знаний, высказали подозрения, отвергли объяснения которые содержались в письмах.

- Я слушал их лепет с тяжелым сердцем, видя снова… упрямство, которое погубило улей Секундус. Так что я превысил полномочия и все равно связался с Элюсидиумом, и вот вы здесь.

Гхейт переместил вес с одной ноги на другую, чувствуя дискомфорт от напряжения.

- Ммм, - вымолвил наконец кардинал, сплетя пальцы под подбородком и медленно улыбнулся змеиной улыбкой. - И вот я здесь.

- Кардинал… Я должен знать: есть ли другие? Другие церкви? Другие конгрегации на других планетах?

Улыбка кардинала увеличилась, из-под его бескровных губ сверкнули безукоризненно белые зубы. Медленно, без усилий удерживая внимание обоих людей, которые на него смотрели, Элюсидиум Магус Арканис подался вперед, лицо его выражало нескрываемое удовольствие.

- Больше, - сказал он, - много больше, чем вы себе можете представить.

Гхейт почувствовал головокружение. Он пытался сохранить инстинктивное подозрение которое он чувствовал по отношению к чужаку, при этом вести себя так, чтобы было очевидно полное отсутствие интереса к разговору, которое ожидалось бы при его низком положении в обществе.

- Этот ваш аколит, - сказал кардинал Крейсте, не глядя ткнув пальцем в Гхейта (который зашипел при внезапном проявлении внимания к его персоне), - его это не убедило. Или скорее он думает, что это его не должно убедить. Недоверие было вбито в него, как и во всех прочих. Я чувствую недоверие исходящее от него, как пот из его пор. - Он с отсутствующим взглядом облизал губы и прямо посмотрел на Гхейта с легкой улыбкой.

- Вы поступили правильно, связавшись со мной, Магус Крейста. Ваша конгрегация застоялась. Элюсидиум считает своей первейшей миссией предлагать решения в подобных ситуациях. Смелый в одиночку встретит любое испытание, но… мудрый будет искать помощь других.

- Элюсидиум заботливо взращивает мудрых, Крейста.

Кардинал запустил руку в карман подшитый к рукаву его одеяния и достал великолепно сделанную брошь из серебра и платины. Ее блестящие грани формировали призрачное изображение переплетенных змей, идеально симметричный клубок без начала и конца. Кардинал перевернул ее, любуясь причудливыми гранями.

- Если вы пожелаете, - сказал он, не отрывая глаз от броши, - на борту моего судна есть незанятая должность. Как представитель Элюсидиума, я всю жизнь следую перед Великой Матерью и всегда спешу приветствовать ее прибытие. Когда я покину эту планету, магус, когда ее тень появится на горизонте, вам найдется место в нашем Ордене. - Он с улыбкой протянул брошь, его глаза сверкнули. Свободной рукой Арканис указал на такую же точно безделушку пришпиленную к его одеждам, среди медальонов экклезиархии и нарочитой мишуры. - Конечно, если вы того захотите.

Крейста задумчиво взял брошь, тяжелые брови приподнялись в удивлении.

- В-вы оказали мне честь, кардинал, - тихим голосом произнес он, - я простой примаци…

Арканис ухмыльнулся, снова сверкнув зубами.

- И я им был, - он закусил губу, его глаза мерцали отсветами пляшущего огня. - Крейста, Элюсидиум - это… непростое сообщество. Это собрание личностей. На каждого из нас возложены две обязанности: помогать верным чадам Матери где бы мы их не нашли и рекрутировать тех, кто мог бы служить нашему Ордену в грядущие годы. Я думаю что вы как раз один из них.

Крейста склонил голову, его лицо светилось гордостью.

Они оба встали, почувствовав что встреча подходит к концу. Крейста уважительно склонил голову, все еще потрясенный размером того, что ему было рассказано. Гхейт разглядывал своего хозяина из тени со смешанными чувствами. Он был рад что мудрость его хозяина была отмечена, но приглашение кардинала его тревожило. Он пытался сказать себе, что это его беспокойство корнями уходит в недоверие к Элюсидиуму и в желание оградить своего хозяина от их грязных трюков. Но глубоко внутри он знал, что его страхи были плодом его эгоизма: он не мог перенести самой мысли, что его наставник оставит его одного.

Очнувшись от раздумий, Гхейт с удивление обнаружил что кардинал уставился прямо на него, склонив голову на бок.

- Я бы хотел попросить об одном последнем одолжении, магус… - сказал кардинал, поворачиваясь к дряхлому примации.

- Что угодно, мой господин.

- Ваш аколит. Я хотел бы его позаимствовать…

Автор перевода: Uriel.


Зло возрожденное

Пробуждение некронтир

"Когда нас атаковали бездушные, мы как раз готовились к набегу на одинокое селение людей. Дело было на пустынном мире - Наогеддоне. Удар настиг нас быстро, бесшумно и безжалостно. Прежде чем кто-либо из нас успел опомниться, сто, если не больше, превосходно слаженных серебристых кошмаров выскочили из песка и окружили нас.

Все, что мы смогли сделать - это отчаянно обороняться. Враги же медленно и методично сужали круг, ведя огонь из своего древнего оружия. Я лично перебил множество этих чудовищ, достаточно много, чтобы заставить их отступить. Но, тем не менее, они своей цели добились - я один остался в живых из всего отряда. Тела моих павших воинов неведомым мне образом утащили под песок. Так судьба, уготованная мною людям, постигла мой собственный отряд".

Отчет лорда Скарсилы, Архонта Кабала Черных Когтей.

Понять некронов не легче, чем убить. Несмотря на многочисленные контакты с этой силой, Империум так и не смог добыть достаточное количество информации, чтобы серьезно противостоять некронам. Впрочем, одно можно сказать абсолютно точно: нападения их войск происходят все чаще, и, если ситуация не улучшится, защитники Империума окажутся абсолютно неподготовленными к этой новой угрозе.

Физические характеристики

129 Еще с самого первого задокументированного столкновения с силами некронов, стало понятно, что подробные исследования хотя бы одного экземпляра этой расы, невозможны. Впрочем, обширные исследования, проведенные истребительными командами Ордена Караул Смерти Адептус Астартес, позволили сделать некоторые выводы. Невозможность захвата в плен даже сильно поврежденного некрона объясняется тем, что каждая боевая единица этой армии обладает мощнейшей телепортационной системой, которая немедленно переносит тела роботов в склепы их собственных катакомб. Поэтому получить хоть какое-то представление об их внешнем виде и характеристиках, можно только по видео-логам, снятым на поле боя.

По внешнему виду, некронов можно разделить на несколько классов. Роботы отдельных классов практически не отличаются друг от друга, если не считать обозначений на телах и окислов, украшающих тела некоторых из них, если те "воскресли" на определенных кислородных мирах. Самыми распространенными из военных конструкций некронов являются воины, обладающие гуманоидным обликом. Они прямоходящие, передвигаются на двух ногах, а верхние их конечности напоминают руки и заканчиваются гибкими пальцами, которыми существа могут держать свое причудливое оружие. Как ни странно, внешне они очень схожи с людьми: их руки и ноги присоединены к телу шарнирами, наподобие человеческих сухожилий, большие пальцы у них отстоят от остальных, а позвоночник обладает достаточной гибкостью. Тот факт, что по внешнему виду некроны весьма похожи на увеличенную форму человеческого скелета, наводит на интересные мысли; их облик является для людей синонимом смерти, так как образ скелета издавна пугал людей и наводил на них суеверный ужас. Таким образом, можно прийти к выводу, что некроны были специально разработаны для ведения войны именно с человеческой расой.

Чаще всего некроны ходят, несколько ссутулившись, благодаря чему верхняя часть их спины нависает над телом, образуя некое подобие горба, а лопатки находятся на уровне их же головы. Ноги их почти всегда согнуты в коленях и ходят они неуклюжей, косолапой походкой. Впрочем, шаг их всегда тих и бесшумен. По свидетельствам очевидцев, некоторые некроны двигаются плавно и размеренно, в то время как другие - двигаются подобно роботам, закостенело и нестройно. Предполагается, что походка и движения некронов напрямую связаны с тем, сколько времени каждый из них провел в активном состоянии.

Одно представляется бесспорным - некроны практически полностью сделаны из металла. Можно лишь приблизительно определить вид того металла, из которого они сделаны. Не возникает никаких сомнений, что, несмотря на то, что настолько твердые виды металлов чрезвычайно редки в Империуме, металл некронов позволяет им оставаться боеспособными даже после серьезных попаданий из такого мощного вида оружия, как тяжелый болтер. Впрочем, механический облик некронов защищает их не только от обычных повреждений. На некронов не действует ни один из известных ядов, они защищены от перепадов температуры, могут сражаться в абсолютном вакууме и, похоже, вовсе не имеют нервной системы. Судя по их механической природе, они должны быть подвержены воздействию концентрированной кислоты и сильных электромагнитных разрядов. Эта гипотеза пока не доказана, однако, подразделения Ордо Ксенос уже начали производить первые попытки проверок подобных видов воздействия на некронов.

Весьма сомнительно, что некроны каким-то образом эволюционировали, подобно биологическим видам других рас. Самым рациональным представляется предположение, что они были специально изготовлены неизвестной, но технологически высоко развитой расой. Скорее всего, они обладают всеобщим сознанием, сродни тому, которым обладает разум выводка генокрадов, то есть таким, которому не свойственна непосредственная физическая связь друг с другом. Их единообразие в действиях на поле боя, в совокупности с предположением, что их организм не содержит ни одной живой клетки, приводит к выводу, что они были искусственно созданы, а не появились в результате эволюционных процессов. Что в свою очередь, наводит на мысль, что некронам не свойственны человеческие эмоции и они не чувствуют боли или страха. Некрона-воина можно сравнить с однозадачным слугой, выполняющим одно и то же задание. Однако если слуга обычно запрограммирован на исполнение какой-то мирной функции, такой как сохранение информации или переноска грузов, единственной задачей некронов является уничтожение любой жизни.

Родной мир

Считается, что, как такового, родного мира у некронов нет. В соответствии с предположением, что они были сконструированы, а не эволюционировали сами, должны существовать множество мануфакторий (или ксено-эквивалентов подобных сооружений), где некроны появляются на свет.

Центрами активности некронов является множество "мертвых" планет, которые всеми силами пытаются исследовать представители Адептус Механикус. В число таких миров входят Наогеддон, Бериэн, Экскальпия, Гидрин, KVX-193, Анжелис, Голда, Дюнен II, Труан IX, Жорос, Дотон и Эвангель. По меньшей мере, на некоторых из этих планет находятся комплексы склепов, которые считаются командными центрами армии некронов. Бойня на пустынной планете Триаста (998.M41) и последующее расследование обстоятельств Караульными Смерти, установило, что когда некроны телепортируются с поля боя, они появляются внутри этих комплексов. По мнению Инквизиции, добытые из этих комплексов знания, могли бы предоставить в распоряжение Империума огромные военные возможности.

Мертвые миры некронов обычно характеризуются сухой атмосферой, сложными природными условиями и малым количеством жизненных форм любого вида. Впрочем, в отличие от миров дельта-класса, вроде Исствана III, Прандиума и им подобных, миры некронов не постигала какая-то страшная катастрофа, уничтожившая на планете всю жизнь. Скорее всего, в этих мирах жизни не существовало никогда. Почему повелители некронов решили выбрать для своих мегалитических сооружений именно эти миры, так и остается загадкой. Возможно, причиной этому является то, что неживые некроны ненавидят любое проявление жизни, поэтому и живут на подобных планетах.

Первый контакт

Первым подтвержденным фактом нападения некронов считается их атака на небольшую пустынную планетку, расположенную на задворках галактики. В справочниках она значится, как Святилище 101. В 3349092.M41, на эту планету прибыло Сестринство Божественного Императора и основало здесь небольшую общину, основной задачей которой было слежение за Светом Астраномикона. С этого момента планета превратилась в аванпост Ордена Пресвятой Девы-Мученицы, который проповедовал человечеству жить в соответствии со строгими молитвами и следовать пути ритуального умерщвления плоти.

Во время атаки некронов, место великой праведности, святилище, было осквернено и полностью уничтожено. Причина этого нападения, как и причины всех последующих атак этой расы, так и остаются неизвестными.

Перед самим уничтожением, вблизи планеты был замечен псигностический след, после чего сестры отметили угасание Света Астраномикона у Святилища 101. После этого связь с планетой оборвалась. Через некоторое время, для подробного расследования дела, на планету вылетел инквизитор Гот. На планете были обнаружены растерзанные и изувеченные останки сестер-защитниц, обломки нескольких танков Адепта Сороритас, уничтоженных с помощью каких-то мощных видов оружия и никаких следов захватчиков. Инквизитор хотел продолжить исследования, но тут его полномочия вступили в конфликт с Орденом Пресвятой Девы-Мученицы, сестры которого желали похоронить своих соратниц с почестями и отказывались отдавать их тела на поругание дополнительных экспериментальных исследований, которые планировал произвести инквизитор Гот. Аванпост так и не был восстановлен, а на планете в память погибшим был сооружен величественный мемориал.

Общественная структура

Глупой представляется мысль о том, что у некронов может существовать серьезная общественная или социальная структура, древние традиции или подобие каст. Несмотря на это, в рядах некронов несомненно существует военная иерархия. Кроме того, некронов определенно можно разделить на различные классы, отличающиеся друг от друга размерами и обликом. Стандартной боевой единицей армии некронов является воин. Он способен действовать в частично автономном режиме, но более функционален в рядах подобных ему воинов. Кроме того, существует много свидетельств о том, что в рядах некронов встречаются подобные воинам роботы, но только более массивные и вооруженные двуствольными гауссовыми винтовками. Предполагается, что этот тип некронов является элитой их армии. Командир же не уступает по размерам элитным некронам и его легко отличить на поле боя, он вооружен потрескивающим от разрядов посохом и облачен в пыльный саван. Командир некронов является для своего войска весьма важной военной фигурой и обладает огромнейшим могуществом. К счастью, подобные командиры встречаются очень редко.

Боевые способности

130 Боевые способности некронов напрямую зависят от уникальных и непостижимых достижений чужеродной технологии. Если говорить напрямую, даже способ действия простейших видов оружия некронов остается за пределами понимания Адептус Механикус. Причиной этому служит тот факт, что поврежденный некрон либо самовосстанавливается и продолжает сражаться, либо телепортируется с поля боя. Именно благодаря этой способности, некроны стали самой страшной и непостижимой угрозой для противника. Получивший сильное повреждение от стрельбы или удачного удара в рукопашной, некрон автоматически запускает ремонтный механизм, который за короткий период времени восстанавливает поврежденные части тела. После этого робот снова присоединяется к битве. Если нанесенные повреждения определяются системой, как слишком серьезные для быстрого ремонта, активизируется система телепортации, которая возвращает некрона в его склеп. Максимальная дальность подобного перемещения точно не рассчитана, хотя известно, что некроны способны преодолевать расстояние между планетами одной системы практически мгновенно. Исключений такому перемещению не бывает; независимо от того, какая из частей тела некронов повреждена, он все равно способен задействовать телепорт. Существует предположение, что комплекс могил некронов способен самостоятельно отзывать своих воинов, когда те получают серьезные повреждения и более не могут передавать ответный сигнал. Поэтому, постоянно делаются попытки обнаружить подобный сигнал. Если его удастся заблокировать или смодулировать самостоятельно, силы некронов можно будет выбрасывать обратно в их комплексы, либо же появится возможность взять в плен хотя бы одного некрона.

Основным оружием некронов является гауссовое: винтовки, которые стреляют по принципу работы линейного асинхронного двигателя. Это оружие способно расщеплять тело противника, с огромной скоростью срывая с него атом за атомом, поэтому даже самые легкие виды подобного оружия могут пробить мощную броню "Лэндрейдера". Некроны большего размера, обычно присоединенные к корпусу легких скиммеров, предназначены именно для подобных нападений на большие цели, и способны эффективно уничтожать технику противника.

В ближнем бою каждый некрон представляет собой внушительного противника. Судя по повреждениям, которые некроны способны наносить в рукопашной, силой они не уступают космическому десантнику, а, кроме того, они сами способны выдержать серьезные повреждения, прежде чем их нейтрализуют. Во время атаки, некроны пользуются своими винтовками как дубинами, а удар подобным оружием может с легкостью пробить даже панцирную броню.

Обычно некроны стараются избегать ближнего боя, предпочитая расстреливать противника на расстоянии. Но и из этого правила существуют исключения, так как, похоже, существуют типы некронов специально предназначенные для рукопашной схватки. К сожалению, пока что, видео-логов, где значились бы подобные существа, нет в наличии.

Некроны предпочитают пользоваться внезапной тактикой, телепортируясь прямо на голову противника, вылезая из-под земли или высаживаясь из множества пирамидальных транспортов. Смятение и страх, которые вызывают подобные нападения, подхлестываются особыми психодинамическими сгустками, которые излучают некроны. Фактически это излучение порождает ужас такой силы, что противники теряют способность к сопротивлению и быстро гибнут. Источник подобного воздействия до сих пор неизвестен.

Технологии

Технологии некронов настолько отличаются от Имперских, что проводить какие-либо параллели попросту бессмысленно. Существуют, по крайней мере, некоторые доказательства того, что некроны используют аннигиляцию материи, атомную дестабилизацию и даже нанотехнологии. То, что технологии некронов намного опередили наши - неоспоримый факт. Кроме того, скорее всего, подобные умения являются прерогативой иной расы, а некроны являются всего лишь одним из изобретений этих неизвестных инопланетян.

Основным оружием некронов являются гауссовые свежеватели, которые способны срезать с жертвы молекулы, за пару секунд разрывая ее на части настолько стремительно, что глаз не успевает уследить. Магос Баррой и Магос Трантор из Адептус Механикус провели теоретические исследования выстрелов из гауссового оружия, подробно изучив выстрелы на видео-логах, и пришли к выводу, что излучение энергии подобной силы из столь малого источника математически невозможно.

Некроновское оружие ближнего боя как таковое, представляет собой просто лезвия, прикрепленные к винтовкам. Впрочем, это не объясняет силу ударов подобного оружия; некоторые виды некроновских лезвий способны разрезать даже терминаторскую броню, напоминая по мощности удар энергетического меча. Опять же всякое сравнение с нашими видами оружия не дает полной картины - эксперименты показали, что даже Розариус и другие виды личных силовых щитов не могут защитить от ударов этого оружия. Осознание того, что некроновские технологии способны не только пробивать адамантий, но и броню веры, поистине пугает.

Войска некронов широко используют и другую технологию - антигравитационные устройства, которые по мощности не уступают, а может быть, даже превышают возможности эльдар. Они используются повсеместно, начиная от двигателей насекомоподобных дронов, сопровождающих орды некронов и заканчивая громадными транспортами Монолитами, которые высаживают десант. Некоторые отчеты свидетельствуют о том, что некроны способны по собственной воле опускать завесу тьмы, замедлять или убыстрять время, создавать вокруг себя сияющие ореолы молний, исчезать из реального мира и появляться в другой точке поля боя, чтобы избежать вражеского огня, и превращаться в лужу расплавленного металла в случае полного разгрома. Некоторые утверждают, что их технологии настолько опередили наши, что у нас нет никакой надежды выиграть эту войну. Но, впрочем, некроны не обладают нашей силой духа и безграничной верой.

Индекс угрозы и Имперская политика

Отрывок из Атранксийского Прошения Лорда Инквизитора Люта Гриадна из Ордо Ксенос. 998.M41.

"Братья-инквизиторы, позвольте мне продолжить… тише, братья, тише… благодарю вас. Декаду назад, древняя цивилизация некронтир была одной из сотен тысяч вымерших цивилизаций, которые обнаружил Империум во время священного крестового похода. Судя по отчетам, на мертвых мирах были обнаружены мегалитические сооружения, построенные этой цивилизацией. Шесть лет назад корабли этой цивилизации внезапно атаковали беззащитные аванпосты Империума. Для исследования этого вопроса и определения возможной степени угрозы, были высланы истребительные команды Ордо Ксенос и несколько инквизиторов. Однако на тот момент, ресурсы Империума и так были отвлечены противодействием флоту-улью "Левиафан" и орочьему "Вааах!", вспыхнувшему в секторе Армагеддон. Некронам присвоили Индекс угрозы Омега.

После этого, нападения некронов участились. Многие миллионы лет они спали под защитой странных сооружений, подобные которым впервые были обнаружены на Святилище 101.

Вскоре, то, что мы считали всего лишь случайными событиями на задворках галактики, превратилось в пробуждение целой цивилизации инопланетян, которая буквально жила у нас под ногами. Слишком поздно поняли мы степень подобной угрозы для Империума.

Единственной целью существования некронов является уничтожение или порабощение всей человеческой расы. Тем из вас, кто сейчас насмешливо фыркнул, я приведу всего лишь несколько фактов. Образ некронов представляет собой кошмарную пародию на человеческий скелет, что призвано вселить в наши души ужас и смятение. Они нападают без предупреждения и так же внезапно исчезают. Ни в одном столкновении, будь то малой перестрелкой или серьезной космической битвой, нам так и не удалось собрать остатков тел некронов. Их технология настолько совершенна, что даже самым уважаемым техножрецам так и не удается придумать способы противодействовать им, как бы мудрецы ни старались. Целые эпохи некроны спали, а пробудились именно сейчас. Это означает, что какую бы цель не вложили хозяева некронов в их существование, время для этого пришло именно сейчас, что в свою очередь означает, что с военной точки зрения они были уверены, что именно сейчас настало время распрямить пружину пробуждения. Однако Империум тоже силен, и мы уже сталкивались с подобными типами угрозы ранее.

Но больше всего меня пугает то, как мало мы знаем о некронах и мотивах их поведения. У нас было время изучить их, но мы так и не смогли этого сделать. Организации Адептус Механикус, которые призваны заниматься подобными вопросами, на данный момент разобщены и находятся в замешательстве. Призыв разрушить склепы некронов так и не был толком поддержан. Решение о крестовом походе бесконечное число раз откладывалось. Но беспокоит меня даже не это, а то, что никто из нас не может понять причины их, казалось бы, случайных, но выполняемых с хирургической точностью, налетов. Они сражаются против нас совершенно непонятным образом, и потому мы не знаем, как можно предугадать их нападения. Я требую… да, требую, чтобы этой цивилизации немедленно был присвоен Индекс угрозы Бета".

Авторы перевода: Oleon, Lion.


Армия некронов

"Ибо настал день, когда мы обязаны приступить к долгой и трудной задаче - оценить и описать стальных демонов, дабы противостоять им. Все что мы можем делать, так это добавлять догадки к нашему и без того скудному знанию, об их вооружении, их методах борьбы, их преимуществах и недостатках. Мы обязаны делать все это, и немедленно, или же мы погибнем, так и не узнав нашего противника".

Инквизитор Хот.

131 Некроны - чуждая раса, чей возраст трудно даже представить.

Пробудившись от сна длиной в шестьдесят миллионов лет, они готовы сразиться с живыми еще раз! Тысячи бессмертных, бездушных воинов поднимаются из пыльных стасис - могил, готовые уничтожать живых заполнивших галактику.

Некроны были порождением К'тан, ужасных богов которые превратили древнюю цивилизацию некронтир в безжалостную машину смерти. На рассвете времен К'тан с помощью своих рабов-некронов боролись за превосходство против Древних. Судьба галактики решилась миллионы лет назад, в войне, которая разрушала целые звездные системы и уничтожала расы. В результате сражений К'тан были вынуждены скрыться для того, чтобы избежать последующего звездного катаклизма. Некроны и их боги захоронили себя в стасис-могилах, и стали ждать, когда их время снова придет.

Руины их Храмов-Могил были обнаружены на множестве планет. Все находки говорили о том, что это была высоко развитая раса, чей взлет развития произошел десятки миллионов лет назад. Однако найденные артефакты и постройки в то же время ничего не говорили о судьбе некронов. Многие материалы исследований оставались недописанными - их ждали огромные хранилища информации Адептус Механикус, где им суждено было надолго затеряться. Только после того, как странных налетчиков опознали, как расу, считавшуюся вымершей, архивы снова увидели свет.

Их невероятные технологии превосходят любые современные, в том числе и технологии эльдар. Они - самая древняя раса из всех существующих, и, несмотря на то, что человечество совсем недавно узнало о возвращении некронов, их чудовищные боги пировали среди гигантских звезд задолго до появления планет вселенной. Для некронов галактика представляет собой отвратительное место, которое заполняют многочисленные осколки ненавистной им жизни. Их поблескивающие металлом черепа - лица и странные скелеты-тела должны дать ясное понятие любой расе: ЗДЕСЬ ВАС ОЖИДАЕТ СМЕРТЬ. Это было единственным сообщением, которое они передавали, и оно было понятно на любом языке.

Армия некронов

Лорд некронов

Самый преданный и наиболее могущественный из слуг К'тан. Лорды некронов одновременно являются лидерами и источниками энергии для некронов-воинов. В полной тишине облаченные в странные одежды, лорды направляют некронов в атаку. Невероятная энергия содержится в каждом их жесте, а в их пустых глазницах горит бездушный огонь безмерной ненависти.

Бессмертные

Бессмертные являются избранными слугами К'тан, так как они были первыми, кто оставил свои плотские тела, чтобы стать бездушными некронами. Металлические тела этих гигантов неподвержены разрушительному действию времени. Тишина и методичность, с которой они действуют, пугает больше чем какой либо боевой клич.

Разрушители

Сильно измененная форма Бессмертного. Более маневренные они поражают скоростью и свирепостью своих атак.

Препарированные

Изувеченные и невероятно ужасные Препарированные составляют авангард армии некронов. Своими лезвиями эти невероятно быстрые твари из кошмаров могут без труда освежевать человека, за какие то секунды. Их стихия - ближний бой, где они распространяют страх и неразбериху в рядах противника.

Привидения

Причудливо парящие убийцы, которые перемещаются подобно видениям, беззвучно скользят над землей, сея ужас и смерть. Вытянутый металлический череп поддерживается широкими, сгорбленными плечами, а длинные руки оканчиваются скальпелями и другими кошмарными хирургическими приспособлениями.

Парии

Стандартные бойцы некронов. Созданные в результате чудовищных экспериментов, Парии представляют собой следующую фазу эволюции живых видов галактики. Для К'тан эти бездушные создания являются эталоном развития. Парии излучают прямую угрозу всему живому.

Монолит

Монолит одновременно является транспортом, бронированным танком и источником энергии некронов. Когда его громада медленно пересекает поле боя, кристаллическая сердцевина, пульсирует ядовитой энергией, а мощные гаусс заряды, исходят от него подобно молниям. Основная часть Монолита способна открывать портал, чтобы мгновенно перемещать некронов на поле боя.

Могильные пауки

Могильные пауки представляют собой насекомообразные машины, созданные для того, чтобы охранять древние комплексы могил некронов. Их мощная броня обеспечивает им защиту, пока их гибкие конечности исправляют и чинят поврежденных некронов. Вместе с этим они неплохо справляются с теми, кто желает хоть как-то повредить некронов.

Древние боги, К'тан, появляются на поле боя подобно видениям из жидкого металла. Призрачные ветры ревут вокруг них и терзают их одежды, не позволяя четко рассмотреть их тела. Их прикосновения смертельны, а взгляд подобен бездне времени. Они могут являться похожими на гуманоидов, или же на другие расы, однако они всегда остаются верными своей цели - убивать живое. Во всей вселенной известно два типа К'тан: Приносящий Ночь и Обманщик.

Приносящий Ночь

Приносящий Ночь приносит вместе с ней смерть и разрушения. Жуткий на вид этот жнец из начала времен несет подобие косы как символ своей мощи. Свою разрушительную силу он содержит в своей коже (некродермис), во взгляде и в мертвенно бледной косе.

Обманщик

Для Обманщика все живые просто смертные игрушки и для него одно удовольствие поражать их умы и поглощать их сущности. Он черпает силы из производных комбинаций своего голоса, а также из знания мыслей, желаний и страхов других существ.

Автор перевода: Wasted.


Бойня на Н'келе

В году 785.M41, произошел первый из наиболее мощных налетов некронов на Ройан Стрейт, Сегментум Обскурус. Хотя система была удалена от Терры на 3,000 световых лет, Империум простирался так далеко, что некоторые планеты умудрялись процветать даже на таком расстоянии от центра. На Н'келе, важнейшем агромире этого сектора, располагалась небольшая человеческая колония, люди которой в основном селились небольшими общинами, широко разбросанными на огромнейших континентах планеты. События, которые пережил этот мир, оказались одним из ярких и самых необъяснимых примеров нападений некронов на обитаемые миры, так как первопричиной (ненавистью к человеческим формам жизни) здесь и не пахло.

Джасу Обелю, старейшине деревни М'беле, удалось сделать самый полный отчет о происходящем на планете и о налете некронов на Н'келе. Команда сервиторов-дешифровальщиков сумела расшифровать этот отчет. Его приблизительный перевод представлен ниже.

"Огромная комета явилась в ночном небе. Но странно было это, ибо даже птицы замолкли. Позже понял я, что явились бесы. Но слабы были наши защитники, а потом бесам удалось найти женщин и детей, что прятались в сарае. Эти демоны были из стали, а вместо лиц их были сущие черепа. Беззвучно явились они. Сын мой, Соли, закричал, что это были призраки снов-кошмаров. Он метнул в них свое копье. Копье ударило одного из демонов в спину. Бес поднял свою руку, направив ее на Соли, и руку демона объяло пламя зеленое. Пламя бросилось к Соли и пожрало его: он еще кричал, когда в ужасе бросились мы прочь. Потом они стали убивать нас; наши копья и пращи не могли повредить шкурам демонов. Когда они нашли женщин и детей, главный демон выступил вперед. Он был велик и кошмарен ликом. Он сеял среди нас семена ужаса и страха, так что уста наши не могли промолвить ни слова. Не повезло нашей Гаре - его перст выбрал ее. Она закричала: и другие дети поспешили отползти от нее прочь. Лидер стальных бесов поднял ее на руки. Но не убил, а прижал к себе и накрыл своим плащом. Потом пошел он прочь, а его сподручные снова принялись убивать. Я и жена моя спрятались в погребе и все видели. Когда на следующее утро мы вылезли на свет, вокруг не было живых. Но и железные демоны тоже исчезли прочь".

Только один этот отчет произвел настоящий фурор. Аналитики работали с ним многие дни, и задокументировали свои выводы. Большинство высказало предположение, что дитя, избранное командиром некронов было псайкером. Но этот факт сомнителен, так как Черные Корабли прошли мимо этой планеты за несколько месяцев до указанного события, и вблизи деревни М'беле ими не было замечено даже незначительной психической активности. Посему, серьезных выводов сделать нельзя, даже при наличии столь важного аргумента, как показания очевидца.

Авторы перевода: Oleon, Lion.


Рассвет К'тан

Немногое известно о некронах или о богоподобных К'тан, и то немногое, что известно, было извлечено из легенды эльдар, переведенной и заархивированной Имперскими писцами-сервиторами Ордо Ксенос.

Для: Имперская База Данных.

Исх. 03/8567 Инквизиторис 8353/1453.

Ссылка на: Чужие/Сегментум Ультима.

Ксеносы/текст: Эльдар.

Дата: 998.M41.

Разрешение на доступ: Инквизитор Малакайя.

Авторы: Мунг, Раламин, Лангстри, Обелий.

Мысль дня: Блажен неведущий.

"Милорд,

во-первых, позвольте принести вам свои извинения за вынужденную задержку этих текстов. Вместе с бесславной вокс-записью диалога между Его Почтенным Высочеством Инквизитором Хорстом и техножрецом Алагосом я также приложил сюда расшифровку показаний свидетеля танца Арлекинов, которые, по моему скромному мнению, являются значимыми в данном деле. Я также включил примерный перевод фрагмента из "Семи Свитков Х'санн" - собрания древних текстов, найденных и переведенных моим наставником Обелиусом Мунгом, в течение последних тридцати лет. Все это само по себе представляет огромную ценность, и является доказательством того, что эльдар располагали детальными сведениями касательно угрозы исходящей от некронов. Однако в свете появления могущественных ксеносущностей, возглавляющих рейды некронов, я осмелюсь предположить, что содержимое этих текстов требует дальнейшего анализа.

Все историки знают, что истина часто сокрыта под покровом легенд".

Ваш вечный слуга, Раламин Мунг.

Рождение Страха

Было время, когда эльдар не ведали страха и не пребывали в смертном предчувствии той темной судьбы, что ждала их после смерти. Воин мог идти навстречу врагу, не опасаясь за свою бренную оболочку, зная, что душа его, возрожденная подобно фениксу из пепла, будет жить и после смерти.

С этой мыслью эльдар присоединились к своим богам, дабы вести войну против Юнгир, бессмертных порождений звезд, которые заразили вселенную своей вечной жаждой и бессмертными воинами. Их слуги, серебристые воины (предположительно ранняя и относительно продвинутая форма некрона), расходились подобно морю пред гневом Каина, а его наиболее закаленные в боях последователи положили огненную тропу через всю галактику.

Благородные короли своих домов Ультанаш и Эльданеш сражались на стороне Каина. Лантрилак Быстрый и Трижды Благословенный Джаериэл вели своих людей и никто не мог устоять перед ними.

Затем появился Каэлис Ра, Приносящий Смерть. Его неистовство запятнало звезды кровью, и никто не мог противостоять ему, ибо он владел силой самой смерти. Целые народы гибли под его косой, сам взгляд его убивал величайших героев эльдар. Погибшие, теряли все, даже свои души.

Но боги эльдар обладали большей мощью, чем просто сила рук. Самые великие из Танцоров Душ (вероятно, ссылка 512/Арлекин, см. также ссылка 512.2/Бог-Арлекин) начали убеждать К'тан направить свой голод на собратьев пока те пировали плотью звезд. Каэлис Ра обратил свое оружие против подобных себе, вырезая их без капли жалости, как ранее сынов Иши (ученые установили, что Иша - это эльдарская богиня земли, мистический прародитель их расы. Турманн опроверг это, но его теории сильно устарели).

В то время как Приносящий Смерть обдумывал более темные способы удовлетворения своей жажды, Каин не прозябал в бездействии. Он заключил сделку с Ваулом, богом-кузнецом. Взамен освобождения Курноуса и Иши из темниц Каина, Ваул обязался выковать сотню мечей для войны Каина против Юнгир. Так родились Мечи Ваула, Призрачные Клинки (Призрачные Клинки - Возможная метафора. Мой предшественник Ремамин Мунг, ссылается на Копье Каина, Аспект Воинов с Пиками и Ветер Мечей (Ветер Мечей - искусственный мир Биель-Тан в его интерпретации этой строфы). Не все ответы скрыты за завесой правдоподобности).

И вновь повел Каин своих людей на войну. Его ярость воодушевила остатки его армии, обратив сердца воинов в пламя, полное мести. Сто эльдар, каждый вооружен Призрачным Клинком, вышли против распростершихся до горизонта серебристых ратей некронтир. Они не ведали страха.

Эльдар бились в великом круге, некронтир не могли пробить защиту сверкающих Мечей Ваула. Хранящаяся в мечах сила душ (Ссылка112/Силовой меч, Ссылка571.1/Эльдарский клинок-вампир), укрепляла их владельцев, и каждый удар крошил нечестивых врагов. Каин был не остановим, и его воины сражались, зная, что их бог доволен.

Битва длилась семь дней и семь ночей, пока эльдар не начали погибать. Слуги Юнгир нашли слабое место в круге - Лантрилак Быстрый начал уставать, его лицо было бледно, его дефектное оружие потускнело и затупилось. Кольцо воинов покачнулось и сломалось, и земля затряслась, когда Каин выпустил свой гнев. Ваул обманул его - один из мечей был безжизненным. Под ними, из-под земли появился Каэлис Ра, Приносящий Ночь, и эльдар отступили, ибо они знали, что их конец близок. Одним жестом Каэлис Ра сразил тех, кто были рядом. Взглядом превратил он души Великих Воинов в пыль. С оглушительным ревом Каин вскинул свое копье и ринулся в атаку.

Коса и копье сошлись над горой павших воинов в противостоянии, которое заставило вздрогнуть небеса. Мастерство и скорость Каина ошеломляли, но Приносящий Ночь был существом тьмы, и Копье Каина не могло поразить свою цель. Каэлис Ра, с хладнокровием самой смерти, позволил ярости своего врага иссякнуть.

Приносящий Ночь ударил без предупреждения, целясь своей косой в горло Каина. Но Каин хорошо усвоил совет Смеющегося бога. Когда фигура Приносящего Ночь обрела твердость, чтобы довести удар до конца, Каин сделал выпад, наконечник его копья пробил навылет грудь Юнгира.

Освобождая сущность Юнгира от материальной формы, Каэлиса Ра разорвало на части во взрыве серебристых частиц, которые чуть не разрезали Каина на две половины. Серебристые воины падали, когда взрывная волна проходила по ним, возвращаясь в землю из которой они были рождены. Вскоре остался только празднующий свою победу Каин.

Но у победы была своя цена. Частицы плоти Юнгира, проникшие глубоко в тело Каина после катастрофической кончины его противника, плавились в пылающей ярости бога войны. Серебристая отрава, проникнув в кровеносную систему, навечно осквернила его физическое воплощение Аспектом Жнеца (ссылка564/Аватар, ссылка551/Воин Жнец).

Каэлис Ра не может по настоящему умереть, ибо он - воплощение смерти. Разгневанная своим поражением, его квинтэссенция воплем пронзила космос, впиваясь в каждого представителя расы эльдар и проклиная их ужасом могилы. Так было посеяно семя Падения эльдар, и, в конечном счете, путь перевоплощения был закрыт для них навеки.

Файл: 0301176/a. Это изображение было восстановлено из банка данных разрушенного сервитора, найденного на месте пропавшей миссии эксплораторов Адептус Механикус.

Смерть Света

Примечание: этот отчет приписывается покойному Рафаэлю Кнегу, Наследственному Ученому храма Каллидус и самопровозглашенному эксперту по проникновению в отдаленные социумы ксеносов. Это запись рассказа эльдарского изгоя Иврэля, давно изгнанного с искусственного мира Йанден.

"Чертоги искусственного мира были наэлектризованы известием о приезде труппы Арлекинов. Никто, кроме самых древних Провидцев, не помнил последнего посещения труппы, а Провидцы не хотели обидеть наших гостей, рассказав нам о нем. Но кое-что они нам открыли: Арлекины исполнят один из Великих Танцев, самый редкий и сложный. Когда я ощутил мысленный импульс, означавший готовность труппы, я оставил свои обязанности и поспешил к талаклу. Я чувствовал, как мои давно умершие друзья и родственники несутся к нему рядом со мной через призрачную кость бесконечного остова Йандена.

Зрительный зал был наполнен шелестом шепота; в своем волнении мы не могли долго сидеть тихо. Тем не менее, когда первый актер поднялся среди нас, а датеди взорвались тысячей точек чистого звездного света, в зале стало тихо, как в могиле. Еще пять, десять, пятнадцать актеров раскрылись по мере того, как тревожная музыка, мягкая, словно дыхание ребенка, устремилась к крещендо, близкому к физической боли. Навязчивая мелодия резко оборвалась, и амфитеатр залило тьмой. Арлекины, в своих ярко мерцающих, словно небосвод ночью, костюмах-датеди, кружились в центре древней арены из призрачной кости в древних, как планеты, фигурах.

Я еле сдержал удивленный вздох, когда в центре амфитеатра, где до этого никого не было, неожиданно возникла худая металлическая фигура. У меня заледенела кровь, когда я понял, что это. Безликая, она раскинула хрупкие руки, скрытая пеленой из медленно движущихся лоскутов. Освещенные звездами актеры, медленно вившиеся в воздухе вокруг амфитеатра, слили свои голоса в хоре шепотов, настойчиво то сплетавшихся, то поднимавшихся и опускавшихся друг над другом; Ингир, Ингир. Фигура, медленно вращаясь, источала ауру осязаемого отчаяния и ненависти, ее безликая голова по очереди рассматривала каждого из нас. Я клянусь, что когда она обратила свое внимание на меня, моя душа отпрянула в ужасе, и мне пришлось подавить желание сбежать, когда она сместилась в мою сторону. Нет таких слов, чтобы описать испытанный мною страх.

Призрак медленно протянул свои руки с длинными, кривыми пальцами, и мягко сжал голову одной из звездных фигур. Актер обмяк, его костюм-датеди замигал и потемнел, затем совсем погас, и вскоре он уже висел без движения, как труп. Ингир скользил над нами медленно и уверенно, как смерть, протягивая свои кривые руки, гася звездные фигуры одну за другой. Их неподвижные тела висели в воздухе, а хор мягких голосов становился тише с каждой погасшей звездной фигурой. На арене четверо меньших Ингир, изображаемые Шутами Смерти в обмотках, повторяли медленный, смертельный танец. Вскоре амфитеатр почти полностью погрузился во тьму.

Неожиданно, яркая стрела сияющего цвета метнулась в середину амфитеатра, и тысячи оттенков вились в воздухе вокруг нее. Это был Высший Аватар, с изображением ухмыляющегося лика самого Смеющегося бога на эгейте. Его веселье, шокирующе-громкое и чисто-ясное, разносилось эхом по всему залу, заглушая призрачные шепоты. Ингир прекратил свой медленный танец, и его невидящий взгляд вперился в незваного на его небесном пиршестве гостя. Сама осанка его фигуры излучала чистое презрение. Вытянув серебристые руки, он медленно поплыл к Смеющемуся богу. Он все приближался, и все зрители затаили дыхание, желая, чтобы Великий Арлекин бежал, напал, сделал хоть что-то.

Кривые пальцы призрака сомкнулись вокруг головы Смеющегося бога, и его затрясло. Судороги становились все сильнее и сильнее, и один за другим яркие цвета и кружащиеся смеющиеся лица начали исчезать, пока Великий Арлекин не стал бесцветным и неподвижным. Его обмякшая фигура упала как камень, ударившись о пол амфитеатра так, что у меня перехватило дыхание.

По зрительному залу вновь разнесся смех, и когда я поднял взгляд, то увидел, что упавшее тело на полу амфитеатра оказалось одним из закутанных в обмотки Шутов Смерти. Другой Ингир в зале разразился вспышками разноцветного света, показав себя Смеющимся богом. Он низко поклонился, когда летающий металлический призрак снова повернулся к нему. Вновь он поплыл вперед с вытянутыми руками, и опять сожрал одного из своих, думая, что это Великий Арлекин. Снова и снова Смеющийся бог сбивал с толку жуткую фигуру, своим сложным танцем ведя к столкновению с каждым из ее омерзительных собратьев по очереди. На выступающих частях ее металлического тела проступили безмолвно кричащие лица убитых сородичей, а плавные, выверенные движения нарушились, став ненаправленными и неравномерными. Она вертела своей вытянутой инородной головой в поисках Смеющегося бога, а вокруг головы нимбом темного света металась нечистая энергия, вытянутая из тел ее товарищей-ингир. Она сильно выросла в размерах, а источаемая ею энергия наполнила зал потрескиванием статического электричества. Я ощутил привкус галлюциногенов, над нами Ингир все отчаяннее пытался найти Смеющегося бога, а хихиканье его божественной немезиды, казалось, шло одновременно со всех сторон. Кричащие лица-черепа, свидетельства мерзкого братоубийства, волновали поверхность его металлического тела, рвясь во все стороны. Его безумие было настолько сильно, что его можно было ощутить разлитым в воздухе, а напряжение в амфитеатре, казалось, усилилось невыносимо.

В мгновение ока, Смеющийся бог возник за ним, перед ним, над ним и под ним в водовороте многоцветного путающего танца. Несколько секунд Ингир напрасно когтил воздух, его длинные пальцы проходили сквозь иллюзии, отбрасываемые Великим Арлекином. Затем с пронзительным криком ярости и поражения он схватился за голову, и стал уменьшаться, конвульсивно подергиваясь, складываясь сам в себя и тускнея.

Искрящиеся двойники Смеющегося бога впрыгнули друг в друга с поразительной акробатической грацией, сливаясь в одну большую фигуру, величавую и победоносную.

Его враг, сведенный с ума собственной жадностью, уменьшился до крохотной, потрескивающей сферы. Я ощущал в этот момент высочайший восторг, и когда звездные фигуры одна за другой засветились, испустил ликующий вопль, подхваченный каждым эльдар в зале.

Но представление еще не закончилось. Вся труппа Арлекинов поднялась под свод, паря в большом круге с черным шаром в центре. Долгие минуты они плавали там, тихо наблюдая. Затем личины бдительности как одна сменились личинами ужаса, ибо сфера начала трескаться, и из нее ударили снопы красного света.

И тут представление кончилось. Я никогда не узнаю о природе этого существа Ингир, хотя я долго искал ответ. Но в одном я уверен: Арлекины очень боятся мести, которую сотворит над ними звездная пиявка, ибо ее нельзя убить, и она никогда не успокоится, пока не погасит всю жизнь в своей вечной жажде тьмы".

Калека и Дракон

Все нижеследующее является вокс-записью диалога между Его Многоуважаемым Высочеством инквизитором Хорстом и техножрецом Алагосом.

- Потрудитесь объяснить мне - почему я должен предоставить вам знание, на получение которого я потратил большую часть своей жизни, техножрец Алагос.

- Как вам известно - не все Крепости были уничтожены, Лорд Инквизитор.

- Конечно, идиот. Не испытывайте мое терпение, рассказывая мне то, что и так прочно впечатано в мою память. Вместо этого лучше выскажите мне свои предположения насчет связи этого и недавних атак некронов.

- Примите мои извинения, инквизитор Хорст. Многие в нашем Ордене верят, что Крепости созданы расой ксеносов, и это очень вероятно. Если бы нам удалось восстановить контроль над одной из Крепостей и, с помощью ваших исследований раскрыть ее секреты, то мы надеемся, что ксено-угроза была бы сведена к нулю.

- Ха! Не пытайтесь добиться ответов своим подхалимством. Даже труд всей моей жизни - не более, чем маленькая подсказка к разгадке сложной и таинственной технологии талисманов Ваула!

- Талисманы Ваула, милорд? Я не слышал этого термина ранее.

- Разумеется, нет. Немногие слышали. Это истинное название того, что мы именуем Крепостями. Они были созданы эльдар, либо кем-то из их богов, либо ими всеми сообща.

- Несомненно... Боги эльдар... Они существуют только в легендах ксеносов, разве не так?

- Хмм. Я отчетливо помню, что твои предшественники были наделены хотя бы зачатками интеллекта. Как ты собираешься сражаться с богами некронтир, не имея даже представления о существовании созданий такой огромной силы?

- Значит, вы знаете о них.

- Конечно. Несмотря на твою дерзость и неуважение, твой ответ меня немного успокоил. Хм… Я надеюсь, что твои запоминающие энграммы функционируют? Если уж я собрался подробно изложить эту историю, тогда тебе лучше быть уверенным на сто процентов, что она будет записана.

- Все переговоры Адептус Механикус записываются, милорд.

- Тогда прояви внимание, и доставь это послание Генерал-Фабрикатору Вилвою. Ты, конечно же, не знаешь, но это именно он послал тебя сюда. Если ты захочешь задать вопрос, то пусть он будет краток и относится к делу. Это понятно?

- Да, Лорд Инквизитор Хорст.

- Хм. Ваул считается эльдарским богом-кузнецом, физически увечным, но могучим в искусности и мастерстве. Он не находился на вершине их пантеона, но был братом Азуриана, Короля Феникса. Говорят, что он с одинаковым умением создавал и прекрасные творения, и орудия войны, и мог вселять души ушедших в созданные им вещи. Таким образом, он разгромил некронов, охотившихся на его народ.

- Вы считаете, что он создал Крепости именно для этого?

- Терпение! Знание, которым я собираюсь поделиться, проливает на это свет. Были времена, еще до появления человечества, когда эльдар вели тяжелую войну, чтобы остановить деятельность некроновских богов, которых они называли Юнгир. Один из них, самый могущественный из их числа, истреблял эльдар. Они называли его Дракон Пустоты, само Забвение, воплощение беспричинного разрушения и уничтожения в мифологии эльдар. Он обладал таким могуществом над материальным миром, что его воины были практически неуязвимы. Любой из его слуг был способен в одиночку перебить сотни эльдар, прежде чем пасть, для того лишь, чтобы возродиться вновь. Они могли метать молнии в своих врагов. Говорят, что поля сражений тех времен были покрыты обугленными останками тех, кто посмел противостоять им.

- Около Метлекской Петли было зафиксировано столкновение с некронами, обладающими способностью испускать электрические заряды.

- Примерно так. Хотя, вы должны помнить, что некроны того времени, или возможно той разновидности, были гораздо могущественнее тех, что появились в последние несколько лет. Эльдар просто не могли победить их. Но Ваул был находчив, и необходимость, несомненно, подвигла его на то достижение, которое приостановило вторжение некронов.

- Плазменные технологии доказали свою эффективность против стандартных некронов. Эльдар знали лучший способ?

- Вы не перестаете поражать меня отсутствием проницательности, тех-адепт Алагос. Вилвой, когда вы получите это, я бы посоветовал вам назначить эмиссара хотя бы с некоторыми зачатками воображения. Мы ведем разговор о богах и душах, а этот предполагает, что бог-кузнец даровал эльдар плазменное оружие? Ха! Эти события происходили за многие эпохи до того, как эльдар освоили такие вещи. Они сражались с помощью мечей, копий и их собственной извращенной веры. И она не выдерживала испытания. Поэтому Ваул взял души ушедших, и вселил их в новые тела.

Он поместил их сущность в тела армии железных рыцарей, оживленных душами мертвых эльдар. Он был намерен сражаться с некронами на своих условиях. И в таком виде они снова выступили на войну.

- Я считаю, что эльдар используют некромантию в этом виде, и по сей день.

- Да, омерзительная и непростительная практика. Но, тем не менее, Железные Рыцари возвышались над своими врагами-некронами, и разряды молний, разрушавшие тела эльдарских воинов были для них не опасней легкого ветерка. Их возглавляли гиганты ярости, оживленные душами величайших героев эльдар, они в три раза превосходили некронов ростом и были практически неуязвимы. Рыцари, шедшие за ними, несли загадочное оружие, которое могло проводить и проецировать огонь душ, разрывавший их врагов в долю секунды. Из фабрик-гробниц волна за волной шли некроны, каждый опаснее предыдущего, сталкиваясь с неутомимыми воинами, творениями Ваула. Никто не мог победить их. Таким образом, Ваул получил достаточно времени, чтобы создать Талисманы.

- По нашей информации, до Готической войны существовало шесть крепостей.

- Это так, но их настоящий потенциал так и не был высвобожден ни Имперумом, ни Абаддоном Разорителем. Талисманы Ваула управлялись духами эльдарских Провидцев, из числа убитых во время вторжения некронов. В сердце каждого Талисмана находился один из Глаз Ведьмы. Ваул получил их в подарок от Морай-Хег, эльдарской богини-старухи, в чьем владении находились тайные знания. Они позволяли духам ушедших проводить огромные количества энергии напрямую из Имматериума в реальный космос. Таким путем Ваул намеревался изгнать Дракона навеки.

- Но как он сумел найти бога некронов?

- Когда его мечты о завоеваниях были прерваны их шагами, Дракон Пустоты решил лично вести в бой своих слуг. Никто не мог выстоять перед полностью воплотившимся божеством, даже эльдарские одушевленные големы. Желая доказать, что он находится в зените своего могущества, Дракон Пустоты начал выкачивать энергию из двойной звезды. Он принял форму облака, светящегося темным светом и окружил звездную аномалию, выкачивая из нее энергию, до тех пор, пока не насытился. Ваул знал звезды так же хорошо, как и свою кузницу, и когда солнца-близнецы начали тускнеть, он выступил в бой.

- И как же разрешился конфликт?

- Он не разрешился. Здесь миф обрывается. Ошибочно было бы полагать, что эльдарские легенды следуют тем же канонам, что и наши. Главное, я считаю, что Ваул не достиг намеченной цели. Действительно, Дракон Пустоты и его методическая резня были остановлены, так как в галактике еще остались эльдар. Но я не являюсь ограниченным идиотом, я считаю, что он находится в спячке и ждет нужного момента, чтобы явиться вновь.

- Знаете ли вы расположение убежища?

- Не будь идиотом. Никто не знает.

- Конечно. Извините, Лорд Инквизитор. До свидания.

- Что? Я предполагал, что вы хотите узнать нечто большее.

- Мы получили необходимую информацию.

- Тогда прощайте, техножрец Алагос.

* * *

"Господа,

Я верю, что явные намерения и тревожные намеки, выказанные в этих текстах убедили вас, что любая ощутимая задержка с моей стороны была необходимостью, неизбежно возникающей, когда приходится извлекать правду из таких многообразных и таинственных источников. Такие незначительные вещи не должны учитываться в свете текущих выводов. Как бы то ни было, я надеюсь, что когда информация достигнет вас, будет еще не слишком поздно действовать.
Я прошу, чтобы имя мое не упоминалось ни в качестве куратора подобных вещей, ни в качестве человека, благодаря которому их содержание станет известно, ибо сопутствующие этому опасности заставляют меня опасаться за свою жизнь.

Пусть Император направит длань вашу".

Раламин Мунг.

Авторы перевода: Immortal, Maeglin, Saddam Hussein.


Орки

"Орки никада не терпят паражения.

Если мы выигрываим, мы выигрываим.

Если мы умираим, то мы умираим, и эта не считается паражением.

Если же мы бижим с поля боя, то... ну мы же вернемся, так что эта тоже не считаится паражением".

Популярная орочья присказка.

Происхождение

250 Прошло много десятков тысяч лет после того как человечество впервые столкнулось с воинственной и жестокой расой орков. Все это время человечество вело постоянные войны против этих варварских созданий, и, скорее всего, эти войны никогда не закончатся.

Происхождение орков теряется во мгле тысячелетий. Некоторые считают что орки, это дегенерировавшие демоны Хаоса. Другие выдвигают предположение о том, что орки были искусственно созданы как раса воинов, в давние времена какой-то древней расой, эльдар или к'тан. Как бы то ни было, родного мира орков еще никто никогда не видел, хотя они широко расселены по галактике.

Раса орков рассеяна по всей галактике, также как и люди, но в отличие от человечества, орки разделены на тысячи империй, возглавляемых военачальниками. Военачальники стремятся завоевать территории своих соседей, будь то люди, эльдар или орки. Войны продолжаются до тех пор, пока его самого не разобьют в сражении. Это в природе орков, они всегда атакуют еще не подготовившись и никогда не думают наперед о следующей схватке.

Имперские отчеты содержат множество упоминаний о войнах с орками, но в них практически ничего не говорится об их происхождении. Единственно известно, что орки - остатки расы зеленокожих созданий, чьи поселения распространялись по все вселенной. Древняя раса орков подразделялась на три основные физические касты: каста рабов, гретчинов, каста воинов, орков, и правящая каста, известная как Мозговые бойзы. Последние процветали еще до развития человечества, развивая технологии и управляя другими кастами. Орки и гретчины - возможно специализированные мутанты, созданные Мозговыми бойзами для выполнения определенных функций, но ничего нельзя утверждать с уверенностью.

По всей видимости, Мозговые бойзы давно вымерли, оставив оркам остатки своей цивилизации. Если верить легендам орков, то Мозговые бойзы вымерли от великой чумы, длившейся много веков. Мозговые бойзы предвидели такой конец и генетически заложили необходимую информацию в своих слуг, чтобы хоть что-то сохранить от своей цивилизации. Только благодаря этому орки на сегодняшний момент сохраняют относительно высокий уровень технологий.

Потерянная раса

Имперские ученые выдвинули гипотезу, что на родном мире оркоидов существовала некая разумная раса, которая и ответственна за появление орков. Эта раса развила выдающийся интеллект и стала преобладающей за срок жизни нескольких поколений. Они осознали и развили технологии и даже создали легендарный (ныне во многом утерянный) набор стандартных шаблонных конструкций расы орков. Историки считают, что именно эта раса начала экспансию орков в космос. Теперь, физически слаборазвитая подчиненная раса, снотлинги. Они, предположительно, являются единственными живыми представителями этой потерянной расы. Внезапное повышение интеллектуального уровня снотлингов в те далекие времена можно объяснить только как результат действия какого-то катализатора. Снотлинги симбионтны с грибами, которые они культивируют и едят. Предполагается, что эти грибы росли в подземных жилищах древней культуры и вызвали генетическую мутацию в умственных способностях этих древних снотлингов. Через поколения, диета из этих грибов стимулировала рост мозга и интеллектуального потенциала. Согласно древним легендам орков, эти интеллектуальные существа известные как легендарные Мозговые бойзы имели небольшие размеры и силу, и искусственно вывели подчиненные расы воинов - орков и слуг - гретчинов. Но в дальнейшем орки стали доминировать над всеми расами. Это произошло, скорее всего, в результате катастрофы, вызвавшей быстрый регресс снотлингов.

Видимо, предвидя подобную катастрофу, древние создатели расы орков позаботились о том, чтобы сделать их максимально приспособленными к выживанию в любых условиях. Одним из элементов такого приспособления явилось введение информации о технологиях, военном искусстве и т.д. непосредственно в генетический код. Таким образом, орк с самого начала знает, как выживать, обслуживать оружие, вести военные действия. Отдельные касты - Меки, Доки - знают, как делать оружие и технику, лечить ранения. Если спросить орка: откуда ему это известно, он ответит - это у меня в крови. И будет прав.

Владения орков

Орки живут на множестве миров. На многих планетах они доминируют, на некоторых живут в мире с местными жителями, некоторыми управляют в качестве полевых командиров. Есть миры орков, империи орков и кочующие орды орков. Эти орды перемещаются по космосу при помощи космических скитальцев.

Общества орков

В результате постоянных перемещений орков и жажды приключений, их поселения разбросаны по всей вселенной. Каждое общество само решает: быть ему племенем или же конфедерацией племен, под командованием одного полевого командира. В каждом племени находится большое количество всяческих каст и кланов. Именно эти касты и кланы делают общество орков таким разнообразным и насыщенным.

Космические путешествия

"Мы идем, мы идем, эта мы идем!

Мы идем, мы идем - черес космас!

Мы идем, вот идем, эта мы идем!

Мы идем - черес бисканечнасть!

Мы идем, мы идем, эта мы идем!

Как придем, так и узнаем де мы!"

Космическая кричалка орков,

обычно исполняется при погрузке на космический скиталец.

Экспансия орков в космос - самая важная страница истории этих существ. Орки настолько распространились по всей вселенной, что их можно найти почти везде. Эльдар говорят, что орки стали частью реальности, или же, как говорят орки: "Мы - орки, мы есь, патаму шо мы есь. Харе балтать!"

Вааах!

Орки в первую очередь созданы для войны, и это ведет к конкуренции и даже войнам между различными племенами. Может показаться, что орки дезорганизованы и непослушны, но они способны к высшей степени сотрудничества. Техномаги Адептус Механикус обнаружили низкий уровень второстепенной психической энергии в умах всех орков и гретчинов.

Когда амбиции и завоевания одного военачальника растут, это привлекает прочих орков в его армию под его командованием. Это значит, что орочьи армии не могут собираться чересчур быстро, превращаясь в огромные орды появляющиеся из ниоткуда и атакуя ничего не подозревающие планеты. "Вааах!" будет продолжаться, пока орки не будут побеждены или пока у них будет с кем сражаться.

Автор перевода неизвестен.


Раса орков

316 Орки - дикая, грубая и любящая войну раса. Они - доминантный элемент расы оркоидов, которая включает орков и их меньших родственников, гретчинов или гротов и снотлингов. Поскольку орки больше и круче, чем остальные оркоиды, они логически образуют воинскую элиту расы. Они повелевают гретчинами и снотлингами, часто рассматривая их в качестве движимого имущества. Такой статус-кво, однако, небезвыгоден для меньших оркоидов, поскольку орки также защищают и заботятся о них. Без этого жизнь гретчинов и снотлингов могла бы быть гораздо хуже.

Расовые группы

Орки

Типичный орк имеет относительно тот же рост, что и средний человек (но был бы более высок, если бы встал прямо). Орки имеют крепкое, мощное тело, с сильными длинными руками, которые заканчиваются крупными кистями рук, причем пальцы имеют острые когти, часто используемые как оружие в драках. Лица орков отличаются выдающимися надбровными дугами, под которыми блестят маленькие красные глаза, плоским носом и огромными челюстями с длинными хищными клыками. Головы орков безволосы. Орки должны использовать специальных существ - волосяных сквигов, для создания подобия волос и бород. Кожа орков жесткая и зеленая, и несет шрамы многих сражений и струпья от различных паразитов. Орки говорят медленно, басистым голосом, и их речь проста и конкретна. Орки всегда говорят, что они думают, их мысли и слова всегда прямые и практичные.

Гретчины

Гретчины во многом подобны оркам, хотя не так крупны, сильны и жестоки как их большие родственники. Хотя и меньше орков в размерах, гретчины, однако, более умны и хитры. Гретчины более многочисленны, чем орки, и большинство орков во многом зависят от них (хотя ни один орк никогда не признает этот факт открыто). Орки ленивы и забывчивы, и организация повседневной жизни не является их сильной стороной. Только подготовка к войне и сражения действительно обнаруживают врожденные таланты орков. Большинство повседневной жизни общества оркоидов - поиск и приготовление пищи, доставка сообщений, обработка и запоминание информации, переноска имущества и так далее оставлено на откуп гретчинам. Гретчины полностью удовлетворены своей ролью вечных слуг, и мысль о восстании даже не может прийти к ним в голову. Орки для гретчинов - только неотъемлемый факт существования и гретчины фаталистически воспринимают свое место. В целом, оркоиды никогда не волнуются относительно причин и целей существования своей расы - только люди и эльдар мучают себя подобными рассуждениями.

Орки знают, что само их существование - достаточная причина и цель.

Отдельный гретчин, благодаря удаче и усилиям, может вести относительно безбедное существование, оказывая ценные услуги своим хозяевам. Большинство гротов лично принадлежит оркам, которые используют их как персональных слуг. Другие, через воровство и мародерство, получают возможность приобрести оружие и оборудование. Инициативный гретчин может таким образом занять должность оруженосца, личного повара или носителя опахала, а некоторые могут стать даже особо доверенными лицами у своих хозяев. Другие гретчины работают как водоносы, доставляющие воду и спиртные напитки измученным жаждой оркам прямо на поле битвы, или вращают большие вентиляторы, которые обеспечивают приток свежего воздуха в жилища орков, делая их более пригодными для жилья. Но часто гретчины выступают в роли "мальчиков для битья", когда их хозяину придет в голову сорвать на ком нибудь зло. Самым большим несчастьем для грота является потеря хозяина. В этом случае он может попасть на худшую работу, а часто - его могут использовать для совсем малоприятной цели типа разминирования. Гретчины создали целую собственную культуру предпринимательства в пределах общества, где доминируют орки. Они работают каждый час дня и ночи, отдыхая лишь короткое время. В дополнение к обязанностям, возложенным на них их владельцами-орками, многие гретчины предпринимательствуют на стороне, продавая вино из грибов или шашлык из сквигов, чтобы заработать несколько зубов (орки используют зубы как деньги) - и здесь и там.

Снотлинги

Снотлинги выглядят как небольшие молодые гретчины. Они, как полагают, являются выродившимися потомками древней расы, которая была однажды наиболее интеллектуальной и доминантной среди оркоидов, но которая с тех давних времен была подмята более сильными, более зверскими орками. Теперь, роли переменились, и снотлинги с их крошечным размером и ограниченным интеллектом разводятся и эксплуатируются орками. Главная роль снотлингов в обществе орков - культивирование грибов, которые используется для приготовления пищи, спиртных напитков и медицинских целей. Снотлинги также помогают заботиться о сквигах, которые живут в помойных ямах орков. Снотлинги разводятся и обучаются кастой орков известной как Карликопасы.

Автор перевода: Ионыч.


Касты орков

317 Общество оркоидов разделено не только по видовому, но и по кастовому признаку. Основные касты орков:

Военные вожди и военачальники

Наиболее мощным и уважаемым нобам дается титул Военачальника или Военного Вождя. Военачальник будет отвечать за управление племенем или военную экспедицию. Военный вождь - титул для особенно могучего военачальника, который повелевает большим племенем, или даже конфедерацией племен.

Нобы орков могут возвышаться до таких титулов, показывая гениальность в сражении или, умея хорошо приказывать и управлять. Чаще всего, знать орков возвышается к титулу военачальника посредством комбинации хитрости и способности кричать так громко, чтобы переорать всех соперников - кто круче и громче орет, тот и прав. Конечно, с конкурентами и претендентами на власть нужно держать ухо востро. Однако имеется очень немного честолюбивых или одержимых жаждой власти орков, и соревнование за власть достаточно редко. Это означает, что развитой интеллект - не является необходимостью ни при получении власти, ни при управлении. Военачальники просто находят квалифицированных советников для решения сложных задач.

Военачальники всегда великолепны в атрибутах своей власти. Они держат большие тронные залы, и восседают на богато украшенном троне, окруженные приближенными и советниками. Древние боевые знамена свисают над троном, который украшают престижными трофеями прошлых побед. Самый прекрасный трофей, который военачальник орков может иметь - шлем космического десантника. Такой предмет скоро становится талисманом его силы и благосостояния и несется в сражение на навершии племенного боевого знамени. Уважение орков к начальнику прямо зависит от количества и качества врагов, которых он победил. Иметь шлемы самых прекрасных воинов человечества среди своих трофеев - самое лучшее подтверждение мастерства военачальника и права руководства.

Дуэльные шрамы. Самый простой и общепринятый способ решения проблем у орков - драка или дуэль. Наибольшее уважение вызывают начальники, имеющие наиболее внушительные шрамы то драк и дуэлей, так как они показывают, что с их владельцем лучше не связываться.

В идеале, хороший дуэльный шрам должен идти от макушки до нижней челюсти и быть внушительным и неровным. Для пущей престижности, швы на шраме могут не удаляться. Нобы часто оскорбляют друг друга для того, чтобы вызвать поединки, так что они могут запросто заполучить хороший шрам для большего уважения.

Нобы

Нобы - знать орков. Они принадлежат к знаменитым домам, или - главы семейств орков. Часто, они - богатые владельцы, или закаленные сражениями ветераны. Нобы высокомерны в экстремальном значении этого слова и немедленно применяют силу к любому меньшему орку, гретчину или снотлингу, который их раздражает. Обычно такое применение силы выражается в быстром и сильном ударе промеж глаз или в челюсть.

Нобы могут быть командирами мобов, или быть организованными в собственные подразделения. Они предпочитают компанию других орков равного положения и могут позволить себе лучшее вооружение и броню. Хорошая экипировка - знак благородства и состоятельности среди орков. Обыкновенным оркам не позволяют иметь лучшее или более престижное имущество, чем нобам. Если меньший орк щеголяет внушительным военным механизмом, один из нобов, несомненно, его конфискует.

Мобы нобов обычно очень хорошо вооружены и экипированы. Броня изменяется от простых бронеплит до полностью механизированной мегаброни в зависимости от богатства, статуса и военной удачи. Престижное снаряжение, типа механизированной брони, всегда имеется только у нобов, потому что только чрезвычайно богатые орки обладают технически опытными рабами, цехами и сырьем, и могут позволить себе иметь такое оборудование.

Бойзы

Бойзы - рядовые воины орков. Большинство орков - бойзы. Их экипировка - обычно легкая броня, украшенная задней плитой, несущей знаки отличия клана. Глава каждого домашнего хозяйства отвечает, по крайней мере, за четырех бойзов и обычно еще нескольких. Каждое домашнее хозяйство и семейство имеют свою собственную разновидность геральдики и индивидуальных знаков отличия.

Большинство бойзов сражается в рядах пехоты. Бойзы обычно вооружены любимым оружием орков - шутой или слаггой и чоппой. Приближенные главы часто вооружены тяжелым оружием. Орки предпочитают шумное оружие и находят странным и неправильным, что оружие может наносить ущерб, если не издает громкий и ужасающий шум при стрельбе.

Любой клан, который имеет достаточно Мекбойзов (подобно Злым Солнцам) имеет множество механизированных войск: мотоциклы, багги, грузовики - все эти транспортные средства везут бойзов в бой. Эти орки ведут сражение со своих машин и имеют большой опыт по части дальних набегов, или широких обходов.

Орки упиваются шумом движков и смакуют пыль, поднимаемую колесами. В этих атаках, они напоминают пыльную бурю, направляющуюся к врагу. Моторизованные бойзы часто красят свои машины в красный цвет ("красные едут быстрее") - обычная практика по всем мирам орков.

Мекбойзы

Мекбойзы, также известные как Механьяки, являются техническими инженерами и главными механиками цивилизации орков. Их можно отличить по рабочим комбинезонам, гаечным и разводным ключам, а так же масляным тряпкам в руках. Их понимание правил технологии, которую они используют, неопределенно и грубо. Фактически, Мекбойзы - как и остальные орки часто не понимают, как работает то, что они собрали (но оно работает!). Меки имеют инстинктивный талант к оборудованию. Любознательность, экспериментирование и, прежде всего, умение подгонять части друг к другу - ключи к их успеху. Меки создают изобретательные и маловероятные устройства, которые игнорируют законы науки. Каждая продукция Мека - оригинальная работа, и каждый элемент оборудования орков несет несмываемый штамп ручной работы индивидуального Мека.

Массовое производство идентичных элементов - не сильный пункт культуры орков. Большинство массового производства делается как дань подвластными расами. Традиция первоначального мастерства известна среди орков как "kustom". Все в обществе орков "kustom" - изготовлено.

Меки - большие накопители. Они бродят по полям битв, ища части от транспортных средств. Они окружены группами возбужденных гретчинов, которые постоянно приносят части оборудования Механьякам, предлагая продать это им за пару зубов. Следовательно, Меки накапливают большие наборы сломанных механических деталей, для того чтобы использовать их в своих конструкциях, и каждому проекту предшествует долгое рытье в этих запасах.

Меки используют множество рабов - гретчинов, снотлингов и военнопленных других рас. Рабы делают тяжелую работу, освобождая Механьяка с тем, чтобы он мог обдумать текущую проблему. Когда большой проект - в процессе разработки, часто спорадическое детище индивидуального Мека, слухи об этом распространяются по округе. Другие Механьяки стекаются к месту работы, переполняемые энтузиазмом и множеством хороших советов. Скоро полки рабов начинают действовать, и конструкция начинает приобретать форму; это может быть гаргант или космический корабль или некоторая причудливая конструкция, которая родилась в воображении создателя. Работа сопровождается непрерывным звоном и грохотом молотов бешено работающих гретчинов, воплями Меков, поскольку они наблюдают за работой, и постоянной болтовней возбужденных создателей, поскольку Меки дебатируют все "за" и "против" различных схем и изменений. Такие сцены - обычны во время "Вааах!", когда все миры орков охвачены лихорадочными приготовлениями к войне.

Реальные таланты Меков реализуются скорее в кастомизации, чем в изобретении. Меки могут видеть что-то и копировать это, используя разные обломки и части, соединяя их вместе во что-то новое. Когда орки хотят начать разработку точного, сложного проекта, они требуют этого как дань от рас, которые имеют соответствующие мастерство. Неизбежно, большинство оборудования, полученного в качестве дани, быстро изнашивается в руках орков и нуждается в ремонте. Часто, оборудование в руках орков просто разрушается от грубой эксплуатации, так что ремонт принимает форму капитального восстановления. После первых ремонтов предмет оборудования или транспортное средство начинает отчетливо принимать чисто орочий вид. Мекбои не останавливаются на простом ремонте; они часто добавляют украшения и амулеты: череп здесь, железные зубы тут, усмехающаяся маска демона из железной плиты там. Часто добавляется новое покрытие красной краской, чтобы сделать машину быстрее. Поэтому армия орков демонстрирует огромное разнообразие конструкций, таких как изготовленные орками машины, древние Имперские транспортные средства прямо с фабрик порабощенных миров рядом с орочьими версиями тех же машин, отремонтированных до неузнаваемости Мекбойзами.

Общая особенность всего оборудования орков - тенденция часто ломаться. Сооружения Меков довольно ветхие, особенно, если они используют захваченные запасные части или разукомплектованные детали с вражеских транспортных средств (которые, как правило, пригоняются друг к другу кувалдой и сваркой). Если Мек хочет поставить деталь на место, он сделает это при помощи рашпиля и кувалды. Если он не справится сам, он позовет на помощь других Меков. Меки просто используют свои испытанные, но грубые методы, чтобы заставить оборудование работать. След, усыпанный сломанным оборудованием или изношенными частями, является уверенным признаком того, что здесь прошли орки.

Меки имеют большой опыт по части создания странного оружия из частей другого оружия (например, три шуты, сваренные вместе). Эти оружие работают подобно комби-оружию, но безнадежно ненадежно. Очевидно, что все это - часто бесполезная трата времени и ресурсов (то есть снотлингов - испытателей) на изготовление такого оружия. По большей части, первое время оружие работает, но через некоторый срок конструктивные недостатки срабатывают (и часто с катастрофическим результатом).

Меки традиционно продают свои непроверенные экспериментальные устройства легковерным оркам. Обычно, Мек пробует сделать несколько версий оружия, прежде чем убедится, что он воплотил свои идеи, затем распродает дефектное оружие, чтобы покрыть стоимость экспериментов. Меки также делают примитивное огнестрельное оружие типа мушкетов и дробовиков для продажи гретчинам. Гретчины обычно не могут позволить себе, что-нибудь лучшее, но весьма впечатляются громким грохотом, вспышкой, искрами, и облаками дыма. Факт, что они могут набивать любой мелкий мусор в качестве картечи - еще одно важное преимущество. Когда качественные боеприпасы недоступны, все заменители идут в ход - галька, гвозди, обрезки проволоки, гайки и болты. Возможности безграничны.

Меки увлечены осадной войной, саперными работами, и конструкцией военных машин, но профессиональное мастерство отсутствует. Вместо этого, они склоняются ко всему захватывающему и внушительному. Меки используют гретчинов, чтобы рыть довольно неопрятные траншеи и заграждения вокруг осажденных позиций. Орки будут счастливо жить в этих запущенных условиях в течение месяцев. Тем временем, Меки устанавливают лагерь позади траншей, разрабатывая различные машины нападения, типа чудовищных осадных мортир, бросающих гигантские снаряды на врага. Только вид одной из этих пушек, буксируемой несколькими паровыми тягачами достаточен, чтобы заставить некоторые гарнизоны сложить оружие и сдаться.

Когда нет необходимости работать гаечными ключами, Мекбои любят расслабиться в тени навеса и наблюдать работу в прогрессе, покуривая длинные трубки, вырезанные из костей и, приглашая любого проходящего Болебойза или Карликопаса присоединиться к ним в обсуждении новых идей.

Болебойзы

Орки, специализирующиеся на обработке ран и лечении воинов после сражения, известны как Болебойзы. В самом их имени заложено, что их совсем не заботит боль. Они не заботятся, сколько их уход нанес вреда пациенту - они продолжают работать. Они углубляются в наиболее страшные раны. Анестезия не используется, поскольку Болебойзы любят слышать крики пациентов, и так как если пациент орет, то доктор знает, что он все еще жив. Докторам помогают прислужники-гретчины которые сидят на пациенте обездвиживая его пока доктор работает.

Болебойзы называются так из-за их упоения болью - не только агонией других орков, но и своей собственной. Их всегда интересует, сколько боли они могут вынести, и они часто экспериментируют на себе. Часто санитары-гретчины проводят операции по бионическому внедрению на своих владельцах, обычно под непосредственным управлением пациента. В ходе таких операций, Болебой привязан к операционному столу и управляет гретчинами наблюдая за операцией посредством зеркал. Многие орки думают, что Болебойзы сумасшедшие (хотя это - несомненно, преуменьшение). Но с точки зрения Болебоя: если вы только что изобрели лучшие бионические имплантанты, то вы и должны быть первым, кто проверит их на практике.

Болебоя легко распознать по запачканному кровью кожаному фартуку, очкам, и поясам с привешенными клещами, пилами, ножами, паяльными лампами (для прижигания ран), молотками (для успокаивания беспокойных пациентов), и другим инструментальным средствам медицины. Когда дело касается бионики, Доктора часто объединяют свои таланты с Мекбоями. Одним из известных достижений такого сотрудничества явилось создание дредноута орков.

Болебойзы посвящают много времени исследованиям. Они очень заинтересованы тем, как орки, гретчины и снотлинги работают, и что может быть с ними сделано. Они во многом подобны Мекбоям: экспериментирование, метод последовательных приближений, и испорченные проекты - в порядке вещей. Если орк падает на поле боя, оглушенный или раненый, но не мертвый, он утаскивается с поля санитарами-снотлингами. В конечном счете, он приходит в себя, восстанавливает сознание и обнаруживает, что он стал жертвой лучшего, наиболее современного медицинского обслуживание - возможно, получил пару бионических ног или рук. Болебой-доктор удовлетворен своей работой, и любой достаточно умный орк знает, что лучше заплатить за работу, чем возмущаться.

Болебойзы часто собираются вместе с Карликопасами и Мекбоями. Они все используют те же самые методы для улучшения вещей, будет ли это быть собственный организм, новое поколение снотлингов или оборудование. Эти касты бесконечно обсуждают технологические идеи, совместно используя накопленный опыт. Часто они совершенно неправильно истолковывают друг друга, что при воплощении идеи приводит к несколько неоднозначным результатам. То, что заставит багги идти быстрее, не всегда может сработать для улучшения гретчинов, хотя в ходе экспериментов немало гретчинов было покрашено в красный цвет согласно этому предположению. Всякий раз, когда собираются Мек, Болебой и Карликопас, следует горячий спор. Для не принадлежащего к оркам, прослушивание такого разговора гарантированно приведет к замешательству, хотя Мек, Болебой и Карликопас считают, что узнали "чегой-то полезное".

Один из результатов сотрудничества между Болебойзами и Меками - дредноут орков. Эти военные машины пилотируются гретчинами, которых специально готовят к этой задаче. То что пилот дредноута должен подвергнуться просверливанию черепа не удерживает гретчинов от участия в этом, поскольку это их главный шанс воевать рядом с орками И БЫТЬ СИЛЬНЕЕ И КРУЧЕ САМОГО БОССА! Искушение для многих гретчинов слишком большое, и они стоически выносят боль при подключении к управлению дредноута.

Сверхъестествобойзы

Все орки от природы наделены значительной психической энергией. Но для большинства орков ее применение остается неочевидным. Может быть, это происходит из-за того, что оркам неизвестна "мятежность духа" и прочие проблемы таких рас как люди и эльдар.

Но имеются некоторые орки более восприимчивые к психической энергии. Как правило, их психика балансирует на грани сумасшествия (даже по меркам орков). Они известны как Сверхъестествобойзы. Сверхъестествобойзы действуют как линза для психической энергии орков.

Военачальники орков эксплуатируют это явление, и Сверхъестествобойзы часто используются в битвах как тяжелое оружие. Они способны генерировать выбросы психической энергии, уничтожающей врага - "стомпу" на языке орков. Но если импульс создает слишком много силы, это может вызывать ранение Сверхъестествобойза и даже взрыв головы. Избыток энергии перегружает мозг Сверхъестествобойза, и чем мощнее психически сгенерированный импульс, тем выше потенциальная опасность.

Такое явление дало Сверхъестествобойзам и другое название среди орков - Бум-головы.

Естественно, Сверхъестествобойзы часто отказываются высвобождать свои способности таким образом (кому охота, чтобы твоя собственная голова разорвалась как тыква). Но их ведут на поле боя под конвоем и содержат под стражей в остальное время, что не дает шанса на побег. Если бы не это, большинство Сверхъестествобойзов предпочли бы жизнь в диких местах подальше от цивилизации.

Сверхъестествобойзов легко опознать по их ярким мантиям, украшенным амулетами, черепами и перьями. Другая отличительная особенность - длинные прически и бороды из волосяных сквигов. Большинство других орков не представляет себе ношение этих сквигов на губах и подбородках - кости и кольца может быть, но не сквигов. Но для Сверхъестествобойзов это обычная практика.

Карликопасы

Снотлинги и гретчины имеют важное значение в обществе орков, даже при том, что они малы и слабы по сравнению с орками. Эти малые оркоиды, известные как Ранты, разводятся и сохраняются в стадах. Эти стада управляются орками известными как Карликопасы. Снотлинги глупы и игривы, но могут быть обучены, исполнять различные простые поручения (подобно переноске грузов, уходу за сквигами и грибами). Естественно, снотлинги также служат как последний резерв пищи для орков, когда продовольствия недостаточно. Карликопасы селекционируют и выращивают снотлингов именно для этих целей. Гретчины умны; они имеют значительный интеллект и скрытые таланты. Они, также, разводятся Карликопасами, пока они не повзрослеют достаточно, чтобы быть проданными в рабство оркам.

Звание Карликопаса можно сказать наследственное. Молодые орки касты наследуют стадо от своих учителей, и считают долгом чести сохранять и приумножать стада снотлингов и гротов. В конце жизни они передадут стадо другому поколению Карликопасов. Карликопасы также выращивают особых гретчинов - более интеллектуальных, чем обычно - для продажи нобам в качестве персональных слуг. Мекбои нуждаются в гротах - подручных и снотлингах - испытателях. Болебои требуют большого количества материала для экспериментов, в свою очередь, предоставляя в распоряжение Карликопасов свои медицинские познания. Таким образом, Карликопасы, Меки и Болебои создали неформальный союз для взаимовыгодного сотрудничества.

Наемники

Люди и другие инородные расы, порабощенные орками, влачат несчастное существование в обществе орков, часто они прикованы к машинам, для обслуживания которых используются. Однако некоторые люди и члены других рас охотно сотрудничают с орками в качестве советников и наемников. Многие бывшие рабы достигают доверия и власти на службе военачальников. Экс-рабы зачастую просто становятся необходимыми. Множество орочьих военачальников обязаны своими успехами таким людям. Наемники на службе орков часто заимствуют типично орочьи атрибуты - знамена, эмблемы и прочее. Часто целые отряды людей сопровождают военачальников в их парадных выходах.

Автор перевода неизвестен.


Разновидности орков

Существует два основных вида орков, собственно орки и гретчины. Орки это исключительно крупные гуманоиды, крупнее и сильнее человека, с толстой кожей и исключительно большой выносливостью. Гретчины же более мелкая подраса орков, меньше, слабее и глупее. У самих орков сохранились смутные легенды о том, что раньше был и третий вид зеленокожих, как в целом именуют орков. Орки называют их Мозговые бойзы. Судя по всему, раньше существовало разделение труда между зеленокожими. Мозговые бойзы правили, орки воевали, а гретчины работали. Но что-то случилось, и все Мозговые бойзы исчезли с лица галактики, оставив орков и гретчинов. Орочью цивилизацию спас только уникальный генетический код и способ размножения. Орки не размножаются подобно животным, они растут как грибы. После смерти, взрослый орк выпускает в воздух облако спор, которые, попадая в почву, начинают расти под землей, образуя кокон, из которого через некоторое время и вылупляется орк или гретчин. Оркам ничему не надо учится, все элементарные знания об оружии и примитивной технике уже заложены в их генетическом коде и собирать из металлического мусора автоматы, для орков также естественно как для человека естественно отличать съедобное от несъедобного. Так что даже без Мозговых бойзов, орки прекрасно себя чувствуют и выживают в полной опасностей галактике. Так как орки генетически предрасположены к войне, они ведут ее постоянно. Друг с другом, с соседними племенами, с другими планетами и соседними расами. Война для орков это естественное состояние жизни и метод развития. Орки достигают возраста, после которого они способны выпускать споры, далеко не сразу после того, как первый раз берут в руки что-нибудь увесистое и идут воевать. Так что возможность выпустить споры получает только орк, прошедший многие войны, и убивший много слабаков. Военачальниками становятся самые старые и опытные орки. А в связи с тем, что орки растут в течение всей своей жизни, вождями становятся самые большие из них.

Но, несмотря на свой примитивизм и воинственность, орки могут летать к звездам. Время от времени из кокона вылупляется особый орк, Мекбой. В то время как простые орки имеют лишь самые примитивные познания в технике, которых едва хватает на то, что бы собрать примитивный пистолет, в генетическом коде Мекбойзов заключены гораздо более глобальные знания. Руководствуясь единственно инстинктом, Мекбойзы могут строить огромные корабли, генераторы силовых полей, лазерные пушки и даже варп-двигатели. Правда, навигаторов среди орков нет, но то им и не надо. Когда какой либо большой Военный Вождь, так называют своих вожаков орки, завоевывает всю свою планету, его взгляд обращается к звездам. Его Мекбойзы создают для него огромный корабль, на который военный вождь грузится вместе со своими Бойзами. Мекбойзы активируют варп-двигатель, и корабль летит куда попадется. Если такой корабль выпадает из варпа рядом с планетой, начинается война, которая длится до смерти одной из сторон. И так далее. Говорят, что если бы орки понимали, как это делается, они бы уже давно завоевали галактику.

Разновидности орков

Если бы орки были лишь живыми машинами для убийств, то они не смогли бы поддерживать необходимый уровень развития технологий, а гретчины, даже если их регулярно бить, неспособны управлять космическими кораблями и сложным вооружением. Для этих целей служат так называемые Страннобойзы. Существует множество таких типов орков. Наиболее важными для нас можно считать Мекбойзов, Болебойзов, Карликопасов и Сверхъестесвобойзов.

Это покажется странным для человека, но у всех этих орков есть интуитивное понимание общих технических дисциплин. Например, Мекбой знает, как создавать машины и генераторы, даже если его никто не учил. Если его спросить об этом, то он ответит, что знания уже у него в крови. Если Имперские исследователи не ошибаются, то это действительно так! В их ДНК внесены изменения, для того, чтобы орки могли выжить без своих повелителей Мозговых бойзов.

Помимо орков и гретчинов существует масса прочих маленьких существ, похожих по строению, но совершенно не обладающих мозгом. Где бы ни встречались орки можно встретить этих созданий, но откуда они появляются - никому не известно. Орки находятся в постоянном движении, редко живут на одном месте или даже на одной планете достаточно продолжительное время, но куда бы они ни направились - везде появляются эти создания. Это сквиги.

Возможно, что даже сами орки не знают, откуда они берутся, но они им необходимы. Сквиги большого размера используются для получения еды и шкур или приручаются в качестве домашних существ или используются в сражениях. Маленькие твари используются по-разному: самым странным можно считать волосяного сквига, создание-паразита с острыми челюстями и волосообразными отростками. Орки прикрепляют их к коже (поскольку не имеют собственных волос) для создания разноцветных волос, скальпов и т.п. Похоже, что сквиги являются еще одним проявлением деятельности Мозговых бойзов, частью экосистемы орков.

Организация

Орки

Орки - лучшие прирожденные воины во всей вселенной не только потому, что они сильны и агрессивны, но и потому что им нравится воевать. Они не чувствительны к боли и легко переносят ранения. Их тела способны усваивать самые грубые имплантанты. Война - единственный смысл их существования, и чем серьезнее и тяжелее сражение, тем больше оно им нравится. Зеленая кожа орков - результат существования в их крови особых клеток, в том числе защищающих их организм от ранений. Отделенная голова орка способна самостоятельно жить некоторое время и даже может быть пересажена другому орку.

Гретчины

Гретчины меньше орков и не так кровожадны и сильны как их большие братья, зато очень многочисленны. Они всегда следуют за орками на войну. Орки ничего не предпринимают для вооружения и обучения гретчинов, но те всегда находят достаточное количество зубов для своего оснащения. У орков никогда не хватает на гретчинов терпения, так как они вечно путаются под ногами и могут убежать посреди сражения, даже если орки выигрывают. Гретчины всегда собираются в собственные отряды, которые копируют действия старших братьев.

Снотлинги

Снотлинги - самые маленькие представители зеленокожей расы. Они похожи на орков и гретчинов, но их умственные способности находятся на уровне собак. Их можно обучить выполнять примитивные действия, такие как выращивание грибов, уход за сквигами, что не так то и просто, принимая во внимание сквигов-гнашеров и ядовитость некоторых грибов. Они совершенно не агрессивны и пугаются даже громкого шума. Снотлинги стараются держаться в одной куче, что внушает им чувство собственной безопасности.

Слейверы

Слейверы иногда притаскивают снотлингов на сражения, для того, чтобы использовать их в качестве живого щита или для очищения заградительных укреплений. Единственно как можно заставить снотлингов участвовать в подобных операциях - заставить их думать, что это лишь игра. Для этого их обучают бегать среди сражения ради какого либо вознаграждения, например ради миски еды приготовленной из съедобного сквига. Во время сражения они отправляются на бой, думая, что за боевыми порядками врага их ждет еда. Когда же они разберутся что к чему, будет уже поздно - противник обнаружит снотлингов, бегущих в панике через их позиции, похожих на загнанных в угол диких котов, побелевших от страха, да еще и охваченных "медвежьей болезнью".

Карликопасы

Карликопасы обучают и тренируют гретчинов и снотлингов, важных членов сообщества орков. Гретчины выполняют практически всю работу и во много раз превосходят в количестве орков. Они также применяются на полях сражений. Как правило, орки не слишком способные и терпеливые создания для обслуживания тяжелых артиллерийских орудий и других массивных боевых машин, для этого существуют специально обученные команды гретчинов.

На поле боя Карликопасы наблюдают за поведением отрядов гретчинов, помогая им в случае необходимости и поправляя их. Энтузиазм гретчинов зачастую приводит к несчастным случаям, когда ими выстреливают из орудий или попадают под колеса техники. Поэтому, находящиеся по близости Карликопасы всегда готовы прийти на помощь своим подопечным.

Самые примитивные функции выполняют снотлинги. Их тяжело обучать - они с трудом запоминают даже самые простейшие вещи, и это отнимает массу времени у обучающих. В основном они заняты выращиванием грибов и обучением сквигов. Карликопасы иногда продают хорошо обученных слуг и гретчинов-рабочих другим оркам, поэтому имеют возможность для приобретения хорошего оснащения и вооружения. На поле боя они сражаются около машин, управляемых гретчинами, для того чтобы в случае неприятностей быстро прийти им на помощь.

Болебойзы

Они известны также как Доки, и их специализация - медицинский уход за орками - от хирургии, до удаления зубов. Если орк получит серьезное увечье или потеряет конечность, то он может рискнуть обратиться за помощью к Доку - получить новый орган или механический протез или полностью излечиться. Орки хорошо приспосабливаются к имплантантам, и никто не спрашивает, откуда берутся доноры. Если орку повезет, то он получит механическую руку, которая будет еще лучше, чем прежняя, да еще и снабжена каким-либо оружием. Но ему может и не повезти. Доки несколько ненормальны и могут что-либо изменить по ходу операции по собственному усмотрению. Пациент может неожиданно для себя стать обладателем Взрывающейся Ноги Мк-1, притом, что он обратился к Доку по поводу ранения руки. Но это еще пустяки по сравнению с тем, что испытает очнувшийся после анестезии орк, обнаруживший, что стал жертвой последнего биологического эксперимента Дока. Все это лишь часть риска, связанного с хирургией.

Мекбойзы

Механьяки, или Мекбойзы, прирожденные механики и изобретатели и отвечают за все технологические достижения орков. Они постоянно работают над созданием самого мощного оружия и самого мощного двигателя. Они выходят на поле боя вооруженными одним из своих изобретений - зачастую это какое-нибудь комби-оружие. Оно может взорваться прямо в руках своего хозяина, но это все пустяки, поскольку одно из изобретений когда-нибудь может решить исход всего сражения и доказать, что его создатель - лучший из всех Мекбойзов.

Наибольшее количество Мекбойзов находится в рядах клана Злых Солнц, чья любовь к скорости и шуму и привлекает их внимание. Члены этого клана гордятся созданием самых быстрых багги и самых шумных мотоциклов, а их Мекбойзы проводят часы за копаниями в своих механизмах.

Сверхъестесвобойзы

Сверхъестесвобойзы - самые странные из всех орков. Все орки вырабатывают психическую энергию по неизвестным нам причинам. Высшим проявлением которой является то, что известно под названием "Вааах!", когда орки многих племен объединяются для войны под началом одного военного вождя.

Сверхъестесвобойзы обладают наибольшими психическими способностями, они впитывают энергию всех находящихся по близости сородичей, и чем их больше, тем сильнее их мощь. К сожалению, Сверхъестесвобойзы не могут контролировать психические процессы в собственной голове, что приводит к непоправимым последствиям. Прилив сил вызывает у них физическую боль - вспышки света над головой, молнии из глаз, энергия вырывается изо рта, ушей и носа. Если Сверхъестесвобой не найдет выхода этой энергии, то его голова попросту взорвется.

Сверхъестесвобой учится контролировать потоки энергии, применяя их в качестве направленной психической волны, выходящей изо рта. После этого ему становится значительно лучше (по крайней мере, на некоторое время). Сверхъестесвобойзам не разрешают селиться поблизости от остальных орков, выделяя им специальные дома, построенные в виде высоких башен с заземлением из медных проводов. Эти дома охраняются специальной гвардией Нянек.

Сверхъестесвобойзы носят красочные одежды и большие шляпы для отличия их от прочих орков. У них есть специальные медные посохи для заземления их психической энергии. Не удивительно, что сородичи боятся Сверхъестесвобойзов, поскольку никогда не известно, что с ним случится в следующую минуту. Если Сверхъестесвобой оказывается среди своих возбужденных сородичей, его настолько переполняет энергия, что выходит из-под контроля - вдруг начинает летать мебель, орудия выходят из строя и т.п.

Если Сверхъестесвобой не найдет применения своей психической энергии, то его голова взорвется вместе с головами окружающих его орков, поэтому они избегают общества друг друга. Сверхъестесвобойзы не очень любят воевать - вырабатываемая сражающимися орками энергия столь огромна, что приносит им физические страдания. Тем не менее, они очень полезны на поле боя - их используют в качестве живого оружия, направляя их на противника. После того как Сверхъестесвобой вбирает в себя всю энергию сородичей, он хватается за медный посох, в то время как Няньки стараются вырвать его и нацелить его на врага. Изо рта Сверхъестесвобоя вырывается сноп психического пламени, превращающего тела и доспехи противника в ничто. Но может случиться осечка, и его голова взорвется вместе с окружающими его Няньками и сородичами.

Наездники на кабанах

Сколько себя помнят орки, они всегда использовали кабанов в качестве транспорта для воинов. Это свирепое, упрямое животное с острыми клыками толстым черепом. Некоторые орки, в особенности клан Злых Солнц, предпочитает им багги, мотоциклы и прочую технику, в то время как прочие зачастую применяют кабанов на поле боя. В основном это касается клана Укусов Змеи, являющихся лучшими наездниками на кабанах, и владеющими самыми крупными экземплярами из известных.

Штормбойзы

Орки растут быстрее людей, но при этом оркам требуется до года, чтобы найти свое место в сообществе орков. Пока гены работают над их личностью, орки оставляют свои дома и направляются в лагеря Штормбойзов, которые есть в каждом поселении орков. Лагеря представляют собой полковые бараки и просторные плацы, где молодые орки отрабатывают строевые приемы и учатся обращаться с оружием. Забавно, что в то время как человеческая молодежь анархична и дика, орки представляют собой их полную противоположность. Взрослые орки находят такое поведение Штормбойзов весьма забавным. Штормбойзы всегда готовы к войне, дабы проявить свои навыки. Они идут на войну, маршируя за ордой неорганизованных орков, стараясь выглядеть как можно лучше обученными и как можно более дисциплинированными.

Сквиги-скрежетатели

В то время как большая часть сквигов беззащитна, сквиги-скрежетатели обладают мощными челюстями, утыканными острыми как бритва зубами. Сквиги - не более чем рот и хвост, служащий им для того, чтобы висеть на ветках, где они обитают. Сквиги-скрежетатели весьма опасны, и могут даже проглотить снотлинга целиком. Поэтому так важно поймать сквига еще до того как он вырастет.

Скрежетатели используются в весьма увлекательном для орков соревновании поедания сквигов. Орки ставят на то, сможет ли их сородич проглотить Cквига до того как тот, в свою очередь откусит орку его физиономию.

Безумнобойзы

Генетический код орков позволяет им сохранять древние знания и поддерживать должный уровень технологий. К сожалению, такое случается не всегда - появляются индивидуумы, чей генетический код не срабатывает. Таких орков переполняют какие-то отрывочные знания и бессистемные сведения, и именно таких называют Безумнобойзами. Некоторые из них попросту сумасшедшие, другие - гении, чьи идеи и изобретения служат на благо сообществу. Все Безумнобойзы непредсказуемы и анархичны, живут и сражаются на поле боя вместе в одном отряде. Прочие орки с уважением относятся к Безумнобойзам, считая их сумасшествие проявлением воли богов Горки и Морки.

Автор перевода неизвестен.


Биология и физиология

Биология, физиология и психология орков

Биология

Вид оркоидов включает в себя несколько подвидов существ, объединенных общим происхождением и генетикой. Вид включает доминирующих орков, гретчинов, снотлингов и сквиггов - не имеющих интеллекта животных.

Оркоиды представляют собой симбиотические организмы. Две биологические основы образуют единую структуру. Первая основа - стандартная генная спираль практически идентичная человеческой. Она определяет вид оркоида, его общие характеристики. Вторая - генная спираль растительного происхождения (сходная с генетическим материалом зеленых примитивных водорослей и грибов) остается неизменной для всех видов оркоидов. Именно эта основа придает оркоидам их уникальную стойкость и приспосабливаемость.

Вторичная растительноподобная структура оркоидов во многих отношениях сходна с кровеносной системой. При наличии повреждений поверхность раны за короткий срок покрывается защитным слоем, останавливающим кровотечение, после чего начинается быстрая регенерация. Как бы ни были серьезны ранения, если орк не умер немедленно, он вряд ли умрет от кровопотери или травмы.

Растительные клетки придают коже орков зеленый цвет, а также обеспечивают выработку кожного защитного слоя подобного резине. Этот слой предохраняет кожу от ранений и становится все толще с возрастом.

Многие полагают, что и кровь орков имеет зеленый цвет. Это не соответствует действительности. Кровеносная система орков является частью их пищеварительной системы. Большинство оркоидов имеет два сердца, хотя одно из них действует и как пищеварительный орган. Питательные вещества перевариваются рядом желудков (этим объясняется, почему орки могут есть несъедобные для других рас вещи). Питательные вещества из желудков проходят в кровь через второе "сердце-желудок". Густота и цвет крови постоянно изменяются в зависимости оттого, что и когда орк последний раз съел. Цвет крови меняется от темно красного - до практически черного.

Вторичная растительная структура орков также определяет странный способ размножения. Вторичная генная спираль содержит генетический код всех видов оркоидов, не только вида, к которому принадлежит данное существо. Во время жизни оркоида, он рассеивает спороподобные клетки (бессознательно, во многом этот процесс сходен с отшелушиванием отмерших клеток кожи у людей), выполняющие ряд функций. Одна из них - идентификационная. Чувствительные обонятельные органы оркоидов получают через споры информацию о виде, возрасте, статусе и т.д.

Споры также являются репродуктивным механизмом оркоидов. Попав в подходящие условия, спора эволюционирует в вид, чью генетическую информацию содержит. Споры требуют темноты и влажности для прорастания, подобно обычным грибам. Наиболее подходящими местами являются пещеры и леса, ходя и в более сухих условиях достаточное число спор сохраняет жизнеспособность. После прорастания и развития споры начинается рост оркоида, подобно любому вегетативному процессу. Время, требуемое для полного развития, зависит от вида. Оно - наибольшее для орков и меньшее для других видов.

Психология и физиология

Если когда-нибудь все орки объединяться, то вряд ли найдутся те, кто сможет им противостоять достаточно долго. Но орочьи военачальники тратят большую часть времени в междоусобных стычках. Они все хотят подчинить соперников и собрать кланы вместе в "Вааах!", своего рода крестовый поход, когда орки перестают сражаться друг с другом, и решают напасть на кого-нибудь другого. Убеждение расширения и захвата - фундаментальная часть психологии орков, и внесло значительный вклад в их успех в масштабе всей расы. Успешный военачальник расширяет свою территорию завоеванием и продолжает делать так, пока не будет побежден. В конечном счете, военачальник обхитрит самого себя подобным способом - это просто другая часть природы орков.

Этот недостаток предвидения и организации много раз спасал Империум от поражения, хотя ущерб, нанесенный воинственными орками, был внушительным. Многие местные силы постоянно имеют столкновения с вторгающимися орками, и это стало для них рутиной. Однако так бывает не всегда, и не раз в Имперской истории сама Земля была под угрозой разрушения.

Орки - дикая, зверская раса, которая любит войну. Они являются доминирующим элементом расы оркоидов, которая включает орков и их меньших кузенов гретчинов и снотлингов. Орки правят всем, потому что они самые большие, самые жестокие и наиболее воинственные из всей расы.

Типичный орк в росте не уступает человеку, даже превышает его, если выпрямится. Они имеют крепкие и мускулистые тела с сильными длинными руками, которые оканчиваются неуклюжими пальцами. Их черепа довольно толстые с сильно выдающимися надбровными дугами и красными глазами. Головы орков изначально лысы, и они вынуждены использовать специальных существ называемых сквиги для подобия волос и бород (как они любят делать). Их кожа жесткая и зеленая, и несет на себе шрамы многих боев.

Мозг орков очень специализирован - для него существует только сила и война. Орки храбры и жестоки, а их тела имеют естественную сопротивляемость, которая позволяет им пережить травмирующие повреждения и самую примитивную хирургию. Они практически не чувствуют боли и продолжают сражаться даже если потеряют какую-либо конечность или получат другое серьезное ранение. Их кровь несет в своих венах симбиотические элементы морских водорослей, воссоздавая поврежденную ткань тела и даже восстанавливая важные органы. Эта необычная физиология обыкновенна для орков и их меньших кузенов, гретчинов и снотлингов. Способность орков к выживанию гораздо более развита, чем у меньших оркоидов. Инстинкты гретчина заставят его убежать от опасности - обычно настолько быстро, насколько это вообще возможно…

Примечательно, что большинство орков, которые постоянно сражаются, становятся более агрессивными, более высокими и мускулистыми. Орки же в изолированных областях галактики менее агрессивны, чем те, кто постоянно сражается. Их мускулистость в соотношении с массой гораздо меньше. Они скорее предпочтут палить издалека, чем сражаться в ближнем бою.

Автор перевода неизвестен.


Особенности размножения

Особенности размножения и биологии

…Дабы понять представителей оркоидов, просто необходимо иметь представление об их уникальных особенностях. Упоминая вид оркоидов, я имею ввиду всех представителей зеленокожего сообщества, начиная с доминирующих "орков" и заканчивая маленькими "гретчинами", "снотлингами" и подживотных "сквигов". И хотя они отличаются физически и анатомически, вышеуказанные представители занимают одну генетическую базу.

Каждый оркоид является симбиозом двух биологий в одной структуре. Наряду со стандартной генетической спиралью каждый оркоид имеет спираль растительной/грибковой основы. Стандартная генетическая структура этих ксеносов в сути своей идентична человеческой и определяет внешний вид и биологические процессы существа. Однако именно вторичная растительная структура позволяет оркам иметь столь высокое сопротивление повреждениям и является ключом к пониманию их цикла размножения.

Растительная клеточная подсистема по многим параметрам сравнима с человеческим кровообращением. Она закреплена в их анатомической структуре на молекулярном уровне и функционирует наряду со стандартными генетическими и биологическими процессами. Растительная структура отвечает на внешние повреждения в комбинации со свертыванием крови и так далее. Это означает, что даже обширные раны в течение нескольких часов после получения повреждения покроются твердой кожистой коркой, в результате интенсивного деления растительных клеток с целью заживления раны.

Мы также обнаружили, что независимо от серьезности ранения, если оркоид не скончался от шока немедленно, маловероятно, что субъект погибнет от потери крови или повреждений внутренних органов. Этот регенеративный процесс поддерживается грубым подобием орочьей "медицины" - конечности могут заменяться целиком, органы свободно меняться, раны банально соединяться и заклепываться скобами и так далее всего лишь с 0.0023% шансом отторжения тканей. Способность зеленокожих выдерживать такие страшные повреждения делает их весьма опасными подопытными.

(Примечание. Генерал-Фабрикатору, довести до Имперских командующих: улучшить контроль над техникой зачисток после сражений. Не важно, как смертельна рана, подающий признаки жизни орк должен быть умерщвлен максимально смертельным способом, включая обезглавливание и четвертование. Ferire Cum Ultio).

Несмотря на симбиоз двух клеточных структур, каждая имеет собственную уникальную генетическую цепь. Стандартная генетическая цепочка оркоидов определяет вид существа (орк, гретчин и т.д.) тогда как растительная цепь остается неизменной независимо от подвида ксеносов. Эта общая наследственность удивительна и приводит меня к единственному выводу, что когда-то в далеком прошлом имело место генетическое переструктуирование этой расы.

Анцион начинает разъяснение своей теории, что оркоиды являются генетически сконструированной "расой выживателей", во что весьма сложно поверить в свете предначертанной лишь для человечества судьбы править галактикой.

Мы давно знаем, что оркоиды крепче людей, и теперь мы можем объяснить природу и источник этой повышенной сопротивляемости. И все же, растительная подцепь является куда большей угрозой из-за странного способа размножения орков.

Растительная составляющая в орках содержит рекомбинантную ДНК всех оркоидных видов, а не просто генетический код конкретного носителя. На протяжении всей своей жизни зеленокожие испускают спорообразные клетки, содержащие весь генокод оркоидных рас. Испускание происходит бессознательно, подобно человеческому обновлению кожи и сбрасыванию мертвых клеток. Эти микроскопические споры выполняют несколько функций. Во-первых, они улавливаются высокочувствительной носовой полостью зеленокожих, доставляя такую информацию как статус, возраст и так далее. Также это дает возможность ксеносам обнаружить присутствие других оркоидов на весьма большом расстоянии (несколько километров по ветру).

Также споры являются репродуктивным механизмом оркоидов. Приземлившись в подходящей среде, спора превратится в существо, чью генетическую структуру она содержит. Подобно прочим грибкам и растениям, спорам требуется влажная, темная среда. Пещеры и леса являются идеальным местом размножения для оркоидов, но даже в самых сухих условиях определенное количество спор приземлиться в местах, вполне подходящих для развития. Изначально спора, как и прочие растения, прорастает в почву, выпуская небольшие отростки в поисках питания и влаги. Однако по окончании растительной стадии клетки оркоидов генерируются в последовательном развитии, и оркоид буквально растет подобно растительному плоду. Это удивительный процесс для наблюдения! Орку требуется довольно много времени чтобы "созреть", тогда как меньшие сквигги, снотлини и прочие вырастают куда быстрее.

Оркоиды не появляются по одиночке, стоит им лишь достигнуть нужной степени "зрелости". Учитывая природу процесса распространения спор, дюжины и даже сотни ксеносов появятся за короткий промежуток времени. Растительные клетки содержат генетическую цепочку различных видов зеленокожих, так что единственный ксенос способен создать целое сообщество себе подобных. Гретчины, орки, снотлинги и сквигги могут быть испущены из одного источника, и расти пропорционально. Сквигги появляются первыми и размножаются быстрее, создавая постоянный источник еды. За ними вскоре следуют снотлинги, начинающие подготавливать территорию. Далее появляются гретчины, в чьи задачи входит подготовить дорогу вылупляющимся оркам и обеспечить существование общины. Вероятно, в течение года с момента приземления спор оркоиды будут вполне без проблем процветать. Unus Create Omnis.

Лабораторные тесты показывают, что одиночные споры, даже приземлившись в идеальных условиях, в большинстве случаев разовьются в обычный грибок. Те немногие, что разовьются в одну из высших форм оркоидов и смогут вылупиться, скорее всего, завянут и погибнут в течение очень короткого промежутка времени (это дело часов, но не дней), а также покажут куда менее замедленное развитие по сравнению с размножением зеленокожих среди себе подобных. Исследования оркоидного роста и миграции также указывают, что споры, приземлившиеся недалеко от известных поселений зеленокожих, ведут себя аналогично.

Обнаружить физиологическую причину нам не удалось. Совместно с некоторыми моими коллегами, я сформулировал Теорему Психического Роста Оркоидов Анциона…

… В сущности Ацион предполагает, что некий вид психического резонанса ограничивает рост спор в близости от поселений орков, побуждая зеленокожих к постоянной колонизации. И хотя наблюдения Анциона могут привести его к правильному выводу, он первый признает, что данное предположение безосновательно.

Анцион переходит к образованию спор, заключая, что оркоиды испускают больше спор на поздних этапах жизненного цикла с последним мощным выбросом в момент смерти. Если сказанное верно, то это означает что старые поля сражений и миры, очищенные от присутствия орков особо уязвимы для перезаражения. Также возможно, что космические корабли ненарочно переносят споры с планеты на планету. Анцион немного увлекается, предполагая возможность заражения подобным образом Марса или самой Святой Терры - смехотворная идея, хотя я всегда был озадачен отчетами об орках, убитых на нижних ярусах городов-ульев Некромунда и Тарсулас…

(Примечание. Генерал-Фабрикатору: уведомить Имперских командующих что тела оркоидов должны быть полностью сожжены, расщеплены или испарены).

И что хуже, развивающиеся ксеносы практически необнаружимы, представляя лишь поросль грибов и растительности. Вылепляющиеся зеленокожие находятся в стадии зрелости, полностью выросшие, практически как человеческие аналоги. За короткий промежуток времени, оркоид обретет все характеристики полностью зрелой особи, включая способность говорить и понимание достаточно сложных механизмов и автоматических процессов. Способности, похоже, генетически запрограммированы в оркоидах. Их физики, ученые и прочие специалисты уже имеют врожденные знания. Только подумайте о представившихся возможностях для тренировок наших войск, умей мы изменить их генокод так, чтобы они инстинктивно могли разобрать и собрать оружие, сражаться в ближнем бою и имели поверхностные знания о тактике и стратегии. Даже у генетически улучшенных космодесантников уходит не менее десяти лет интенсивной терапии и физических изменений, дабы достигнуть того, что орки знают инстинктивно! Bellator Natus.

Наконец, сражаясь с зеленокожими, мы делаем их сильнее. Как ни абсурдно это звучит, но оркоиды (орки в большей степени чем остальные представители вида) буквально процветают во время войны. Большинство орков имеют схожие физические данные в зрелом состоянии. Однако чем более агрессивным и воинственным является орк, тем крупнее он становится. Поскольку иерархия орков устроена так, что положение в ней определяется в битвах, то самый главный орк является самым большим. Это не потому, что он лучше дерется, а из-за того, что самый агрессивный представитель - тот, кто победил своего оппонента - в ближайшие две-три недели нарастит несколько килограммов мышечной массы. Орки, готовящиеся оспорить авторитет лидера в бою также прибавят в весе по мере того, как их психика перейдет на новый уровень агрессии, так что доминирующая особь сможет обнаружить узурпатора, прежде чем тот полностью разовьется. Известно, что после длительного боя, средний размер сражающихся орков увеличился на несколько сантиметров в высоту и почти на шесть с половиной килограмм дополнительной мышечной ткани.

- Яррик!? - взревел военачальник орков. - Яррик, проклятья на ево шкуру!

Газкулл Трака плюхнулся на свой трон, его глаза светились красным из под бороздчатых бровей. Вокруг него гретчины поспешили убрать объекты, разбитые в злобе на комиссара Яррика. Тронный зал погрузился в тишину, за исключением звуков суетящихся гретчинов. Потом раздался кашель. Взор Газкулла упал на распростертую фигуру большого боса Узбека, который лежал прикрывшись у самого трона. Именно он сообщил Газкуллу что Яррик находился в секторе, на который военачальник собирался напасть.

- Шо такое, Узбек, ты, жалкий кусог сквигьего навоза, - пророкотал Газкулл.

Отряхиваясь, большой босс осторожно поднялся.

- Ну, босс, я тока хател сказать шо этат Яррик, э, ну он проста жалхий челавешесткий балван, так веть? Он те не ровня, босс, я спорить магу, что ты проста играишь с ним, прежди чем раздавить иво в ляпешку. Гы гы гы...

Смех Узбека медленно сошел на нет, когда он осознал, что Газкулл не впечатлен его попыткой поднять ему настроение. Вместо этого, военачальник орков пристально посмотрел на большого босса своим глубоким, стальным взглядом.

- Узбек, - прорычал Газкулл, - ты хот понимашь, шо этат жалхий шилавек пришил аднаво из нашых самых крутых парней в мутузиле у улья Хадис! Этат улий пал бы в маи лапы, если б ни он. Он арганизавал их, он павел их в битву. Он никагда не сдавалса, не разу! Инагда я думаю шо в нем есть шо-та ат орка…

Газкулл вспомнил Армагеддонскую кампанию, что прославила его и Яррика. Военачальник узнал, что Яррика изгнали в улей Гадес за конфликт с планетарным губернатором. Яррик организовал оборону, сдержавшую орков. Все больше зеленокожих втягивались в битву и хоть улей был в конце концов захвачен, армия орков была истощена до предела. Это был коренной перелом кампании. И все благодаря единственному человеку - комиссару Яррику.

- Ага, но босс, иму проста павезло, так вить. Ты иво прихлопнишь в следушый рас, да босс…

- Узбек, ты правда самый тупой орк каторова я знал, а эта о чем-нить да гаварит. Низя легко пабить Яррика. И он ни удашлиф - он сам делаит сваю удашу, такжы как и я! Он пабил миня тады при Хадисе, и пабил чесна и харашо! Иль ты думаш что шелавекам надо быть тока удашливыми шоб пабить миня!?

- Н…не, босс, - пробубнил Узбек, - э…эта не то шо я думыл, правда-правда.

- Харашо, патамушта мне от тя придетсы избавицца, начни ты думыть падобным образом, не так ли?

Глаза Газкулла сверкнули красным и Узбек снова распластался на полу перед военачальником орков.

- Никагда ни забывай, Узбек, - продолжил он, - шо достойный врах благаславен Горком и Морком, шоб сделать орков сильнейшами воинами в галахтики. Если хто-та задаст те трепку, ты нинавидиф иво, но ты уважаиф иво тожа. Терь Яррик, я инавижу иво больша щем других шелавекав…но я и уважаю иво больша фсех. И с яво помашью, маи пацаны будут самыми крутыми в галахтике. А терь пшел с глас маих, Узбек, и не смей паявлицца пака не узнаишь где Яррик точна!

И, сказав это, Газкулл стал представлять, как он нанесет окончательное поражение своему величайшему врагу.

"Не мне судить о способах борьбы с этими тварями, задача моя лишь довести до специалистов данные сведения. Лично я весьма обеспокоен полученной информацией, и более никогда не буду высмеивать наших зеленокожих противников, не взирая на то как они грубы и тупы (примечание: нет доказательств, указывающих на то, что орки обладают интеллектом меньшим, чем люди - культурные стили всего лишь указывают на более простой подход к решению проблем, недостаток теоретической части и формировании концептуального представления до завершения)".

Ваш преданный слуга, генетор-майор Анцион.

Отчет передан: Геннеман Прим.

Принято: Марс.

Назначение: Марс.

Дата: 5303997.М41.

Телепатический канал: Астропат-терминус Агрий.

Ссылка: АдМех/0115242000.i /ГВ.

Автор: генетор-майор Лукас Анцион.

Сократил: генетор-прим Тефлисиан.

Наименование: Пролог: Симбиоз Анархичных Эволюционных Процессов - Мысли об Экзобиологическом Формировании и Формулировка связанных с этим Современных Теорий.

Ссылка: АдМех/0115242004/ГВ.

Автор: Генетор Лукас Анцион.

Наименование: Глава XVII: Генетическая предрасположенность - получение наследственных способностей внутри кастовой системы орков и профессиональная социальная структура.

"Давно известно, что психологические аспекты человека частично определяются наследственностью. Определенные генотипы предрасположены к некоторым типам деятельности, что влияет на скорость обучения и пригодности в обозначенных областях.

У орков данная предрасположенность также присутствует, только в ином и еще ярче выраженном виде. Похоже, что на генетическом уровне присутствует не только склонность к неким аспектам культуры, но также в генетической цепи закодированы способности и знания.

Наилучшей аналогией будет сравнение этого знания с врожденными способностями человеческого ребенка. Ему не надо учиться дышать, заставлять биться сердце и выполнять еще тысячи других биологических функций, что уже выполняются при рождении. Подобным образом орк, предрасположенный к науке и механике (Мек) обладает закодированными в нем знаниями по элементарной физике и теории машиностроения. Однако это знание подсознательно, как и способность ребенка дышать: это неосознанные данные, показывающие для какой деятельности создан индивид. И также как дитя может со временем научиться изменять процесс дыхания, задерживать или путем упражнений увеличить объем легких и сосудистой системы, также и орки способны улучшать свои врожденные способности через обычный процесс обучения. Двумя основными группами, созданными подобным образом, являются касты Доков и Меков.

В сообществе оркоидов Доки выполняют роль медицинских экспертов, и имеют грубое но изначальное представление о строении своих собратьев. Учитывая устойчивость орков к повреждениям, их медицина аналогично груба, но эффективна, как и прочие их технологии. Раны можно зашить проволокой или просто скрепить скобами, тогда как сломанные кости надо только соединить вместе, дабы ускорить процесс заживления. Внутренние повреждения лечатся сходным образом, и избыток органов у многих орков предоставляет большое количество доноров для тех, кто нуждается в подобной операции (донор не всегда добровольный, обычно передача происходит после смерти важного члена общины). В большинстве своем оркоиды предпочитают избегать медицинского лечения. Обуславливается это двумя причинами. Во-первых, множество зеленокожих считают подобное признаком слабости и среди сообщества орков насаждается политика естественного отбора - слабые должны умереть, чтобы споры сильнейших могли процветать. Во-вторых, генетическая предрасположенность Доков наделила последних сильнейшим любопытством в смеси с игнорированием показателя "здоровости" оперируемых. Множество Доков видят в лечении лишнюю возможность поэкспериментировать над пациентами, и часто орки подвергаются ужасным и абсолютно ненужным хирургическим операциям, лишь чтобы удовлетворить любознательность Дока или для теста новых процедур и сывороток. Подобные действия не планируются заранее и часто выливаются в жуткие увечья для пациентов.

Меки аналогично испытывают тягу к экспериментам, но уже в области механики. Большинство оружия и боевого оснащения, используемых орками, разработаны и произведены именно Меками. Поскольку знания закодированы на подсознательном уровне, Меки не понимают, что они создают и каким образом это функционирует. Поскольку орки довольно слабые рационалисты, то это может привести к весьма нежелательным последствиям.

К примеру, большинство зеленокожих уверены, что машины, окрашенные в красный цвет, ездят быстрее. Это могло произойти, к примеру, из-за того, что Мек построил две одинаковые машины, одна из которых была окрашена в красный цвет, а другая в желтый. Однако, из-за невидимой разницы в топливе, смазке и других факторов, красная машина передвигается быстрее. Для зеленокожих единственным разумным объяснением этого является то, что быстрейшая машина такая скоростная, потому что она красная.

И все же, как ни абсурдно это звучит, но "факты" становятся правдой. Красные машины орков действительно более быстрые, чем их аналоги прочих цветов, даже когда все прочие аспекты дизайна номинально идентичны. Также многие захваченные устройства и вооружение зеленокожих не могут работать теоретически, и действительно не функционируют, если только их не использует орк. Я считаю, что это связано с сильным психическим полем, окружающим всех оркоидов и объяснение сформулировано в Теореме Резонансной Мехаморфической Кинетики Оркоидов Анциона. Я предполагаю, что многие изобретения орков функционируют лишь потому, что сами орки убеждены, что они должны работать. Сильные телекинетические подсознательные способности этой расы неким образом обеспечивают желаемую работу механизмов.

Как не печально, но пока мы не можем предположить иного объяснения, обладая предложенными фактами".

Автор перевода: Fabius Bile.


Искусство и религия

Искусство и религия орков

И лачуги орков, и цитадели часто украшаются настенными росписями или вырезанными пиктограммами. Клановые или семейные знаки могут быть нарисованы или вырезаны на внешней стороне здания, обычно над дверью. Внутри, наиболее важные комнаты (такие как покои военного вождя или тронная зала военачальника) украшены настенными росписями. Они обычно изображают легендарные сражения прошлых лет или знаменитые деяния военного вождя или военачальника. Картины обычно окружаются окантовкой из пиктограмм или рунических надписей, рассказывающих об изображенных событиях.

Помещения Сверхъестествобойзев часто имеют картины из мифологии орков, в то время как мастерские Механьяков могут иметь росписи, изображающие постройку гаргантов во время легендарных походов "Вааах!" прошлого.

Настенная живопись орков следует типично орочьему художественному стилю, близко связанному с их иероглифическим письмом и традиционной геральдикой. Яркие и контрастные цвета наиболее общеприняты. Большинство предметов искусства орков создано гретчинами, которые имеют значительный артистический талант и проворные руки.

Монументальное искусство

Также как настенные росписи, орки делают и монументальные скульптуры. Они часто представляют собой колоссальные статуи богов войны орков, или знаменитых военачальников. Эти массивные статуи кропотливо вырезаны группами гретчинов из лучших материалов - обычно камня или каменного дерева.

Статуи установлены в землю в вертикальном положении и используются, чтобы обозначить границы доменов орков. Пары статуй также используются, чтобы расположить их по бокам ворот цитаделей, и часто размещаются на холмах вокруг поселений - как знак территории орков. Следуя за вторжением орков, скульптуры устанавливаются на завоеванных территориях, чтобы запугивать и подавлять подчиненные расы.

Искусство орков не ограничено зданиями и знаменами - оно проявляется на их транспортных средствах и космических кораблях в форме иероглифов, скульптур литого металла, знамен и знаков отличия. Интерьеры космических кораблей, принадлежащих кочевым военачальникам - столь же вероятно будут украшенными как цитадель, построенная на твердом грунте.

Музыка

Музыка орков происходит от игры на сквиговых волынках и ритмического пения, используемых в сражении. Древняя и традиционная музыка орков все еще исполняется вопящими хорами орков. Кричащий хор включает тысячи орков, которые для достижения наилучшего акустического эффекта собираются в долине или каньоне. Хор организован в клановые и семейные подразделения. Каждое подразделение кричит одиночное слово, типа "Вааах!" или "Орки!", в специфической октаве. Гретчины и снотлинги используются, чтобы достичь высоких тонов, а множество орков - низких. Дирижер, часто эксцентричный Сверхъестествобой или Безумнобой, управляет "музыкой". Он стоит посреди хора и указывает каждой группе кричать их фразу в свою очередь. Получившуюся "музыку" можно слышать на расстоянии многих миль, поскольку эхо разносит ее, многократно отражаясь в пространстве.

Военачальники орков иногда используют эту музыку, чтобы ужаснуть врагов перед сражением, таким образом, создавая у них впечатление, что армия орков раз в десять больше чем на деле, или что в пути находится поющее марши подкрепление. Существует легенда, гласящая, что стены вражеской цитадели обрушились под звуками кричащего орочьего хора. Некоторые композиторы орков даже включили звуки орудийного огня в свои композиции.

Прогрессивная музыка - в значительной степени область Механьяков. Они обладают техническими средствами и аппаратами для записи, опробования, синтезирования, и смешивания. Они делают записи боевых криков, верещания сквигов, кричащих хоров, и звуков сражения. Меки с музыкальными склонностями смешивают эти звуки в собственные композиции, затем транслируют их через мощные динамики для развлечения и удовольствия их товарищей орков. Такие популярные события известны как "канцерты". Стиль музыки, находящийся в настоящее время в моде у большинства Меков известен как "рок". Наиболее прогрессивные Меки в области музыки орков - меки из клана Гоффов, которые специализируются на жутких звуках "гоффик-рока". Этот стиль включает в себя использование инструментов, близких к электрогитарам. Другой популярный стиль включает звуки оборудования, орудийного огня, и звуков работы гаргантов; этот стиль известен как "яжелый металл". Большие военачальники часто нанимают известных музыкантов-меков. Многие из этих музыкантов зарабатывают значительную сумму зубов за свои композиции, также как - и за продажи записей. Меки также создают миниатюрные наборы из наушников и переносных воспроизводящих устройств так, чтобы орки могли слушать "музыку" в походах.

Орки имеют много других странных музыкальных инструментов в дополнение к сквиговым волынкам. Сквиговые волынки надуваются воздухом и сжимаются, чтобы произвести громкий звук. Другие инструменты включают ксилофоны, которые состоят из ряда черепов разного размера. При игре костяными палочками, такой ксилофон производит странный, "полый" звук. Музыкальные сквиги различных размеров используются, чтобы делать сквиговые органы, которые производят резонирующие, вопящие звуки (метод прост - сквиги разного размера прикрепляются к доске, а орк-музыкант прищемляет им хвосты; сквиги орут с разной высотой и продолжительностью звука). Барабаны делаются из растянутой высушенной кожи, натянутой на череп больших размеров (например, череп огрина).

Боги орков

Все наблюдатели сходятся на одном - культура орков груба и примитивна. Люди, которые любят порядок и стабильность, скваты, которые чтят честь и традиции, или эльдар, которые предпочитают высокое искусство и изысканный вкус - они все рассматривают орков как вселенских варваров. Что касается орков, то им на все это наплевать. Они одинаково смотрят на людей, скватов и эльдар и описывают их в трех словах: слабые, задумчивые и худосочные. Орки имеют КУЛЬТУРУ, которую эти претенциозные, надменные расы не в состоянии оценить.

Орки и Путь орков - сильные и мощные силы во вселенной. Орки - высоко успешная раса; похоже, они способны выживать, развиваться и процветать практически без усилий по сравнению с постоянно борющимся человечеством. Характер орков, который является сильным и непоколебимым, имеет свое отражение в варпе в форме могущественных, воинственных, и неистовых богов орков. Известные боги орков включают двух легендарных героических, могущественных сущностей обычно называемых - Горка и Морка.

Представление относительно вида богов орков может быть получено при взгляде на титанов орков, известных как "гарганты"; они созданы - как изображения богов. Мекбои, которые их строят, воплощают образы своего представления о богах (обычно вдохновляемые великими походами "Вааах!"). Они пробуют создать нечто, что представляет сущность характера и Пути орков в механической форме.

Гаргант - следовательно, и могущественная военная машина, и религиозный идол. Эти большие машины ведут себя подобно богам орков - они сокрушают все вокруг, оставляя следы опустошения на всем своем пути. Они идут повсюду, шагают от планеты к планете, и никогда не уклоняются от сражения. В некоторых мифах, боги орков сражены и разрублены на части. Тогда, миллионы оркоидов объединяют свои силы - и боги рождаются снова. В мифологии орков, эти два бога - Горка и Морка регулярно противостоят Силам Хаоса и богам других инородных рас. Горка и Морка никогда не бывают побеждены, они просто пожимают плечами и смеются над другими богами. Горка усмехается, показывает зубы, и сокрушает головы своих врагов гигантской дубиной. Точно так же Морка, символ низкой хитрости, поражает своих противников исподтишка, когда они того не ждут.

Не удивительно, что боги орков побеждают Силы Хаоса. Ведь в сражении, Сверхъестествобой одерживают победу над их демонами и людьми-прислужниками. Демоны и псайкеры часто сокрушаются психическими атаками Сверхъестесвобоев. Психическая энергия пения и марша воинов орков может быть сфокусирована Сверхъестествобоем, чтобы уничтожить таких мощных противников. Когда орки видят ужасные порождения Хаоса, поникающими перед их собственными безумными и невнятно бормочущими Сверхъестесовбоями, они теряют все опасения.

Путь орков

Орки имеют много более здоровое восприятие жизни, чем другие расы, и способны лучше справиться с фактами жестокой реальности. Их тайна состоит в том, что это - их не заботит. Орки просто следуют естественной жизни, к которой они так хорошо адаптированы - дикие приключения, война и ранняя смерть. Они не пробуют влиять на собственную судьбу и затем расстраиваться, когда планы не воплощаются, как ожидалось. Они не ищут виноватых (кроме возможно ближайшего гретчина, или ненавидимого конкурирующего клана, которые не имеют к этому никакого отношения) и конечно не считают слабостью свой подход к вещам. Они только попытаются сделать то, что не получилось, еще раз, используя другой путь (главным образом, потому что они забыли, как они делали это последний раз). Таким образом, орки делают замечательный прогресс методом проб и ошибок, не задумываясь о цене, в то время как другие расы, погрязшие в высокопарной философии просто снова и снова попадают в одни и те же ловушки и обречены в конце концов быть побежденными орками!

Каждый орк знает инстинктивно, что, когда он, наконец, падет на поле боя (большинство орков встречает свой конец в сражении), его душа объединится с могущественными богами войны орков в варпе. Он станет членом экипажа огромного эфирного гарганта в вечности. Он не боится голодных, пожирающих души богов, перед которыми трепещут другие расы. Боги орков защитят его. Орки счастливо принимают такую судьбу. Это - почетный конец для воина - стать одним целым с большим бессмертным духом расы орков.

Цель жизни никогда не подвергается сомнению. Для орка, независимо оттого, что он делает, этого достаточно. Орки совершенно беззаботны и даже не знают, каково это - быть озабоченным. Очень немногие из орков честолюбивы. Если орк видит, что другие вокруг него - спрашивают его и выполняют, что он говорит, то он - лишь эксплуатирует ситуацию, насколько может. Таким образом, он может стать военачальником, не приложив никаких усилий. Это - вероятно объясняет, почему некоторые орки, возвышаются так быстро, и почему интеллект вождя - не критичен для обретения власти в обществе орков, хотя низкая хитрость исключительно полезна.

Автор перевода: Ионыч.


Вооружение и броня

Вооружение и броня орков

Вооружение орков

Изделия оркоидов обычно имеют грубую, но эффективную конструкцию. Изделия редко кажутся продуктами массового производства, почти все они изготовлены Мекбоями "на заказ". По этой причине их вооружение демонстрирует огромный диапазон проектов, причем как орки, так и представители других рас могут называть по-разному изделия практически одинакового назначения. Здесь сделана попытка обобщить информацию по различным видам вооружения и брони орков с использованием орочьих названий и терминов.

Чоппа

Орки называют все холодное оружие ближнего боя "чоппа". Самые обычные разновидности - массивные топоры и тяжелые односторонние тесаки. Некоторые орки, главным образом лидеры, используют цепные мечи и топоры, менее сложные, чем используемые Имперскими силами, но существенно более тяжелые: они не только режут, но и сокрушают цель. Самые большие разновидности этого оружия известны как "здоровенные чоппа". Они настолько большие, что даже самые сильные и массивные орки вынуждены держать их обеими руками. В руках орков-воинов этот вид оружия чрезвычайно опасен из-за большой массы, естественной силы орков и их любви к ближнему бою.

Энергетические когти

Энергетические когти - используемый орками аналог энергетического кулака, хотя обычно, точное внешнее сходство отсутствует. Может быть отмечено, что их внешний вид часто, очевидно преднамеренно, сделан, чтобы походить на когти некоего огромного чудовищного существа. Подобно всем более сложным предметам снаряжения, энергетические когти наиболее часто используются лидерами орков.

Стиккбомбы

Стиккбомбы это ручные гранаты по своему дизайну похожие на используемые на Земле в первых мировых войнах. Они могут быть подразделены на следующие четыре типа:

Осколочные стиккбомбы - идентичны Имперским осколочным гранатам.

Крак-стиккбомбы - идентичны Имперским кумулятивным гранатам.

Танкабуста бомбы - массивные кумулятивные противотанковые гранаты, способные уничтожать тяжелые транспортные средства и укрепления. Считают, что они являются орочьим эквивалентом мелта-бомб, хотя менее мощным.

Супер-стиккбомбы - в основном связка крак-стиккбомб. Каждый Мекбой изготавливает такие усиленные гранаты по собственному проекту. Эти гранаты известны как одно из наиболее эффективных противотанковых средств, но часто орки, использующие их, сами попадают под взрыв, причем с фатальными последствиями.

Слагга

Слагга - большие крупнокалиберные пистолеты орков. Значительный вес боеприпасов делает их существенно более эффективными, чем автоматические пистолеты. Они, вместе с чоппами, возможно наиболее общепринятое оружие и существуют в бесчисленных вариантах. Те варианты, которые отличаются от нормы наиболее сильно, обычно называются "заказные слагги": обычные модификации включают увеличенный калибр и увеличенный пороховой заряд, дополнительные стволы. Энергетическое оружие пистолетного типа может также быть названо "заказной слаггой", но встречается довольно редко.

Шута

Все оружие орков винтовочного типа может быть названо "шута". Обычно образцы такого оружия имеют эффективный радиус стрельбы и скорострельность, сопоставимые с Имперским лазганом, но их выстрелы более мощны. Подобно "слаггам", те "шутас" которые отличаются от нормы, называются "заказными". Модификации, которые увеличивают скорострельность и мощность очень популярны, и иногда "шуты" объединяются с другим оружием, таким как огнемет или пусковая ракетная установка подобно Имперскому комби-оружию.

Большие шуты

Тяжелое автоматическое оружие сопоставимое с Имперскими тяжелыми болтерами. Однако они часто используются в слегка отличной роли - для стрельбы на ходу во время атаки. Точность страдает, конечно, но высокая скорострельность означает, что некоторые выстрелы, так или иначе поразят цель. Эффект огня нескольких "больших шут" по отряду Имперских гвардейцев может быть ужасен, но тяжелобронированные отряды могут понести сравнительно небольшие потери. Следует отметить, что лидеры орков часто используют этот вид оружия.

Тот же самый вид оружия часто ставится на транспортных средствах и дредноутах как противопехотное оружие. В этом случае "большие шуты" часто используются в спаренном варианте, что дает еще большую скорострельность.

Роккит-лаунчеры

Ракетные пусковые установки. Они имеют намного меньшую эффективную дальность, чем их Имперские аналоги и используют только бронебойные ракеты, но достаточно легки, чтобы быть использованы для стрельбы в движении (существами такого размера и силы как орки, по крайней мере). Они, прежде всего, используются против транспортных средств, но также эффективны против тяжелобронированных отрядов подобных космическим десантникам. Подобно большим шутам, "роккит-лаунчеры" часто монтируются на транспортные средства.

Мега-бласта

Мега-бласта - огромное энергетическое оружие, которое обычно устанавливается на транспортных средствах или дредноутах, хотя их иногда используют Меки или лидеры (некоторые сообщения указывают на то, что Мек, который изготовил оружие, может настолько привязаться к нему, что он не доверит никому не только обращаться с ним, но даже коснуться его). Оружие этого типа является эквивалентом Имперского плазменного вооружения, хотя и более примитивным. Часто его использование представляет для владельца не меньшую опасность, чем для врага.

Скорча

Скорчас - тяжелые огнеметы, установленные на транспортных средствах, являются настоящим средством террора против пехотных подразделений. Часто так называют и само транспортное средство-носитель.

Бурна

Бурна - своего рода режущие горелки, и их первичная функция, очевидно, инструмент, а не оружие. Однако они очень часто используются в бою и весьма универсальны как оружие. Они могут быть использованы подобно огнемету, сжигая пехоту, транспортные средства, или использоваться в ближнем бою, где они легко режут даже самую тяжелую броню.

Граба-стиккс

Граба-стиккс - эти кнуты используются только орками-надсмотрщиками, которые ведут в бой толпы рабов-гретчинов.

'Урти-шприц

Орки часто используют свое грубое медицинское оборудование как оружие. Их санитары часто используют для атаки огромные металлические шприцы. Шприц заполнен ядовитой смесью, которая убьет или выведет свою жертву из строя. Таким образом, подготовленный шприц называется "'урти-шприц" и является весьма эффективным оружием.

Грот-бласта

Грот-бласта - этот термин используется для обозначения различного оружия, используемого оркоидами касты рабов - гротами или гретчинами. Это могут быть однозарядные пистолеты, револьверы, мушкеты или простые магазинные винтовки. Очевидно, орки высших каст не допустят, чтобы у гротов появилось лучшее оружие. Если такое происходит, то любой орк может немедленно конфисковать этот образец лично для себя.

Лобба

Термин "лобба" включает большие ракетные пусковые установки, гаубицы и минометы: общий фактор - то, что они выстреливают свой полезный груз по высокой, изогнутой траектории. Они - прежде всего противопехотное оружие, хотя могут быть очень опасны для бронированных отрядов. Подобно всей артиллерии орков они обычно обслуживаются гротами, хотя один-два орка могут командовать батареей.

Кэннон

"Кэннон" - артиллерийские орудия, обслуживаемые гретчинами. Они могут вести огонь как осколочно-фугасными противопехотными боеприпасами, так и бронебойными снарядами.

Ззап-ган

Ззап-ганы - это странные устройства, которые выстреливают мощные лучи энергии. Принцип их действия, похоже, понятен только некоторым оркам-мекам. В любом случае, это непредсказуемое оружие, прежде всего используемое против транспортных средств и тяжелобронированных отрядов. Максимально точное попадание сожжет танк в долю секунды, но иногда незащищенный человек может пережить прямое попадание.

Броня орков

Броня почти столь же разнообразна по типам как оружие орков, но большинство вариантов может быть разделено на три широких разновидности:

Бронежилет

Легкая броня, сделанная из металлических пластин, аблативных материалов и т.д. Подавляющее большинство орков носит этот вид брони. Она дает умеренную защиту против лазганов, автоматического оружия и другого легкого вооружения, но мало эффективна против болтеров и более тяжелого оружия.

'Яжелая броня

'Яжелая броня состоит из толстых металлических пластин. Они часто дополняются массивной металлической челюстью, которая дает голове и горлу некоторую защиту и, что не менее важно, выглядит внушительно. Защита, предоставляемая этим видом брони, намного лучше, чем предлагаемая бронежилетом и относительно эквивалентна броне скаутов Космического Десанта.

Мегаброня

Каждый мегабронированный доспех изготовлен "на заказ", индивидуально для каждого владельца. Мегаброня представляет собой тяжелые бронеплиты на несущем экзоскелете. Экзоскелет приводится в движение специальным двигателем, который одновременно обеспечивает энергию для встроенного оружия, например для энергокогтей. Несмотря на это, такая броня настолько тяжела, что может сильно замедлить движение своего владельца. Чтобы избежать этого, многие орки встраивают в броню "мегабусты" - дополнительные гидроусилители. В мегаброню обычно встраивается комбинированное оружие. Только орки, стоящие на самой вершине иерархии могут быть обладателями таких доспехов. В целом, мегаброня является эквивалентом терминаторской брони Космического Десанта.

Автор перевода неизвестен.


Сквиги

Сквиги, или Сквигговые звери, если называть их полным именем, всегда обитают возле орков, превратившись в настоящих орочьих симбионтов. Сквиги питаются отходами орков, а орки питаются сквигами.

Широта использования сквигов орками (в зависимости от особенностей каждого вида сквига) поистине потрясающа. Несмотря на многообразие форм, а также подвидов, входящих в каждый вид, выделяют двенадцать основных разновидностей сквигов: съедобные, музыкальные, волосяные, медицинские, охотники на паразитов, лицееды, ручные, жужелицы и рисовальные. Сквиги обитают и размножаются в помойных ямах (или скидняках) орочьих поселений, питаясь отходами. Слуги из числа гретчинов и снотлингов посылаются надергать сквигов из скидняка для дальнейшего использования в качестве пищи или чего-то полезного для орков. Сквиги изначально были выведены выродившейся расой снотлингов, известной как Мозгобои, и с тех пор остаются жизненно важной частью орочьей культуры.

Съедобные сквиги

366 Теоретически все сквиги съедобны, но некоторые гораздо вкуснее остальных. Сквигов, имеющих другие применения, обычно не едят, но есть такие, которые годны исключительно для еды. Сквигов едят как сырыми, так и приготовленными, хотя орки все же предпочитают есть приготовленных. Гретчины достигли довольно высокого мастерства в приготовлении сквигов и могут предложить сквига, приготовленного многими способами: шашлык из сквига; сквиг, маринованный в грибковом вине; сквиг, фаршированный грибком и травой; сквиг, жаренный на плевке; сквиг-фри с грибковыми чипсами; сквиг на вертеле, обжаренный на костре. Орк может съесть сквига и сырым, если рядом нет гретчина, которого можно заставить приготовить сквига, или если орк слишком голоден, чтобы ждать окончания готовки. Самых злобных сквигов-лицеедов держат для особого соревнования "Сожри Сквига".

Деликатесные сквиги

Наиболее вкусные сквиги обитают на самом дне скидняка, но они не только редки, но также и чрезвычайно труднонаходимы и труднодобываемы. И так как гретчинам и снотлингам редко удается их поймать, сквиги успевают достичь больших размеров и с возрастом становятся еще более вкусными. Эту разновидность сквигов готовят только опытнейшие гретчины и предлагают их только Нобам-гурманам, которые ценят приятные стороны орочьей культуры.

Охотники на паразитов

367 Сквиги-охотники на паразитов - крошечные, но прожорливые приживалы, используемые орками для избавления тела и одежды от паразитов. Орк просто запускает пригоршню этих сквигов в одежду и оставляет их там ползать.

Сквиги охотятся на вшей, клещей и пиявок, которых подцепляет орк в течение своей не очень опрятной жизни. Когда обожравшиеся сквиги-охотники вываливаются из одежды, Орк просто собирает их и отправляет в рот, смачно чавкнув (как говорят орки - "Чем в таз - лучше в нас").

Сумчатые сквиги (сквиги-сумки)

Этот вид сквигов отличается огромным раззявленным ртом и телом, похожим на сумку, которое состоит практически из одного желудка. Желудок, помимо основной функции, служит еще и мешком, позволяющим сквигу выживать, медленно переваривая пищу, хранящуюся внутри его тела. Если сквиг высыхает, его можно использовать как флягу для питья. Если сквига выдубить как кожу, из него получается полезная сумка или мешочек.

Штопальные сквиги

368 Медицинское применение сквигам, в основном - волосяным, нашли Болебои. Болебой просто прикладывает сквига к открытой ране и тот вцепляется в нее своими крошечными, похожими на иглы зубами, стягивая края раны. Затем Болебой откручивает сквигу хвост, оставляя вцепившуюся в плоть голову, и повторяет процесс, пока рана не будет "скреплена". В другом варианте используется только один сквиг, хвост которого продевается в иглу для сшивания ран. Волосяной сквиг питается выступающей из раны кровью, таким образом очищая ее и предохраняя от заражения. При необходимости, сквиг может продержаться так несколько лет. К тому времени, как он ссыхается и отваливается, рана уже заживает и оставляет после себя шрам с дырочками по краям. Штопаные раны высоко ценятся орками, как боевые шрамы и декоративные украшения.

Сквиги-лицееды

369 Эти сквиги, также известные как "Щелкуны", представляют собой злобный комок острых зубов и когтей. В активном состоянии сквиг выглядит как одна щелкающая пасть и более ничего, во время отдыха же он похож на других съедобных сквигов.

Самый распространенный и самый свирепый вид сквига-лицееда обладает мощным хвостом, который он использует как якорь, цепляясь за край скидняка. Хвост туго свернут на манер пружины, пока тварь ждет, скрываясь под темной поверхностью или прячась в грибковой поросли на склоне ямы. Когда на сквига падает тень, он выпрыгивает из укрытия, отхватывая кусок задницы орка, или откусывая руку гретчина или разом проглатывая незадачливого снотлинга. Очевидно, что данный вид сквига делает поход к скидняку слегка опасным.

Хищная природа Щелкунов представляет для орков постоянное развлечение, и соревнования "Сожри Сквига" являются одной из любимейших орочьих забав. Главным заданием этого соревнования является попытка съесть Щелкуна до того, как ему представится возможность отгрызть лицо соревнующегося. Орки достаточно бесшабашны, чтобы находить удовольствие в таком виде спорта, хватая сквига за хвост и держа его над своим лицом. Затем начинается соревнование - пасть сквига против пасти орка - кто кого съест первым. Зрители из числа орков и гретчинов вопят от восторга (находясь на безопасном расстоянии), наблюдая, как орк и сквиг вгрызаются друг в друга с яростным наслаждением, щелкая зубами и брызжа слюной.

Случается, что орк опрокидывается на спину с глубоко вгрызшимся в лицо сквигом. В обратном случае, орку удается вонзить свои огромные клыки в сквига и успеть проглотить его до того, как сквиг сможет нанести серьезный урон.

Соревнования "Сожри Сквига" всегда сопровождаются большим количеством ставок, и в ходе состязаний огромное количество зубов переходит из рук в руки.

Сквиги - "собачки"

370 Самых шустрых сквигов часто держат в качестве домашнего любимца или талисмана. Сквиги-любимцы - ростом с маленькую собачку, лохматые и довольно злобные. Сквигу-любимцу разрешается скакать возле хозяина, который его практически не контролирует. Что дает владельцу бесконечные поводы для развлечения - особенно, когда сквиг кусает за лодыжки других орков. Сквиги-любимцы чаще пользуются популярностью у Нобов и эксцентричных Оддбоев. Хозяева не чают в них души, гретчины подкармливают лакомыми кусочками, а снотлинги, улепетывающие от сквигов, получают отличную тренировку. Большой популярностью пользуется разновидность сквигов, известная как "Мимики". Эти сквиги обладают клювообразным хоботком и внешне слегка напоминают попугая. Мимиков можно часто увидеть сидящими на плече какого-нибудь старого и сморщенного орка, изрыгающих брань и оскорбления на прохожих.

Жужелицы

371 Эти маленькие сквиги едят все, кроме орочьего мяса - есть что-то в физиологии орков, чего они не переваривают. Но любую другую плоть они будут пожирать с жадностью.

Сквиги-жужелицы обладают крошечными, лопастеобразными крыльями на хвосте, образующими небольшой воздушные винт, позволяющий сквигу летать, жужжанием напоминая насекомое. Когда сквиг добирается до чьей-то плоти (которую он находит по запаху), он вонзается в нее и проедает насквозь. Выскакивая с противоположной стороны, он немедленно разворачивается и вонзается снова или набрасывается на следующую жертву. Орки научились применять этих смертноносных гаденышей в качестве оружия. Гретчины специально отлавливают их, чтобы потом выпускать целые тучи жужелиц на поле боя. Жужелиц также упаковывают в горшки и запускают во врага из подручных метательных устройств. Когда горшок разбивается, оттуда вырывается кружащаяся смертоносная туча и набрасывается на противника.

Ротовые сквиги

372 Ротовой сквиг имеет достаточно маленькие размеры, чтобы поместиться во рту орка и оставаться там целый день (или несколько дней, если орк о нем забудет). Сквиг очищает ротовую полость орка, выковыривая и поедая застрявшие между зубов кусочки пищи. Другой вариант этого вида сквига - сквиг-жевачка. Орк закидывает такого сквига себе в рот и жует его, когда сидит в раздумьях (или когда сидит и наслаждается не-думанием).

Сквиг-волынка

373 Эта особая разновидность сквига используется орками в качестве музыкального инструмента. Из похожего на сумку тела сквига выступают несколько трубкобразных хоботков. Музыкальный сквиг берется в руку и надувается через хоботок. Если затем сдавить сквига, то можно извлечь из его трубок-хоботков жуткие и устрашающие звуки. Музыкальный сквиг чем-то напоминает волынку, только в тысячу раз какофоничнее. Орки любят идти в бой под визг сквигов.

Рисовальные сквиги

374 Эти маленькие, ярко окрашенные сквиги выделяют сильное красящее вещество, используемое для нанесения боевой раскраски. Эти красители также используется гретчинами-художниками для настенной росписи и декорации флагов. Многие рисовальные сквиги обладают волосяной кисточкой на конце хвоста, что позволяет художникам использовать сквига как кисть и тюбик с краской одновременно. Оболочки съедобных сквигов также используются гретчинами-художниками к качестве палитр и горшков для разведения красок.

Мясоеды

375 Стремясь увеличить свое благосостояние, некоторые орки разводят больших и свирепых зверей, известных как "Мясоеды". Мясоеды обладают большой широко открывающейся пастью, похожей на крокодилью, наполненной рядами острых клыков, очень похожих на орочьи зубы. Мясоеды постоянно теряют и снова отращивают зубы, и все, что орку остается сделать - это послать гретчина собрать выпавшие зубы. Нельзя сказать, что гретчинов сильно привлекает такая работа. Как и орочьи зубы, зубы Мясоеда в течение нескольких лет разрушаются. Срок жизни Мясоеда невероятно велик, и этот сквиг не размножается в неволе, что еще больше увеличивает его ценность. Большинство орков-обладателей Мясоедов уже являются Нобами, либо быстро ими становятся, благодаря своему богатству. Неудивительно, что обнищавшие орки могут попытаться украсть Мясоеда или даже напасть на соперничающее поселение, чтобы захватить его.

Волосяные сквиги

376 Голова и тело волосяного сквига (которые по существу составляют единое целое у любого сквига) невелики и состоят в основном из крошечных коготков и рта, полного иглообразных зубов. Хвост представляет собой длинную волосяную кисточку, зачастую весьма впечатляющей расцветки. Этих сквигов добывают в огромных количествах, чтобы обеспечить безволосых от природы орков материалом для создания шевелюр и ирокезов. Гретчины-слуги помещают сквига на лысую голову орка, и сквиг прикрепляется к ней, вцепляясь в кожу зубами и коготками. Так образом он может просуществовать сколь угодно долго, вытягивая питательные вещества из кожи орка. Один сквиг представляет собой маленький пучок волос, и для покрытия растительностью всей головы требуются сотни сквигов. Разнообразие форм и рацветок волосяных сквигов, а также возможность их окраски и стрижки дает оркам широкий выбор различных стилей причесок для определения клановой принадлежности или выражения орочьей индивидуальности. Одной из величайших загадок человеческой расы для орков является вопрос: почему люди разводят только тонкие и мягкие разновидности волосяных сквигов? Орки испытывают жалость к людям, ограниченным жалким выбором из желтых, коричневых и черных сквигов. Все попытки наладить обмен сквигами с людьми терпят неудачу, так как люди, похоже, слишком тупы, чтобы оценить превосходное качество пород орочьих сквигов.

Сквиги-шприцы

377 Сквиги-шприцы обладают длинным, острым как игла хоботком, с помощью которого они впрыскивают в жертву яд. Яд не смертелен для орков, но достаточно действенен, чтобы вырубить орка дня на три. Болебои используют сквигов-шприцев в качестве анестезии, просто втыкая хоботок сквига в тело орка и сжимая сквига, чтобы выпустить яд. Некоторые Болебои добывают яд и используют его в больших латунных шприцах - в случаях, когда нужна большая доза. Сквиги-шприцы подразделяются на несколько размеров в зависимости от дозы яда (основные размеры: "ма'инький", "ба'шой" и "айбалит"). Самые крупные сквиги-шприцы, обладающие толстым хоботком длиной порядка полуметра, особенно ценятся Болебоями-пиратами, также именуемыми "Злыи Доки", печально известными использованием самых крупных "айбалитов", которых они смогли найти.

Сквиги-вампиры

378 Кровососущие сквиги-вампиры, обладающие длинными острыми клыками, используются Болебоями для кровопускания пациенту и отсасывания испорченной крови и гноя из зараженных ран. Похоже, сквига не волнует качество крови, тем более, если она поступает непрерывно и в больших количествах. В трудные времена (когда вокруг не происходит крупных сражений), Болебои вынуждены искать другие способы поддержания жизни своих питомцев, например, расхваливая преимущества регулярного кровопускания здоровым во всех отношениях оркам.

Автор перевода: Sidecrawler.


Обзор

Кланы орков

Сообщество орков представляет собой отдельные племена, во главе которых стоят военные вожди. Племя схоже по организации с армией или колонией поселенцев, но поскольку орки редко живут на одном месте, именно племя является более востребованной структурой. Племена постоянно растут, захватывая другие племена, поэтому общество орков находится в постоянном движении и изменяется. Выживают сильнейшие, побежденные поступают в распоряжение нового военного вождя. Такой ход вещей полностью удовлетворяет орков, они рады, что теперь ими будет командовать сильный командир.

Орки принадлежат не только племенам, но и кланам. Племена постоянно меняются, разделяются - кланы никогда. Племя, как правило, состоит из членов нескольких кланов и у каждого из них есть свои отличительные особенности и свои руководители. Когда же одно племя воюет с другим, то орки из одного клана сталкиваются с необходимостью воевать со своими собратьями, поскольку принадлежность к племени для них важнее.

Существует масса кланов, но важнейших и самых многочисленных из них шесть: Гоффы, Плохие Луны, Укусы Змеи, Злые Солнца, Кровавые Топоры, Смертельные Черепа. У каждого клана свои обычаи и традиции, что, возможно, является отголоском генетических вариаций, заложенных оркам их Мозговыми Бойзами.

Гоффы - самые свирепые и воинственные из всех орков, что само говорит за себя. Они предпочитают сражения врукопашную, и им не хватает терпения для применения тактики или стратегии. Большинство Гоффов применяют оружие ближнего боя - топоры и болт-пистолеты, и применить его стараются как можно быстрее. Являясь лучшими бойцами, они считают неоспоримым свое превосходство над другими орками.

Укусы Змеи - практически не используют технику и предпочитают примитивные машины. Применяют давно забытые другими орками технологии. Часто выезжают на бой на боевых кабанах. Внешне отличаются от прочих кланов татуировками, мехами и т.п.

Злые Солнца - предпочитают боевые мотоциклы и громкий шум. Они постоянно возятся с машинами, стараясь выжать из них как можно большую скорость. Члены клана носят красную одежду и красят свою технику также в красный цвет, поскольку считают, что красная машина движется быстрее, чем любая другая.

Плохие Луны - орки используют зубы в качестве денег, и поскольку у этого клана зубы растут быстрее, то они являются самыми богатыми. Такое преимущество не считается нечестным другими орками, т.к. если орк достаточно силен, то может просто выбить зубы у члена этого клана. Плохие Луны стараются выставить напоказ свое богатство - используют дорогостоящую технику и разукрашенную экипировку. Из цветов они предпочитают желтый и черный.

Кровавые Топоры - остальные орки считают их предателями. Они зачастую отправляются на войну вместе со всеми орками лишь для того, чтобы сбежать в последний момент или перейти на сторону врага. Они даже торгуют с людьми, что считается проявлением их настоящей сущности - отсутствием настоящего орочьего духа.

Смертельные Черепа - после сражения они рыщут по полю сражения в поисках оружия, экипировки, одежды и всего того, что может им пригодиться. Все найденное они продают другим кланам. Смертельные Черепа очень суеверны и раскрашивают свою кожу в синий цвет, который, как они считают, приносит им удачу.

Автор перевода неизвестен.


Злые Солнца

Evil Sunz Clan

Тотем клана Злых Солнц - солнечный круг - лицо кроваво-красного цвета. Члены этого клана носят, по крайней мере, один элемент одежды красного цвета, что сильно отличает их от орков из других кланов. Красный цвет одежды - редкость среди орков, так как немногие враги имеют красную униформу, чтобы использовать трофейную одежду, а практически вся красная краска используется для покраски техники. Поэтому, многие из воинов имеют только один фрагмент одежды красного цвета, иногда даже одну только пуговицу. Другие обходятся пропитанной кровью тканью. Красная расцветка лица - другое выражение навязчивой идеи этого клана использовать красный цвет везде, где только возможно.

Каждое племя имеет свою собственную разновидность кланового тотема. Тотем клана Злых Солнц представляет собой изображение горячего солнца - солнца, пылающего красным, как будто напившегося кровью. Этот тотем, возможно, проистекает из кровавых жертвоприношений красному гиганту - солнцу, сияющему над первоначальным домашним миром орков. Исторически, орки верили, что слабеющему светилу, необходимо предлагать кровь, чтобы сохранить ему силу. Символ солнца изображен на задних платах и на знаменах командиров клана.

Клан Злых Солнц имеет много Мекбоев и множество боевых машин. Мотоциклы со знаками Злых Солнц несут смерть и разрушения повсюду на поле боя. Орки клана переносят навязчивую идею красной раскраски и на свои многочисленные транспортные средства. Подобно всем оркам, они полагают, что красные транспортные средства ездят быстрее, чем транспортные средства какого либо другого цвета. Таким образом, дабы увеличить скорость и эффективность мотоцикла или багги, каждый уважающий себя орк должен раскрасить их в ярко-красный цвет.

Орки используют широкое разнообразие транспортных средств - некоторые разработаны и изготовлены непосредственно Меками, а некоторые произведены другими расами как дань. После того, как орки "исправили" такие транспортные средства несколько раз, они становятся в значительной степени орочьими по дизайну. Если специфическое транспортное средство достигает успеха на поле битвы, военачальники, как правило, заказывают копии для себя или в качестве награды отличившимся воинам. Это преднамеренное копирование - единственный пример орочьего "массового производства".

Автор перевода: Deever.


Гоффы

Goffs Clan

Гоффов можно идентифицировать по преобладающему черному цвету одежды, оборудования, и знамен. Их тотем - голова черного быка. Этот клан имеет репутацию состоящего из самых больших, самых ужасных и наиболее свирепых орков.

Из всех орочьих кланов, Гоффы больше всех любят острые ощущения и гром сражений, и являются признанными мастерами рукопашного боя. Они считают себя выше трусливых орков из других кланов, которые стреляют с расстояния, тогда как Гоффы рвутся в самое сердце битвы. Они особенно любят стиккбомбы, которые используют для ближнего боя в траншеях, руинах, бункерах и воронках. Гоффы обычно несут связку здоровенных стиккбомб и часто затыкают их рукоятки за голенища сапог.

Черный - привилегированный цвет Гоффов. Другие кланы, которые носят яркие цвета, Гоффы считают недоорками. Наиболее распространенный декор - шахматный черно-белый рисунок. Военная раскраска и татуировки являются у Гоффов табу, но серьги, подвески в виде черепа, ожерелья из черепов и большие носовые кольца общеприняты.

Головной убор - обычно рогатый шлем, или шлем тевтонского стиля подобный стальному шлему первых мировых войн древней Земли. Члены клана носят опознавательный знак, который представляет собой руну их домашнего хозяйства и рисуется цветом на черной основе.

Гоффы - наиболее милитаристский клан из всех, имеющий в своем составе больше Нобов и Штормбойзов, чем любой другой. Все орки любят воевать, но Гоффы, можно сказать, живут лишь для войны.

Некоторые Гоффы забавляются, надевая рогатые шлемы и сталкиваясь подобно быкам лоб в лоб. Такая забава продолжается пока один из них не свалится без сознания, зачастую такая игра кончается смертью одного из участников.

Подчиненным гротам и снотлингам не разрешается носить черную одежду, это - привилегия орков. Однако им позволяют красить лица черной краской. Одежда должна быть тусклых коричневых или серых цветов. Любая попытка носить яркие цвета будет пресечена, а виновный наказан.

Автор перевода: Deever.


Укусы Змеи

Snake Bites Clan

Члены клана Укусов Змеи редко засиживаются на одном месте долгое время. Другим оркам они кажутся вечными искателями приключений. Они остаются на планете достаточно долго для битвы, а затем снова отправляются в поход. Имперские ученые полагают, что этот клан может быть последним осколком древней культуры орков. Временами, этому клану приходится искать планету, чтобы дать жизнь новым поколениям. Новые члены клана вступают в него с соблюдением странных обрядов.

Эти обряды инициирования включают укусы ядовитыми змеями с последующим отсасыванием яда (отсюда их название). Немногие из орков уступают яду - чем больше их кусают, тем более стойкими они становятся. Когда эти орки перемещаются к новым мирам они всегда несут с собой груз ядовитых змей на случай, если местные жизненные формы окажутся безобидными. Они продолжают укреплять себя таким образом в течение всей жизни. Знак этого клана - змея. Орки клана Укусы Змеи - дикий клан, который предпочитает жить в нецивилизованных и пустынных местах. Они культивируют волосяных сквигов, что дает им возможность украшать себя экстравагантными прическами. Вся поверхность их тела увита алыми татуировками, напоминающими змей. Другие общие особенности - использование в одежде шкур и меха животных. Шлемы часто украшаются гротескными рогами. Один из их наиболее отличительных элементов наряда - ремни из змеиных шкур с металлическими застежками в виде змеи.

Амулеты и украшения состоят из каменных или керамических цепочек, подвесок, патронов или челюстей и зубов животных. Их подвешивают по всему телу, которое протыкается специально для этой цели. Болебойзы особенно любят пирсинг и обвешиваются огромным количеством украшений в самых неожиданных местах. Некоторые украшения, например, шейные кольца и браслеты являются дополнительной защитой. Также, этот клан отличается наличием большого количества знамен и знаков отличия.

Автор перевода: Deever.


Кровавые Топоры

Blood Axes Clan

Клан Кровавых Топоров известен своим тотемом - изображением окровавленных скрещенных топоров. Они всегда имеют кучу разногласий с любым другим кланом - разногласий, не объясняющихся одной лишь естественной враждебностью кланов среди расы орков. Некоторые орки подозревают, что это результат подстрекательства Империума Человека - тайного патрона клана Кровавых Топоров. Империум использует Кровавых Топоров как пятую колонну для проникновения в общество орков и как буфер для поглощения любых беспорядков среди орков.

Этот клан был когда-то очень силен, и на протяжении долгого времени с легкостью доминировал в обществе орков. Когда же они начали заводить слишком много дружественных деловых отношений с чужаками (особенно людьми), это переполнило чашу терпения других кланов. В результате началась война, известная как Большая Междоусобица. Клан и по сей день ведет дела с людьми, так как стал зависим от субсидий Империума. Конечно, такое субсидирование не афишируется.

Клан не использует много Имперского оборудования главным образом потому, что власти Империума предпочитают оплачивать союзничество Кровавых Топоров их собственной валютой, а не оружием. Однако находятся независимые торговцы, которые все же торгуют оружием с орками.

Хотя Империум не снабжает Кровавых Топоров вооружением в открытую, влияние Имперского военного стиля очевидно всем. Воины клана имеют много тяжелого оружия Имперского производства, носят униформу, камуфляж, имеют знаки различия. Вооруженные силы клана дисциплинированы настолько, насколько это вообще возможно для орков. Военачальники обладают лучшим пониманием стратегии, чем командиры других кланов. Среди офицеров клана популярны такие чисто Имперские элементы как эполеты, медали, монокли, фуражки и прочий декор.

В результате, войска клана Кровавых Топоров являют собой скорее регулярную дисциплинированную армию, чем толпу дикарей. Естественно, на взгляд орков других кланов все это совершенно не по-орочьи! Но наряду с этими атрибутами в клане обычны украшения задних плат символом клана, серьги в форме топора, черная или синяя военная раскраска. Вполне естественно, что любимым оружием Кровавых Топоров является топор. Следуя традиции клана, Кровавые Топоры не вытирают кровь с лезвий после сражения.

Автор перевода: Deever.


Плохие Луны

Bad Moons Clan

Символ клана Плохих Лун - гримасничающее желтое лунное лицо. Это торговый клан в обществе орков, они непрерывно что-то закупают, продают, меняют, с целью получить как можно больше зубов. Их можно встретить почти в каждом орочьем племени. Они выращивают зубы быстрее, чем другие орки, и это сделало их самым богатым кланом.

Плохие Луны носят яркую одежду и боевую раскраску, призванную ужасать врага. Члены их высших каст носят богато украшенные заплечные знамена, а самые обеспеченные открыто щеголяют своим богатством, нося ожерелья из зубов. Этот клан владеет большим количеством рабов, которые используются в производстве военных механизмов, которыми Плохие Луны торгуют с другими кланами, чтобы стать еще более богатыми.

Плохие Луны замечены в тайных сношениях с инородными расами, которые они поддерживают с целью получить доступ к технологиям и оборудованию, недоступным другим оркам. Также они любят тратить свои зубы на еду, и многие члены этого клана довольно тучны и им частенько приходится проделывать все новые и новые дырки в своих ремнях.

Другой аспект богатства клана Плохих Лун - их претензии на обладание высшим знанием (в той мере как это понимают орки). В основном, по этим подразумевается знание и понимание вещей для которых большинство орков не видит никакого практического применения. Этот клан также имеет много Сверхъестествобоев, которые зачастую используются против врага подобно любому другому оружию.

Автор перевода: Deever.


Смертельные Черепа

Death Skulls Clan

Воины клана Смертельных Черепов имеют репутацию грабителей. После любой резни или перестрелки, они могут быть замечены обыскивающими тела убитых и собирающими лучшие части брони и одежды. Эти остатки используются для улучшения их и без того причудливого обмундирования. Они часто носят разноцветную одежду, так как фрагменты различных униформ сшиваются ими вместе. Одно из племен, которое совершило набег и разграбило Имперскую уголовную колонию, улетело, прихватив с собой униформу. Теперь их можно обнаружить, носящими тюремные робы с черными стрелами преступников. Возможно, символ стрелы, по ошибке был принят ими за знак магической силы, что и привлекло их внимание.

Тотем клана - череп. Черепа и скрещенные кости часто встречаются среди их персональных украшений. Например, шлемы часто изготавливаются в форме оскалившегося в ухмылке черепа. Другие популярные украшения - костяные амулеты, талисманы и черепа врагов. Такие вещи показывают силу клана Смертельных Черепов. Некоторые воины носят черепа десятков врагов, создавая из них своего рода нагрудник.

Орки этого клана используют синюю боевую раскраску, считая ее счастливой. Одно племя, страдающее от недостатка трофеев, дошло до крайности и раскрасилось в синий цвет полностью, надеясь, что это привлечет удачу. Они полагают, что синий цвет привлекает внимание и гарантирует покровительство богов войны орков, в том числе помогая им улучшить свое благосостояние за счет грабежа. Воины клана носят задние платы украшенные символом черепа.

Этот клан имеет много умных и инициативных гретчинов, а также, благодаря своей репутации богатых парней, привлекает ряд бродячих орков. Как грабители и мелкие воришки, они зачастую пользуются дурной славой среди других орочьих кланов.

Автор перевода: Deever.


Гретчин Макари

William King

Гретчин Макари

- Поганки! Покупайте вкусные поганки! Поганки! - Макари уже охрип от крика.

Он сунул лоток под нос Мекбою, привалившемуся к стене форта, и потряс им, чтобы запах товара трехдневной давности достиг ноздрей орка. Монти, его ручной сквиг, заскользил из стороны в сторону, пытаясь удержаться на трясущейся поверхности лотка.

- Поганки, хозяин, восхитительно свежие поганки, собранные на рассвете, крупные и сочные. Всего лишь один зуб за такой нежный и вкусный кусочек.

Но план Макари был обречен на провал - запах грибов утонул в клубах дыма курительной трубки Мекбоя.

Орк посмотрел на гретчина свысока. Вот это Макари ненавидел больше всего. Ненавидел этот намек на свой маленький рост и слабость.

Орк хмыкнул. Звук напомнил холостой выстрел баттлвэгона. По крайней мере, похоже было, что этот орк не охоч до его ушей. Макари ценил такие мелочи.

- Нипайдет - ответил Мекбой, поправляя патронташ. Макари прикинул, не там ли орк прячет свой запас зубов. Большие парни стали сообразительнее - приходя на рынок, они уже не оставляли свои кошельки там, где до них могли добраться ловкие пальцы гретчина. Теперь они хранили зубы ближе к телу. Так что вполне возможно, Мекбой вместо болтерных зарядов держал в патронташе зубы.

"Как и все скупые ублюдки" - подумал Макари.

- Уверен, хозяин? Взгляни на этот славный крышечник! Какие розовые точечки! Любимые грибы вождя Драгнаца! Обычно я доставляю их сразу ему, но сегодня он занят с самого утра. Так что я отдам гриб тебе. Недорого! Мне твое лицо сразу понравилось.

- Неее, ни люблю крыш'ники. Ат них иж'жога. Ты тащи иво лутше вождю. Ни хател бы я лишать иво завтрака.

Макари прикинул - а не смеется ли над ним этот долговязый Мекбой в странных очках-консервах и цилиндре с перьями? Возможно, он не такой тупой, как кажется. Мекбои, вообще говоря, будут поумнее среднего орка. Но по мнению Макари, это все равно, что быть поумнее среднего кирпича.

- Тогда как насчет этого красавца - крапчатого чернотрузеля - самого любимого у Мекбоев. Из тех, что строют гаргантов?

- Интиресна. Я какта памагал строить гаргантов и 'се парни сказали, ш'о не стали б есть чернотрузель, даже еслиб он лижал на куче сквигов... Думаю, т' пытаишся миня развисти.

- И разведу, тупой пес - пробормотал Макари.

- Ш'т'там сказал?

- Раз в году, новый лес, хозяин. Просто подумал вслух о том месте, где нашел этот первоклассный экземпляр - полосатый вырвирот, уже слегка разжеванный, чтобы легче переваривался.

В какой-то момент Макари показалось, что Мекбой все-таки заинтересовался и купит жеванный кусок гриба, который Макари подобрал утром на дороге. Мекбой прищурился.

- А, я иво узнал - наконец сказал орк. - Эт'ж вырвирот, што я ел утром. Такая дрянь, пришлось иво выплюнуть.

- Не, не мож'быть, хозяин. Сам собирал сегодня. Ранним утром, когда первые лучи солнца только коснулись чудесного леса за Орктауном.

- За Орктауном пустыня, пепел и старая свалка. Ни помню там никакова леса - орк подозрительно сощурился.

Похоже, дело шло к откручиваю ушей. Макари пришлось соображать быстро.

- Ты меня раскрыл, хозяин. Это секретный лес. Растет вверх ногами, деревья растут в землю, а корни торчат над землей. Предохраняет листья от солнцепека. Отличное место для поганок, тем не менее.

Озадаченный Мекбой стал прикидывать что-то на пальцах, пытаясь разобраться. Макари решил, что самое время бежать.

- Извини, тороплюсь, хозяин, сквиг сбежал, надо поймать - сказал он, приподняв кожаную шапчонку.

Мекбой вежливо коснулся пальцами края цилиндра. Макари развернулся, чтобы сбежать, и тут же пожалел об этом. Перед ним стоял Лансиг, самопровозглашенный хозяин рынка, и два его вышибалы: Большой Ари и Маленький Ари.

- Доброе утро, Макари - приветливо произнес Лансиг. Голос у него был неожиданно низким для гретчина и звучал почти по-орочьи. Это придавало авторитета его курносой морде. - А ты нехороший парень, чтоб ты знал…

Макари не обманывал внешний вид Лансига, одетого как преуспевающий торговец. Бугры мускулов и весьма плотное телосложение выдавали в нем бандита, одного из тех, что обирали торговцев-гретчинов на рыночной площади. И Макари не выплатил долю.

- Плохая была неделя, хозяин - заюлил Макари. - Жирный Глуб обчистил мою грибную поляну и собрал все самое лучшее. Бесполезная скотина, еще и сожрал их все сам. Надеюсь, что его сейчас тошнит, как пьяного орка.

Макари попытался задом втиснуться в толпу, но оказался зажат между Ари и Ари. Ощутив крепкую хватку и увидев их морды, не предвещавшие ничего хорошего, Макари испугался. Лансиг наклонился и ткнул пальцем одну поганку, сморщив нос от отвращения. Затем он поднял Монти и погладил сквига по спинке длинными пальцами убийцы.

- Я тебя понял. Но дело есть дело. Если до ночи не отдашь десять моих зубов, Ари придется немного поудалять твои.

Маленький Ари пощелкал зубными клещами у Макари под носом, пока Большой Ари держал его.

Лансиг отпустил Монти обратно на лоток. Проходящий мимо орк захохотал, видя такие "горячие" отношения между гретчинами. Гретчины подобострастно захихикали в ответ.

Но как только большой Гофф прошел мимо, все гретчины плюнули ему вслед. Большой Ари, приставив к голове кулаки и выставив указательные пальцы в виде небольших рожек, замычал и сделал вид, что роет землю ногой. Гофф услышал это и обернулся.

- Шот'такое?

Большой Ари тут же притворился, что почесывает голову, а остальные гретчины сделали невозмутимые лица. Но как только Гофф двинулся обратно в их сторону, гретчины порскнули в толпу. При этом Макари оступился и рассыпал весь свой лоток.

Он успел подхватить только Монти, а Гофф уже был близко. Но тут орк поскользнулся на рассыпанных грибах; Макари не преминул воспользоваться шансом и шмыгнул в толпу.

- До ночи! - донесся до Макари крик Лансига. - Не забудь!

Макари оглянулся и успел увидеть безжалостную морду гретчина, но затем ему пришлось собраться, чтобы увильнуть от Гоффа.

* * *

Макари проскочил под животом ездового Брута и нырнул в будку сапожника, задернув за собой занавеску.

- Эй, Тургури! Знаешь, почему орки тупые и зеленые? - спросил Макари, когда гвалт рынка стих.

Тургури задумчиво взглянул не него, поправил очки на кончике длинного носа и отложил маленький молоток.

- Нет! Почему орки тупые и зеленые?

- Потому что, если б они были тупыми и розовыми, они были бы людишками! Хе-хе!

- Отличная шутка! Ха-ха-ха! - расхохотался Тургури так, что слезы хлынули у него из глаз.

- Одолжи десятку - попросил Макари. Сапожник тут же прекратил смех. Взгляд его стал холодным и расчетливым.

- Не могу. Тока что уплатил налоги. Вышибалы Лансига были тут - я им тоже задолжал.

- Они мне зубы повыдирают, если я не заплачу - уныло проговорил Макари. Отчаяние в его голосе так разволновало Монти, что хвост сквига заходил из стороны в сторону.

- Извини, дружище. Я бы хотел помочь, но у меня пусто. Парни Лансига только что все забрали. Не хотел бы я опять видеть зубодеры Маленького Ари у своего лица.

- Займи хоть пять зубов, остальное я займу у Фердука. У него, похоже, дело с горячими сквигами пошло отлично.

- Ну и займи у него тогда сколько надо. У меня ничего нет.

- Хороший ты друг - сказал Макари ядовито. - А кто одолжил тебе зубов на эту халупу, а? Скажи-ка?

- Не знаю - ответил Тургури. - Но это точно был не ты. Точно.

- Ладно, вот тебе тогда благодарность - сказал Макари и несмотря на то, что сапожник был в общем-то прав, во всеуслышанье закричал - Последний раз я одалживаю тебе деньги!

- Но. Но ты никогда... - запротестовал Тургури. Но торговец грибами уже задернул занавесь снаружи... И сквозь толпу орков встретился взглядом с большим Гоффом. Макари резво пригнулся и проскочил под ногами щитоносцев военного вождя Укусов Змеи. Щитоносцы сбились с шага, чуть не скинув своего хозяина со щита.

- Ой! Што за дила! - заорал один из них, стараясь устоять на ногах. Но Макари, проскочив мимо гретчина, несущего опахало для вождя, уже исчез.

Напоследок он рискнул бросить быстрый взгляд назад и увидел, как вождь старается устоять на щите, будто серфер на трудной волне, пока носильщики отчаянно пытаются выровнять щит. Змея, обернувшаяся вокруг шеи Укуса, обеспокоенно зашипела.

Сердце Макари упало, когда он увидел, что большой Гофф не упустил его и уже бросился в погоню. Макари удвоил свои усилия, ему совсем не улыбалось быть пойманным таким мстительным орком. Он бросился наутек, не обращая внимания на вопли Укусов за спиной.

* * *

Дурные вести распространялись по рынку быстрее Макари. Все сообщество торговцев-гретчинов уже, похоже, было наслышано о его проблемах.

Когда он добрался до ларька с горячими сквигами Фердука и начал рассказывать анекдот про двух орков и флягу сквигового жира, окошко ларька захлопнулось прямо перед его носом.

Хонгура, продавец сувениров, когда Макари попросил денег, стал кидать в него резными модельками гаргантов, крича, что нужно сначала возвращать старые долги, прежде чем делать новые. Макари попытался собрать разбросанные статуэтки в надежде продать их, но обнаружил, что большой Гофф снова его нашел. Макари снова был вынужден бежать.

Грондари, горбатый кукольник, прочитал ему лекцию о врожденной бережливости гретчинов, подкрепляя свои слова движениями старой деревянной куклы-орка, лупящей Императора колбасой по голове. Макари в негодовании вылетел из шатра, обозвав кукольника старым жмотом. Зрители, полтора десятка орков, зааплодировали.

"Последний раз я прошу в долг прилюдно" - подумал Макари.

Выскочив на свет полуденного солнца, Макари замер и предался своей любимой фантазии: он - орк, самый большой орк во всей Вселенной. Не маленький, жалкий гретчин Макари, получающий пинки от всех и каждого; он - Макари Вырви-Селезенку, самый жестокий и крутой орк, когда-либо живший на свете. Он видел себя за штурвалом гарганта, топчущего таких как Лансиг, расстреливающего Ари и Ари из пушки на животе, отрезающего уши большому Гоффу за его наглость.

В тот самый блаженный миг, когда он выпрямил спину и расправил плечи, стоя перед толпой своих бойцов, реальность нанесла ему удар в лицо железной стопой дергающейся бионической ноги, которую тащил пробегающий мимо Болебой.

Схватившись за кровоточащий нос и выставив палец в сторону удаляющегося Болебоя, Макари ощутил всю тяжесть обрушившегося на него несчастья. Ему нечего было продавать: весь его запас поганок погиб, так же как и лоток, раздавленный ногами поскользнувшегося Гоффа. Он не видел никакого способа найти десяток зубов до темноты. Орки стали слишком внимательными к своим кошелькам, исключая всякую возможность залезть к ним в карманы. И, похоже, ему придется встретиться с Маленьким Ари и отдать свои зубы. Надежды не было.

Он опустил взгляд на Монти. Сквиг смотрел на него большими грустными глазами. Макари погладил его ласково.

- Извини, дружище. Или ты, или я - произнес он.

* * *

- Ручные сквиги на продажу! Расходятся быстро! Остался последний! - кричал Макари.

Монти похоже понял что происходит и начал скулить. Макари подавил приступ жалости и продолжал кричать.

- Ручные сквиги с первоклассной родословной! Продается! Остался последний! Купите себе любимца! Ласковые ручные сквиги на продажу!

Собралась небольшая толпа, включая одного-двух заинтересовавшихся орков.

- Макари, Торговец Сквигами продолжает аукцион и представляет свой последний лот на сегодня: двухлетний сквиг декоративной породы. Один внимательный владелец. Сквиг очень ласковый - он почувствовал комок в горле, но продолжил. - Так сколько же мне запросить за этот первоклассный экземпляр сквига? Эй, хозяин, ты, похоже, заинтересовался!?

Макари указал на опешившего орка из клана Кровавые Топоры. Орк стряхнул волосок со своей черной формы и поправил монокль, примеряясь к покупке.

-Три зуба - сказал он наконец.

Макари насмешливо усмехнулся.

- Кто-нибудь желает перебить такое щедрое предложение этого могучего воина? Ты, хозяин! - он обратился к орку из клана Злые Солнца, носящему шляпу механика. Орк набивал курительную трубку.

- Канешна. Даю пять. Если салдатик Импиратора ни вазражает. - Морда Кровавого Топора побледнела от ярости за нанесенную его клану обиду.

-Шесть - тут же ответил он.

- Семь - поднял ставку Мекбой. - И ни забывай гаварить "сэр", кагда ставишь против миня, Крававый Тапор.

- Десять, сэр! - взревел разъяренный Топор.

Еще кто-то выкрикнул - "Двенадцать!", и вскоре толпа ревела, поднимая ставки.

Макари пощекотал Монти животик и сквиг показал свой любимый трюк - встал на задние лапы и умоляюще заскулил.

- Семьдисят пять, сэр! - орал Кровавый Топор.

- Сто - ответил Мекбой. Толпа ахнула. Макари подождал, не будет ли еще ставок. Он посмотрел на Кровавого Топора. Орк выпучил глаза и помотал головой.

- Продано мастеру в шляпе механика!

Макари почувствовал укол совести, передавая Монти Мекбою. Но ему сразу полегчало, когда Мекбой начал кропотливо отсчитывать зубы.

Макари позволил себе облегченно выдохнуть. Этих денег было достаточно, чтобы выплатить долг Лансигу и его банде, а также закупить новую партию поганок. А возможно даже заняться торговлей засахаренным сквиговым мясом.

- Восимдисят восемь - Мекбой медленно отсчитывал зубы. Макари радостно потирал ладошки... И вдруг его сердце остановилось, когда огромная лапа легла ему на плечо.

- Ой! Ты! На пару слов! - Макари повернулся и взглянул в лицо большому Гоффу.

Заходящее солнце отражалось от кольца в носу орка и от его рогатого шлема, отчего орк выглядел довольно демонически.

Другой попытки не будет. Макари вывернулся из-под лапы орка, схватил горсть зубов из ладони Мекбоя и устремился прочь, проталкиваясь сквозь толпу. Сзади был слышен крик Мекбоя - Ты забыл сваи зубы!

* * *

Уже настала ночь, когда Макари приплелся к своей норе. Он был подавлен и зол. Это был самый плохой день в его жизни. Шесть зубов - это все, что он выручил за Монти. Шесть жалких зубов. Но, по крайней мере, он мог поздравить себя с тем, что смог избежать Гоффа и ребят Лансига...

Оба Ари ждали его возле дома. У Макари уже не было сил бежать, но он все-таки сделал одну жалкую попытку. Они поймали его через две улицы и притащили обратно к его собственной входной двери.

- Хозяин услышал, ты поднял хорошие бабки, продавая сквигов сегодня с аукциона. И он подумал, что ты можешь заплатить ему вперед. С тебя двадцать зубов. Пожалуйста.

- У меня только шесть. Сам посмотри.

- Верно - сказал Большой Ари, высыпав на ладонь содержимое кошелька Макари.

- Ну, значит, тебе придется как-то восполнить недостачу - сказал Маленький Ари, доставая клещи. Прежде чем Макари осознал происходящее, Большой Ари уже прижал его к земле и сильная рука разжала ему челюсти.

- Открой пошире - бормотал Маленький Ари. Макари почувствовал металлический привкус во рту, когда клещи ухватили коренной зуб. Ари уперся ногой ему в грудь и стал тянуть. Макари ощутил во рту кровь. Давление на зуб стало невыносимым. Он хотел закричать, но голова его была повернута под таким углом, что он стал захлебываться слюной.

Макари поперхнулся и попытался отстраниться от ужасной боли. И когда зуб вышел, Макари даже почувствовал краткое облегчение. Затем кровь хлынула ему в рот и начала страшно болеть десна.

- Осталось еще тринадцать - пробормотал Маленький Ари, снова засовывая клещи ему в рот - Знаешь, я всегда мечтал стать Болебоем. Один раз даже помогал доку Мерзодрыху.

Мучения усиливались, когда Ари увеличивал давление. Макари верещал и брыкался, но ничего не мог сделать против силы Большого Ари. "Осталось еще тринадцать" - думал он, но чувствовал, что от боли и страха сойдет с ума гораздо раньше.

Неожиданно он услышал вопль Маленького Ари. Тот как будто взлетел. Макари увидел огромный сапог, отправивший Ари в полет.

Давление на шею резко ослабло, когда Большого Ари вздернуло в воздух. Схваченный рукой большого Гоффа, он болтался, как снотлинг. Гофф подбросил Большого Ари и пинком отправил вслед Маленькому Ари.

- Ес'и ищо рас увижу возле иво - взревел орк, - дам такова пинка, што унесет да луны!

Макари свернулся в клубок, прижал голову к груди и обхватил ее руками, пытаясь защитить самые уязвимые места. Но пинка, которого он ждал, так и не последовало.

Макари посмотрел вверх на Гоффа. Тот уронил ему в руку зуб.

- До'жен тибе за паганку, што съел утром. Ганял за табой весь день. Хател узнать, сможыш дастать ищо таких?

- А какая она была? - спросил Макари, все еще не веря, что обойдется без пинка.

- Ну, па вкусу напаминаит паласатый вырвирот, тока как бы... эта... раздавленый.

А-а, этот. Новый сорт. Давленый вырвирот.

- Так сможыш дастать ищо?

Макари чувствовал, как во рту слюна смешивается с кровью. Похоже, что дела скоро пойдут на лад.

- Нет проблем - сказал он. - Приходи завтра.

В норе его дожидался Монти. Он уже успел сбежать от своего нового хозяина. Но Макари в общем-то и подозревал, что так оно и случится.

Автор перевода: Sidecrawler.


В варпе что-то зашевелилось...

William King

В варпе что-то зашевелилось...

Из тьмы выступила машина - очертаниями напоминающая человека, огромная, смертоносная. Ушбек уставился на восьмидесятифутового монстра с благоговейным ужасом. Драгнац бросился на землю и, выставив болтер, послал в ногу великана град выстрелов, высекших из нее лишь сноп искр. С металлическим скрежетом нога пронеслась над их окопом. Шаги великана сотрясали землю.

Остатки бойзов спасались бегством с изрытого воронками поля боя. Горбатый железный великан склонился над ними. Раздался режущий уши вой, а затем жуткий рев плазмы, извергшейся из его кулака. Ушбек зачарованно наблюдал, как плазма обращает остатки Злых Солнц в пар.

- Ой, Мекбой, шо эт за зоганая ш’ука? - спросил Драгнац, посылая еще одну бесполезную очередь вслед великану. Болтерные заряды забарабанили по его ноге, подобно легкому дождичку.

- Незнай, хазяин, но он ба’шой шо пестец, - ответил Ушбек, задумчиво прищурившись. Никогда еще он не видел ничего столь впечатляющего, столь вдохновляющего, столь… зажигательного.

- Мож’т эта Импиратар? ‘Юдишки ‘се время ба’тают о том, какой он магучий, - сплюнув, предположил Драгнац. – Мож’т эта он пришел, шоб дать нам, Злым Сонцам, харошива пинка?

Ушбек смотрел, как через поле грязи в сторону человеческой машины несется, подпрыгивая, вартрак. Слышно было как вопит его экипаж, паля в гиганта из болтеров.

- Эт Зоргоб, - сказал Драгнац. – Ниче у ниво ни палучится. Тупой придурок.

Железный великан наступил на орочью машину. Ушбек чуть не захохотал – такие же звуки издавала дробилка металла там, дома, в его мастерской, бывшей когда-то свалкой.

Внезапно на него снизошло вдохновение. Он ощутил такое возбуждение, будто мчался на мотоцикле с бешеной скоростью, даже еще сильнее. Он представил себе - если люди сделали железное тело своему богу, тогда и он, возможно, тоже сумел бы сделать тела для орочьих богов? Тогда Горк и Морк могли бы, объединившись, отлично навалять Императору.

Ушбек застыл на месте. Над его головой, жужжа подобно разъяренным шершням, проносились болтерные заряды, а перед его мысленным взором вставали Создания. Огромные, мощные, злобные, со множеством орудий. Они зажгут. Они зажгут по-настоящему. И он сделает их большими. Даже еще больше Императора. Идея была настолько великолепной, что он даже удивился, почему она не пришла ему в голову до этого.

Его мечты прервал хлопок по плечу. Ушбек посмотрел в сторону, куда указывал Драгнац. В брешь орочьих порядков, вслед за Императором, хлынула волна космических десантников.

- Пара валить абратна на карабль, Мекбой. Налет закончин, - произнес Драгнац. Ушбек согласно кивнул. Он должен выжить. Теперь он стал Орком, у которого есть Цель. Он собирался изменить историю галактики, хотя сейчас он этого и не знал.

Ваааааааа! шла.

В варпе ворочался гигант; видение вспыхнуло на мгновение в его мозгу, размерами превосходящем звездную туманность. Сон Горка был беспокоен. В этом сне у него было железное тело, и он вел своих детей к победе. Сон длился лишь краткий миг его долгой бессмертной жизни. Что-то в нем заставило Горка улыбнуться, но он не проснулся.

* * *

В мастерской Ушбек склонился над столом. Вытащив из-за уха карандаш, он внес какую-то поправку в лежавший перед ним огромный чертеж. В свете лампы все выглядело довольно неплохо.

Вошел Драгнац. На нем была заляпаная масляными пятнами кожаная куртка, морду покрывал слой пыли. Он целыми днями торчал на свалке Ушбека, управляя Дробилкой – машиной, в которую он был просто влюблен. Когда не было хорошей драки, Дробилка была любимым способом развлечения вождя.

- Эт’што? - спросил он, ткнув маслянистым пальцем в чертеж. На бумаге, прямо под орудийным портом, появилось грязное пятно.

- Чиртижы, - гордо ответил Ушбек. – Эт’ машина для вайны, как тот Импиратар, што мы видили на Крававам Небе.

- Не-е-е. Сафсем на ниво нипахош.

- Канешна, хазяин. Эт’ш орачья машина. Паэтаму ана и выглядит… ну, па-орачьи.

Драгнац наморщил лоб. Ушбек мог бы сказать, что тот задумался.

- И наскока ба’шая ана буит?

- Бо’ше чем Импиратар. И пушек тож бо’ше.

Драгнац засунул палец в нос и стал ковырять там – верный признак того, что он напряженно думает.

- Ниче ни палучица, - наконец заявил он. – Ты такую никада ни пастроиш.

- Магу паспорить, што пастрою.

- Паспорим?

- На сотню зубов.

- Атлично, забили.

Ушбек бросил взгляд на чертеж.

"Я те пакажу", - подумал он. Застегнул пояс с инструментами – паяльной лампой, гаечными и разводными ключами, и направился к двери.

- Ой, ты куда сабралса-та? - спросил Драгнац.

- Начну, пажалуй.

- Щас ж ночь!

Но Ушбек уже захлопнул за собой дверь.

В варпе, сон Морка тоже был беспокоен. Ему снилась война, зеленым пятном расползающаяся по галактике. Он видел размытые картины великого похода огромных машин войны, ведущих за собой миллиарды его детей. Сон ему понравился. Его безбрежный разум стал неторопливо готовиться к пробуждению.

* * *

Драгнац смотрел, как Ушбек работает. Солнце отсвечивало от низкого помоста, который тот установил. Ушбек приклепывал один громадный лист стали к другому. Стук инструмента, забивающего заклепки, радостно вторил его фальшивому пению.

Драгнац, лениво поигрывая рукоятками управления Дробилки, окинул взглядом свалку. Над кучами металлолома поднимался пар. Мухи облепляли ободранные остовы старых вартраков. Запах ржавого железа и старого керамита был почти удушающим. Солнце нагревало сквиговую кожу кресла оператора, и спина Драгнаца стала неприятно горячей.

Он должен был признаться – ему было скучно. Даже подъем сломанных вартраков при помощи чудовищной клешни Дробилки уже не развлекал его так, как раньше. С тех самых пор, как Ушбек начал работать над Машиной, или Гаргантом, как он его называл, Драгнац чувствовал себя беспокойно.

Беспокойно – не значит испуганно. Не так, как когда две сотни космических десантников наседают на тебя, а болтер только что заело. Беспокойно - это как то возбуждение, которое чувствуешь в ночь перед битвой. В последнее время ему часто снилась Машина. Ушбек собирался создать что-то большое; не только в смысле размеров, а и во всех остальных смыслах тоже. Большое.

Он задумался: а не пойти ли ему на ту сторону свалки и не предложить ли Мекбою свою помощь, но затем вспомнил о пари и о том, что он все-таки вождь. Однако день был жаркий, ему было скучно и что-то тревожило его душу. Ему нужно было отвлечься. Он сунулся вниз, подобрал кувалду и побрел на другую сторону – предлагать Ушбеку свои услуги. Его охрана заинтригованно двинулась за ним.

Горк и Морк ворочались. Их сны простирались и касались снов их народа. Миллиарды орков заворочались во сне, внезапно и необъяснимо охваченные видениями кровопролития и разорения, покорения и разграбления миров. И когда они проснулись и осмотрелись, все окружающее показалось им серым и скучным.

* * *

Макари, гретчин-предприниматель, разглядывал толчею вышедших из Орктауна посмотреть на работу Драгнаца и Ушбека. Разношерстные группы Мекбоев, Болебоев, гретчинов и снотлингов с раскрытыми ртами глазели на возвышающуюся громадную конструкцию. Личная охрана Драгнаца вкалывала так, будто они были Мекбоями. Это смотрелось непривычно.

Макари кулаком отшиб снотлинга прочь от своего лотка со сквиговым мясом.

- Варюга! Я те рожу на затылок сверну, ес’и еще раз сунешься! - крикнул он.

- Прастите, милорд. Нижилаете сквиговава мяса? Всево адин зуб. Нет? Та’да глаток грибковава вина? Для вас - два зуба.

Незнакомец, огромный, свирепого вида Мекбой в рогатом шлеме Гоффов, свесился с сиденья мощного мотоцикла и нашел взглядом Макари. Его аугментический монокль-камера светился изнутри. Огромная тень накрыла Макари, заставив маленького гретчина поежиться.

- Эт’што? - спросил Гофф, тыкая большим пальцем в сторону свалки.

- Ни... низнай, милорд. Драгнац и Ушбек строют ие уже нескока месицев. Кой-кто думает, што эта ба’шая железная бочка для выбраживания грибкового вина.

- Да не мож’быть. Глянь на дыры по бортам. Бо’ше пахоже на арудийные порты или вентиляцию. Палучится зогано дурацкая бочка.

- А кой-кто грит, што Драгнац и Ушбек - Безумбои, милорд. Но по мне - эт’ фигня. Кто-нить када-нить слыхал, шоба два здаровых на ’сю башку Орка стали Безумбойзами? Нее, я думаю, ани строют какои-то сикретнае аружие. Гарячий сквиг, милорд. Всево адин зуб.

- Не. Думаю, стоит узнать, што ани там задумали, - Гофф поддал газу и его мотоцикл с ревом умчался сквозь толпу, обдав Макари огромным облаком пыли. Гретчин, шепча под нос проклятия, принялся смахивать пыль с лотка со сквиговым мясом.

Уловив повышение шума толпы, он поднял глаза и увидел, как Гофф-мотоциклист, переговорив с Драгнацем, с энтузиазмом присоединился к работе.

Горк изо всех сил пытался пробудиться. После столетий бездействия на это требовалось немало времени. Горк ощутил попытки других сил варпа вмешаться. Он отбросил едва различимое щупальце Слаанеш, проигнорировал угрожающее предупреждение Императора, пропустил мимо ушей ликующий вопль Кхорна. Он дотянулся миллионолетним разумом до своего народа и вобрал его силу. Вскоре он проснется бодрым и деятельным. Стальное тело для него уже приготовлено. Время крови и железа приближалось.

* * *

Ушбек окинул взглядом свалку. Пригодный для дела металл уже подходил концу, а работа была еще очень далека от завершения. Добровольные помощники слонялась без дела. Большая часть из них присоединилась к работе без каких бы то ни было объяснимых причин. Они просто приходили, брали инструменты и предлагали свою помощь. И теперь они не знали, чем заняться.

- Работа стаит, - сказал Угрик, Гофф. - Парни сидят без дела. Нам нужен митал.

- Верна, - согласился Ушбек. - но у нас иво бо’ше нет. Мы да’жны иво ’де-та взять.

- А ’де? - спросил Угрик.

- Ну ’де мы все’да все бирем? - спросил Драгнац. Три орка обменялись злобными ухмылками.

- ’Юдишки... - произнесли они хором и загоготали.

Когда Морк собрался с силами, многих военачальников посетили навязчивые мысли о власти. Вновь разгорелись былые честолюбивые замыслы. Давно забытые мысли о завоеваниях забурлили на задворках обленившихся мозгов. Военачальники планировали налеты на близлежащие поселения людей и начинали думать о союзах со старыми соперниками. Даже глубокий анализ их мотивов не смог бы прояснить почему это началось. И лишь Древние Силы понимали, что происходит. Наступало время Ваааааааа!

* * *

Мекбой Глуг восторженно завопил и сунул еще одну старую картину в топку. Все равно он не понимал, зачем старый Влег хранил человеческие картины. Из топки донеслось веселое потрескивание. Дирижабль мчался вперед.

- Бо’ше угля! Бо’ше угля! - приказал он начальнику подручных гретчинов - Миркусу. Блестящие от пота маленькие зеленые существа бросились исполнять приказ, бросая огромные куски антрацита в утробу котла.

Глуг застегнул ремешок пилотского шлема и натянул защитные очки. Проскочив в приподнятый нос гондолы, он запрыгнул в свое капитанское сиденье. Рывок рычага, и лебедка подняла его повыше, чтобы удобнее было осматривать окрестности.

Встречный ветер трепал развевавшийся у него за спиной длинный шарф. Рев винтов звучал для Глуга лучшей музыкой. Далеко внизу проплывала едва различимая земля. Пепельная Пустыня простиралась серой равниной, покрытой белыми дюнами, через которые прыгала огромная вытянутая тень его Зепа.

- Йахххуууу! - завопил ликующий Глуг, ощущение скорости приводило его в состояние безумного неистовства. – Бо’ше угля! Быстрее!

Внизу, на пепле Глуг заметил следы огромных гусениц. Переполненный любопытством, он потянул за одну из управляющих веревок. Раздался сигнальный свист пара и гретчины с трудом заворочали рулевым пером, поворачивая огромный дирижабль. Вскоре из горячего марева проступила могучая машина. Глуг вытащил подзорную трубу и стал внимательно рассматривать машину.

Это был гигантский паровой краулер – гибрид паровоза и танка. У него слетела гусеница и, похоже, он двигался по огромному кругу, пока не кончилось топливо. Глуг разглядел унылого Мекбоя Злых Солнц, сидящего в тени паровой трубы. Тот голосовал, выставив большой палец бионической руки.

В обычной ситуации Глуг посчитал бы это ловушкой. Но скорость привела его в хорошее настроение и он уступил странному порыву остановиться и помочь. Он начал разворачивать Зеп, пока тот не завис на краулером. Мекбой внизу еле успел отскочить в сторону, чтобы брошенный Глугом якорь не попал в него.

Глуг достал мегафон и высунулся поговорить с Мекбоем.

- Ой! Как дила?

- Плоха! Зоганая машина сламалась, а мне надо папасть в Орктаун! Хачу глянуть на ту ба’шую машину, каторую с’роит Ушбек!

- И ты туда ж, да? Лезь па виревке – я т’я падвезу. Тож’ хачу на ие посма’реть. Я с’ышал она ба’шая шо пестец!

- Аха, палавина Мекбоев са фсево севира сабираюца на ие пасма’реть.

Когда Злое Солнце взобрался вверх по веревке, Глуг увидел, что обе его руки и ноги были бионическими, и даже грудь была скреплена огромной металлической клеткой. И еще он услышал громкое тиканье. Вся грудная клетка Мекбоя была покрыта часами.

- Храномитр, - представился Злое Солнце. – Атличная у т’я машина!

- Глуг, - ответил Глуг, взбираясь на капитанское сиденье. – Айда, паехали. Миркус – бо’ше угля!

Гретчины, обессилено валяющиеся тут и там, поднялись на ноги и взялись за лопаты. Глуг дернул за управляющую веревку. Раздался сигнальный свисток пара и Зеп помчался в направлении Орктауна. Глуг и Храномитр восторженно завопили.

Горк и Морк зашевелились и сквозь варп прокатилась волна ужаса. Резко увеличилось число самоубийств и насилия. На Иколбаре астропат взвыл и, крича, что его народ обречен, бросился с балкона звездоскреба. В мире-корабле Надежда-на-Лучшие-Дни эльдарский философ отложил прослушивание атональной музыки водяного органа и взялся за сочинение предсмертного хайку, ощутив, что жизнь его подошла к концу. На далекой Земле, живой труп на золотом троне открыл глаза, в которых впервые за многие столетия плескался страх.

* * *

Ушбек огляделся, стоя на строительных лесах, окружавших его Гарганта. Гигант уже перерос самые высокие местные здания, и даже десантный корабль Драгнаца. Теперь только Западные Скалы могли предложить лучший обзор окрестностей.

Недавно взошедшее солнце освещало Орктаун. Город разросся - из небольшой крепости Драгнаца он превратился в обширный метрополис, переполненный паломниками, пришедшими посмотреть на Гарганта. Безбрежный палаточный городок вырос вокруг стен, сложенных из торфяных кирпичей. Привлеченные богатством приезжих орков, всюду сновали торговцы-гретчины, соперничая друг с другом за право удовлетворить потребности гостей. В северной части города уже началось строительство ярмарки с аттракционами. Очередной Ба’шой Фистеваль решено было провести здесь.

И что самое удивительное, думал Ушбек, все орки, собравшиеся здесь, вели себя вполне добродушно по отношению друг к другу. Вокруг царило неестественное отсутствие жестокости и насилия. Гаргант, похоже, оказывал успокаивающее воздействие на орков. "Может быть он и правда священный, - думал Ушбек. - Может быть Горк и Морк действительно придут, чтобы вселиться в его тело?"

Вглядевшись в Пепельную Пустыню к югу, он насчитал с десяток пыльных хвостов, поднимавшихся за вартраками и мотоциклами. Прибавив увеличение моноокуляра, заметил стадо киббанов, окруженных гретчинами. В отдалении то, что он поначалу принял за облако необычной формы, приняло очертания огромного дирижабля.

В стороне от площади занимались строевой подготовкой Штормбои. Ушбек подумал, что несмотря на дурацкую форму, бойцы они бесспорно серьезные. Драгнац взвалил на них задачу по поддержанию порядка в Орктауне, но до сих пор их услуги ни разу не потребовались.

Гретчин-вестовой взобрался по лестнице и дернул его за рукав.

- Драгнац прасил передать, что прибыли новые вожди, - сказал гретчин и добавил: - Есь вопрос.

- Чево тибе? - спросил Ушбек.

- С’ушай, есь вить два орачьих бога, Горк и Морк, так? А ты строишь то’ка аднаво Гарганта.

- Точна, - Ушбек хлопнул себя ладонью по лбу. - Што’ш делать-та?

- Мож’т пастроить втарова? - лукаво посоветовал гретчин. По его мнению, вдвое больше Гаргантов было вдвое лучше для бизнеса.

- Маладец! Так мы и сделаем. - Благодарный Ушбек от всей души хлопнул гретчина по спине. К несчастью, хлопок сбросил гретчина со строительных лесов вниз. Смущенно насвистывая, Ушбек стал спускаться по лестнице.

Горк ощутил, что его внимание привлекает крошечный мир на окраине владений орков. Странное притяжение привело его туда. Он вынырнул из варп-пространства и взглянул на планету. Его дыхание отозвалось ураганами в Пепельной Пустыне. Его пристальный взгляд выводил из строя машины. Его самая легкая поступь порождала землетрясения. Увидев разрушения, причиняемые своему народу, он ушел. Он знал, что время возвращения еще не пришло. Он ушел, но оставил послание.

* * *

Безумбой вышел из пустыни к небольшому городку Грубрат. Его взгляд скользил по пустым улицам и сломанным машинам. Он шел между выбеленными зданиями, пока не набрел на кучку оставшихся жителей.

Немногочисленные орки, сидящие вокруг небольшого костерка, уставились на него с подозрением. Несколько гретчинов обшаривали окрестности в поисках топлива для костра. Один из них попытался вытянуть посох из руки Безумбоя, но, наткнувшись на спокойный всепонимающий взгляд, оставил свои попытки.

- Как ты прашел через ураган? И куда идеш, чужак? - поинтересовался самый рослый орк, плотного телосложения - Гофф с кольцом в носу.

- Я абхажу всех, Зорг. Я - Вес’ник.

Орки переглянулись и захохотали. Лишь Зорг остался серьезным.

- Аткуда знаеш мае имя? - спросил он.

Незнакомец пожал плечами.

- Я иду в Орктаун, штоба данести весть. Боги приш’и в наш мир. Ани хатят, штоба орки снова вышли в паход. Мы слишком долга спали. Типерь приш’о время захватывать новые миры.

Наступила тишина. Остановились даже гретчины. Безумбой видел, как один из них застыл в неудобной позе, держа в руке подобранную палку, которую уже готов был бросить в огонь. Что-то в тихом голосе вестника заворожило их. Он принес послание богов. Это была его миссия и он требовал их внимания.

- Вы до’жны итти в Орктаун, - сказал он и они просто кивнули. - Орки сабираюца. Наступает время Вааах! Идите в Орктаун. Прибавьте вашу силу.

Безумбой развернулся и пропал в темноте. Через некоторое время Зорг поднялся и попытался найти на пепле его следы. Он не нашел ни одного.

Морк перемещался сквозь варп, отмахиваясь от демонов и преодолевая древние барьеры, установленные давно умершими богами. Он переходил от одного мира к другому и вкладывал в сердце каждого орка жажду действий, желание следовать соблазнительному зову приключений, когда придет время. Он ощущал, как другие силы стараются незаметно помешать ему, и смеялся над их попытками обуздать его пока не оформившееся, но уже непреодолимое стремление.

* * *

Ушбек, Драгнац, Угрик, Глуг и все остальные сидели вокруг стола и обсуждали планы. Все получалось. Они заслуженно гордились собой.

За их спинами шла напряженная работа. Множество гретчинов занимались внутренним оборудованием Гаргантов. Из заново перестроенной крепости Орктауна к громадным оболочкам Гаргантов шел непрерывный поток повозок, везущих вооружение, боеприпасы и материалы.

Ушбек наблюдал, как гретчины-смотрители перемещались от постройки, где хранились чертежи, до Гаргантов по новой канатной дороге, созданной Глугом. Познания бывшего воздухоплавателя в лебедках и блоках оказались весьма полезными.

- Нам павезло, што зем’етрясение пачти ни павредило Гаргантов, - сказал Ушбек. - Атстали ат расписания всиво на пару дней.

- Их как бутта пащадили, - сказал Глуг с оттенком благоговения.

- Ты начал гаварить, как паследаватель Вес’ника, - ответил Драгнац. Ушбек был рад слышать его голос. Они не виделись уже много недель. Из-за постоянно прибывающих толп управление Орктауном требовало все больше и больше времени.

- Ничиво плахова в этам нет, - сказал Угрик. - Он присылаит нам многа новых парней.

Ушбек был вынужден признать, что это было правдой; после серии необычных ураганов и землетрясений, таинственный странник побывал во всех городах и кланах. Он разговаривал с вождями и приказывал им собираться в Орктауне. С тех пор толпы орков и гретчинов шли через пустыню постоянным потоком. В Орктауне сейчас сосредоточилось самое большое количество орков, которое Ушбек когда-либо видел.

Мекбои копали рудники в Западных Скалах. Транспортные средства, на которых они прибыли, были разобраны на постройку оборудования для новых фабрик и обогатительных заводов. Над городом висел постоянная пелена дыма. Строительство Гаргантов теперь стало не единственной достопримечательностью. К югу от парадной площади возвышался каркас чудовищно огромного корабля, достаточно большого, чтобы вместить Гаргантов.

Слушая, как спорят над чертежами Драгнац с Мекбоями, Ушбек почувствовал беспокойство. Слишком многое изменилось с того дня, когда он взялся за постройку Гарганта на своей свалке. Все они, даже Драгнац, были не более чем пылью, неспособной противиться несущему ее урагану. Он же был первым камешком, с которого и началась эта лавина. Постройка Гаргантов превратилась в часть какой-то более великой цели. Казалось, в движение пришел весь мир.

- Дашли слухи, што Ноззгронд со сваими парнями навернулся в Железных Астравах ва время нидавнева урагана, - сказал Драгнац. - Пахоже, ани решили, што не будут нас ждать, паэтому начали строить сваиво Гарганта.

- Эта уже третий случай за все время, - ответил Ушбек. - На этай планете скора будит дисятак Гаргантов.

- Чем бо’ше - тем веселей, - заметил Драгнац. Остальные согласно закивали.

Ушбеку было интересно, в чем же на самом деле заключается такая важность Гаргантов. Мания их строительства, похоже, стала частью необычного поведения всех орков. Он вспоминал свои первые фантазии о телах для богов. Он уже давно забыл эти видения, с головой уйдя в технические проблемы. И теперь они снова стали преследовать его. Могло ли действительно так оказаться, что Вестник прав? - спрашивал он себя. На самом ли деле Боги собирались вселиться в свои железные тела?

Размышления его были полны сомнений и страха.

Император понимал, что должен защитить своих людей. Если Горк и Морк выпустят свои полчища, то любой неготовый к войне мир будет сметен этой зеленой волной смерти.

Император сосредоточился на задаче. Во всех владениях человечества, до которых доставал свет Астрономикона, Имперские Таро начали предсказывать несчастья. Командиры, прислушивавшиеся к ним, получили многочисленные знаки неминуемой катастрофы космического масштаба.

В Сегментум Обскурус, боевые флоты получили приказы о возвращении и подготовке к войне. На планетах, принадлежащих Адептус Астартес, космические десантники взялись за оружие, чувствуя, что близится время их предназначения. На границах Глаза Ужаса, Ордены Адептус Титаникус поднимали свои древние машины войны. Осмотрев Империум и убедившись в его готовности, умирающий бессмертный на Золотом Троне сам приготовился к грядущему сражению.

* * *

Под черным беззвездным небом Товарг посмотрел на дело своих рук. На изрытой кратерами поверхности астероида возвышался Гаргант, который мог бы заставить казаться маленькими даже древних эльдарских Сфинксов города-мавзолея Кхариса.

Орки вылезли из своих пузырей силового поля, чтобы поправить заключительные мелочи на Машине.

Товарг прервался на мгновение, чтобы спросить себя - почему он ее построил и не смог найти ответа. С тех самых пор, как прибыл корабль с планеты

Драгнаца, принеся рассказы о великом сборище, он загорелся желанием построить Машину.

Только теперь, когда она уже была закончена, он задумался, что же с ней делать? Затем Товарг улыбнулся - без сомнения, военачальник Гарац найдет ей хорошее применение. Он заметил, что кто-то нарисовал Веселого Орка на борту Машины. Это был хороший знак.

Под обтесанной скалой, изображающей Горка, Вулфрог хлестнул кнутом гретчинов, чтобы больше старались. Он обещал военачальнику Давлоку, что его Гаргант будет закончен раньше, чем у Драгнаца и собирался увидеть свое обещание исполненным. Он обругал своих парней ленивыми бездельниками и снова взялся за заклепочный инструмент.

Мекбой Грюсом наблюдал, как тысячи пленных людей, выбиваясь из сил, поднимают орудийный ствол и устанавливают его на место в животе Гарганта. Он потуже обернул старую картину на манер плаща вокруг плеч, и захохотал, глядя на руины, бывшие когда-то дворцами.
"’Юди думали, што ани умней нас, патаму шта живут в ба’ших дамах с движущимися картинками и пляшущими статуями; што’ш, мы паказали им коишто получше. Ти’ерь ани работают на нас".

Он радостно завопил и всадил несколько болтерных зарядов в украшенный колоннами пьедестал - тающие следы в небе известили о прибытии Космического Десанта.

Горк и Морк поняли, что готовы. Их народ был взбудоражен и готов к битве. Император, их избранный враг, выставил свои войска. Уже происходили первые стычки и теперь настало время войне вступить в свои права.

За спиной они ощущали наблюдающий взгляд сил Хаоса, ждущих, чтобы понять, какие выгоды могут принести им действия богов-братьев. В самых глубинах мироздания извращенные твари готовились последовать за наступлением орков. Горк и Морк не обращали на них внимания. Они знали, что достаточно сильны, чтобы противостоять Хаосу.

Время пришло. Здесь и сейчас. Для Горка и Морка пришло время здорово повеселиться.

* * *

Глядя вниз с Зепа, Ушбек видел море задранных голов гретчинов, облепивших крыши. Гигантская толпа, заполнившая площадь, с благоговением взирала на Гаргантов. Штормбои смешались с Болебоями. Торговцы-гретчины предлагали незатейливые сувениры. Мотоциклы с ревом носились по пустоши между Орктауном и строительной площадкой. В отдалении группа опоздавших спешила на площадь, ведомая высоким Безумбоем с длинным посохом в руке.

Ушбек смотрел, как Драгнац взбирается по встроенной лестнице в голову Гарганта. Толпа замерла в ожидании. Из-под купола у Мекбоев была лучшая точка обзора во всем Орктауне.

- Мы их сделали, хо-хо-хо! - крикнул Глуг со своего капитанского сиденья. – Ани гатовы к запуску!

Сердце Ушбека переполнялось гордостью, когда он смотрел вниз на Гаргантов. Они нависали над толпой, подобно выжидающим великанам. Он вспомнил тот момент из далекого прошлого, когда сам он таращился на машину войны Императора. Теперь мысль о ней его больше не беспокоила. Они сумели построить кое-что получше и гораздо более… орочье.

Рокот толпы усилился. В разных ее частях начали скандировать:

- Мы идем! Мы идем! Эта мы идем!

Драгнац с личной охраной, расположившейся по обе стороны, выпрямился на макушке Гарганта и жестом потребовал тишины. Случилось невероятное – толпа затихла.

Ушбек увидел, как Драгнац вскинул свой болтер. Колыхнулось море оружия, вскинутого толпой в ответ.

- Што’ш, парни! - голос Драгнаца далеко разнесся безо всяких усилителей. – У нас есь наши Гарганты и у нас есь пушки! Чево нам нихватаит?

Толпа подалась вперед, напряженно ожидая ответа.

- Нам не на ком паупражняца в стрильбе, вот чево! И я скажу вам, чево мы сделаем. Мы дадим ‘юдишкам попробовать гарячева железа на вкус, вот чево! Мы вазьмем Ба’шова Горка и Ба’шова Морка и растопчим этих ‘юдишек!

Ушбек даже удивился, что ответный вопль ликующей толпы не сдул дирижабль прочь. Он вгляделся в Драгнаца. Его старый вождь преобразился. Он торжествующе улыбался, лицо его светилось неистовой радостью.

- И любова, кто встанит на нашем пути! Патаму што мы – Орки! Кто мы?!

- Орки! - взревела толпа в ответ. Ушбек и остальные Мекбои присоединились к реву.

- Кто мы?!

- Орки!

- Кто?!

Рев толпы слился в единый выдох:

- Ваааааааа!

Драгнац опустил большой рубильник. Гаргант вздрогнул, оживая. Рык его двигателей слился с ревом толпы. В этот момент Ушбеку почудилось, что с неба упали две огромные рычащие тени. В миг откровения он понял, что каждый в этой чудовищной толпе почувствовал то же самое. На мгновение они стали одним целым, единым со своими богами.

- Ваааааааа! - орал Ушбек вместе со всеми.

Драгнац жестом приказал Гаргантам начать движение. Толпа хлынула за ними, пространство между машинами войны заполнилось многочисленными мотоциклами и вартраками. Орки шли, направляясь к ожидающим кораблям и своей великой судьбе.

- Мы идем! Мы идем! Эта мы идем! - пели они.

В варпе удовлетворенно ждали Горк и Морк. На миллионах миров их дети поднимались – безбрежная зеленая волна, которая опрокинет империи и изменит лик Вселенной.

Ваааааааа! шла.

Автор перевода: Sidecrawler.


Планета Наззгронда

William King

Планета Наззгронда

- Харош там талкаца, - проворчал Наззгронд Носокус, вождь клана Гофф планеты Наззгронда. – Мне нада падумать.

Карликопас принялся колотить подопечных гретчинов хваталкой, пытаясь навести порядок. Вскоре наступила тишина, слышно было лишь гудение насекомых и шуршание древесных ящериц в ветвях деревьев.

- Эта ани, хазяин, - сообщил Карликопас. – Мелюзга их засекла и я решил, што тибе лучше аб этам знать.

Наззгронд посмотрел с холма вниз на гигантские машины, оставляющие в джунглях после себя впечатляющий след разрушений. Они были лучшим из всего, что он видел созданного человеком. Огромные орудийные установки говорили о по-настоящему смертоносной огневой мощи, а сопровождавшие их космические десантники выглядели по сравнению с ними карликами.

- Пахоже ‘юдишки праш'ись па селению Крысохвата - щёлкнув затвором болтера и запустив руку в свой щёгольский гребень из крашеных сквигов, пробормотал Нозгрот, командир Черепов Смерти. Гретчины принялись тоненько хихикать.

- Рот закрой, - сказал Наззгронд. – У м’ня глаза пака на месте. Хеф, ес’и ищо кто-н’ть из гретчинов вякнит, дай иму па башке.

- Да, хазяин, - ответил его телохранитель и закадычный собутыльник Хеф, кинув на гретчинов грозный взгляд из-под рогатого шлема. Гретчины с невинным видом принялись возить носками ног по земле.

- Эти штуки называюца Титаны, сэр, - влез Фестер, главарь банды Кровавых Топоров, сбивая подозрительно чистыми пальцами частички пыльцы со своей великолепной униформы, очень похожей на человеческую.

Наззгронд и Нозгрот уставились на него.

- Кто бо’ше зоганых Крававых Тапаров мож’т знать а 'юдишках? - пробурчал Наззгронд, дёргая себя за кольцо в носу - верный признак того, что он раздражён.

- Но эт'правда, сэр. Те штуки – эта Титаны, сэр, - упрямо повторил Фестер. Он так отпихнул гретчина, дёргающего его за рукав, что тот отлетел вверх тормашками. Остальные сдавленно захихикали.

- Импиратор, пахоже, сыт нами па горло и паслал их, штобы выкинуть нас с эт'й планеты, - сказал Нозгрот. Его выдающаяся вперёд челюсть напомнила Наззгронду раздери-рыбу.

- Пу'сь папробуют, - проворчал Наззгронд. - Типерь эт’ наша планета.

- Што бу'им делать, хазяин? - спросил Хеф. - Ани слишкам ба'шие, штоб' бить их врукапашную. Да и из болтера, пахоже, па ним палить биспалезна.

- Моя Ваааа! захватила эту планету. Типерь ана принадлижит оркам и такой ана и астаница! - заявил Наззгронд. - Мы да’жны де’ствавать стратегична. Сначала нада узнать пабо’ше, што там праисходит. Ой! 'Де 'тат Вирдбой?

В ответ на его окрик в кустах раздались шуршание и звуки борьбы - несколько бойзов, после некоторых поисков, выпихнули вперёд безумного вида орка.

Наззгронд уставился на вновьприбывшего. Вирдбой, крепко вцепившийся в свой посох, растеряно озирался.

- Можиш нам тут чутка параздведать? - спросил Наззгронд. Вирдбой неуверенно кивнул. Наззгронд указал на Титанов: - Он те зоганые ш’уковины.

Вирдбой выпятил губу, почесал за ухом и перевёл взгляд на Титанов. После чего дёрнулся всем телом, подскочил и, рухнув на землю, прикрыл голову руками и заскулил.

- Ну давай, - сказал Наззгронд ободряюще. - Больна ни будет. Пачти.

Вирдбой продолжал скулить. Наззгронд уже хотел приказать Хефу треснуть его, но затем решил, что это не сработает. Всем известно, что испуганные Вирдбои становятся совершенно упёртыми. Наззгронд понял, что ему придётся использовать всю свою хитрость и силу убеждения, позволившие ему стать военным вождем Гоффов.

- Дам те' сквига, - сказал он. Вирдбой приоткрыл желтоватый глаз и посмотрел на него. Наззгронд вытащил сквига из сумки с едой и помахал им перед лицом Вирдбоя.

- Вкуснава жирнава сквига, - добавил Наззгронд, заманчиво покачивая толстым пушистым зверьком.

- Прашу пращения, сэр. Я думаю, он ни хочит, сэр, - сказал Фестер, учтиво коснувшись козырька фуражки и не подозревая, что гретчины сзади пародируют каждое его движение.

- Канешна, хочит, - сказал Наззгронд. Вирдбой нерешительно протянул руку к сквигу. Дождавшись, пока рука Вирдбоя дотянется до него, Наззгронд отдернул угощение:

- Сначала - транс.

Вздохнув, Вирдбой кивнул. Он подтянул под себя конечности и сел, обхватив длинными руками костлявые колени. Медленно раскачиваясь взад и вперёд, он принялся бормотать себе под нос и пускать слюни.

Странное напряжение разлилось в воздухе. Наззгронд ощутил, как всё вокруг замерло. Фестер попытался смахнуть комочек грязи со своей униформы; раздался треск статического разряда и между одеждой и пальцами Фестера проскочила голубая искра. Фестер взвыл и сунул обожжёные пальцы в рот. Группа гретчинов повторила его движение. Мухи-пеликаны перестали чистить крылышки и застыли.

Наззгронд ощутил, что ствол его болтера нагревается. Плюнув на него, он пожелал, чтобы у способностей Вирдбоя было поменьше таких дурацких побочных эффектов. Древесные ящерицы задёргались на ветках, странно попискивая.

Вокруг головы Вирдбоя возник нимб тусклого зелёного света. Его глаза стали полностью жёлтыми, зрачки исчезли. Тонкая струйка слюны изо рта превратилась в настоящий поток. Он начал колотить себя левым кулаком по правому уху. Затем издал странный звук, похожий на треск статики.

"Выживших не обнаружено, Принцепс".

Звук человеческого голоса заставил Наззгронда подпрыгнуть. Он был на октаву выше орочьего и напоминал голос гретчина. Наззгронд осторожно осмотрелся, положив руку на приклад зачехлённого дробовика.

"Смотри в оба, Констанца. Это земли орков. Кто знает, сколько их тут" - второй голос был ниже, звучал старше и более авторитетно. Наззгронд понял, что оба голоса доносились изо рта Вирдбоя. Однако руку с оружия убирать не торопился.

Вирдбой издал ещё один шипящий треск и возник другой человеческий голос:

"Капитан, докладывает отделение Хротгар. Замечен противник. Возможно, это уцелевшие из вражеского поселения. Идём на сближение. Семпер Фиделис".

Этот голос был спокойным и бесстрастным, практически немодулированным. На секунду Наззгронд подумал, что враг заметил его отряд. Но затем, в отдалении послышались звуки перестрелки и раздался вой, издаваемый будто огромными зверями. Шум перекрыл звуки джунглей и обдал холодом сердце Наззгронда.

- Эт' Касмические Волки, сэр, - сказал Фестер, самодовольно выпятив грудь. Кровавый Топор любил демонстрировать свои широкие познания. Позади него с геройским видом выстроилась двойная шеренга гретчинов: грудь вперёд, рука на сердце, каждый - точная копия Фестера. Тот ничего не заметил.

- Касмический Дисант, сэр. Да Имперор’с файнест, сэр.

Хеф и Наззгронд заинтересованно переглянулись. Обоим одновременно пришла в голову мысль о трофейных шлемах, которые вскоре могут им достаться. Вирдбой выдал очередной шипящий треск и Наззгронд услышал ещё один голос, на этот раз - знакомый. Крысохват. Старый зверюга не погиб вместе со своим поселением.

"Сабирись, парни! Болтеры - наизгатовку! Дадим этим 'юдишкам папробовать зоганова сапога! В каком смыс'е, Арик? Канешна, их бо'ше. Иначи было'б нитак весело. Неее, бижать мы ниможем - ани нас акружили. Клотгоб, ты будиш прятяца вместе с гретчинами? Нет? Та'да падними этат зоганый болтер!"

Наззгронд понял, что слышит звуки последнего боя Крысохвата. Орки были окружены. Десантники сжимали вокруг них смертельное кольцо.

Наззгронд отчаянно попытался разглядеть источник боевого шума, но смог увидеть лишь небольшое шевеление среди деревьев далеко к северу. Он присел на корточки послушать, неожиданный интерес охватил его.

"Вот ани! Моркаво дирьмо - сма'рите на эти волчьи шкуры. Вазьму сибе такую. Ла'на, парни. Пали па полной! Йаххууу! На, сажри, чилавечишка! Пасмо'рим, как это панравица тваиму зоганаму Импиратару!"

Звуки боя усиливались. Наззгронд увидел, как Титаны остановились, поводя огромными головами в поисках источника тревоги. Голос Крысохвата продолжал звучать изо рта Вирдбоя.

"Стаять, парни. Пахоже щас ани пайдут в рукапашную. Штормбои, сма'рите за этими кустами. Нет, идиоты, вот за этими! Ну вот, я вам гаварил. Ани использовали кусты как прикрытие. Давай, Клотгоб, вставай! Ты'ж ни даш какой-та царапине астанавить сибя? Што ты имеиш ввиду, Арик - голова атвалилась? Да не, он проста шутит с табой. Сма'ри. Хм, мож'ты и прав".

Наззгронд услышал боевой рёв Гоффов Крысохвата, сошедшихся врукопашную с космическими десантниками. Как бы он хотел увидеть этот бой. Судя по звукам, там шла отличная драка.

Наззгронд попытался представить себе происходящее, но у него всегда были проблемы с воображением.

"Зоганый ‘ад! Сажри, дисантничек! И эта тоже! И ищо папробуй сапага! А типерь - болтера! Дакка-дакка-дакка! Ху-ху-ху. Ты там как, Арик? Ну мы им паказали. Арик? Арик? Харош валяца. Вставай. Прапустишь всё виселье. Скока парней асталось? Всех. Двинацать? Многа. Ну, гатовьтесь, парни. Пахоже, вон там сабираеца целая рота 'юдишек. Ты а чём, Чаг? Патроны кончились? Вазьми у Арика – ‘иму ани типерь ни к чему".

Редкие выстрелы ненадолго стихли. Орки ждали, затаив дыхание. И вновь звуки отдалённого боя достигли их ушей.

"Вот ани. Ла'на, парни. 'Товсь. Агонь! Дакка-дакка! Мы идём! Мы идём! Эта мы идём! Хватит скулить, Чaб! Вставай и дерись! Мы идём! Мы идём! Эта мы..."

Звуки боя пропали. В роще стояла потрясенная тишина. Наззгронд огляделся. Хеф выглядел невозмутимым и бесстрашным. Фестер стоял по стойке "смирно", позади него выстроилась шеренга гордо стоящих гретчинов. Нозгрот пригнулся, держа болтер наизготовку. Все молчали.

- Што'ш, Крысохват атлична падрался. Так? - сказал Наззгронд. Остальные, включая гретчинов, торжественно кивнули. - Думаю, нам нада сабрать всех и устроить засаду.

Вирдбой пискнул и издал шипящий треск. Из его рта раздался новый голос:

"Капитан Меклин, это библиарий Васка. Я чувствую, что мы находимся под психическим наблюдением непонятной природы. Какой-то мощный, но нетренированный разум следит за нами. Я попытаюсь засечь его.

Наззгронд остановился, размышляя, что имел в виду новый голос. В тоне его было что-то угрожающее.

"Есть. Я засёк его. Он среди деревьев на том холме. Принцепс, наводите установки залпового огня по переданным на тактический дисплей отметкам..."

Внезапно до Наззгронда дошло, что происходит. Орудия ближайшего Титана поворачивались, нацеливаясь на них. Имперцы узнали, где они и это было как-то связано с Вирдбоем.

Возможно, один из имперских Вирдбоев разглядел их или подключился к Вирдбою Наззгронда. Да. Похоже, что так.

- Ачнись! - зарычал он, хлопнув Вирдбоя по одной щеке, затем – по другой.

Вирдбой приоткрыл глаз.

"Янтарный двенадцать..." - произнёс человеческий голос.

- Сквиг? - потребовал Вирдбой.

"Нет, не янтарный двенадцать сквиг, Принцепс," - произнёс человеческий голос. - "Янтарный двенадцать, десять..."

- Давай сквига!

"Прошу прощения, Принцепс Марнок, я повторю. Нет, я не знаю, что такое сквиг".

- Ачнись! - заорал Наззгронд. Нимб вокруг головы Вирдбоя померк:

- Сквиг?

Наззгронд похлопал его по голове:

- Патом. Пора сматываца. Валим, парни! За мной!

Едва они успели подняться, как вокруг начали рваться снаряды. Наззгронд увидел, как нескольких гретчинов, хромающих в точности, как Фестер, разнесло в клочья. Перед ним рухнуло дерево и Наззгронду пришлось свернуть, чтобы миновать его. Стая мух-пеликанов взметнулась в воздух. Лесная почва тряслась и подпрыгивала. Наззгронд едва удерживался на ногах.

Впереди него, Нозгрот, опрокинувшись на спину, заскользил вниз по мокрому склону холма. Поднятый взрывом фонтан грязи отбросил Наззгронда в сторону. Тот вскочил, подхватил выпавший болтер и продолжил бегство. У подножия холма ждал его отряд.

"Радуйтесь щас, 'юдишки," - думал Наззгронд. - "Патаму што мы ищо вернёмся и пакажим вам пару-тройку приёмчиков."

Автор перевода: Sidecrawler.


Тау

За Высшее Благо

Далеко на галактическом востоке расширяет свои владения империя тау. Постоянная экспансия заставила тау вступить в конфликт с Империумом и другими инопланетными расами. С ростом технологий вооружения и уверенности в собственных силах, они объединяют все свои усилия ради достижения великой цели - расширения империи во имя Высшего Блага.

Физические характеристики

137 Тау - гуманоиды, с двумя руками, двумя ногами и одной головой. Их кожа бледная, голубовато-серого цвета, хотя от планеты к планете оттенок может варьироваться. Так, например, кожа тау с планеты Виор'ла более темная, нежели у рожденных на планете Б'оркан. На ощупь кожа тау грубая, сухая и жесткая, пот через поры не выделяется. Ростом они несколько уступают людям, имеют стройное телосложение, однако своей силой не уступают Имперскому гвардейцу, обладая той же степенью восприимчивости к жаре, холоду и боли. Лицо у тау плоское и широкое с широко расставленными глазами. Считается, что их зрение немного лучше, чем у человека, и способно к восприятию в ультрафиолетовом и инфракрасном спектрах. Однако медленное рефлекторное сужение и расширение зрачка является причиной того, что они медленнее, чем человек, могут фокусировать свое зрение. Внешних обонятельных органов у них нет, обонятельные рецепторы расположены во рту. Доказано, что на небольших расстояниях, они обладают лучшим обонянием, нежели человек, однако уступают ему в определении запахов в отдалении. Тау различают запах с помощью языка, который "пробует" воздух, и передает информацию о их составе запахов на расположенные во рту рецепторы.

Облик тау также зависит от его касты, ранга, планеты-родины и статуса в обществе. Часто тау носят один вид украшений, который состоит из колец и иных побрякушек, обозначающих ранг и статус. Чем более вычурны украшения, тем выше ранг и статус жителя. Существуют также и другие способы определить касту тау. Так, например, тау из касты Огня (касты воинов), украшены боевыми шрамами, и среди них часто можно встретить тау с кибернетическими протезами конечностей. Огненные Воины происходят с самых горячих планет империи тау, поэтому их кожа часто темнее, чем у собратьев и украшена ритуальными татуировками и шрамами боевой чести. Рабочие и строители тау принадлежат к касте Земли, поэтому выглядят более грубоватыми, чем все остальные тау. Они обладают более крепким телосложением, мозолистыми руками и прагматичным взглядом на жизнь. Каста Земли реже других прибегает к использованию украшений, и очень редко использует знаки индивидуального отличия, которые считает ненужными и бессмысленными.

К касте Воздуха принадлежат пилоты и курьеры расы тау, которые проводят большую часть жизни в космосе. По этой причине их кожа более бледная, а костная структура - слабее, нежели у других представителей расы. Более того, большая часть костей верхней части скелета тау - полые, что, скорее всего, является генетическим отражением их предков, которые некогда имели крылья и могли летать. Если по какой-либо причине, членам касты Воздуха приходится долгое время проводить на поверхности планет, они передвигаются очень осторожно, так как их костная структура, приспособленная к отсутствию гравитации или ее слабому уровню, становится очень хрупкой. Каста Воды - это каста торговцев и дипломатов, поэтому тау этой касты более космополитичны в своих взглядах и чаще путешествуют. По этой причине черты их тела более мягкие и выразительные, нежели в других кастах. Постоянные контакты с иными цивилизациями позволяют членам этой касты одеваться в одежды, более приемлемые для других рас, и пользоваться их культурными особенностями. Часто дипломаты тау перенимают манеры и нравы той цивилизации, с которой они долгое время контактируют. Однако, несмотря на то, что с представителем любой расы, тау может вести себя вежливо, по сути, каждый представитель тау уверен в превосходстве своей расы над любой другой.

Последняя из каст тау - самая таинственная. Черты их лица такие же, как и у остальных каст тау, однако в центре лба они носят украшенный алмазами гребень из выделанной кости. Назначение этой вещи, если у нее вообще есть какое-нибудь назначение, сокрыто под покровом тайны и, несмотря на многочисленные попытки, в руки Инквизиции ни разу не попадало тело Эфирного. Недостаток знаний касательно этой, самой странной и загадочной из всех каст тау, является достаточно сильным тормозом в изучении этой расы, поэтому любые крупицы информации весьма важны для Ордо Ксенос.

Родной мир

Империя тау занимает около семидесяти пяти планет, занимая область диаметром около трехсот световых лет и глубоко врезаясь в Сегментум Ультима на галактическом востоке. Планета, откуда произошли тау, представляет собой горячий и сухой мир, покрытый пустынными саваннами и высокими горными хребтами. Там, где располагались наиболее плодородные области, начала формироваться каста Земли, которая разбивала фермы и сельскохозяйственные угодья. Вскоре на равнинах рядом с фермами выросли города из сияющего мрамора, белого камня, стали и стекла, которые защищали воины касты Огня. Самым большим поселением планеты Т'ау является столица планеты, расположенная на экваторе, и, несмотря на многочисленные просьбы людей, ни один человек до сих пор не ступал по его улицам. Единственным источником информации о столице являются данные, полученные от орбитальных станций, однако, даже они не отображают реального положения дел, так как, похоже, технологии тау позволяют им создавать помехи для человеческих приборов. Сам город достаточно велик, хотя и не настолько велик, как города-ульи, и разделен на несколько отдельных районов. В центре города находится самый защищенный район, который, похоже, играет для тау роль некоего священного места. Считается, что здесь заседает высший советник Эфирных тау, и что этот безымянный город, расположенный внутри столицы, является сердцем всей империи.

Первый контакт

Первый тау был обнаружен и классифицирован около шести тысяч лет назад Адептами корабля-разведчика "Смотритель Земель". В тот момент эволюции, раса тау была не более чем живущими в саванне дикарями, которые недавно изобрели копье и приручили огонь. Специалисты корабля записали, что планета заполнена разнообразными формами жизни, однако, ни одна из них не будет для человека полезна, потому планету необходимо очистить и колонизировать. С этой целью из Триплекс Фолл вышло несколько судов, однако, прежде чем они достигли планеты, внезапный варп-шторм разметал флот, и все корабли были уничтожены. Прежде чем были посланы новые корабли, Империум впал в анархию периода правления Гожа Вандира, 361-го Верховного Лорда Терры, вступление которого на пост ознаменовало собой начало Эры Отступничества.

Ужасы, которые охватили Империум в то время, настолько чудовищны, что даже сейчас мало кто говорит о них вслух, а если и говорит - голос понижается до шепота. К тому времени, как Вандир был свергнут, и новые правители Империума принялись отстраивать разрушенное, никому уже не было дела до колонизации незначительной планеты. Поэтому, до тех пор, пока в систему Девлан не вошел корабль тау, власти Империума о них и не вспоминали. Корабли охранения системы немедленно атаковали инопланетный корабль, преследуя его до края системы, а затем уничтожив с помощью пришедшего корабля Имперского флота. Когда специалисты Механикус Генеторс принялись исследовать тела, снятые с искореженных останков корабля, они обнаружили, что генная структура инопланетян идентична тем примитивным аборигенам, которые были обнаружены экипажем "Смотрителя Земель" около шести тысяч лет назад.

Сразу же за этим, по мере того, как варп-штормы бушевавшие вокруг новой инопланетной империи стали стихать, последовали новые контакты с тау. Контрабандисты и пограничные форпосты входили в контакт с тау по большей части с целью торговли. Эти контакты продолжались около столетия, до того момента пока Дамоклов Крестовый Поход не вторгся в империю тау. Колонизационные корабли расы тау, до этого успешно нападавшие на планеты и заселявшие миры восточной части галактики, были уничтожены медленно но безостановочно продвигающимся крестовым походом, вслед за чем, корабли Империума вошли во владения тау. Начались бесконечные месяцы сражений, потери росли с обеих сторон, однако, победителя не было. Продвижение крестового похода было остановлено только после того, как с помощью убеждений касты Воды было подписано перемирие. Вскоре Имперским войскам пришлось отойти, в связи с появлением более опасного противника - вторжением в галактику флота-улья "Бегемот".

Последующее расширение империи тау сопровождалось небольшими столкновениями, которые, впрочем, не достигали той степени жестокости, которая была обычной во время Домоклова Крестового Похода. Существуют люди, которые сотрудничают с тау. В основном это капитаны, обладающие наследственной торговой лицензией. Следует также помнить, что, несмотря на то, что тау не являются такой открытой агрессивной расой, как, скажем, тираниды, они были и остаются опасными инопланетянами, к которым следует относиться с повышенной осторожностью и подозрительностью.

Боевые способности

Тау - опасный противник, и ни один из слуг Империума не должен пренебрегать своими воинскими умениями, считая их безвредной расой. Рукопашной они предпочитают оружие дальнего действия, и на больших расстояниях их оружие действительно обладает повышенной смертоносностью. Каста Огня всегда выходит в бой закованная в броню боевых скафандров, которые по степени защиты не уступают Тактической броне дредноута. На этих боевых скафандрах могут быть установлены самые разнообразные виды тяжелого оружия, однако, в то же время, для использования небольшого оружия они не приспособлены. На их танки устанавливаются мощные орудия, называемые рельсовыми пушками, способными с огромной скоростью выстреливать снаряды, легко пробивающие любые доспехи. Эфирные тау редко участвуют в сражениях, однако, в тех боях, где они сопровождали основные войска, воины касты Огня сражались с выдающейся смелостью и решимостью. В соответствии с проведенными исследованиями можно сделать вывод, что Эфирные воплощают в себе все черты того, что тау считают своей культурой, подчиненной служению Высшему Благу. Поэтому, в бою этих представителей тау необходимо уничтожать в первую очередь.

Самым слабым местом тау является их абсолютная неспособность вести рукопашную. Создается впечатление, что тау считают рукопашную схватку грубым и нецивилизованным способом боя, и любым способом стараются уклониться от нее. В бою тау не более обучен или силен, чем обычный человек. Боевые скафандры способны увеличивать силу и мощь тау, но не улучшают его боевых способностей ближнего боя. Отрицая необходимость рукопашной, тау теряются в ближней схватке, и потому, используют в боях инопланетную расу, известную как Круты. Эти наемники являются свирепыми, дикарями-каннибалами, которые прекрасно чувствуют себя в рукопашной. В бою им помогают собакоподобные создания и большие неуклюжие твари, с установленными на них пушками. Подобных существ обязательно необходимо уничтожать, так как они поедают тела убитых врагов. Достаточно часто эти инопланетяне используют обход с флангов и устраивают засады, поэтому Имперским командирам следует постоянно высылать разведчиков, которые обнаруживали бы этих хитрых и опасных врагов, стремящихся напасть с той стороны, где их меньше всего ожидают.

Технологии

Каста Земли отвечает за конструирование и техническое сопровождение всех технологий тау, и именно благодаря их изобретениям, империя тау так быстро развивается. Военные технологии тау достигли достаточно высокого уровня развития, и основу их составляют высокоэнергетическое плазменное оружие и лазерные типы вооружения. Вышеупомянутая рельсовая пушка также принадлежит к чрезвычайно мощным инструментам разрушения, поэтому представители Адептус Механикус любыми способами желают заполучить в свои руки хотя бы один исправный экземпляр. Кроме того, тау достаточно широко используется антигравитационные технологии, сходные с теми, которые использует раса эльдар. В основном они используются для военной техники, вроде бронетранспортеров "Рыба-Дьявол" и танков "Рыба-Молот". Однако антигравитационные технологии используются и в мирной деятельности тау, о чем говорят многочисленные свидетельства людей, которые побывали на их планетах.

Некоторые из изобретений тау сейчас используются и Империумом. Это в основном касается захваченных на пограничных планетах сельскохозяйственных и строительных технологиях, а также вещей, которые нелегально были проданы торговцами тау. Подобные технологии обычно доставляются на Марс для дальнейшего изучения. Секреты некоторых из них Адептам Бога Машины удается со временем разгадать.

Структура общества

Известно, что общество тау разделяется на четыре касты, в основу каждой из которых положена одна из четырех стихий. Тау принадлежат своей касте с рождения и до смерти. Браки между представителями разных каст запрещены под страхом смертной казни. В то же время, различие между кастами скорее - эволюционное, нежели общественное. Принадлежность тау к той или иной касте можно определить не только по облику, но также по его имени. Первая часть имени тау обозначает его касту, вторая часть - его ранг, родную планету и достижения (энтомология имен тау описывается в отдельной статье). Четыре основные касты перечислены ниже. Это:

Огонь

Каста Огня - это каста воинов тау, обязанностью которых является защита других каст. Каста Огня самая многочисленная и сильная из всех каст. Представители этой касты немного ниже человека, но такие же мускулистые. Огненные Воины действуют строго в соответствии со своим воинским кодексом, считая сражение на расстоянии более приемлемым видом ведения боя, по сравнению с жестокой рукопашной схваткой. Поэтому, для победы они используют свое мощное и точное оружие, а до рукопашной стараются не доходить. Огненные воины тау продолжают служить несколько лет и, если им удается оставаться в строю достаточно долгое время, могут получить статус командира. Еще через какое-то время они могут выйти в отставку, присоединившись к числу советников, что позволит им занять высокий пост в сообществе.

Земля

В касту Земли входят ремесленники и рабочие. Они строят дома, собирают механизмы и заготавливают запасы пищи для остальных каст тау. Члены этой касты занимаются выращиванием растений и разведением животных в небольших плодородных областях планет и трудятся на заводах. Для остальных каст считается недостойным заниматься подобным трудом, хотя работу касты Земли никто не презирает. Остальные касты отлично понимают и уважают труд касты Земли, и их участие в становлении Высшего Блага не подлежит сомнению. Кроме того, они занимаются такими важными проблемами, как инженерия и наука, отвечая за строительство и поддержку механизмов всех технологических отраслей тау.

Вода

Члены касты Воды - это управленцы, политики, посредники и администраторы. Они являются прекрасными торговцами и дипломатами, проводя переговоры с другими кастами и убеждаясь, что общество функционирует нормально, трудясь во имя Высшего Блага. Члены касты Воды часто сопровождают экспедиционные силы Тау, и после контакта с инопланетными расами ведут с ними переговоры, чтобы "расчистить дорогу" торговцам и колонистам. Слуги Империума должны помнить, что члены этой касты специализируются на манипулировании личностями со слабой волей, и любое слово, сказанное при представителе касты Воды, должно быть тщательно взвешено, чтобы случайно не раскрыть расе тау важную информацию.

Воздух

Считалось, что представители касты Воздуха традиционно являются посланниками и курьерами, однако, теперь стало ясно, что их статус равнозначен рангу офицеров Имперского Космического флота. Они - пилоты и члены экипажа звездолетов, которые обеспечивают перевозку товаров и воинов по всем владениям расы тау. Они являются той невидимой силой, которая проводит бомбардировку Имперских городов с орбиты, после чего на планету высаживаются войска и колонисты. Члены касты Воздуха практически всю жизнь проводят вне планет, за исключением тех тау, которые служат пилотами атмосферных кораблей (хотя даже они чаще всего живут на орбитальных станциях).

Эфирные

Слово, обозначающее название этой касты тау переводится, как Эфирные или Божественные, и относится к таинственным личностям, которые, как считается, обитают в секретном городе Т'ау. Они являются правителями империи тау, однако, почему так происходит, точно неизвестно. Подозревают, что предки этой касты некогда являлись вождями, которые объединяли все племена перед лицом общего врага, но узнать конкретные детали не представляется возможным. Любой вопрос, обращенный к тау, касающийся этой касты, наталкивается на стену такой загадочности и таинственности, что невозможно понять, где правда, а где вымысел. Некоторые представители Адептус Механикус считают, что Эфирные способны использовать некую форму скрытой психической силы или внутренних феромонов, которые обеспечивают им подчинение других тау. Естественно, любая информация о них представляет для Адептус Механикус огромный интерес.

Индекс угрозы и Имперская политика

Угрозу, которую представляют собой тау не стоит недооценивать, даже, несмотря на их показную неагрессивную природу. Их постоянно разрастающаяся империя продолжает врезаться в Имперский космос, и вскоре на подобную наглость необходимо будет ответить силой, чтобы отбросить этих чужаков обратно в их прежние владения. На данный момент, пока не отдано приказа об экстерминации этой расы, и, похоже, уничтожение их может оказать сильное влияние на восточную область Империума. Кроме того, за исключением некоторых слишком уж радикально настроенных командиров касты Огня, в целом раса тау не считает Империум угрозой для себя, и столкновения между нашими расами возникают только тогда, когда колонизаторские флоты тау входят в соприкосновение с локальными командирами систем.

Перевод: Red Elf.


Войска и техника

261 О'Шова (так же известный, как Командующий Провидец) - возглавляет Анклав Провидца. Этот отколовшийся анклав поддерживает в своих рядах строжайшую воинскую дисциплину и традиции. Находится он на планете Виор'ла - родине О'Шова. Ходят слухи, что воины Провидца, в отличие от всех остальных тау, наемники, а не сражаются во имя Высшего Блага.

Боевой скафандр Командующего Провидца уникален, так как создан специально для близкого боя. Левая рука несет чудовищное "Лезвие Рассвета", найденное на заброшенной древней планете. Скорее всего, оно является источником мощи командующего.

Воины Огня - основа армии тау. Воины без страха и упрека. Сочетают в себе достойную броню и огневую мощь.

Эфирные - окутанные тайной персоны, которые в сообществе тау играют роли духовенства и власти. Эфирные часто находятся на поле битвы, руководя своими воинами или наблюдая за врагом. Они внушают своему народу огромное почтение к себе и те без колебаний отдают за них свои жизни.

Следопыты тау - это разведчики армии тау. Они обладают безграничным терпением и являются мастерами скрытных действий на поле боя. До начала основной стадии сражения они намечают наиболее важные цели для тяжелого вооружения тау.

Следопыты Шас'уй - лидеры разведки в армии тау, которые довели до совершенства искусство скрытной разведки. Они устанавливают огневые ориентиры для орудий тау и ускользают с места диверсии за мгновение до шквала артиллерийского огня.

Бронетранспортер "Рыба-Дьявол" является основной рабочей лошадкой наземных сил тау. Он оснащен смертоносным орудием и отделяющимися орудийными дронами. Бронетранспортер используется, как средство быстрой доставки личного состава к месту боевых действий, а также как средство огневой поддержки после их высадки.

Боевой скафандр XV8 "Кризис" формирует основу элиты войск тау. Обладая сбалансированным сочетанием вооружения и дронов он является хребтом, вокруг которого собирается армия.

Танк "Рыба-Молот" - служит основным боевым танком тау. Он оснащен вселяющей ужас рельсовой пушкой, скорострельными орудиями и отделяющимися орудийными дронами. С его продвинутой системой наведения и мощным вооружением, "Рыба-Молот" является опаснейшей боевой машиной, что не раз испытали на себе экипажи Имперских танков во время Дамоклова Крестового Похода.

Боевой скафандр XV88 "Залп" - это высокоподвижная система вооружения, разработанная на основе сильно модифицированного скафандра "Кризис". Боевой скафандр оснащен двумя рельсовыми пушками и прекрасной ракетной установкой. Иногда он оснащается сдвоенными плазменными пушками.

"Залп" спроектирован специально для подавления и уничтожения тяжело бронированных целей и огневой поддержки обычных боевых скафандров "Кризис". Тройка этих XV88, пилотируемая ветеранами Шас'уй способна нанести противнику чудовищный урон.

Не все воины тау полагаются на тяжелую огневую мощь и поддержку наемных отрядов. Отряды XV15 "Невидимка" используют в своих боескафандрах технологию скрытности так же успешно, как и совершенно не укладывающуюся в понимании других тау тактику ведения разведки и диверсий. Вооруженные страшнейшими для пехоты разрывающими пушками они идеальны для преподнесения противнику смертельного сюрприза.

Автор перевода: Baxx Ginn.


Флот тау

Тау стали расширять границы своей империи в космос только последнюю тысячу лет. Несмотря на это, они добились огромных успехов в производстве гражданских и военных космических судов, и уже достигли уровня, когда их корабли могут сравниться с Имперскими.

Развитие флота тау (известного среди тау как Кор’ваттра) стало приоритетным направлением во время правления касты Эфирных. Без Кор’ваттра, тау никогда не смогли бы реализовать свое предназначение, и существование их как вида зависело бы от таких небесных феноменов, как метеоры или рождение сверхновой.

С тех пор как их объединила каста Эфирных, тау совершили невероятный технологический прорыв. К 39-му тысячелетию они распространились по всей системе Т’ау и окружили свою планету орбитальными исследовательскими и производственными центрами. Камнем преткновения на пути к дальнейшей экспансии оставалось отсутствие двигателя, способного покорять межзвездные расстояния.

Корабли тау уже использовали модель гравитационного двигателя. Он создавал гравитационное поле впереди и вокруг корабля, которое непрерывно проецировалось вперед и тянуло за собой корабль, будто архаичный парус. Две сотни Тау’Цур (аналог года у тау) каста Воды боролась с проблемой только лишь для того, чтобы откровение снизошло на них.

В сокровенных глубинах седьмой луны системы Т’ау во время обычного геологического исследования обнаружили останки инопланетного судна. Значение находки не раскололо общество тау, как того можно было того ожидать. Теоретики тау уже давно говорили о существовании других форм жизни, и эта находка помогла подтвердить веру в то, что их ожидает Великая Судьба. Никто из тау не прокомментировал явную удачу обнаружения технологии, в которой так отчаянно нуждались, практически "на пороге", как раз в тот момент, когда это было необходимо.

Тау смогли воспроизвести варп-двигатель корабля пришельцев, но первые испытательные полеты потерпели полный провал. Для перехода в варп требовалось больше, чем просто технология, здесь нужно было псайкерски настроенное сознание, а в расе тау не было псайкеров. Без них никакая энергия не могла преодолеть барьеры между измерениями, и переход был невозможен. Все, что могли сделать тау, - это произвести частичный переход, помещая себя в пустоту, разделяющую варп-пространство и реальность, до того момента как будут вышвырнуты снова, словно удерживаемый под водой, и затем отпущенный мячик.

Данные, полученные высокой ценой во время испытательных полетов, были внимательно изучены. Ученые касты Воды заметили, что граница между реальностью и варпом представляет собой не "четкую линию", а больше похожа на бурный океан, разожженный бурлящими ниже потоками варпа. Аккуратно управляя своим погружением в варп и формируя из генерируемого гравитационным приводом поля "крыло", поддерживающее корабль, тау смогли значительно увеличить длительность погружения. Скорость, достигнутая при восхождении обратно в реальность, была потрясающей и это, вкупе с влиянием варпа на время и пространство, гарантировало, что реальное расстояние, покрытое за время погружения, будет огромным. Во время первых тестов было потеряно несколько "управляемых кораблей", потому что они неосторожно продвинулись далеко за диапазон датчиков кораблей восстановления.

Детали были вскоре решены. Но все еще оставалось основное ограничение - только самые мощные и габаритные двигатели могли поддерживать "гравитационное крыло" во время погружения, а большие затраты энергии означали, что между погружениями потребуется значительное время на перезарядку. Также по сравнению с фактическим плаванием в варпе, темп все еще был низким. По сравнению с типичной скоростью Имперских кораблей в варпе, привод тау был медленнее в пять раз. Однако скорость была последовательна, не подвергала тау опасностям варпа и впервые позволила им расширить границы своей империи за пределы родной звездной системы.

Первым основным классом звездолетов был тяжелый "Исследователь". Эти левиафаны заложили основу будущей империи тау и стали главными кораблями Кор’ваттра во время первых войн с орками и никассар. Никассар были менее развиты, чем тау, и после быстрого поражения стали одной из первых рас, поглощенных империей тау. Однако орки представляли большую проблему. Их корабли были быстрее, лучше защищены и имели более мощное вооружение. Использовать в войне с ними такой дорогой ресурс как класс "Исследователь" было слишком рискованно. К счастью, новые более компактные гравитационные приводы позволили ввести в действие корабли меньшего класса - "Торговец". Чтобы противостоять многочисленным эскортам орков, тау разработали свои собственные боевые корабли "Касатка". Тау долго строили гравитационный привод, обладающий достаточной мощностью для варп-погружений и в то же время достаточно маленький для составления независимого эскорта, а "Касатки" могли путешествовать внутри гравитационной оболочки больших кораблей на большие расстояния, отсоединяясь при возврате в нормальное пространство. Это, вкупе с введением в строй сверхтяжелых ионных пушек и истребителей "Барракуда", помогло восстановить баланс, но это была мощь и эффективность верфей тау, которые предотвратили опустошение империи.

Автор перевода: Neo Molchun.


"Кризис"

Конфигурации боевых скафандров

Раса тау известна своим единством, обществом, имеющим общие цели и амбиции. Тем не менее, это не значит, что они имеют общий подход к стратегии и тактике. Эта статья, посвящена исследованию Фила Келлая и Пита Хейнса, тактических доктрин разных кланов, при использовании боевого скафандра тау XV8 "Кризис": хорошо защищенного, мобильного, и обладающего широким спектром мощного вооружения.

Без телепатических способностей, коммуникация между кланами медленна. Так же, как и Империум, тау осознали, что централизованный контроль над галактической империей непрактичен и неэффективен. Поэтому, Эфирные тау, обеспечивают управление на местах, добиваясь большей динамичности власти в пределах каждого клана.

У каждого клана есть отделение Шас'ар'тол, верховного командования касты Огненных Воинов. Оно ответственно перед кастой Эфирных за всю военную разведку, оперативное планирование и вербовку рекрутов в пределах этого клана. Большинство отделений Шас'ар'тол содержат военные училища, где отличившиеся Шас'о и Шас'ел могут передать свой опыт следующему поколению солдат касты Огня. Учебная программа каждого отделения Шас'ар'тол основана на опыте его командиров и поэтому уникальна. Однако существует множество различных доктрин, общих для всех. Например, способы развертывания дроидов стандартизованы для всех кланов, чтобы использовать самые эффективные из них.

Каста Огня - это профессиональные воины, из которых получается превосходная пехота и экипажи техники, но и среди этих профессионалов есть элита - пилоты боевых скафандров. Каждый воин тау стремится стать пилотом боевого скафандра, но только самые лучшие и храбрые будут отобраны. Несмотря на потрясающие возможности промышленности тау, боевых скафандров всегда недостаточно, для удовлетворения запросов Шас'ар'тол. Каста Эфирных осознает всю глубину доверия, оказываемого воину, которому поручают боескафандр. Боевой скафандр предоставляет большую мощь, и случалось так, что обладание этой мощью, заставляло воина забыть о Высшем Благе, в пользу своих собственных нужд и желаний. Пример О'Шова - самый показательный в этом смысле. Но более мягкие проявления "невроза боескафандра", гораздо более часты, чем об этом принято думать. Именно по этому, каста Эфирных ограничивает поставку боевых скафандров, чтобы быть уверенными, что они попадут лишь в руки достойных.

Особое место, которое занимает технология боевого скафандра в военной машине тау, проще всего определить по званию Шас'вре. Это звание - необходимое условие для любого начинающего командира, и доступно только пилотам-ветеранам. Это значит, что каждый командир тау добился этого звания после долгого периода службы в качестве пилота боескафандра. Такие командиры - учителя военных академий тау и их убеждения передаются к их ученикам. В стенах каждой академии, подход к искусству боя в боевом скафандре немного разнится.

Тактика тау строится вокруг двух доктрин, называемых Кайон и Монт'ка. Это, очень общие доктрины, с дюжинами различных вариантов действий, зависящих от типа противника, погодных условий, рельефа местности, доступных ресурсов и т.д. Особые тонкости этих доктрин, являются предметом долгих споров Шас'о, руководителей всех кланов. Шас'вре, однако, большее внимание уделяет тактике использования групп боевых скафандров и вот тут проявляются основные различия между кланами. Тогда как отличия в доктринах пилотов отрядов боескафандров "Невидимка" и "Залп", в разных кланах минимальны, основная их часть проявляется в экипировке отрядов "Кризис".

Подход Виор'ла

Виор'ла - это мир касты Огня, и его воины принимали участие практически в каждой военной компании проводимой империей. Они пилотируют свои боевые скафандры придерживаясь тактики Та'ро'ча, что означает "три разума - одна задача" или тактики Монат, что значит "свобода для одного". Все команды обычно используют тактику Та'ро'ча, но если, из-за потерь во время боя, пилот остается в одиночестве, он будет обучен тактике Монат. Та'ро'ча это команда из трех воинов в боевых скафандрах, каждый из которых оснащен одинаково. Варианты оснащения, когда это возможно, выбираются во время учебных боев, проводимых заранее. Главный принцип - для каждого врага есть определенная комбинация оружия, поэтому, любой воин, использующий ее, делает это во имя Высшего Блага. Монаты Виор'ла, это тау в которых поселилась ненависть. Они, чаще всего единственные выжившие из своего отряда, связанного узами братства еще в бытность молодыми Воинами Огня. Монаты видели смерть своих товарищей и стали очень опытны в ведении боевых действий. Они всегда действуют соло, тем не менее, широко используют дроидов. Тогда как команды Та'ро'ча, охотятся за врагом, тип которого заранее известен, и используют наилучшее оружие, для его уничтожения, Монаты призваны сражаться с необычным противником, к бою с которым их товарищи могут оказаться неготовыми.

Когда какая-то комбинация вооружений доказывает свою эффективность, она заносится в Книгу Войны Виор'ла и становится частью их доктрины.

Далее следуют три примера отрядов боевых скафандров Виор'ла, соответствующих тактике Та'ро'ча:

Виор'ла Та'ро'ча - конфигурация "Дождь Смерти".

Система Виор'ла - меры противодействия вторжению орков.

Три Шас'уй, все со спаренными ракетными установками, контроллерами дроидов и двумя оружейными дроидами.

Орки с которыми пришлось встретиться, принадлежали Культу Скорости. Дальнобойный огонь ракетных установок тау, уничтожил траки орков до того, как они смогли приблизиться достаточно, чтобы высадить десант. Орки, сброшенные со своих транспортов, оказались бессильны против боевых скафандров. Небольшое количество попаданий от тяжелого вооружения было поглощено оружейными дроидами, а когда пришло время контратаковать, дроиды, со своими импульсными карабинами и фотонными гранатами, были хорошей прибавкой к внушительной огневой мощи отряда.

Виор'ла Та'ро'ча - конфигурация "Кузница Солнца".

Система Дал'ютф - битва за Гел'брин.

Три Шас'уй, со спаренными термо-бластерами и генератором щита.

Эта конфигурация была вызвана необходимостью сражаться с превосходящими силами танков гуэ'ла (людей). Команда хорошо защищена, для обеспечения наилучшей выживаемости под огнем тяжелого вооружения, а термо-бластер прекрасное противотанковое орудие, в том случае если удается подобраться к танку поближе. Несмотря на то, что тактика показала себя успешной в боевых действиях, необходимость сближаться с противником, стоила тау слишком многих жизней. После битвы за Гел’брин, эта конфигурация была занесена в Книгу Войны Виор’ла, но ее использование разрешено лишь в безвыходной ситуации.

Виор'ла Та'ро'ча - конфигурация "Пылающий Глаз"

Система Кел'сман - раскол Ке'лшана.

Шас'вре и два Шас'уй все со спаренными плазменными винтовками и системой распределения целей.

Когда Ке'лшан стал целью рейда Темных эльдар, личный состав Виор’ла, ответил боевыми скафандрами, оснащенными плазменными винтовками, которые могли уничтожить практически любой предмет вражеского арсенала, на поле боя. В сочетании с системами распределения целей, команды "Кризис" могли атаковать несколько целей одновременно, для нанесения максимальных повреждений в единицу времени. Уничтожение основной части грави-кораблей Темных эльдар, остановило рейд в зародыше. Эта конфигурация очень популярна среди Шас'о Виор'ла.

Конфигураций вооружения Монатов очень много и они зависят в основном от предпочтений пилота. Однако доктрина имеет склонность к поддерживанию одной и той же, любимой конфигурации Моната, в любое время. Такой скафандр мгновенно узнаваем другими войсками тау. В отсутствие Шас'о или Шас'ел, Шас'вре Монат может легко командовать небольшими отрядами, его личный опыт - хорошая замена формальному обучению в академии.

Некоторое время, предпочитаемая конфигурация, среди Монатов Виор'ла, была такой:

Виор'ла Монат

Один Шас'вре связанный кровными узами, контроллер дроидов и два оружейных дроида, скорострельная пушка, термо-бластер, система ведения нескольких целей.

Монат имеет систему вооружений ближнего боя, которая позволяет ему атаковать танки, либо пехоту, в зависимости от обстановки. Воин использует любое возможное укрытие, чтобы подкрасться к самой важной или опасной цели. Роль свободного охотника, одна из самых опасных, и чтобы выжить Монат сильно полагается на своих дроидов.

Подход Са'цеа

Са'цеа настолько, насколько это возможно для цивилизации тау, приблизился к образу мира-улья. Его перенаселенные города поставляют большое количество высоко дисциплинированных Воинов Огня. Принимая во внимание количество Са'цеанцов, поступивших на военную службу как Воины Огня, не многие из них добиваются звания более высокого, чем Шас'уй. Однако, это не потому, что Са'цианцы не стремятся стать пилотами боевых скафандров, а потому что они специализируются на броне типа "Невидимка" и "Залп".

В вооруженных силах Са'цеа, есть и отряды "Кризис", однако, не существует ясной доктрины по их вооружению. Воины в отрядах "Кризис" Са'цеа руководствуются своими собственными предпочтениями, когда дело доходит до вооружения боевого скафандра. Из-за этого, планета Са'цеа является родиной самых знаменитых отрядов "Кризис" за всю историю тау. Их преимущество, основано на факте: "Какой бы враг не встретился на пути такого отряда, всегда найдется хоть один член отряда, вооружение которого будет отлично приспособлено для его уничтожения". Воины Са'цеа предпочитают полагаться на хитрость, считают ниже своего достоинства, использование систем ведения нескольких целей, и гордятся возможностью выбрать наиболее подходящее оружие, из того, что доступно им.

Благодаря такому подходу, не существует такой вещи как "типичный отряд "Кризис" Са'цеа", но представленный ниже пример конфигурации, показывает отряд Ке'лшан'Тсуа'м'Падроч'Ал'сун (театр боевых действий - командир армии - командир личного состава - командир отряда), все члены которого сейчас уважаемые Шас'ел в академии Кайс-ши.

Конфигурация Са'цеа - "Ке'лшан'Тсуа'м'Падроч'Ал'сун".

Один Шас'вре с контролером дроидов и двумя защитными дроидами, системой распределения целей и сдвоенной плазменной винтовкой;

Один Шас'уй с огнеметом, скорострельной пушкой и термо-бластером;

Один Шас'уй с системой распределения целей и спаренным термо-бластером.

Битва на Ке'лшан была против гуэ'ла, поклоняющихся существу, называемому Слаанеш.

Враг был хорошо оснащен необычным звуковым оружием, с которым раньше не приходилось встречаться, и сражался не так, как обычно сражаются гуэ'ла. Некоторые отряды были приведены в замешательство этим фактом, и план сражения пришлось изменить. Командир отряда Ал'сун и его соратники оказались в близи фланга противника, когда тот перешел в наступление, и получили возможность нападать, наносить удары по врагу в ближнем бою, и отступать до того, как противник мог провести контратаку. Отряд сражался с противником, вступая в ближний бой, в течение трех часов, пока войска тау не одержали победу.

Подход Тау'н

Тау'н это клан в котором все касты представлены в равных количествах. Каста Огня этого клана, более искушенная и умудренная опытом, чем остальные, и это нашло отражение в их тактике. Отряды "Кризис" Тау'на используют смесь методов Са'цеа и Виор'ла, применяя отряды с разным вооружением, но существует общая конфигурация, и каждый член отряда может пройти подготовку к выполнению той работы, которая наиболее вероятна в предстоящем бою.

Тау'н использует конфигурации Монат и Та'ро'ча; но кроме того, это единственный клан, который использует команды из двух воинов. Это нововведение родилось от осознания того, что незначительное снижение мощи отряда Та'ро'ча, может позволить получить преимущество двух более старых подходов к использованию боевых скафандров. То есть, быть лучше приспособленными к использованию различных видов маскировки, но в то же время, сохранить достаточную огневую мощь, для нанесения серьезных разрушений во время атаки. Этого можно добиться, путем исключения из отряда Та'ро'ча одного любого воина.

Монаты Тау'на обычно специализируются на уничтожении бронетехники противника. Отсутствие одного боевого скафандра на огневом рубеже, врятли скажется на ходе большого сражения, зато операции в тылу противника и на переднем крае его обороны, поиск и уничтожение ценных единиц боевой техники могут быть очень эффективны. Монаты Тау'на не привязаны к какой-то одной конфигурации вооружения, их экипировка основана на личных предпочтениях и сложившихся обстоятельствах.

Отряды Та'ро'ча Тау'на проходят серьезную подготовку в использовании двух основных конфигураций вооружения, примеры которых приведены ниже.

Тау'н Та'ро'ча - конфигурация "Свежий Ветер".

Шас'вре и два Шас'уй.

Шас'вре вооружен скорострельной пушкой, плазменной винтовкой, системой ведения нескольких целей, контроллером дроидов и двумя оружейными дроидами.

Один Шас'уй имеет систему распределения целей, термо-бластер и ракетную установку, другой Шас'уй вооружен ракетной установкой, плазменной винтовкой и системой ведения нескольких целей.

Эта конфигурация сложна, но очень гибка. Отряд может атаковать практически любую цель и распределять различные цели между членами отряда в таком порядке, который принесет наибольшую эффективность. Отряд не обладает хорошей защитой, и поэтому должен постоянно маневрировать, избегая огня противника. Оружейные дроиды могут обеспечить какую-то степень защиты, но врятли они продержатся долго.

Тау'н Та'ро'ча - конфигурация "Спустившаяся Тьма".

Шас'вре и два Шас'уй.

Шас'вре вооружен спаренными ракетными установками, контроллером дроидов, двумя оружейными дроидами, и системой ночного видения "черное солнце".

Один Шас'уй несет генератор щита, огнемет и контроллер дроидов с двумя оружейными дроидами, другой так же вооружен огнеметом, и еще имеет термо-бластер, контроллер дроидов и двух защитных дроидов.

Эта конфигурация создана для ночного боя. Командир отряда несет только дальнобойное вооружение и систему "черное солнце". Отряд имеет хорошую защиту, имеющую большое значение в перестрелках на коротких дистанциях, в которые ему, скорее всего, придется вступить. Сражаясь с орками, на Фал’шиа, войска тау использовали эту конфигурацию, и она показала себя с лучшей стороны, во время ночных атак на базы и склады орков. Тактика заключалась в уничтожении транспортов орков с дальней дистанции, и затем в организации засад, для уничтожения отрядов высланных на поиск противника. Комбинация огнеметов, импульсных карабинов дроидов и установок для отстрела фотонных гранат, не оставляла шансов банде орков в ближнем бою, а отсутствие транспортов делало невозможным отступление. Орки рассыпались по местности и становились легкой добычей отрядов "Кризис", если у тех находилось для этого свободное время.

Подход Т'ау

Родная планета тау, известна мудростью и опытом своих воинов. Основы их боевой доктрины, были заложены еще во время начальных столкновений между тау и другими расами населяющими Восточный Предел. Несмотря на то, что Т'ау это колыбель каждой касты, на планете присутствует значительное количество опытных воинов, советы которых помогают использовать Касту Огня наиболее эффективно. Многие тактики применения боевых скафандров, преподаваемые в академии Касты Огня, приняты как стандартные, в колониях которые еще не установили свое самоуправление и индивидуальность.

Отряды Та'ро'ча Т'ау предпочитают концентрацию огня на одной цели, возможностям, предоставляемым системой целеуказания. Они обрушивают море огня на свою цель, пока та не будет окончательно уничтожена. Монаты Т'ау обычно погружаются в себя, проводя день накануне битвы, в самоанализе и планировании своих действий до мельчайших деталей, медитируют, успокаивая свой дух, на случай если они погибнут в битве.

Т'ау неохотно вносят изменения в конфигурацию своих боевых скафандров. Однако, старшие Шас'вре Т’ау, в полной мере понимают, что если враг знает чего ожидать от них, он сможет найти эффективные меры противодействия.

Т'ау Та'ро'ча - конфигурация "Огненный Клинок".

Система Гар'ниф - Нападение на Ю'леф.

Один Шас'уй с плазменной винтовкой, системой ведения нескольких целей, ракетной установкой, контроллером дроидов и двумя оружейными дроидами. Два Шас'уй с плазменными винтовками, системами ведения нескольких целей, ракетными установками. Связаны кровными узами.

Одно из самых выдающихся событий в военной истории тау, это освобождение Ю'леф, где компания, проводимая Космическим Десантом, привела к крупномасштабному нападению на сеть планетарной обороны. Когда войска тау отступили, некоторые отряды кровных братьев уничтожили вражеские бронетранспортеры и дредноуты, при помощи своих ракетных установок. Затем они обрушили меткий огонь плазменных винтовок и импульсных карабинов на порядки наступающего врага. Поддерживая дистанцию между врагом и линией обороны тау, они заставили противника отступить прямо в засаду крутов. Конфигурация "огненный клинок" до сих пор предпочтительна, когда клан вступает в противостояние с элитными воинами Империума.

Т'ау Та'ро'ча - конфигурация "Ослепляющее Копье".

Освобождение Кра'сюлф.

Один Шас'вре с плазменной винтовкой, скорострельной пушкой, системой ведения нескольких целей, контроллером дроидов и двумя оружейными дроидами.

Два Шас'уй с плазменными винтовками, скорострельными пушками и системами ведения нескольких целей.

Когда планетная система тау оказалась целью щупалец флота-улья "Кракен", многие сотни тау и крутов были истреблены тиранидами. В итоге, Эфирные приказали всем отрядам боевых скафандров сконцентрировать огонь на главных монстрах и их охране. Несмотря на стаи клыкастых тварей, приближающиеся к базе тау, отряды "Кризис" были спокойны. Каждый пилот отряда сконцентрировал разрушительный огонь на одном монстре, прежде чем переключаться на другого. Им не надо было беспокоиться об ответном огне, поэтому большие тираниды были уничтожены один за другим. Когда отряды "Кризис" и "Залп" закончили свою работу, дроны подавили своим огнем мелких дезорганизованных тварей, давая отрядам Огненных Воинов возможность уничтожить их массированным огнем.

Т’ау Монат - конфигурация "Очищение Духа".

(место зарождения - не известно)

Один Шас'уй с огнеметом, термо-бластером, генератором щита и контроллером дроидов.

Иногда, тау, страдающие от "невроза боескафандра", узнают о своем состоянии, и поэтому принимают роль Моната добровольно. Понимая, что они больше не смогут действовать эффективно как часть команды, эти воины выбирают конфигурацию "очищение духа". Вооруженный набором оружия для ближнего боя, Монат обычно действует среди боевых порядков противника, на передней линии атаки, неся смерть и панику своим огнеметом и уничтожая технику и тяжелую пехоту термо-бластером. Генератор щита, установленный на одном из пилонов, в комбинации с защитой, которую дают оружейные дроиды, дает Монату достаточно времени, чтобы уйти с линии огня противника. Те, кто принимают "очищение духа", могут выиграть для своих товарищей время необходимое для отступления и перегруппировки, без опаски преследования со стороны противника. Некоторые считают, что тактика вступления в ближний бой, сродни поиску смерти. Безусловно, верно то, что только самые храбрые и уверенные в себе представители тау принимают этот путь.

Отряды "Кризис" - мудрость Ауна

Это простой пример четырех главных кланов тау и их тактических методов. Все командиры тау пытаются сохранить свои отряды "Кризис" и видят свои доктрины как часть этой защиты. Боевые скафандры не для яростных атак и битв на последнем рубеже. Они самые универсальные войска доступные для Касты Огня, и они должны быть использованы с различными комбинациями вооружения, чтобы быть максимально эффективными. Без поддержки огня рельсовых пушек, заставляющего вражеские танки отвлекать свое внимание, или вспомогательной пехоты крутов, держащей врага в постоянном напряжении из-за возможности прорыва фронта, отряды "Кризис" становятся менее эффективны. Всегда сначала составьте основу своей армии, а потом решите, какой отряд "Кризис" вам нужен, чтобы скрыть слабые стороны ваших войск и дополнить сильные. Не имеет значения, что могут думать члены отряда "Кризис", все это, во имя Высшего Блага.

Автор перевода: Hriz.


Обзор

Круты

Представители этой воинственной расы нанимаются в качестве воинов в разных точках галактики, но большая их часть сражается на стороне империи тау. Путешествуя в оборудованных варп-двигателями, военных сферах, они сражаются на стороне многих инопланетных рас по всей галактике. Благодаря склонности пожирать на поле боя убитых врагов, они приобрели страшную репутацию опасных противников.

Физические характеристики

304 Родиной крутов является планета Печ, и хотя по виду они имеют вполне гуманоидное сложение, предками их, скорее всего, являлись птицы. Они сохранили рудиментарный клюв, очень легкие и полые кости и по четыре пальца на каждой конечности. Их грубая кожа покрыта маленькими колючими шипами, которые на голове формируют длинную "прическу" из игл. Цвет кожи варьируется от коричневатого и темно-зеленого, до ярко-оранжевого оттенков. В зависимости от пищевых пристрастий, которых придерживаются круты-формирователи, цветовая гамма семейных групп может меняться. Кроме того, каждое племя имеет свои собственные племенные рисунки, которыми украшает тело. Круты быстро входят в пору половой зрелости, период детства занимает у них около десяти лет. К двадцати годам они считаются зрелыми. Старые круты могут доживать до ста лет, хотя кожа их при этом становится рыхлой и теряет крепость.

Круты представляют собой высоких гуманоидов с телом настолько гибким, что кажется, что оно легко поддается физическому воздействию. На самом деле, круты обладают мощной мускулатурой, с более гибкими и крепкими волокнами, если брать в сравнение мышечное соотношение массы человека. Способность быстро сокращать мышцы приводит к так называемому "эффекту кнута", что позволяет крутам наносить быстрые и мощные удары. На земле круты передвигаются прыгающей неуклюжей походкой, однако, в лесу способны с огромной скоростью перепрыгивать с дерева на дерево. Одежды круты предпочитают весьма скромные: они делают грубые одеяния из шкур животных, которые украшают животными же костями, сделанными вручную амулетами и колечками.

У тех немногих существ, которых удалось поймать для изучения, мозг оказался разделен на переднее и заднее полушария. Судя по всему, большее, переднее полушарие контролирует функции логики, способности к рассуждению и памяти, в то время как заднее, менее развитое полушарие, отвечает за воображение и творчество. Можно предположить, что именно этим объясняется прагматический подход крутов к жизни, а также их технологический застой. Голова крута покрыта множеством крепких, но гибких, игл, которые, похоже, каким-то образом связаны с его органами чувств. Каждая игла содержит полость, которая в нижней своей части соприкасается с корой головного мозга, и с этой точки зрения, является превосходным проводником информации об окружающей среде. Обонятельные полости в черепе крутов также весьма велики и содержат множество чувствительных участков, равно как и, впрочем, ротовая полость. Глаза крутов лишены зрачков и почти полностью белые. Судя по всему, они способны видеть в инфракрасной части спектра и чувствуют тепло, которое источает их жертва. Поэтому, круты являются превосходными охотниками, способными, как выследить жертву, так и уйти от противника.

Отходов тела круты практически не извергают. То, что не перерабатывается в процессе питания, выходит с помощью резкого и едкого пота, запах которого зависит от того, что круты недавно ели. Кроме того, что пот является обычным стабилизатором термодинамики организма, он обладает свойствами сильного антибиотика, а также способен смягчить слабые удары противника, которые безболезненно скользнут по коже. Существует предположение, что круты могут сознательно менять состав пота, который может играть роль феромонного следа, маркировки территории, знаков опасности и даже кратких сообщений для своих собратьев. Вполне возможно, что круты могут контролировать с помощью своего запаха низшие формы жизни, вроде птиц и зверей, чтобы те не пугались незнакомого запаха крутов и не бежали от них, выдавая, таким образом, позицию воинов во время битвы. С помощью этого способа общения, круты способны быстро учиться чужому языку, приспосабливая свою речь к звукам жителей другого мира, с тем, чтобы понять смысл каждого слова или фразы, а затем с помощью собственной феромонной речи сообщая собратьям об изученном. Родной язык крутов представляет собой смесь щелчков и свиста, сопровождаемый, судя по всему, информационным действием пота.

Но самым отвратительным в крутах является их склонность поглощать плоть погибших. В бою, эта склонность приводит к тому, что они поедают трупы тех, кого они победили.

Практически не существует такой вещи, которая бы не годилась крутам в пищу. Пищеварительная система крутов настолько эффективна, что может переварить любой органический материал, превращая его в энергию, которая затем храниться в специальных органах, называемых "нимуны", разбросанных по всему телу. Если в желудок крута попадает что-либо неорганическое, что нельзя переварить, крут просто срыгивает несъедобную субстанцию. Впрочем, самым странным является то, что круты способны выделять наиболее полезные цепочки ДНК из клеток поглощенной им органики. Согласно исследованиям генеторов Адептус Механикус, большая часть двойных спиралей структуры ДНК по сути являются пустыми, и служат для того, чтобы разделять спирали, содержащие генетическую информацию. Крутам каким-то образом удается внедрять полезные части кодов ДНК в собственную генную структуру. Большие круты, называемые "формирователями", процесс генного изменения в которых заложен с рождения, могут наставить свое племя на поглощение того или иного вида добычи, чтобы, впоследствии, они получили необходимые полезные части генов соответствующих существ.

Впрочем, этот процесс нельзя назвать научным, и существуют многочисленные случаи, когда подобная кустарная генетика заводила крутов в эволюционный тупик. Самыми известными проявлениями подобных генных ошибок являются крутоксы и гончие крутов. В далеком прошлом, предки этих существ, круты, попытались изменить собственную генную структуру, поедая определенных существ. Изменение прошло удачно, но в процессе эволюции, круты утратили разум. Так, крутоксы представляют собой больших и сильных, но неповоротливых существ, которые предпочитают жить простой жизнью травоядных в лесах и джунглях. Гончие крутов быстрее и ловчее крутов, но, в конце концов, превратились в обычных хищников. Существуют и более малочисленные вариации, например, летающий крутосокол и змееподобный круточервь, а также и более ужасные существа. Глубоко в лесах Печи, обитают твари, бывшие некогда крутами, но теперь превратившиеся в настоящих чудовищ, которые охотятся на своих бывших родственников. Подобные места даже среди крутов считаются проклятыми, и только самые смелые воины этой расы отправляются туда попытать счастья и воинской удачи.

Родной мир

147 Печ расположен в Сегментум Ультима, на северо-западе империи тау, примерно в трех тысячах световых лет от Ультрамара. Условия жизни на этой планете очень напоминают Терру, атмосфера вполне пригодна для жизни и представляет собой кислородно-азотную смесь.

Гравитация чуть меньше земной. На планете расположены три основных континентальных массы: самый большой, расположенный в теплой и влажной зоне, где и обитает большая часть живых существ, меньший - пустынный, и по большей части необитаемый континент, и, наконец, холодный материк, расположенный в умеренной зоне, над которым постоянно бушуют штормы и бури. Основной континент покрывают вечнозеленые леса деревьев Джагга, которые тянутся от северных и западных высокогорий к горам Камион на востоке. Небольшие, не покрытые лесом участки земли этого континента каменистые и непривлекательные. Круты живут в семейных группах, называемых "коленами". Жилища их представляют собой гнезда на деревьях, свитые из скрепленных ветвями шкур. Остальные колена сейчас живут в некогда огромных, а теперь запущенных и отданных наступающим джунглям, ульях.

Тысячи лет назад, когда астероидная крепость орков, так называемая "скала", грохнулась на Печ, выжившие орки обнаружили, что окружены превосходящей их по численности воинственной расой, имеющей пристрастие к мясу разумных существ. Орков быстро уничтожили, а их тела пожрали круты. Круты заселили "скалу" и, по прошествии нескольких поколений, смогли повторить некоторые умения орочьих Меков, информация по которым была получена из их ДНК. Так среди останков орочьей "скалы", появился первый город крутов, который увеличивался в размерах, по мере расширения влияния новообретенной технологии.

В течение нескольких тысяч лет, на главном континенте Печи выросло пять городов крутов, появилось множество ферм и шахт. Этот период, получивший название "Период экспансии крутов", завершился пиком развития расы, когда военные сферы крутов, оборудованные варп-двигателями, открыли существам дорогу к звездам...

В этот момент, круты снова встретились с орками, но в этот раз баланс сил изменился. Круты не смогли приспособиться к новым способам войны и новым масштабам завоеваний, в то время как орки, славящиеся своей жестокостью, жалости не знали. Они отбросили войска крутов на всех фронтах. Впрочем, каждый мир, отвоеванный орками у крутов, остался для них постоянной занозой, так как партизаны крутов продолжали постоянную скрытую войну с захватчиками. В конце концов, чтобы выжить, крутам пришлось превратиться в расу наемников, продающих свое воинское умение другим расам инопланетян. После двадцати лет войны, крутам (не без помощи тау) удалось отвоевать свои планеты, изгнав орков, основная масса которых, ограничившись небольшими разрушениями и грабежом, двинулась к соседним планетам.

Местные круты принялись отстраивать свои бывшие владения, но те круты, которые оказались вытеснены с планет, решили, что больше ничего не должны обществу, приведшему их к бестолковой войне, чуть не уничтожившей расу. Под руководством проницательного лидера по имени Ангхор Прок, они решили вернуться к тому способу жизни, которого круты придерживались до падения орочьей "скалы". Восстановления не будет, считали они, крутам необходимо вернуться к традициям предков, которые прекрасно служили им несколько тысяч лет. Компромиссом между двумя этими точками зрения стал закон, по которому каждое колено должно было служить в качестве наемников, сражаясь на стороне других рас, периодически возвращаясь на родную планету, чтобы принести любой полезный генный материал, полученный в результате побед. Некоторая часть военных сфер осталась на Пече в качестве охраны, на случай возможного вторжения врагов, а остальные пустились в путешествие по космосу. Так в галактике появились наемники-круты.

На сегодняшний день Печ представляет собой дикую и неразвитую планету. Леса, как и прежде, покрывают большую часть материка, но огромные города, в которых некогда жили миллионы крутов, заросли джунглями. Как таковых, городов на Пече нет, однако появилось несколько священных мест, например, расположенное на отрогах горы Каикон, огромное дерево Джагги, где почивает вечным сном великий Ангхор Прок, Дубовый Камень на Равнине Костей, где он впервые принес клятву верности империи тау, и Роща Предков в горах Камиона. Существуют и места, которых круты избегают. Одним из этих проклятых и опасных регионов являются Иготлаковы Леса, где обитают ужасные твари, эволюционировавшие из расы крутов множество лет назад. Этих мест стараются избегать всеми способами. Деревья там кривые и черные, почва грязная и отравленная, как будто сама земля понимает, какое противное природе зло, обитает там. Некоторые колена посылают в подобные места своих воинов с тем, чтобы проверить их боевые качества (у некоторых подобное деяние практикуется как ступень достижения зрелости). Впрочем, подобная практика очень редка, так как мало кто способен выжить в тех проклятых землях.

Первый контакт

Впервые Имперские войска повстречались с крутами во время Дамоклова Крестового Похода на планете Си`Т`келл, где 17-ое подразделение Бримлокских Драгун попало в ловушку во время высадки в зону боевых действий. Разведка драгун была полностью уничтожена хищными взводами крутов, и так и не смогла предупредить остальных. Армия была атакована во время передвижения по узкой лесной просеке. Синхронизируя действия по обозу гвардейцев, удар нанесли сразу три колена, убив большую часть людей в первые секунды боя. И только благодаря стойкости полковника Константина Гриффина и комиссара Эйгермана, Имперским войскам удалось отбить первую атаку, а потом вырваться из страшной ловушки. Круты продолжали преследовать людей до опушки леса, пока полковнику Гриффину не удалось соединиться с космическими десантниками Ордена Кос Императора. Получив подкрепление, Имперские войска развернулись, чтобы отомстить нападавшим, но круты неожиданно растворились в лесу.

Более кровавого конфликта между людьми и крутами не наблюдалось, более того, некоторые наемники из числа этой расы сражались на стороне Имперских войск, получая в награду оружие и пищу. Большинство крутов сражается на стороне тау, но подчас наемников этого народа можно встретить в рядах эльдар, у людей ренегатов, в кошмарных легионах Хаоса и даже в орочьих ордах. Предубеждений по части службы той или иной армии, круты не имеют. Их мало волнует, ради кого или ради чего они сражаются, главное - чтобы им хорошо заплатили.

Поворотным пунктом истории крутов стал момент, когда орочьи штурмовые корабли, обстреливающие крутские военные сферы, случайно наткнулись на проходящий мимо колонизационный флот тау. Внезапно вовлеченные в боевые действия тау, ответили ударом на удар, с легкостью уничтожив корабли орков. Но никто не подозревал, что за малыми кораблями орков идет настоящая орочья армада, и неожиданные союзники внезапно поняли, что попали в ловушку. Так началось долгое сражение, в котором тау и круты сражались плечом к плечу против орков. Объединенные войска сдерживали наседающие орды зеленокожих, пока не подоспели Огненные Воины Са'цеа, с помощью которых орки, наконец, были отогнаны.

Смелость крутов произвела на Са'цеа такое впечатление, что они согласились помочь этой расе освободить занятые орками миры. В течение следующих десяти лет, войска тау сражались с орочьими армиями, вытеснив их с захваченных территорий, и, в конце концов, освободив родину крутов. В финальном сражении за родную планету, армиями крутов руководил Ангхор Прок. После победы, на священном Дубокамне, Ангхор Прок принес клятву преданности империи тау, а свои войска обратил к вере в Высшее Благо. Так между двумя расами начался период сотрудничества, который длится и по сей день.

Боевые способности

140 Получив возможность служить наемниками в рядах армий тау и других инопланетных рас, в течение многих сотен лет круты совершенствовали свои боевые умения. Несмотря на то, что они умеют пользоваться и копировать любое удобное для них оружие, отсутствие воображения у крутов не позволяет им совершенствовать или придумывать новые виды вооружений, поэтому их способы ведения войны остаются неизменными в течение веков, и в любом сражении крутам приходится рассчитывать на свои умения ближнего боя. Как сами круты, так и их вооружение (винтовки снабжены острыми боевыми лезвиями) отлично приспособлены для рукопашного сражения. Они очень умелые воины, каждый из которых сильнее и свирепее любого Имперского гвардейца, а по умениям они практически равны Адептус Астартес, хотя, конечно, они не обладают сопротивляемостью, оружием, доспехами, а тем более верой космических десантников.

С помощью лезвий, винтовка крута может нанести ощутимый вред, хотя пробить толстую броню она не в состоянии. Большие по размеру пушки крутов, способные нанести противнику намного большие повреждения, укрепляют на спине неповоротливых крутоксов. В бою, отрядам крутов осуществляют поддержку своры свирепых гончих, а также огонь пушек крутоксов. И хотя круты являются превосходными бойцами в открытом бою, они не способны вести долгую осаду или самостоятельно участвовать в долгих кампаниях, где необходима слаженная работа подразделений, поэтому им приходится в подобных случаях рассчитывать на другие расы. Впрочем, в партизанской войне им нет равных, а самообеспеченность и способность кормиться где угодно, позволяет им вести подрывную деятельность в течение многих и многих лет.

Технологии

Вооружение крутов варьируется от древнего оружия, использующего черный порох, до современных версий, изготовленных тау, которые способны стрелять импульсными патронами, имеющими высокую пробивную силу. Пушки крутов являются пиком оружейных способностей этой расы. Несмотря на то, что круты способны конструировать корабли, оснащенные варп-двигателями, знания пришли к ним в результате поедания плоти орочьих Меков, поэтому они не понимают принципов их работы. Кроме нескольких подобных примеров, круты не пользуются совершенной боевой экипировкой, предпочитая грубые, но практичные вещи, изготовленные ими собственноручно.

Социальная структура

Самым важным социальным формированием общества крутов является "колено", которое скорее представляет собой семейное образование, нежели племя в нашем понимании. Все представители этого колена являются родственниками, имеющими общего предка. Внутри колена старшинство является скорее инстинктивным стремлением подчиняться более сильному, так как чем крут старше, тем удачнее он может направлять колено с точки зрения поглощения необходимых цепочек ДНК. Подобные мудрецы, известны как "формирователи" и становятся вождями колен.

Способ размножения у крутов довольно своеобразен. Мужчина-крут кладет свои руки на спину женщине-круту и испускает из пор маслянистую жидкость-пот, в которой содержится его генетический код. ДНК мужчины смешивается с ДНК женщины, после чего маленький крут растет и развивается в одном из нимуновых органов женщины до тех пор, пока не приходит время ему родиться. Как и в случае с перевариванием несъедобной пищи, женщина рождает ребенка также методом срыгивания. Каждый год женщина-крут способна произвести на свет около семи-восьми детей, хотя только четверть из них доживает до взрослого состояния. После рождения, энергия, содержащаяся в нимуне матери, переходит к ребенку, поэтому он развивается с огромной скоростью. Таким образом, в течение всего лишь десяти лет самые удачливые из детей, входят в колено в качестве полноправных воинов. Семейные группы крутов ухаживают за детенышем в течение нескольких лет, пока он не набирает достаточно силы, чтобы самому создать семью.

Круты испытывают огромное уважение к умершим, в особенности, к своим генетическим предкам, поэтому на планетах крутов часто можно встретиться культы поклонения предкам. Старые круты также пользуются должным уважением, так как за долгие годы накапливают не только мудрость, но и огромный багаж генетического материала, который передается его колену. Но самым важным для крутов является их семья, поэтому они готовы защищать собственных родственников до последней капли крови. Впрочем, во время войны в коленах практикуется поедание молодых и старых представителей колена, с тем, чтобы обеспечить максимальное перераспределение генетического материала в пределах представителей зрелого возраста. И хотя для сторонних наблюдателей подобный обычай кажется варварским, среди прагматичных крутов, подобная гибель молодых и старых считается доблестным самопожертвованием, которое обеспечивает выживание колена в будущих поколениях.

В рукопашной круты представляют собой опасных противников. Благодаря гибкой мускулатуре и превосходному зрению, боевые способности этой расы, без сомнения превосходят умения большинства людей. Круты сильнее людей, хотя боль они могут терпеть не дольше, чем человек. Однако в отличие от Имперских солдат, которые сражаются ради величия Императора, круты сражаются исключительно ради выгоды, что нашло отражение в степени их боевой дисциплины. Стрелковое вооружение крутов составляют винтовки, которые, несмотря на весь свой примитивизм, наносят более ощутимый вред, нежели тот же лазган. Это же оружие обычно снабжено дополнительными устройствами для рукопашного боя, которые, вкупе с длинными руками крутов, дает им возможность результативно сражаться в рукопашном бою. Более тяжелым вариантом дальнобойного оружия является пушка крутов, которая обычно монтируется на спину крутокса. Эти пушки выстреливают тяжелые, мощные снаряды, способные остановить даже легкую технику и убить неосторожного человека с одного попадания.

Индекс угрозы и Имперская политика

Сами круты, из-за своего примитивизма, являются расой с низким уровнем угрозы, поэтому Империум ни разу не начинал кампании, направленные на уничтожение этой расы. Однако существуют случаи, когда на внешние колонии высаживаются отряды крутов и предлагают свои услуги, в качестве наемников. Не следует забывать, что подобные контакты с инопланетными расами считаются преступлением и караются смертью. Сами круты не обладают какими-либо ксеноцидальными свойствами, и не питают отвращения или ненависти к определенным расам. И хотя воины этой расы подчиняются строгому кодексу чести, в сердце своем они остаются наемниками, которые сражаются ради денег и товаров, которые сами они произвести не в состоянии.

Автор перевода: Oleon.


О'Шова

Герой или злодей?

142 Родившись на планете Виор'ла, известной наиболее агрессивными представителями касты Огня, О'Шова (Шас'О Виор'ла Шова Кайус Монт'ир, - тау.), или как он более известен, Командующий Провидец, быстро прославился благодаря серии яростных кампаний. Он получил свое имя в ранний период войны Аркунаша, сражаясь против орков в покрытых окисями пустынях. Благодаря хитроумным планам, позволявшим ему выигрывать сражения, он получил свое имя Провидца. Его собственные стратагемы не имели себе равных, однако, вскоре огромное количество орков окружило его армию со всех сторон, и его воинам пришлось выдержать многомесячную осаду, прежде чем им удалось прорвать кольцо окружения. Беспощадная война на Аркунаше ожесточила командующего, так как он был уверен, что в его неудачах виноваты те, кто вовремя не прислал подкрепления, оставив его в окружении орков. Его чувства разделили некоторые из его, за неимением другого слова, прислужников, одним из которых являлся наиболее агрессивный молодой Огненный Воин по имени Светлый Меч.

Провидец продолжил сражаться против зеленокожих и смог разбить еще два орочьих "Вааах!" Его же воинам удалось сыграть важную роль в сдерживании Дамоклова Крестового Похода, и они были первыми, кто начал расширение империи тау в космосе. Одной из подлежащих захвату планет был артефактный мир Артлас-молох, где тау столкнулись с неизвестным доселе врагом, и лидер касты Эфирных, сопровождавший экспедицию был убит. Однако отважный Провидец продолжил выполнение задания и, не взирая на отсутствие в армии Эфирного, уничтожил еще одну орочью орду, угрожавшую империи тау. После этого он исчез. Некоторые тау уверены, что Провидец основал в Дамокловом Заливе, неизвестной для тау части галактики, несколько колоний. Однако подобная мысль неизбежно влечет за собой неутешительный вывод - что Провидец отвернулся от Высшего Блага и теперь сражается ради собственной выгоды.

О'Шова

О'Шова был великим героем империи чужаков, тау. Прославленный своими подвигами в борьбе против орков, он известен как участник многих кампаний, в которых защищал другие касты во имя Высшего Блага.

Но О'Шова также стал причиной самого загадочного события во всей истории расы тау за все время ее становления. В обществе, прославленном своей преданностью и чувством долга, он стал отступником и бросил вызов правящей касте, Аун или Эфирным.

Тау, в масштабах галактики, являются молодой расой, но их взлет к вершинам могущества стал подобен проблеску падающей звезды в ночном небе. Их зарождающаяся империя, расположенная в Восточном Пределе, пережила вторжение орков, нашествие тиранидов и имперский крестовый поход и продолжает энергично разрастаться, вбирая в себя меньшие расы. Наука и технология развиваются не менее стремительно, гарантируя исследователям и колонистам, что их снаряжение и оружие позволит справиться со всем, что бы ни встретилось на пути. Общество тау представляет собой жестко структурированную систему каст воинов, работников, посредников и пилотов, привязанных к четырем элементам: огню, земле, воде и воздуху соответственно. Все они управляются загадочной пятой кастой, Эфирными.

В течение последних нескольких сотен лет касты тау были окончательно объединены, что позволило им значительно раздвинуть границы своего обитаемого мира и воспользоваться обильными плодами новых территорий. Но галактика - опасное место и расе тау еще предстоит встретиться с ее ужасами в полном объеме.

После окончания неудавшегося имперского крестового похода в Дамоклов Залив, в 742.М41, командующий Шас'О Виорла Шова Каиус Монтир, совместно с экспедиционным корпусом, который он возглавлял, отделился от империи тау и основал группу укрепленных колоний на дальней стороне Залива. Скрытые причины этого раскола привлекали внимание (неявное, само собой) некоторых адептов-ученых Империума сотни лет. Информация (которой становилось все больше), способная пролить свет на действия Командующего Провидца, послужила источником серьезнейших сомнений для некоторых членов Инквизиции, распознавших в нем будущую угрозу Божественной Власти Императора Человечества.

Герой или злодей?

Во-первых, силы тау, принадлежащие анклаву Провидца, часто действовали как наемники, продавая свое значительное военное мастерство любому агрессору, готовому заплатить запрошенную цену в сырье и материалах. Во-вторых, разведывательные службы, действующие на территории империи тау, обнаружили "сочувствующих" Провидцу среди офицеров Огненных Воинов, провозглашающих, что поступки отступника-командующего следует рассматривать с позиций главного принципа тау как действия "во имя Высшего Блага". В-третьих, место, где начались все эти странные события, полно глубоких и темных тайн.

Инквизиторы опасаются, что О'Шова и колонии, основанные им, содержат в себе скверну того или иного рода. Члены Ордо Маллеус склоняются к коварному влиянию Хаоса как основной причине, нечто подобное одержимости демоном, проклятому артефакту или даже сладкоголосому поклоннику губительных сил, заложившему семя разложения в души экспедиции Провидца.

Те, кто принадлежат к Ордо Ксенос, заявляют, что с той же степенью вероятности можно говорить о губительном влиянии чуждых организмов. Известны случаи, когда организмы тиранидов свергали целые цивилизации изнутри посредством разрушительного генетического осквернения. Также известно множество инопланетных созданий, способных поработить другие расы - паразиты, вампиры и симбиоты, которые могут контролировать свою жертву или носителя.

Ордо Еретикус рассматривают действия О'Шова в контексте кризиса веры, крушения идеологии. Они считают, что какое-то событие заставило Провидца усомниться в самих основах той силы, которой он служил. По каким-то причинам, возможно из чувства мести или жажды власти, страха или отвращения, он принял судьбоносное решение использовать свои силы для того, чтобы предать своих владык и вычеркнуть их из своей судьбы. Предательство порождает ересь, поэтому они также боятся чего-то такого же коварного как развращение идеей и что если тау один раз уже показали свою уязвимость перед разрушительными концепциями, то все больше их будет следовать тем же путем с непредсказуемыми последствиями. До сего дня не было ни одного сообщения о тау, обладающем психическими силами, но подобное несвойственное изменение в побуждениях и индивидуальности может также указывать на то, что О'Шова обрел некие странные силы предвидения, скрытые глубоко в душе тау.

Менее однобокие наблюдатели сходятся на самом простом заключении - О'Шова до сих пор служит империи. Неоднократно было так, что командующие принимали облик владыки пиратов, наемника или отступника для того, чтобы достичь неких целей, желаемых их владыками, и в то же время сделать так, чтобы эти действия нельзя было с ними связать. Все согласны, что явное восстание О'Шова является тревожащим возмущением в течении быстрой экспансии тау. Остается надеяться, что грядущая экспедиция инквизитора Артеллеса на мир Артас Молох, который все рассматривают как первоисточник событий, позволит получить гораздо больше значимой информации.

Для большинства живущих в самой империи тау, О'Шова, не более чем миф, старый солдат, растворившийся в безбрежности вселенной, чтобы никогда не вернуться, одна из многих историй, написанных о экспансии тау. Для тау это время героических деяний, и очевидный конец одного затенил успехи многих других. Те, кто знают о Провидце, редко говорят о нем. Когда же разговор касается данной темы, сторонники О'Шова подчеркивают невозможность его возвращения через обширный регион Дамоклова Залива после погони за орками до самого их логова, после десяти лет битв и преследования. Его злейшие хулители боятся, что это знак того, что каста Огня затаила желание сбросить Эфирных и править империей как своим владением. Вот уже десятки лет ничего не известно об отдаленных анклавах, хотя ни на миг не умолкают слухи, что их наемные силы уже сталкивались с империей тау - мысль, которая вызывает отвращение у каждого преданного приверженца Высшего Блага.

"Каждый должен найти свой собственный путь, если бы живущие на нашей родине стали бы свидетелями жестокости и дикости пустоты, как это сделали мы, они признали бы это. Силы каждого из великих обитателей звезд обращены против другого, никто не объединит свои силы лишь для того, чтобы увидеть торжество своего древнего врага. И мы не должны".

Изречение приписывается Командующему Провидцу, 765.М41.

Авторы перевода: Gato Blanca, Red Elf.


Аун'Ши

Мастер Клинка, Герой обороны Фио'Ваша

Скромный герой многих сражений, Аун’Ши много сделал для мира. Почитаемый кастой Огня, он говорил, что обязан своей известностью тем, кто служил с ним...

"Я многое пережил не для того, чтобы смеяться над действиями чужих или ненавидеть их, а для того чтобы понимать их".

Приписывается Аун’Ши.

299 Ко времени этого известного сражения, возраст Аун’Ши приближался к сорока годам, что довольно много для тау, и Эфирный ожидал заслуженной отставки и спокойной старости на Ау’Таал. Прожив выдающуюся жизнь, он многие годы положил на алтарь процветания империи тау. Выросший в секторе Виор'Ла, воины которого славились отвагой, Аун'Ши лучше понимал Воинов Огня, чем любой другой Эфирный. Бывало он даже присоединялся к их боевым ритуалом, а во время тренировок с мечами, и даже Шас'ел не мог пробить поставленный им блок. В умении обращаться с мечем, он достиг такого уровня, что его дух, оружие и тело находились в полной гармонии.

Предполагалось, что это будет его последние задание: Аун'Ши вел колониальные силы тау к миру называемому Кел'Тир, самому новому в расширяющейся империи тау. Освоение населенного орками Кел'Тира шло медленно, но под руководством Аун'Ши, отряды Воинов Огня сумели быстро отбросить орков от основных поселений тау. Уже спустя 4 года мир процветал, и служители касты Земли построили много прекрасных городов. Фио'Ваш был одним из таких городов, добывающий минералы у подножья гор, он находился приблизительно в четырехстах милях от столицы. Во время рабочей поездки по отдаленным городам, Аун'Ши и его телохранители оказались в окруженном орками городе Фио'Ваш в тот момент, когда орда диких орков начала неожиданное нападение, с целью захватить город.

Существующий гарнизон Фио'Ваша был пополнен телохранителями Аун'Ши, и вместе они убивали орков сотнями. Во время очередной атаки огромный ноб страшным ударом убил Шас'Ела Воинов Огня. Потеря командира повлекла за собой панику в рядах тау, и казалось, что долго они уже не продержатся. В этот момент Аун'Ши предстал перед торжествующим нобом и ударом своего клинка вспорол его живот, погрузив лезвие в тело могучего орка. Воодушевленные храбростью Эфирала, Воины Огня отбросили орков назад. Раз за разом зеленокожие атаковали Фио'Ваш, и каждый раз Аун'Ши вел защитников в бой, и каждый раз сражался с ними плечом к плечу, тем самым побуждая их на невообразимые подвиги. Вскоре, понимая, что им долго не продержаться он приказал отряду "Невидимок", добраться до столицы и сообщить об их положении.

Сражение бушевало, на ряды защитников наваливались толпы орков. Воины Огня, поддерживаемые Аун'Ши, сражались на пределе своих возможностей, словно великие воители. Но их было слишком мало, и шаг за шагом они были вынуждены отступать под безумным натиском орков. Аун'Ши вклинивался в зеленокожую толпу, сея смерть направо и налево, придавая своему клинку ужасающую траекторию, и убивая орков дюжинами. Эфирный передвигался подобно молнии, избегая опасных ударов, крутясь и перемещаясь в своем смертоносном танце. Везде, где он проходил, земля устилалась трупами орков, вскоре не осталось не одного зеленокожего, столь могучего, что бы противостоять ему. Но, несмотря на это, тау были вынуждены отступить к внутреннему периметру защитных стен, там они стали готовиться к следующей атаке. Аун'Ши находился рядом с выжившими Воинами Огня, и надеялся, что отряд "Невидимок" добрался до столицы и сообщил о сложившейся ситуации.

Зеленокожие снова атаковали, и хотя Воины Огня убивали их в огромных количествах, они просто не могли сдержать их безумный напор, и оркам удавалось достигнуть стен. Орки атаковали оборонительные линии тау, они бросались под выстрелы и гибли, убитые мрачными Воинами Огня. Но все-таки в некоторых местах оркам удавалось прорываться, заставляя тау отступать. Тут же, в местах прорыва, Аун'Ши возглавлял контратаки, призванные отбросить орков назад. Наступил вечер, в живых осталось меньше пятидесяти Воинов Огня, и противники понимали, что конец близок. Орки готовились к заключительной атаке. Аун'Ши, понимая, что тау не смогут удержать стены, руководил отступлением к святыне, находившейся в центре города. Воины Огня в последний раз проверяли свое снаряжение и пересчитывали боеприпасы, в то время как служители касты Земли вооружались палками, готовясь идти врукопашную.

Орки, рыча от ненависти, заполняли город, сжигая все на своем пути. Воины Огня отстреливались, но они уже не могли больше сдерживать орков. Одни зеленокожие, вооруженные гигантскими топорами, добирались до дверей святыни, другие залезали на крышу, чтобы напасть на защитников с верху, и все это происходило под их оглушительные боевые крики. Первые орки, проникшие в святыню, были мгновенно убиты, но их было все еще много. Аун'Ши бился стоя в дверях святыни до тех пор, пока они не были окончательно разрушены. Вместе с оставшимися Воинами Огня, Аун'Ши приготовился продать свою жизнь по дороже, его клинок, словно воплощение самой смерти, разрезал воздух перед ним. Если бы они и умерли, то умерли бы все вместе.

Внезапно в задних рядах орков раздались взрывы. Это подоспела помощь. После завершения обстрела, из многочисленных бронетранспортеров "Рыба-Дьявол" начали появляться отряды Воинов Огня. Даже "Невидимки" рвались в бой, гнев тау обрушился на фланги орков. Зеленокожие гибли под смертельным огнем боевых отрядов "Кризис", один из танков "Рыба-Молот" своей всесокрушающей мощью пробивал огромнее дыры в толпах орков. В течение часа орки были разгромлены. Командующий прибывшим подкреплением нашел Аун'Ши, и горстку оставшихся воинов, стоящим в дверях святыни, его клинок весь был в орочьей крови. Несмотря на чудовищные потери, обороняющие Фио'Ваш совершили подвиг: они так и не сдали город и святыню Эфирных. Выжившие при осаде приветствовали Аун'Ши как героя, спасшего их жизни.

Новость о победе быстро достигла Эфирных находившихся на Т’ау, и в место того чтобы позволить Аун’Ши провести оставшиеся годы на Ау’таал, было принято решение, что он должен возглавить новые походы для расширения империи тау. Аун’Ши вновь не получил долгожданной отставки, он продолжил битву во имя Высшего Блага…

Автор перевода: Antik.


Ла'Каис

Представитель касты Огня, сын легендарного командира Шас'О Т'ау Ши'ура

В конце 41-го тысячелетия, Эфирный Аун'эл'Ко'ваш был похищен космическими десантниками, по приказу планетарного губернатора Северуса. Ответ тау был быстрым. Месть Воинов Огня обрушились на планету Долумар IV, их целью было вернуть своего Эфирного.

Одним из этих Воинов Огня был молодой Шас'Ла по имени Каис. Несмотря на то, что это была его первая битва, его Испытание Огнем, Каис преуспел не только в спасении Эфирного, но и одержал победу в битве с силами Хаоса, которые подстроили весь инцидент, с целью освободить демона Таркх'акса из пространственного плена. Ведомый лишь своим командиром Эл'Лушей, а позже капитаном Ардиасом, командиром Третьей роты Ультрадесанта, Каис прошел через ад крови и огня, и наконец - встретился в бою с самим Таркх'аксом.

Доклады о случившемся поступили самые разнообразные, и нередко противоречащие друг другу. В некоторых указано, что Каис победил демона в одиночку, в то время как другие утверждают - с помощью капитана Ардиаса и группы во главе с Эл'Лушей, пилотировавшей боевые скафандры "Кризис".

В конце концов, Ко'Ваш к сожалению погиб, а Долумар IV был "очищен" Имперским флотом. Судьба Каиса также неизвестна, и является объектом споров. Одни утверждают, что он вернулся к службе и наконец-то стал командиром Воинов Огня, другие - что он находиться в госпитале на Т'ау, где восстанавливается от тяжелых физических, ментальных, и, возможно, душевных травм.

В ходе Темного Крестового Похода, на Кронусе, одном из миров Восточного Предела Империума, где местное людское население мирно сосуществует с империей тау, было установлено что войска тау находятся под командованием О'Каиса. Но ничто не указывает на то, тот же это Каис или нет.

Автор перевода: Spike.


О'Шасерра

Командир Затмение

Империя тау пережила времена значительного расширения. Многие враги, ревностно охранявшие свои границы, сократили численность своих армий. Нельзя сказать точно, что послужило причиной. Но в перехватах сообщений Касты Земли часто упоминается великая война в отдаленных регионах галактики, на которую бросили свои силы многие противники разрастающейся империи.

Видя в этом шанс, Аун'Ва касты Эфирных провозгласил начало генерального наступления к колониям Третьей Сферы. Это решение далось нелегко; верность Касты Огня уже не казалась такой прочной, как прежде, и многие воины открыто заявляли о своей поддержке Командующего Провидца. Не смотря на все усилия Эфирных, уход О'Шова из империи повлек за собой раскол в среде Воинов Огня Тау.

Когда было объявлено о начале новой кампании, Аун'Ва назвал воина, который возглавит поход. Воина, понимавшего, что путь Провидца приведет лишь к Монт'Ау - времени, когда Тау едва не уничтожили собственную расу в варварской междоусобной войне. Имя этого воина было О'Шасерра, и она понимала, что Воинам Огня требуется новый герой; лидер, воплощающий все лучшее в учении Высшего Блага. О'Шасерра к тому времени уже была известным и уважаемым воином. Свой ранг командующего она заслужила в джунглях и пустынях Вторжения на К'Реш, которое положило конец угрозе зеленокожих всему сектору. Она провела несколько разрушительных атак на силы тиранидов, сломав цепь контроля пришельцев. Благодаря этому армада тау смогла рассеять и уничтожить целый флот тиранидов, не потеряв ни единого корабля.

Перед началом завоевания Третьей Сферы, О'Шасерра запросила связь со всеми колониями империи, чтобы обратиться к Воинам Огня. Командир Затмение произносила свою речь из боевого купола Монт'Ир (где когда-то тренировался О'Шова), облаченная в новый сверкающий боевой скафандр, вооруженная по последнему слову техники. Это зрелище захватывало дух любого воина, но О'Шасерра не собиралась просто похваляться своей силой. Перед боевым куполом Монт'Ир возвышалась шестиметровая статуя О'Шова в боевом скафандре "Кризис", поднимающего к небесам плазменную винтовку. На глазах всех Воинов Огня империи, О'Шасерра повернулась и открыла по статуе огонь из всех стволов, испепелив ее в яркой вспышке пламени. Пока оседало облако пыли, она говорила о новых походах, о чувстве долга в душе каждого воина и о той чести, что несет путь Тау'ва. Хотя такое бесцеремонное уничтожение святыни воинов Виор'ла вызвало немало возмущений, никто не усомнился в красноречии и храбрости действий О'Шасерра.

В течение месяца начался поход в Третью Сферу, и вдохновленные О'Шасерра армии тау значительно расширили границы империи. Благодаря тому, что внимание Империума было приковано к другим фронтам, а тираническая и орочья угроза на время предотвращена, поселенцы тау основали колонии во многих системах Дамоклова Залива, Ущелье Пердус и намного дальше. Не смотря на то, что вторжение на Имперскую территорию было незначительным, тау удалось колонизировать по меньшей мере пять систем вокруг своих существующих колоний. Теперь, когда О'Шасерра встала во главе армий тау, предательство командующего О'Шова наконец было позабыто. Тем не менее, никто до сих пор не знает, куда он исчез…

"Единственным верным путем для нас является Тау’ва, все остальные несут лишь гибель. Только сообща, храбростью и дисциплиной мы победим. Сражайтесь огнем и отвагой, и никто не встанет на вашем пути".

Командир Затмение.

Автор перевода: Hauptmann.


Шас’О Р’Мир

Командир Длинный нож

Когда под бравым командованием О’Шасерра началась Третья Сфера расширения тау, силы тау начали искать новые планеты, пригодные для колонизации. Эта новая мобилизация военной мощи империи породила волну разработок новых военных технологий и множество новых лидеров из касты Огня. Одним из таких командующих стал Шас’ар’тол Р’Мир, использовавший последнюю экспериментальную технологию боевого скафандра XV8 "Кризис".

В начале Третьей Сферы расширения Р’Мир получил командный пост под начальством О’Шасерра и провел несколько дальних налетов на людские поселения, а также возглавлял успешную оборону Фи’риоса от вторгшихся орков. Его растущая репутация ответственного, преданного и прозорливого лидера закрепилась после его командования кампанией тау по захвату пустынного шахтерского поселения – Т’рос.

Т’рос был пограничным миром и торговцы из касты Воды тау уже давно связывались с местным планетарным губернатором, обменивая предметы роскоши на редкие тяжелые минеральные ресурсы планеты. Обе стороны были в выигрыше от соглашения, но это был лишь первый шаг в долгосрочном плане тау постепенно включить планету в состав их империи.

Когда незаконные связи планетарного губернатора с тау обнаружил Администратум, ответ Империума был скор и ультимативен. Ударные силы Космического Десанта были посланы сместить губернатора с должности и четко указать посягателям-тау на то, что это - мир Императора. Перед лицом казни за свои преступления, правители планеты открыто выступили как союзники тау. Тау были приглашены на Т’рос, и Р’Мир повел первые тайные десантные группы. Его отряды столкнулись с космическими десантниками и, после яростной схватки у губернаторского дворца, выкинули их с планеты. После победы он обернулся против губернатора, сместил его с должности и быстро нейтрализовал Силы Планетарной Обороны. Также он приказал окружить и уничтожить местную крепость Адептус Арбитрес.

Планета теперь была оккупирована тау и Империум вновь ответил, послав в атаку Талларнские полки Имперской Гвардии. Битва на Таросе была яростной. Сотню дней тау вели подвижную оборонительную кампанию в диких пустошах Т’Роса. Превзойденные Р’Миром силы Имперской Гвардии были отброшены, разбиты и вынуждены отступить с планеты с огромными потерями. В течение войны Империум предпринял попытку устранить Р’Мира при помощи агента храма Эверсор. Попытка провалилась, но наставник и учитель Р’Мира, Эфирный Аун’Вре был убит при нападении. Ведомый горечью утраты и жаждой мести, Р’Мир лично повел войска в последний штурм посадочных площадок Империума, которым и завершилась Т’росская кампания - завершилась безоговорочной победой империи тау.

Автор перевода: Erwin Voland.


Во имя Высшего Блага

Выдержка из "Книги Войны", записки командира Воинов Огня Шас'о Са'сеам Цуа'м, достоверное и превосходное свидетельство благородных действий Воинов Огня академии Кас'ши на Са'сеа. Пересказ событий о завоевании Ке'лшан силами Монт'ау.

"Слушай и запоминай, мой воин, учись методам войны не у тех, кто воюет для развлечения или получения удовольствия, а у тех, кто воюет во имя общей цели. Это - предостерегающий рассказ, который вдохновит многих на благотворный труд во имя Высшего Блага".

Мир Ке'лшан - неспокойное место с непредсказуемым климатом. Эта регион, окруженный небезопасным космосом, избегали все опытные пилоты, и многие из касты Воздуха говорили, что этот мир часто кто-то посещал. Раньше я был абсолютно уверен, что эти рассказы вымышлены. Однако, теперь я так не думаю.

Много раз ученики Кайс'Ши выступали в поход для защиты наших братьев из других каст и всегда одерживали победы. Когда я получил распоряжение от Шас'Ар'Тол (верховный главнокомандующий), о том, что должен вести войска к Ке'лшан, я естественно был рад и с нетерпением ждал момента, чтобы ликвидировать появившуюся угрозу.

"По пути нас сопровождали военные сферы крутов, и хотя я был рад такой поддержке, до сих пор мне не доводилось видеть их военные корабли в этой части Империи. После достижения Ке'лшана, стало ясно, что в этом мире произошло что-то противоестественное. Целые города и поселения были сравнены с землей, а тела тау были зверски изуродованы. Сразу стало ясно, что это были не пираты, потому как склады и цеха остались нетронуты. Не было никаких признаков резни, одна лишь ужасающая разруха.

Но это было не самое плохое. Следопыты сообщили об обнаружении черного столба дыма, и мы поспешили к зареву пожара. Когда мы достигли колонии, ранее называемой Фио'Кай, то обнаружили часть армии захватчиков, которая расположилась в дымящихся руинах города. Хотя они были похожи на гуэ'ла (людей), на некоторых из них были видны следы мутаций, которых я никогда прежде не видел. Каждое существо имело раздутые лимфы, измененные органы и искаженные лица.

Мы тут же напали на них, но казалось что боль, которую причиняло наше оружие, доставляла им удовольствие. Один из них выжил, его деформированные доспехи были раскрашены в яркие, кричащие цвета и он проклинал нас, я же приказал Шас'елу отступить, и не убивать его.

Я долго и подробно разговаривал с пленником и узнал от него много вещей, но я не буду рассказывать вам все, чтобы не нагонять на вас ужас. Пленник рассказал, что служит темному хозяину, известному как Слаанеш, который является полной противоположностью всего, во что верят тау. Его последователи получают наслаждение только в реве взрывов и криках умирающих, принципы Высшего Блага чужды им. Такие существа никогда не подчинятся империи тау и должны быть уничтожены, дабы не подрывать веру других. Они пришли на Ке'лшан за новыми рабами, чтобы потом пытать их во славу Слаанеш. Я закончил неприятный допрос, поскольку заключенный, казалось, испытывал наслаждение от тех методов дознания, к которым я вынужден был прибегнуть. Перед тем как убить пленника, я узнал от него маршрут продвижения армии Слаанеш, и приготовился заманить противника в ловушку.

Поскольку существовал определенный риск, в качестве поддержки я нанял крутов, плотоядных животных, поедающих тела убитых воинов, некоторые из которых тут же съели погибших. Хотя это было неприятно, я не был удивлен, ведь это была оплата их труда. Последующие события показали, какую оплошность я совершил.

Маршрут, который мне сообщил пленник, отлично подходил для создания засады, которую я и организовал, выбрав стратегию Кауон. Часть крутов находилась в центре, как приманка, боевой отряд "Кризис" и пара танков "Рыба-Молот" находились позади холма на моем правом фланге. Многофункциональный боевой отряд, подразделение "Невидимок", Войны Огня и остальные круты составляли левый фланг. Я в последний раз перед битвой рассмотрел свой план и остался доволен им. Спустя час, Следопыты сообщили о приближении авангарда армии Слаанеш. Я приказал своим солдатам, чтобы они оставались в укрытии, в то время как круты будут использованы как приманка, но следовало быть осторожным, ведь враг мог заметить бронетранспортер "Рыба-Дьявол" со Следопытами на борту. Если увиденное мною в Фио'Кай ужаснуло меня, то пережитое мной потом вызвало отвращение в моей душе.

Орда жестоких воинов в доспехах, размалеванных яркими красками и украшенных шелковыми лентами и золотыми цепочками, неся символы Слаанеш, приближалась. На флангах этого шествия располагались отвратительные существа, доспехи, этого отребья, были увешаны частями тел их врагов. На тех местах, где должны были быть руки, торчали культи с когтями и шипастые щупальца. Волоча ноги, это отребье двигалось вперед, каждое вооруженное звуковым оружием. В центре орды шел гигант в синей броне, обрамленной золотом. Увидев это мерзкое существо, я поклялся лично убить его. Сенсоры моего боевого скафандра обнаружили неизвестные химические примеси, пронизывающие воздух вокруг продвигающихся отрядов, но не смогли определить их состав. Когда передовые отряды армии Слаанеш помчались к приманке, я заметил любопытную вещь: многие из крутов были удивлены обликом врага, и, со смущенными лицами, ненадолго опустили оружие, недовольно принюхиваясь.

Когда армия Слаанеш сблизилась с нашими союзниками, некоторые из крутов предали нас, их тела начали биться в конвульсиях, они ужасно визжали, а их тела поддались мутациям. В эту секунду я осознал, что это были те же круты, что поедали врагов, убитых нами в Фио'Кай. Внезапно войска Слаанеш изменили направление атаки и вместо наступающих крутов стали приближаться к моей позиции. Хуже всего то, что круты, которых я использовал как приманку, приближались к нам вместе с силами Слаанеш! Я немедленно перебросил силы на мой левый фланг, чтобы привлечь армию Слаанеш и заставить ее ввязаться в бой с моим боевым отрядом "Кризис". Мой отряд обстреливал противника из орудий, каждый взрыв которых убивал множество врагов, но многие из них, казалось, наслаждались своим поражением. Мои танки "Рыба-Молот" переместились к флангам армии Слаанеш и начали обстреливать их из рельсовых орудий. Но все же противнику удавалось продвигаться вперед.

Несмотря на то, что мы и вели плотный огонь, убивавший многих из них, отряды Слаанеш не отступали. Это был храбрый противник. Но резня продолжалась, мои воины отступали, обстреливая нахлынувшую массу. Несмотря на то, что мы убивали их в большом количестве, место каждого погибшего тут же занимал новый войн, и я начал опасаться, что мы просто не сможем убить их всех. Тогда я приказал танку "Рыба-Молот" переместился на левый фланг армии Слаанеш, обстреливая их, в то время как лояльные круты, ожесточенно ринулись на противника, прорываясь через их ряды, и приводя их в замешательство. И в этот момент я возглавил контратаку.

Вместе с несколькими Шас'Вре я объединился с перепачканными кровью крутами и стал прорываться к центру армии, чтобы лишить врага лидера. Каждый ученик Кайс'ши скажет вам, что тау - романтики, стоя перед их главарем, я был очарован его доспехом и мускулами. Но я быстро отбросил эти мысли и выстрелил в противника из фьюжн-бластера. Его смерть посеяла панику в рядах противника и, через несколько минут, они превратились в убегающую толпу. Я понимал, что нельзя дать им уйти, и мы начали преследование, уничтожая остатки сил Слаанеш до наступления сумерек. Когда я вернулся к месту засады, то нашел крутов, убивающими своих нездоровых товарищей и кидающими их трупы в очистительный огонь. Я посчитал это нормальным, после того, что случилось во время битвы, я не мог обвинить их в излишней предосторожности. круты не ушли пока костер не догорел. Когда огонь потух, мы забрали погибших тау и покинули Ке'Лшан.

Меня охватывает дрожь, когда я представляю, что бы сделали с Ке'Лшаном силы Слаанеш, если бы не мы, я выражаю свою благодарность Эфирным, которые послали меня и моих воинов к этому миру. Мы не позволили унизить тех, кто жил, боролся и умер во имя Высшего Блага".

Автор перевода: Antik.


Война Места Единения

В начале первой фазы экспансии тау экспедиционный корпус вылетел с планеты Дал’утх. Командование над корпусом принял исследователь касты Воды, Пор’о Дал’утх Кив’рай, широко известный тем, что именно он открыл два мира-артефакта, ныне находящихся под контролем касты Эфирных. Наблюдатели касты Воздуха, базировавшиеся на орбите Дал’утх, исследовали кластер систем по ту сторону Порога Пердуса на протяжении многих лет, и, после тщательного планирования, экспедиционный флот был послан для исследования и колонизации этих миров.

144 Путешествие к ближайшей планетной системе кластера прошло без особых происшествий, и О’кив’рай, решив, что путешествие будет безопасным, направил экспедиционный флот к пятой планете системы. Планета представляла собой большой кроваво-красный сгусток газа, вторая луна которого выглядела вполне пригодной для колонизации. Но когда флот лег на орбиту луны, О’кив’рай был крайне изумлен тем, что сканеры обнаружили крупные скопления обломков в верхних слоях атмосферы. Советники касты Земли после недолгого совещания предложили исследовать обломки, часть которых была поднята на борт. Анализ показал, что ранее обломки были крупным звездолетом, разрушившемся по непонятной причине.

Высадив группу "Кризис", О’кив’рай наблюдал за поверхностью планеты. Под багровыми небесами экспедиторам открылась ужасающая картина разрушений; множество поселений было превращено в руины. О’кив’рай приказал воинам обыскать развалины. Было найдено множество изувеченных тел представителей неизвестной доселе расы.

О’кив’рай отозвал отряды с планеты и приказал просканировать поверхность. Всюду были видны следы разрушений, и исследователь решил, что условия планеты далеки от пригодных к колонизации. Флот снялся с орбиты, но вскоре обнаружилось, что жестокие пришельцы прошлись по этой части кластера. О’кив’рай начал подозревать, что весь регион окажется слишком опасным для заселения.

Системы предупреждения показали, что группа неизвестных кораблей ложится на атакующий курс, когда флот колонизаторов находился у ядра кластера. О’кив’рай, многие годы исследовавший границы космического сектора тау, сразу опознал в атакующих кораблях уродливые конструкции орков. Он знал, что делать с этими тварями. Перехватчики касты Воздуха с легкостью разделались с нападавшими. Узнав наконец, кто учинил такие разрушения в системе, О’кив’рай серьезно решил отклониться от цели экспедиции и не позволить оркам безнаказанно скрыться после стольких убийств.

Взяв курс на следующую планетную систему, О’кив’рай привел флот в состояние полной боевой готовности. Вскоре они встретили множество групп орочьих истребителей, устроивших безумные гонки в астероидном поясе системы. Мощный экспедиционный корпус с легкостью расправился с неорганизованными группами дикарей. Когда флот вошел в систему, он не встретил никакого сопротивления, и О’кив’рай пришел к заключению, что встреченные им орки были передовыми разведывательными силами вражеского флота, и данные миры можно исследовать к вящей славе империи тау.

145 После месяцев безделья колонизаторы касты Земли были рады тому, что им позволили, наконец, заняться делом. Несколько шаттлов с колонистами на борту отправились к поверхности планеты. То, что случилось дальше, стало одной из самых трагичных страниц в истории той эры. Связисты доложили О’кив’раю о приближающемся крупном корабле сферической формы, принадлежащем неизвестной расе. Открыв коммуникационные каналы, О’кив’рай приготовился было приветствовать незнакомцев от лица империи тау, но с ужасом обнаружил, что за незнакомцами гонятся несколько больших и хорошо вооруженных кораблей орков. О’кив’рай приказал флоту отступить.

Экспедиционный корпус готовился к отступлению, когда оказалось, что транспортный корабль "Шат’иро Сули" не успевает уйти из сектора обзора противника. Орки направлялись прямиком к транспорту, и перед Окив’раем встал ужасный выбор: либо спасти транспорт и вступить в бой с превосходящими силами противника, либо отступить и спасти остальной флот.

Орки сделали выбор за него.

Один из орочьих кораблей атаковал транспорт. На мостике флагмана флота тау в ужасающей тишине наблюдали за тем, как вооруженный до зубов корабль расстреливал беззащитный транспорт. "Шат’иро Сули" был уничтожен. Орки продолжили свое преследование, а каналы связи были забиты кровожадным смехом тысяч обезумевших дикарей. Корабль незнакомцев уничтожил одного из нападавших, но второй неожиданно включил двигатели на полную мощность и протаранил сферический звездолет. Взрыв уничтожил и орков и незнакомцев.

О’кив’рай приказал полностью просканировать окружающее пространство на предмет обнаружения орков. Был обнаружен еще один корабль сферической формы, который атаковали корабли орочьего флота. Флот тау бросился на помощь.

Корабль неизвестной цивилизации прошел сквозь боевые порядки тау, а преследовавшие его орки слишком поздно поняли, что появились новые противники. Сотни ракет обрушились на них, и лишь нескольким удалось уйти.

Спустя кай’ротаа О’кив’рай спустился на поверхность планеты вслед за кораблем незнакомцев. С ним шли лучшие воины касты Огня. Впереди они увидели группу высоких, зеленоватых чужих.

Общение между двумя группами стало первой проблемой. Но О’кив’рай имел большой опыт работы с другими расами, а чужие оказались довольно сообразительными, и вскоре начали объяснятся на языке знаков. Тау были поражены тем, насколько развита была новая раса, и как отличалась она от кровожадных и диких орков.

Чужие называли себя крутами, и были родом с планеты Краф. О’кив’рай понял, что круты могут стать ценными союзниками империи тау, и подал прошение Эфирным о разрешении создания представительства тау на родной планете крутов.

Но дальнейшие события на некоторое время отсрочили общение с новой расой.

146 С флагмана флота пришло сообщение, в котором говорилось о появлении армады орков на границе системы. Флот тау нее имел никаких шансов противостоять столь мощным силам, и был отдан приказ всем кораблям, спуститься на поверхность планеты. Лучшие пилоты касты Воздуха были посланы прорвать блокаду орков и привести помощь из секторов тау как можно скорее.

Следующие восемьдесят каи’ротаа тау и круты вместе сражались с ордами орков. Потери обеих сторон были очень высоки, и тау вскоре поняли, насколько хороши боевые качества их новых союзников. Но время шло, а помощи все не было. В одной из атак, которые тау проводили вместе с крутами, воины касты Огня были ошарашены тем, что круты поедают тела противников. Командир Воинов Огня чуть было не отказался от помощи крутов, и О’кив’раю пришлось приложить весь свой талант дипломата для разрешения конфликта, напирая на то, что великолепные бойцы касты Огня могли бы повлиять на союзников и научить их цивилизованности.

Через восемнадцать каи’ротаа орки решили раз и навсегда уничтожить стойких чужаков, и Орда дикарей обрушилась на боевые порядки тау и крутов.

Битва превратилась бы в резню, если бы неожиданно небеса не разверзлись и на боевые порядки орков не обрушился огненный дождь. Но это были не метеориты. "Барракуды", бомбардировщики тау, сбрасывали свой боезапас на зеленокожих тварей. Следом за бомбардировщиками удар нанесли высадившиеся отряды "Кризис". Орки были разгромлены.

Следующие двенадцать тау’кирс войска тау очищали от орков весь кластер систем. Концом кампании стала встреча лидера крутов, Ангкхора Прока, и О’кив’рая. Круты предложили империи тау дружбу, и две расы вместе вступили в новую эру мира и сотрудничества.

Автор перевода: Greg.


Резня в Теснине Колот

Атака тау на Нимбозу была одним из самых яростных сражений сектора Колоба, где тау начали очередное массированное вторжение на востоке. Имперские войска оказались неподготовленными к угрозе исходящей от этой расы, так как большая часть флота Сегментума Ультима была занята выслеживанием осколков флотов тиранидов возле Ичара IV. Для того чтобы собрать более-менее приличные силы противодействия, понадобилось несколько месяцев. На переговоры с тау отправился Имперский Посланник, в защиту которому были приданы несколько космических десантников Ордена Имперских Кулаков. Главной целью было начать затянутые переговоры, чтобы задержать передвижение войск вторжения тау.

Каждый день отсрочки позволил бы войскам Империума подойти ближе к подвергнувшемуся атаке сектору, что давало осажденным колонистам все больше шансов на выживание. Однако, планета Т'олку была знаменита своими дипломатами тау, которые сразу раскусили хитрость людей. Затянуть переговоры не удалось. Поддерживаемая командующим Светлым Мечом, военная машина тау обрушилась на Нимбозу, и, несмотря на то, что колонисты мужественно сражались, ни единому человеку не удалось выжить. Четыре месяца спустя, Имперские войска прорвались к поверхности планеты только для того, чтобы обнаружить, что тау уже окопались там и подготовились к затяжной осаде. Светлый Меч предоставил Имперской Гвардии возможность хорошенько поистрепаться, пока ее солдаты пытались прорвать его оборонительные линии, чем повторил тактику О'Шова примененную в сражениях с орками. В то же время он организовал серию агрессивных рейдов, со всех сторон нанося удары по войскам Империума. После этого произошла битва, позднее названная Имперскими учеными, Резней в Теснине Колот. Светлому Мечу удалось заманить Имперские войска в узкое ущелье, где он методично уничтожил их в ходе трехчасового боя, больше напоминающего резню. После этого, по слухам, Светлого Меча вызвали на Т'ау, где подвергли уничижительной критике за чрезмерную жестокость используемой им тактики.

Автор перевода: Oleon.


Анклав Провидца

В завершении неудачного крестового похода сил Империума в Дамоклов Залив в 742.М41 командующий Касты Огня тау, Шас'о Виорла Шова Кайус Монтир, встал во главе экспедиции, отделившийся от империи тау и образовавшей несколько укрепленных колоний на окраине Дамоклова Залива. Истинная причина такого разделения оставалась загадкой для ученых Империума на протяжении веков. С поступлением новой информации, действия Командующего Провидца обеспокоили членов Инквизиции, усмотревших в этих действиях прямую угрозу Божественному Правлению Императора Человечества.

Приложение к докладу о Провидцах.

Cтепень секретности Сигма Приорис, подтверждено указом Ордо Маллеус.

"По моей просьбе, дальнейшие расследование уважаемого Оснеуса, затрагивающее наиболее секретные источники, привело к получению дополнительной информации о разлагающем влиянии двуличных тау.

Я свято верю, что упоминаемый в отчете Оснеуса искусственный мир является не чем иным, как мертвым миром Артас Молох, расположенным на окраине Домоклова Залива, и очищенным Орденом Десантников Косы Императора в 39-м тысячелетии. Сота, родной мир Кос Императора, был уничтожен при наступлении флота-улья "Кракен", и уцелевшие братья смогли сберечь лишь малую толику истории Ордена, но мое расследование помогло воссоединить уцелевшие крупицы знания в одно целое. Несомненно, на Артас Молох когда-то располагался самый вероломный отступнический Культ Хаоса в Восточном Пределе, нация предателей, мутантов и еретиков, контролируемая десантниками-отступниками Альфа Легиона.

Он был вечной напастью окрестностей, постоянные набеги и налеты продолжались на протяжении почти трех веков, до тех пор, пока Косы не обрушили на него свой праведный гнев. Однако дурная слава Артас Молоха уходит корнями в далекое прошлое. Не было найдено ни одной записи об открытии или покорении во время Великого Крестового Похода, но стало известно, что планета была подвергнута чистке в завершении Ереси Хоруса. Косы Императора сообщали о том, что поверхность усеяна нечестивыми, нечеловеческими развалинами неизвестного происхождения

Очевидно, что прибытие О'Шова на эту планету было продиктовано смертью членов управляющей касты его экспедиции и его решением не возвращаться в империю. Я убежден, что О'Шова оказался подвержен влиянию Темных богов, царящих на Артас Молохе, и стал их агентом среди тау. Если эта чума Хаоса распространиться на основу расы тау, то она превратится в ужаснейшую угрозу. Я буду заниматься этой проблемой лично, но ради всего святого, прошу вас привлечь к ней внимание членов Ордо".

Его Волей, инквизитор Артелес.

Автор перевода: Morpeh.


Люди на службе тау

В принципе, Высшее Благо не делает различий между тау и другими расами. Именно поэтому представители рас, вошедших в состав развивающейся империи тау, безболезненно вливаются в общество, культуру, и даже армию тау. Люди (на языке тау называемые "гуе’ла"), принявшие Высшее Благо часто служат во вспомогательных войсках тау.

До тех пор, пока гуе’ла не докажет свою преданность и не добьется уважения, он имеет лишь ограниченный доступ к высоким технологиям тау, таким, как импульсное оружие или антигравитационные машины.

Такие люди - часто дезертиры и пленные, захваченные во время Дамоклова Крестового Похода - теперь живут и сражаются вместе с тау. Для них верность коллективизму империи тау и касте Эфирных заменила верность Империуму и Адептус Терра.

Чаще всего людей, находящихся на службе тау, можно обнаружить на западной границе империи тау, на планетах, завоеванных в результате Дамоклова Крестового Похода. Тау отразили нападение Империума, и война перешла в "окопную" фазу. А затем силы и людей, и тау были брошены на борьбу с флотом-ульем "Бегемот", прибывшим в близлежащие сектора.

Быстрая переброска войск Империума привела к тому, что большое количество солдат было в буквальном смысле "забыто" в планетарных гарнизонах. Ситуацию разрешил знаменитый Командующий Провидец, последовавший за отступающим флотом людей, и предложивший оставшимся солдатам выбор: либо примкнуть к империи тау, либо стать военнопленными. Ошеломленные тем, что их бросили, многие люди не видели другого выхода, чем встать на службу тау. Ныне эти солдаты живут в колониях на рубежах империи тау, готовясь встретить новые крестовые походы.

Люди, ступившие на путь служения Высшему Благу, получили доступ к технологиям, жизненно важным для существования на границах империи тау. Им также позволили производить широкий спектр изделий: от сельскохозяйственных машин до оружия, равного на тактико-техническим характеристикам Имперскому лазгану. Во время боевых действий тау дают людям доступ к более продвинутым технологиям, таким как импульсные ружья и карабины. Эти добровольные помощники стали уважаемой частью пограничных войск тау, занявших нишу между варварами-крутами и острием армии тау, отрядами Воинов Огня. Может быть, люди и уступают диким крутам по части ближнего боя, но зато имеют доступ к более продвинутым образцам технологий тау, используя их для вящей славы Высшего Блага.

Автор перевода: Greg.


Пропаганда тау

Воспроизведение.

Текст и голос.

Расшифровано.

Авторизация...

Авторизация успешна.

Данная видеозапись скопирована с нелегального передающего канала Подулья Слайд, сектора Улья Монровиа, Жакарт IV.

Запись 0008-0016. Изображение отсутствует, звуковое сопровождение.

"Приветствую, друг. Я знаю, что, смотря данную программу, ты подвергаешься опасности, если Империум все тот же, каким я его помню".

Идентификация по голосу: Рядовой 893478JH728. Словац, Иераким. 18-й полк Бримлокских Драгун. Числится пропавшим без вести во время Дамоклова Крестового Похода.

"Итак, я буду краток".

Запись 0008-0016. Камера двигается вдоль зеленых холмов под безоблачным голубым небом, и останавливается на лагере чужих, состоящем из четырех геодезических зданий, энергостанции и буровой вышки. Видны три наблюдательных поста по периметру лагеря. Персонал вне поля зрения...

"Меня попросили рассказать вам кое-что о тау".

Заметка: Лагерь находится на планете, вращающейся, по всей видимости, вокруг звезды Гамма-класса. Результаты спектрографического анализа дают 72,4 % вероятности того, что это AZ 34.2, звезда на краю Дамоклова Залива. Нам известно, что тау называют подобные системы мирами второй колонизационной фазы. В этих мирах добыча руд и полезных ископаемых производится при помощи механизированных лагерей с небольшим гарнизоном, состоящим из Воинов Огня и инженеров. Мы видели эти записи в других пропагандистских материалах тау. Дрожащее голубое небо и сочно-зеленые холмы легко поддаются идентификации.

"Вот все то, что вы, скорее всего, знаете о тау".

Записи 0017-0022. Быстрый обзор боя. Линия из двадцати четырех чужих ведет огонь из энергетического оружия по атакующей толпе орков. Семнадцать орков гибнет, фрагмент 0017 - 0020, уцелевшие орки обращаются в бегство, фрагмент 0021-0022.

Записи 0023-0027. Кадры ночной съемки. Три закованные в броню фигуры десантируются с воздушного транспорта, используя реактивные ранцы. Темноту позади них расчерчивает множество ракетных шлейфов. Снизу фигуры освещают наземные взрывы. Транспорт не полностью в кадре, но по внешнему виду можно определить, что это ракетный эсминец класса "Манта".

Записи 0028-0038. Ночные кадры, отснятые с земли. Восемь бронированных фигур двигаются над головой оператора, ведя ракетный и энергетический огонь по трем разрушенным зданиям, почти постоянно скрываемым огнем и взрывами. Единственным ответом служит разрозненный огонь лазганов, не причиняющий бронированным фигурам никакого вреда. Обстрел зданий усиливается, но прекращается, как только шесть безоружных Имперских гвардейцев выходят с поднятыми руками.

Заметка: Разумеется, эти кадры нам знакомы; Воины Огня отбрасывают назад атакующую орду орков концентрированным огнем, следом за этим, закованные в боевые скафандры, ночью атакуют злополучный взвод Имперской Гвардии. Я думаю, каста Воды особенно любит показывать эти кадры потому, что тау прекращают огонь, лишь только последний гвардеец бросает оружие.

"Все говорят, что эти ужасные и опасные чужие пытают или обращают в рабство каждого встреченного человека".

Записи 0038-0047. Съемка судна свободного капитана (не идентифицировано), пристыковавшегося к орбитальной станции тау, планеты не в кадре.

"Но человечеству твердят подобное про всех чужих уже очень долгое время. Любой свободный капитан скажет, что это не всегда так".

Записи 0047-0056. В кадр попадает рядовой Словац. Ему за шестьдесят, но он выглядит здоровым и упитанным. Он загорел на солнце, на лице широкая дружелюбная улыбка. Он стоит на одном из этих зеленых холмов, на заднем плане несколько комбайнов убирают зерно.

"Я был солдатом Императора и отправился на войну с тау почти сорок лет назад. Мне посчастливилось выжить, но когда крестовый поход был отброшен назад, они не смогли забрать всех с собой.

Заметка: Этот рассказ соответствует записям о Дамокловом Крестовом Походе. Несколько гарнизонов не смогли эвакуировать из-за активности флота тау в тех районах. Вполне возможно, многие солдаты были просто забыты в суматохе возвращения флота к Макрагге для отражения атаки флота-улья "Бегемот". Рядовой Словац говорит о том, что его оставили, без злости или горечи. По всей видимости его хорошо проинструктировали.

"Мы сражались с тау так, как нас учили, но мы не смогли одолеть их. Хотя их атаки были ужасны, они всегда вели себя с честью; они давали нам время помочь раненым и похоронить убитых".

Записи 0056-0064. Следуя за указующим жестом Словаца, камера показывает шестьдесят четыре каменных надгробия с изображениями Имперского Орла на вершине одного из холмов.

"Когда мы больше не могли сопротивляться, они предложили нам сдаться. Мы знали, что своей смертью не сможем послужить Императору, и потому приняли их предложение".

Записи 0064-0073. Словац спускается с холма, и камера показывает скопление чистых, белых домов в глубине долины. Конструкционные материалы несомненно созданы тау, но архитектура и стиль скорее соответствуют человеческим поселениям. Можно разглядеть мужчин, женщин, и детей, гуляющих по улицам.

"Затем они сказали нам, что если мы считали этот мир настолько нужным, чтобы за него воевать, мы можем взять его себе; друге люди, которым негде жить, могут присоединиться к нам. Все что от нас требовалось - присоединится к империи тау, и она снабдит нас своими технологиями и защитой".

Записи 0073-0084. Камера фокусируется на Словаце, когда он останавливается и поворачивается к ней лицом. Поселение отходит на задний план. Улыбка исчезает с его лица, неожиданно он становится серьезен.

"Мы сказали им, что никогда не предадим веру в Императора, указующий Светоч Человечества, что поклонение чужим богам погубит наши бессмертные души".

Заметка: Он выглядит предельно серьезным, анализ голоса показывает, что он говорит правду (вероятность лжи - 3.2%), но голос возможно подделать. Предположительно, комиссар взвода более не мог следить за благочестием и верой своих солдат.

"Они сказали нам, что мы можем поклоняться, кому захотим, что все, что от нас требуется - служить Высшему Благу, что наша культура будет только приветствоваться империей. В Гвардии наши шансы найти подобную планету были миллион к одному. Тау отдавали нам ее только потому, что мы за нее сражались. Мы были бы безумцами, если бы не согласились".

Записи 0085-0090. Камера приближается к лицу Словаца. Он снова тепло улыбается.

"Это было лучшим решением в нашей жизни. Само собой, это стоило того, чтобы работать на тау. Тау дали нам возможность заселить целый мир, и я никогда не встречал такого честного и великодушного народа, как они. Так что когда вы услышите рассказы о них, вспомните, что я сказал. Многие назовут меня предателем и еретиком, но вы услышали мою историю, и теперь должны сами решить, верить этим россказням про тау, или нет. Я прошу вас подумать о том, на самом ли деле тау являются угрозой человечеству, и что даст война с ними, если это не так".

Изображение меркнет. Конец передачи.

Заключение: В сравнении с другими посланиями чужих, это - очень качественная пропаганда. Используя предателя для комментирования съемок, тау создают впечатление, что их армия является оплотом чести и великодушия, и открыта для других культур. Если селение, показанное в фильме не является подделкой, это означает, что существует по крайней мере одна община людей, служащих тау. Также велика вероятность существования других людских поселений на территории тау. Сменить Империум на Империю. Сменить Администратум на Чужих. И это сделали люди, которые раньше пели: "Не допусти чужому жить".

Эта ересь должна, и будет выжжена каленым железом, прежде чем станет Заразой Неверия...

Автор перевода: Greg.


Таблица

"Что есть сильнейшее оружие человечества? Божественные машины Адептус Механикус? Нет! Легионы Астартес? Нет! Танк? Лазган? Кулак? Нет, нет и нет! Мужество, и только мужество превыше их всех!"

Ревущие Грифоны

Howling Griffons

Призраки Смерти

Death Spectres

Покорители

Subjugators

Темные Ангелы и Непрощенные

Dark Angels & Unforgiven

Роковые Орлы

Doom Eagles

Образцовые Десантники

Marines Exemplar

Предвестники

Harbingers

Железные Рыцари

Iron Knights


Ксенология

Записки из бестиария инопланетных форм жизни с научной станции Бигель IX и наблюдения за нечистыми образцами, представленными в нем, проведенные свидетелями его уничтожения.

"Не слушай чужого, не смотри на чужого, не говори с чужим".

Автор коммюнике: Лорд Инквизитор Грюнвальд (по поручению конклава охранителей).

Адресат: Инкв. Сашам.

Дата отправления: 0.057.805.М41.

Формат данных: астр-тический (шифр).

Получено: астропат Шиина Д’ро (борт корабля "Пердуко Аструс").

Боевое задание.

"Праведный Сашам, время на исходе. Знай: твоя преданность конклаву не осталась незамеченной, и судьбе угодно, чтобы ты стал наилучшим кандидатом для решения этого срочного дела. Оставь все текущие заботы и поспеши на планету Бигель IX.

Будучи одним из нас, ты знаешь о наших врагах – врагах, что скрываются даже среди наших собратьев из Ордо Ксенос. Раздор – цена, которую приходится платить за идеализм, и мы, охранители, ставим наши идеалы превыше всего. Да будет тебе известно, что главным среди тех, кто был против нас, всегда был некий инквизитор Рэйли, преступник, который никогда не скрывал своей склонности к радикализму. Он посвятил жизнь исследованиям самого гнусного рода и часто выражал дружелюбие к сторонникам ксеносов; он же, если только наши подозрения верны, попытался получить скрытый доступ к собственным архивам конклава. При жизни мы не смогли ни разоблачить его, ни даже обнаружить его планы. Но теперь мы возрадуемся, ибо Рэйли мертв.

Лишь только мы получили эту благую весть, конклав приложил все силы, чтобы новость о смерти еретика не получила огласки. Увы, вскоре приспешники Рэйли – весьма могущественные – узнают о его кончине и заявят права на его наследие. Мы должны действовать не медля, если мы хотим обнаружить его преступления и тем самым бросить тень на его покровителей, укрепляя одновременно положение нашего братства в Ордене.

Среди файлов Рэйли есть упоминание о некоем "исследовательском центре" на Бигеле IX. Очевидно, он захватил власть над этим миром и начал там собственное дело. В наших поисках доказательств его вины мы не найдем лучшего места. Сашам, у тебя десять дней. Мы не смеем далее замалчивать смерть Рэйли. Отправляйся на Бигель IX, возьми этот центр под контроль и запиши все, что увидишь там. Чистота Ордена требует этого. Змея свила гнездо в логове льва, и тебе уготовано раздавить ее".

Лорд Инквизитор Грюнвальд, по поручению конклава.

* * *

"Мысль порождает ересь; ересь порождает возмездие".

Файл аудиозаписи.

Инквизитор Брем Сашам.

Дата по имперскому летоисчислению: 6.060.805.М41.

Дата в системе Бигель: день 55, 6 из 20.

Гостевые апартаменты №1.

"Мои лорды, я на месте. Я нахожусь в исследовательском центре на Бигель IX и готов приступить к выполнению задания. В течение десяти дней я соберу любые доказательства радикализма инквизитора Рэйли, и тогда, да поможет нам Император, с его нечистыми делами будет покончено навсегда.

(звук движения)

Это знойный, уродливый мирок. "Пердуко Астрис" остался на орбите, и, признаюсь, мне уже не хватает его наполненных благовониями коридоров, столь далеких от этой душной, вызывающей зуд планеты. Но…на все воля Императора.

(вздох)

Следуя наставлениям моих повелителей в тщании, я решил вести аудио-дневник моих наблюдений. Записи можно делать с помощью логических механизмов центра, и, насколько могу судить, записывающие приборы установлены тут повсюду. Возможно, слуга, который встретил нас по прибытии, также склонен к ведению дневника? Он, кажется, единственный человек в здании. По правде сказать, приятно было услышать человеческую речь.

Вы, вероятно, обратили внимание на необычный префикс в датировке этого сообщения. Время суточного обращения Бигеля составляет 25 земных часов, год состоит приблизительно из 603-х дней. Ежедневная деятельность центра, таким образом, фиксируется в рамках двадцати интервалов, и датировка любого события в лучшем случае приблизительная. От исследовательского центра можно было бы ожидать большей точности. Я настроил логический механизм включать в каждое мое сообщение проверочное число, фракцию года, номер года и тысячелетия; так, по крайней мере, я не допущу еще большего поругания порядка Империи.

Сам центр более всего, на мой взгляд, походит на крепость. Здание расположено на скале, возвышающейся над тропическим лесом, покрывающим поверхность планеты. Минарет возвышается над центром приблизительно на шестьдесят метров, но по горизонтали здание расползлось гораздо шире. Наружная отделка явно имперская, но я не узнаю ни одной знакомой линии в его архитектуре. Я вызвал сервитора с шаттла, чтобы записать внешний облик здания в видео-приложении к моему отчету.

Что касается слуги, упомянутого ранее, он говорит, что его имя Дарвус, и он весьма примечательный человек. Осмелюсь предположить, он не избалован частыми гостями – за исключением команды сервиторов, он предоставлен сам себе. Поначалу он принял меня за Рэйли; должно быть, сам инквизитор нечасто наведывался в центр. Пока мало что могу сказать о роли Дарвуса: он носит черные одежды по обычаям техножрецов, и его постоянно окружает стайка бормочущих дронов, задачи которых мне неизвестны (может, надоедать его гостям?).

Я стою в роскошной спальной ячейке, получившей название гостевых апартаментов. Если считать это ненужное излишество симптомом, я готов признать очевидность впадения Рэйли в радикализм. Разве не сказано, что еретик ищет утешения в поверхностном богатстве и удобстве?

Для своей свиты я отвел менее вызывающие комнаты, хотя, учитывая, что дознаватель Малкис мало спит, а у астропата Д’Ро нет глаз, чтобы оценить убранство помещений, не думаю, что с их стороны последуют жалобы. Я известил Дарвуса, что через час предприму осмотр окрестностей. Не терпится узнать, что же за исследования здесь проводились".

* * *

Файл аудио-записи.

Магос биологис Дарвус.

Дата в системе Бигель: день 55, 6 из 20.

"Он наверху. *Кто* он?

Представился как инквизитор, но – нет. Господин никогда не упоминал никого из них. Господин *предупредил* бы, если бы кто-то из них собирался к нам. Этот надутый индюк в ярких одеждах и его…*молодчики*. Заявился сюда, расхаживает повсюду, как у себя дома, отмахивается от моих дронов, словно от мух. Бедняжки из сил выбились, чтобы зафиксировать его прибытие. Не позволю ему нарушать мою работу.

(пауза – звук тяжелого дыхания)

Н-но…у него есть бумаги. Он наделен властью инквизитора.

(пауза)

Я не верю, что Господин открыл бы этому человеку тайну бестиария, если бы не доверял ему. Думаю, я тоже должен довериться этому Сашаму. Я должен поступать так, как он велит.

Но мне не нравятся его манеры. Он требует провести инспекцию здания, и я не смею отказать, пусть даже я боюсь за моих подопечных, за мои сокровища. Боюсь за их жизни".

* * *

Файл аудио-записи.

Инквизитор Брем Сашам.

Дата по имперскому исчислению: 6.061.805.М41.

Дата в системе Бигель: день 55, 11 из 20.

Пункт управления.

"Экскурсия окончена и…даже не знаю, с чего начать.

(пауза)

(громкий вздох)

Я обнаружил цель существования этого центра, и она не поддается описанию. Чем дольше я размышляю об этом, тем больше я склонен считать, что стал жертвой галлюцинации. Но нет. Мне следует поверить доказательствам.

Мои лорды, вы отправили меня в зверинец ксеносов.

(пауза)

Осмотр начался относительно спокойно. Дарвус представился как член Отделения Биологии, которое, полагаю, входит в состав Адептус Механикус. В обычных обстоятельствах связь с этой окутанной тайной организацией заставила бы меня насторожиться, но Дарвус не казался скрытным, и, за исключением непрекращающегося скрипения арко-стилусов его дронов, я не нашел в нем никакого недостатка.

Вначале он провел меня в пункт управления, куда я позже возвратился. Это настоящее хитросплетение камер наблюдения, когитаторов и инструментов управления, подчиненных центральному логическому механизму. Нижний этаж ничем не примечателен, обычное хозяйственное помещение, обслуживаемое сервиторами. Только часовня и Библиариум заслуживают упоминания: в первой я вознес краткие молитвы, а во втором обнаружил больше томов, свитков и дата-файлов, чем мне доводилось видеть где-либо до этого.

Крыша центра, лестница на которую заблокирована дверью с кодовым замком, открыта всем ветрам и малоинтересна, за исключением необычного минарета в центре и огневых точек на его вершине. Затем Дарвус провел нас через вторую кодовую дверь в подвал.

(длинная пауза)

Первое, что предстало перед моим взором, это турель автопушки – едва ли благоприятный знак! В ответ на наши вопросы о ее присутствии здесь Дарвус смог дать лишь маловразумительное объяснение, и я отметил в нем непонятную перемену. Он вдруг стал тише, благоговейнее. Комната внизу лестницы оказалась большой лабораторией, но, кроме скальпелей и операционного инструментария, я не узнал ни одного прибора. Возможно, предположил я, в центре ведутся некие медицинские исследования, но я оказался неправ. Благословенный Бог-Император, как же я был неправ.

Позади лаборатории обнаружился часто петляющий коридор, стены которого были испещрены следящими камерами. На одной стороне выделялись бронированные двери, наводя на мысль о тюремных камерах. Я удивился, зачем здесь карцеры?

А потом, мои лорды, я открыл смотровое окошко одной из дверей и получил ответ на все мои вопросы.

Существо внутри было сплетением шипов и узловатых мускулов. Это все, что я запомнил, это – и еще его пристальный взгляд. То, что существо было живым, не подлежало сомнению. В следующей камере я обнаружил еще одно чудовищное создание, в третьей – еще одно. Я не смел двигаться дальше! Самообладание покинуло меня, и я был вынужден отступить.

Дарвус понял, что что-то пошло не так. Полагаю, он предположил, что мне известны цели исследований его хозяина; возможно, он даже подумал, что Рэйли сам пригласил меня. Он разразился тирадой, полной жалоб и требований, постоянно поминая имя своего хозяина, на что я резко ответил сообщением о смерти его господина и сказал, что уничтожу этот цирк уродов. Через десять дней, сказал я ему, это здание будет предано огню.

После этого я вернулся в пункт управления, где и остаюсь до сих пор. Могу только догадываться о целях, которых преследовал Рэйли, собирая эту коллекцию, но факты невозможно отрицать: он основал бестиарий ксеносов.

(пауза; щелканье переключаемых рычагов управления)

Мне удалось извлечь из логического механизма список видов, заключенных в карцерах внизу, который я прилагаю к плану центра. В список внесены существа столь чужеродные, столь отвратительные взору Императора, столь враждебные судьбе человечества, что я не буду знать покоя, пока не отправлю в небытие каждый пункт".

* * *

Файл аудио-записи.

Магос биологис Дарвус.

Дата в системе Бигель: день 55, 14 из 20.

Лаборатория.

"Мертв? Он говорит, что Господин мертв.

Не могу поверить в это.

(всхлипывание)

И все же…он не навещал свои сокровища последние три года. Этот срок казался мне очень долгим, но теперь…

Неужели это правда? Неужели мой повелитель пал?

Чума на этого Сашама! На него – и его приспешников, забери их варп. Мутят воду. Проникают сюда без позволения Рэйли. Я…я так и понял, что будут неприятности, едва увидел его. Неприятности, думал я. Смерть.

Он говорит, у нас есть десять дней. Десять дней, чтобы уничтожить работу всей жизни.

Это несправедливо".

(всхлипывание)

Отрывок из дневника инквизитора М. Рэйли.

"Все идет хорошо.

Мне грустно оттого, что мои посещения бестиария стали столь редкими, но способности Дарвуса не вызывают нареканий. Одиннадцать месяцев прошло со времени моего последнего пребывания в центре, и за этот период не погиб ни один образец. Его эксперименты по синтезированию корма прошли практически идеально, и даже наши самые беспокойные заключенные – в особенности хруд и тау – поддались уговорам попробовать его стряпню.
Боюсь, эта запись в журнале будет на какое-то время последней. После двух лет поисков мне, наконец, удалось доставить Дарвусу взрослого кворла ( вероятно, единственный живой экземпляр в неволе во всей Империи); без сомнения, Орден начинает беспокоиться из-за моего небрежения в обычных инквизиторских делах. Некоторые среди моих так называемых собратьев – высокомерные педанты! – я уверен, сочли бы мою работу здесь вопиющим примером должностного преступления. Честь управлять планетой выпадает немногим, и если бы возникли подозрения, что мое управление этим миром служит прикрытием для создания резервации ксеносов, негодованию бы не было предела!

Да, мне все же придется оставить мою коллекцию и вернуться в распоряжение Ордена, чтобы изображать верного слугу Инквизиции. Какое унижение! Разве эти дураки не понимают? Разве они не видят, что наша сила растет благодаря знаниям о чужих – знаниям, полученным от чужих - а не благодаря тому, что мы уничтожаем любое упоминание о них? От каких чудес они отворачиваются, какими возможностями для развития человечества пренебрегают.
Идиоты из конклава охранителей, который растет в Ордене, подобно опухоли, назвали бы меня радикалом и плевались бы при каждом упоминании моего имени, доведись им прочесть эти записи. На время мне придется принять их правила. Мне придется попрощаться с Дарвусом и нашими великолепными чудовищными сокровищами. На время".
Инквизитор Мэтьюрин Рэйли, 6.087.802.М41

Файл аудио-записи.

Инквизитор Брем Сашам.

Дата по имперскому исчислению: 6.062.805.М41.

Дата в системе Бигель: день 55, 17 из 20.

Библиотека.

"Какая самонадеянность.

Я обнаружил прилагаемую улику лежащей на виду на столе в библиотеке Рэйли. Судя по слою пыли, рискну предположить, что к записке не прикасались с тех пор, как она была написана три года назад.

"Высокомерные педанты"? Он издевается над нашей чистотой и обличает себя в собственных словах. Он злоупотребляет доверием Ордена, присвоив себе власть над планетой, он вводит в заблуждение вышестоящих касательно своих намерений, и он осуждает себя на гибель, упорствуя в своем желании собрать зоологическую коллекцию из порождений варпа. "Должностное преступление", да уж!

Мои лорды, чем больше я узнаю об этом человеке, тем сильнее моя благодарность Императору за то, что жизнь его была прервана. Люди с подобным мировоззрением не смеют носить сан инквизитора. Учиться у чужих? Такая неприкрытая ересь. Боюсь, выполнить мою задачу по поиску доказательств вины этого человека будет даже слишком легко.

(пауза; шелест бумаги)

Пролистав этот журнал, я поражен, как длительны были промежутки между приездами Рэйли. Неудивительно, что Дарвус балансирует на грани безумия. Я проинструктировал магоса к завтрашнему дню: мы приступаем к методичному уничтожению существ. Он потерял самообладание, едва услышав эту новость, и убежал от меня, всхлипывая, словно младенец. Как можно было доверить ковчег подобных тварей человеку со столь жалкой силой духа?

Хотелось бы знать, как долго существует эта необычная коллекция; сколько лет Рэйли собирал образцы, и как ему удавалось скрываться от взора Ордена все это время. Но об этом завтра, а сейчас – спать. День выдался длинный, и, надеюсь, на фоне всего безумия, которым я окружен, отдых все же даст мне силы достойно исполнить мой долг утром.
Я почти что предвкушаю эту грядущую акцию праведного истребления. Сидя в этой пыльной каморке, я вспоминаю урок, который мне выпала честь получить от самого Доминус Консервати Малкио, величайшего из наставников и основателя нашего тайного общества. Мне никогда не забыть его слов:

"Братья, - рек он, - жажда знания это наркотик. Нельзя изучать объект и не почувствовать на себе его влияние. Мы должны смотреть на ксеносов только через прицел наших болтеров".

* * *

Отчет о вскрытии.

Субъект: Histrio Tragoedus (досл. лат. - лицедей трагический), солдат расы Тиррус.

Возраст: неизвестен (13+). Взрослая особь.

Пол: мужской?

Вскрытие производилось: магос биологис Шарль Дарвус.

В присутствии: инквизитор Брем Сашам, дознаватель Ксел Малкис.

Дата в системе Бигель: день 56, 3 из 20.

289 "Первые впечатления:

Особь является взрослым представителем типа Histrio расы тиррус (Сегментум Пасификус, родная планета неизвестна). Причина смерти – травма черепа в результате выстрела из лаз-пистолета и последующий системный отказ органов. NB: казнь через удушение неэффективна. (Подробные наблюдения с примечаниями – см. запись арко-стилуса в приложении).

1). Основной сенсорный орган, аналогичен человеческому головному мозгу. Наружная оболочка представляет собой ломкое слоистое белковое образование, лишенное наростов и пигментации, видимой на верхних слоях дермиса. Внутренняя капсула содержит мозговую ткань и соединяется с вертикальными "спинными" ганглиями (см. рис.). Вывод: сравнение с "мозгом" необоснованно, нервная система диффузного типа.

2). Учетверенный орган зрения, предполагаемый периферический обзор 230 градусов. Прямой разрез обнаружил водянистую внешнюю мембрану (ср. хориоидеа) и губчатую сетчатку. В передней паре "глаз" заметны значительные скопления светочувствительных колбочек (избирательное восприятие длинноволнового излучения, напр., инфракрасного), а в задней паре преобладают скопления палочек (крайняя чувствительность к низким уровням освещения).

3). Пищеварительный/дыхательный фильтр. Скопления волокон (микроскопические) губчатой ткани, имеющие решетчатую структуру. Периферическая мускулатура контролирует расположение и размер ячеек решетки. Вывод: как было отмечено (см. протокол наблюдения), объект извлекает питательные вещества благодаря процессу осмоса, меняя всасывающую способность ротовой области с помощью фиброзного "сита". Дыхательная функция, по-видимому, выполняется аналогичным образом (т.е. благодаря органическому "респиратору").

4). Неорганические детали (аналог: одежда? броня?), отрезки магниевого кабеля.

5). Две пары передних конечностей, вертикальное расположение. Каждая конечность трехсуставная, покрыта твердой белковой оболочкой (как и в случае 1), внутри – пронизанная связками мышечная сердцевина. Рудиментные пальцеобразные сегменты предполагают ограниченную хватательную способность.

6). Горизонтальный разрез вскрыл ганглии внутренней нервной системы. Вертикальный "ствол" узла нервных волокон, заключенный в протеиновую оболочку, соединяет краниум (череп, 1) с клавикулами (ключицами, 7) и поддерживает передние конечности. Вторичные (комплексные) узлы проникают во внешние кожные покровы (9, 11, 12.). Вывод: у особи отсутствует экзо- и эндоскелет, роль опорной структуры выполняет хрящевидная ткань.

7). Подвижные придатки, аналогичные клавикулам головоногих. Необычайная плотность мышечных волокон свидетельствует о значительных силе и ловкости (гипотеза: нижние конечности используются для быстрых и точных действий?).

8). Репродуктивные органы? Пористый отросток с губчатой тканью на конце – семенник? Выводной канал для гамет?

9). Основная мантия: толстая складка из внешних слоев дермиса с мускулистой задней стенкой (см. 11).

10). Вскрытие мантии: внутренняя полость практически лишена самостоятельных органов. Небольшое пищеварительное приспособление напрямую соединяется с системой клеточного обмена. Примитивный дыхательный орган (моновалвус), расположенный в верхней правой части полости, передает осмотические газы в верхние кожные слои и лежащую под ними мускулатуру. Вывод: химические процессы в теле особи идут на клеточном уровне. Верхняя мантия и ее внутренняя полость подобны "воздушному пузырю", который может контролируемо сокращаться или расширяться.

11). Спинная кожная складка. Внутренняя мускулатура отличается удивительной способностью принимать разнообразные примитивные формы, выполняющие простые инструментальные функции (гипотеза: коммуникативные?). Верхние слои дермиса безволосые, одноцветной окраски (серые), несмотря на крайне яркую пигментацию перед смертью (см. 12). Следы токсинов в оконечностях наростов (гипотеза: полипы содержат стрекательные клетки, как у медуз аурелий).

12). Деталь спинной складки. Помимо мускульных групп под кожей (способных складываться в произвольные формы и фактуры), в верхней мантии обнаружена пигментированная железа (ср. с головоногими), связанная с ганглиями нервной системы. Вывод: особь может произвольно менять цвет и текстуру кожи.

13). Деталь: неизвестный предмет (захваченный в момент поимки особи) – оружие? Устройство, схожее с плазма-генератором: вероятно, баллистическое энергетическое оружие, с четырьмя рукоятками. Дополнительные световые/цветовые сигналы и шнуры – чисто коммуникативная функция?

Общее заключение:

Биология исследуемой особи предполагает высокий уровень эволюции вида, полностью приспособленного к жизни в среде, крайне неблагоприятной с точки зрения атмосферы, гравитации и географии. Возможное слабое место: уязвимы для колебаний температуры? Провести дальнейшие исследования под микроскопом".

Подписи присутствовавших:..

* * *

Файл аудио-записи.

Магос биологис Дарвус.

Дата в системе Бигель: день 56, 2 из 20.

Лаборатория.

"Они уснули. Уснули, или забились по углам своих камер – мне все равно.

Не знаю, зачем я продолжаю вести дневник. Господин никогда не вернется, он никогда не увидит эти записи.

(длинная пауза)

Ха! Нет. Я сам себя обманываю. Я *знаю*, почему я сижу здесь, страдая от бессонницы, и бормочу в микрофон точно так же, как и каждый день за последние пятнадцать лет.

Я принял решение, и если не расскажу о нем, то, боюсь, мой разум не выдержит. Потому я здесь, делюсь тайной с моим единственным другом – логическим, варп его побери, механизмом. Наверно, со стороны это выглядит по-дурацки.

Не важно. Факты таковы: мясник Сашам уничтожит наши сокровища. Он обратит в пыль работу всей моей жизни. Мне кажется, я вправе ненавидеть его, и, глядя на инструменты лаборатории, символы моей профессии, я погружаюсь в отчаяние.

(пауза)

О чем я думаю? Нет, я не убийца, и пусть этот напыщенный болван назовет меня безумцем, но я *не позволю* расправиться с моими подопечными так жестоко и цинично, как он хотел бы.

Я не могу пойти против его воли, но, кажется, есть один способ. Способ спасти хотя бы толику наших открытий. Он отвел десять дней на ликвидацию коллекции, и пусть мой план покажется нелепым, я не вижу других вариантов.

В хранилище артефактов есть баллоны с цианидом. Запас на чернейший из черных дней – думаю, наставшие дни окрашены именно в такой цвет.

(вздох)

Теперь, когда решение принято, я нанесу упреждающий удар. И вот дилемма, сложнейшая из всех, что мне доводилось решать: кто будет первым? Выбрать наугад? Последовать личным пристрастиям? Только не существо в камере №1 – тут я уверен. Его *совершенство*…Его *спокойствие*. Моя рука никогда не поднялась бы убить его, даже знай я, как это сделать.

Итак, с кого начать? Кого из моих бесценных питомцев я должен убить, чтобы доказать свою правоту?"

* * *

Файл аудио-записи.

Инквизитор Брем Сашам.

Дата по имперскому исчислению: 6.063.805.М41.

Дата в системе Бигель: день 56, 4 из 20.

Гостевые апартаменты №1.

"Что?...

(в отдалении слышатся крики и грохот)

Нас атакуют? Этот шум…Это какое-то безумие.

Я думал, мне снится кошмар, но…

(грохот усиливается)

Это не сон. Звук доносится с нижних этажей. Неужели один из ксеносов вырвался на свободу? Клянусь Императором, если это так, мы должны…

(выстрел)

Кровь Терры! Какого черта? К оружию!"

* * *

Файл аудио-записи.

Магос биологис Дарвус.

Дата в системе Бигель: день 56, 4 из 20.

Лаборатория.

"Сделано.

(звук неровного дыхания)

Все закончилось. Император милосердный, газ не… Оно все никак не могло умереть. Какой-то дыхательный фильтр, вероятно, нечто вроде воздушного мешка? Не знаю. Мне пришлось застрелить его. В хранилище артефактов был лаз-пистолет, который я…

(стон)

Я не мог заставить себя смотреть на его агонию. Эти судороги, эти безумные цвета…что оно пыталось мне *сказать*?

(сдерживаемый плач)

Теперь я никогда этого не узнаю.

(пауза)

Мне самому не сдвинуть тело. Пришлось разбудить Гахара, но даже он с трудом справился. Стыд терзает меня, но я почти предвкушаю грядущее вскрытие: исследовать такой необычный образец – это высшая *честь*.

(звуки вдалеке, крики)

Проклятье! Инквизитор проснулся. Я думал, что отделался от него до утра.

Он идет сюда".

* * *

Файл аудио-записи.

Инквизитор Брем Сашам.

Дата по имперскому исчислению: 6.064.805.М41.

Дата в системе Бигель: день 56, 11 из 20.

Пункт управления.

"Святой трон Терры, ну что за утро!

Мои лорды, если отчет о вчерашних событиях показался вам необычным, вы вполне можете посчитать случившееся этим утром полетом воспаленной фантазии. Это место не переставая пичкает нас безумием, и не думаю, что на сегодняшний день с сюрпризами покончено.

(вздох)

Как я уже сказал в предыдущем сообщении, меня разбудил шум. Я призвал к себе дознавателя, и вместе мы поспешили в подвал. Во время экскурсии по центру я предусмотрительно наблюдал, как Дарвус вводит коды доступа на лестницу; из таких незначительных крупиц приметливости и складывается истинное служение Императору.

Зрелище, представшее передо мной, когда мы спустились в подвал, навеки останется в моей памяти. Вот магос Дарвус, в его руке лазпистолет, а рядом с ним – демон, в котором нет ничего человеческого. Не успел я потянуться к оружию, как весь отвратительный подтекст этой сцены стал ясен. Судя по клюворылой морде чудовища, это мог быть только крут – представитель примитивной расы из Разлома Перду - которого, догадался я с ужасом, Дарвус поставил себе в услужение. Вероятно, это создание, одним свои существованием пятнающее чистоту человеческой вселенной, должно было убить меня во сне, и если бы не его жалкие мольбы, я бы расправился с ним на месте.

Дарвус заявил, что эта…*тварь*, к которой он упорно обращается только по имени, была его самым верным слугой. По его словам, он выпустил существо из камеры лишь затем, чтобы помочь перетащить некий груз. Вспоминая детали, я признаю, что чудовище не пыталось броситься в атаку или бежать, и его взгляд, крайне нервировавший меня, светился умом. Я, тем не менее, решил застрелить его в качестве наказания за несанкционированное освобождение, и приказал Дарвусу отойти в сторону.

Мои лорды, это презренное ничтожество отказалось подчиниться.

Вы, безусловно, отметите, как близко я подошел к тому, чтобы казнить магоса. К сожалению, я поддался его ничтожным мольбам и, поверив его заверениям, что он всего лишь старался исполнить мои приказы, позволил ему высказаться. Пусть это будет свидетельством моего милосердия.

Он утверждал, что смирился с неизбежной смертью своих подопечных. Сказал, что осознает неотвратимость того, что каждый из них падет от моей не ведающей колебаний руки, и тем самым его работа превратится в ничто. Сказал, что единственное, чего он просит, это разрешения завершить, насколько возможно, его исследования в тот короткий срок, что я назначил.

Смысл этой просьбы от меня ускользнул. Чего он рассчитывает добиться за десять дней? В ответ он, думая, что угроза миновала, пригласил меня пройти в его лабораторию, где я получу все объяснения, если только позволю Гахару – так звали крута – вернуться в камеру. Признаюсь, я был заинтригован и потому смягчил свой гнев, предварительно пообещав себе, что чужеродное создание получает лишь отсрочку приговора.

Я последовал за Дарвусом в лабораторию и остановился на пороге с открытым ртом. Словами не описать картину, представшую передо мной; прилагаемые отчеты говорят сами за себя".

Стемивари Факторис. Серафианский сектор, Квадрус Глабора, Сегментум Пасификус.

"С рассветом возникли новые осложнения.

Две трети главного континента потеряны, мотивы захватчиков по-прежнему неясны, и объединенные силы 23-го, 57-го и 19-го Стемиварских полков балансируют на краю гибели. К трем часам утра стало ясно, что чужие направляют основной удар на южную промышленную столицу (Надежда Торруса), хотя, учитывая ее небольшое стратегическое значение и незначительные ресурсы, такой выбор цели поставил в тупик тактиков генерала Коджмара. Маневры тиррусов не поддаются логике: они направляют целые колонны своих сверкающих военных машин на слабейшие участки нашей обороны и в то же время бросают на наши танки отряды пехоты, плохо вооруженные и практически лишенные брони. Безусловно, эти крайности выглядят абсурдно, но столь же бесспорен факт, что они оказались эффективны.

К сожалению, необъяснимость стала лозунгом этой кампании, и все мои попытки поделиться той скудной информацией о ксеносах, что у меня была, наткнулись на стену ледяного безразличия со стороны генерала. Как и положено ему по рангу, он не интересуется подробностями касательно тех рас, которые планирует уничтожить. Боюсь, такое упрямство пойдет ему во вред: если бы только он мог понять основной принцип культуры тиррусов – театральность - он бы оставил попытки разглядеть логику в их атаках.

И все же, несмотря на впечатляющие победы чужих ("проклятое везение", как говорит Коджмар), я не могу притворяться огорченным. Когда сценографы тиррусов сломят оборону города, мои агенты будут ждать с сетями и цепями наготове, а затем мы покинем этот обреченный мир-фабрику, забрав трофеи, ради которых прибыли сюда. Невежественное упорство войск Коджмара станет их смертным приговором, и если бы не полученные образцы, я бы уже скорбел о потере Стемивари Факторис".

"…и понеслись прямо на нас, прям вся колонна, расцвеченная огнями, как церковная служба. Если б не слетевшая с плеч голова сержанта, я б до сих пор пялился на них, пока ихние орудия не стали стрелять…

- Крайне увлекательно.

- Ну, а потом этот высокий тип отпихивает меня с дороги и разносит этого кальмара на куски из гранатомета. Начальство ничего не говорило насчет пленных, но я понял, что тот парень – кто-то из командования, он говорит, помоги загрузить одного из *этих* в шаттл, я делаю.

Ясное дело, из-за этого меня не было на передовой, когда склизкие паршивцы прорвали нашу оборону, и теперь, кажись, я единственный выживший из нашего полка, и мне до сих пор не сказали, кто вы такой и с чего это вы записываете всю эту…"

Инквизитор Мэтьюрин Рэйли.2.306.784.М41.

"Прошла неделя с тех пор, как Господин привез образец, и я все сильнее убеждаюсь в том, что понятие "эмоций" не вполне адекватно описывает мысли и реакции, определяющие мышление этого вида. Он не проявил ни следа злобы или тоски, не пытался сбежать (и даже не стал обследовать свою камеру), его единственным проявлением чувств стало некое трепещущее движение из стороны в сторону, в ходе которого его тело то раздувается, то сжимается. Признаюсь, мне этот грациозный танец кажется завораживающим. Есть что-то в этом соединении мерцающих цветов, пластичных текстур, гибких щупалец и плавных движений, хотя какому ритму они подчинены и в чем их смысл, мне неведомо.
Мои опасения касательно питания образца оказались беспочвенными. Благодаря оригинальному процессу пищеварения тиррус может извлекать питательные вещества практически из всего, что я ему даю. Так увлекательно и в то же время пугающе наблюдать, как он высасывает соки из мяса грокса. Он усваивает ровно столько, сколько ему необходимо для выживания, из любой доступной пищи".
Магос биологис Шарль Дарвус.

Файл аудио-записи.

Магос биологис Дарвус.

Дата в системе Бигель: день 56, 11 из 20.

Лаборатория.

"Столько крови.

Все мои руки в крови. Я полагал, что достаточно чист, чтобы прикоснуться к микрофону, но… До сих пор я покрыт этими выделениями. Мое сокровище, мой блистательный, безмолвный тиррус.

До сих пор мне ни разу не приходилось убивать живое создание. Император милосердный, остается еще одиннадцать камер, и их все предстоит опустошить за оставшиеся девять дней. Неужели в этом моя судьба? Видеть, как мои любимцы гибнут один за другим, а потом взрезать их тела?

О нет. Даже эта безрадостная перспектива больше не кажется неизбежной.
Я не видел инквизитора после окончания вскрытия. Не сказав ни слова, он удалился наверх. Удалось ли мне убедить его? Позволит ли он завершить мои исследования, пусть и в спешке? Неужели он проигнорирует ту пользу, что может принести моя работа?

Я балансирую на острие ножа. Если я склонюсь в одну сторону, мне придется убить моих питомцев и затем расчленить их плоть. Если я склонюсь в другую…мне останется лишь наблюдать, как все это проделает с ними этот невежда.

И я не знаю, какой вариант лучше. О, если бы Господин был здесь!

Вся эта кровь… Отмоюсь ли я когда-нибудь дочиста?"

* * *

Файл аудио-записи.

Инквизитор Брем Сашам.

Дата по имперскому исчислению: 6.064.805.М41.

Дата в системе Бигель: день 56, 14 из 20.

Библиариум.

"Любопытство и отвращение смешались самым удивительным образом. Каждый новый разрез, сделанный Дарвусом в этом дряблом теле, заставлял мой желудок сжиматься в спазмах, и тем не менее, я склонялся все ближе.

(вздох)

Я сижу здесь уже два часа – в этой библиотеке, в этом доказательстве еретических убеждений Рэйли. Каждый том переполнен записками, рисунками, описаниями, некоторые сделаны самим Рэйли, в других различимы каракули Дарвуса, а некоторые написаны неизвестными учеными. Но все они посвящены одной теме.

Жизнь ксеносов. Гротескные существа. Ужасные образы.

Удивительно, как из самого чудовищного явления может быть извлечена квинтэссенция чистого знания. Я не устоял перед соблазном поискать на полках информацию касательно тиррусов. Возможно, наблюдая за тем, как тело одного из них разбирают на части, я желал сходной судьбы всему их миру и культуре.

А возможно, я был просто заинтригован.

В приложении к отчету о вскрытии находятся некоторые данные, которые мне удалось обнаружить. Об одном они свидетельствуют без сомнения: та тщательность, которой добился Рэйли в своих исследованях, указывает, что он *бесповоротно* вступил на самый опасный из всех путей – путь ксенофилии. Увлечение скверной.

Я еще не принял решения касательно судьбы остальных плененных существ. Уничтожить их без промедления и, тем самым, искоренить заразу? Или же удовлетворить просьбу Дарвуса насчет исследований? Какова вероятность того, что они принесут благие плоды?"

* * *

Файл аудио-записи.

Магос биологис Дарвус.

Дата в системе Бигель: день 56, 16 из 20.

Лаборатория.

"Прорыв!

Я провел всю вторую половину дня за моими приборами, рассекая и отделяя ткани, несмотря на дрожь в руках. Если бы у меня было больше времени…

(вздох)

В процессе бесплодных поисков *соответствий* мне пришлось проверить мой искусственный глаз. Из опыта я знаю, что в моменты крайнего напряжения механизм, отвечающий за моргательный рефлекс, часто заклинивает, поэтому я приказал сервитору принести мне смазочный материал. Когда я обрабатывал механизм глаза, капля вещества попала на образец ткани. Вначале я обругал себя за такую глупую неуклюжесть, но затем пригляделся – и вот везение! Интуиция всегда была верной слугой Омниссии.

Под увеличительным стеклом находился фрагмент фиброзных тканей из ротовой полости существа. Я надеялся выяснить, что за алхимические процессы обеспечивали его способность отфильтровывать питательные вещества, но вместо этого я стал свидетелем чуда: смазочный материал проплавил в тканях рану с идеально ровными краями.
Практическое значение этого открытия очевидно. Я должен поставить в известность этого проклятого инквизитора. Как он может обрекать моих питомцев на быструю казнь, если даже такие поверхностные исследования обнаруживают столь замечательные вещи?"

"Год прошел с тех пор, как мой бестиарий пополнился экземпляром тиррусов. За это время я собрал всю возможную информацию об этой загадочной расе. Учитывая наблюдения Дарвуса, осмелюсь сказать, что теперь я обладаю непревзойденным пока пониманием природы этого вида, и это понимание может оказаться полезным, если беспричинные атаки на Сегментум Пасификус будут продолжаться.

Все мои исследования подтверждают следующий вывод: эти существа не заботятся о таких преходящих вещах, как "победа" или "поражение". Единственная цель их существования – распространять созданную ими культуру, предаваться "самоанализу, самовыражению и самолюбованию", как презрительно отметил экспл. Кориахус. Жизнь, война, быт – для тиррусов подобные вещи не повод для выражения свободы воли, но элементы величественной театральной постановки или, словами магоса Патрониса, "экзистенциальной пантомимы".

Неудивительно поэтому, что они предпочитают атаковать в условиях, когда потери с обеих сторон будут максимальными, ведь они актеры на сцене размером со всю галактику, и каждый маневр для них – часть произведения искусства, в который они превращают собственную расу на радость своим богам. Не просто так их оружие переливается всеми красками в той же степени, в какой оно сияет смертоносной энергией. Не просто так они "отвергают умение маскировки ради демонстрации ярких орнаментов, кричащих оттенков и шокирующих поз" (инквизитор Тамаринд). Есть причина, почему череда их атак и отступлений кажется нам, людям, необъяснимой: они действуют в соответствии с невидимым, неведомым нам сценарием, о котором мы ничего не знаем – а если бы и знали, то не смогли бы понять.
Тиррусы представляют растущую угрозу нашим колониям в Квадрус Глабора, но я вижу источник мужества в той информации, что нам удалось собрать. По крайней мере, признав непостижимость их действий ("Раса, посвятившая себя чистому искусству? Мне не доводилось слышать ничего более презренного и смехотворного". - генерал Коджмар), мы можем оставить неуклюжие и невежественные попытки приписать какую-либо логику их маневрам.

К сожалению, природа их родной планеты, равно как и высшая цель их всепоглощающего "представления" остаются для нас загадкой".

Инквизитор Мэтьюрин Рэйли, 6.556.785.М41.

Файл аудио-записи.

Инквизитор Брем Сашам.

Дата по имперскому исчислению: 6.064.805.М41.

Дата в системе Бигель: день 56, 18 из 20.

Библиариум.

"Итак, появилась новая деталь в головоломке. Еретические идеи, собрание диковин, а вот теперь это.

Кажется, презренный план Рэйли – нет, на самом деле план Дарвуса – все же принес некоторые плоды. Маосг уверяет меня, что ему удалось обнаружить какой-то простой и практически применимый способ воспользоваться слабым местом в анатомии тиррусов. Не представляю, каким образом он сделал это открытие, но, по-видимому, обычная титанитовая граната способна убивать проклятых тварей сотнями. Кто бы мог подумать, что столь развитые существа окажутся так уязвимы?

Они прекрасно умеют *приспосабливаться*, и потому, осмелюсь предположить, со временем исправят в себе даже эту незначительную слабость. Однако здесь их уязвимая точка, надавив на которую, можно спасти много жизней.

И информация об этом была получена здесь, в этом погруженном во мрак исследовательском центре.

Мои лорды, вы, безусловно, поймете мучительность моих раздумий. Надеюсь, прослушав эту запись, вы не сделаете выводов о том, что моя решимость исполнить приказ поколеблена. Клянусь, я прекращу деятельность этого центра в сроки, указанные вами, но как я могу его уничтожить, если здесь все еще можно получить подобную информацию?

Я сообщил Дарвусу, что он может продолжать свои исследования (пусть и столь поспешные и поверхностные, как он говорит), но если будет хоть одна ошибка, хоть одно нарушение, то он незамедлительно узнает, что значит испытывать границы моего терпения.

Что же до Рэйли, несмотря на все достижения его слуги, о нем самом мое мнение неизменно. Какой человек решится так глубоко погрузиться во столь темные воды? Мне бы хотелось лучше понять его, ибо лишь с пониманием приходит истинная ненависть, а я, мои лорды, хочу проникнуться ненавистью к вашему врагу".

* * *

Файл аудио-записи.

Магос биологис Дарвус.

Дата в системе Бигель: день 57, 1 из 20.

Лаборатория.

"Пока что опасность миновала. Исследования могут продолжаться. Еще восемь дней, чтобы завершить работу с каждым из них, чтобы разрезать каждого на куски.

Не могу спать. Мои сны развиваются по спирали, и я не знаю, куда она ведет.

(длинная пауза)

Завтра мне придется умертвить еще одно существо. За чьей удушливой агонией мне придется наблюдать? И опять я чувствую, что некая сила влечет меня к двери камеры №1, словно один взгляд в безжизненные глаза того, что находится внутри, может придать мне сил. Это становится похоже на пагубную привычку, помоги мне Император…"

* * *

Субъект: Тау, Эфирный тау.

Возраст: 61 тау’кирс (примерно 49 лет), взрослая.

Пол: женский.

Вскрытие производилось: магос биологис Шарль Дарвус .

В присутствии: Гахар Т’энл, чуть позже сервитор #32-11-Г.

Дата в системе Бигель: день 57, 5 из 20.

296 "Первые впечатления:

Субъект является погибшей взрослой самкой тау.

Причина смерти:

Асфиксия вследствие воздействия цианида. Субъект была отравлена во время сна, без борьбы.

Комментарии вскрытия (см. арко-стилусную диаграмму):

1). Голова. В "черепе" внутреннего скелета видны сросшиеся с возрастом пластины: в целом напоминает человеческий череп. Полость черепа содержит губчатый головной мозг, заключенный в жидкостную мембрану. Аналогом "волос" являются протеиновые волокна, вытесняемые из кожного покрова (прим. - гормональное воздействие?).

2). Обонятельная щель. Обнаружено присутствие плотной массы подкожных рецепторных нейронов; неожиданный размер и сложность ресничек.

Вывод: обонятельные способности субъекта чрезвычайно развиты (прим. - каста Эфирных обладает неизвестным "алмазным" органом).

3). Зрительные органы. Боковое зрение (185° периферическое) и "млекопитающая" структура аналогична человеческому глазу. Наличие примитивных фоторецепторов предполагает ограниченные зрительные возможности.

Вывод: субъект полагается на продвинутые органы обоняния (и технологию?) для компенсации слабого зрения.

4). Внутреннее строение. Грудная клетка из вертикальных ребер содержит в себе верхние жизненно важные органы. Отметьте наличие однокамерного легкого, признак рудиментарных вторичных желудков (жвачные? – см. п.5) и Квадравульвусной легочной мышцы (см. п.12).

Вывод: Эффективность и надежность внутренних органов сравнима с нашей.

5). Верхние конечности. Три манипулятивных пальца плюс противостоящий большой палец. Неповрежденный кожный покров свидетельствует, о нетипичности ручного труда.

6). Одежда (частично удалена). Сложно сплетенная ткань (материал неизвестен); геометрические узоры стилизованы под медную филигрань.

7). Нижние конечности. Третичный сустав, аналогичный парнокопытным Терры: предположительно эволюция из жвачных парнокопытных. Чрезвычайная уязвимость подушечных частей не сочетается с общей живучестью субъекта (прим. - необычные периоды ускоренной эволюции расы развивали все органы не единообразно).

8). Скелетный разрез. "Кости" включают в себя закрытые жилы с внутренней гребневой структурой (прим. - у Эфирных менее плотная, чем у образца из касты воинов). Аналогов костного мозга не обнаружено: предполагаем, что тромбоцид/иммунная защита происходит подкожно (см. п.10).

9). Кожный покров. В целом монотонный (серый/голубой) и безволосый (см. п.1). Высокая концентрация пористых утолщений свидетельствует об эффективности процесса перспирации (характерного для организмов с засушливых миров). Вторичный слой (поверх мускулатуры) содержит сложную систему трубчатых канавок, включая капилляры и узлы желез.

Вывод: Иммунная система регулируется рассеянными системными слоями, что позволяет быстро и эффективно высвобождать химическую защиту.

10). Четырехкамерное сердце. Предсердие отделено от желудочка, и разделено сложной фильтрующей оболочкой. Каждый сегмент окружен жировыми запасами повышенной токсичности; регулируется капиллярной сетью, питающей почечную систему (прим. - сердце субъекта дублирует функции печени, доставляя продукты кровеносной и пищеварительной системы для очистки и избавления от отходов).

11). Подробно: Неизвестный "алмазный" орган, на лобной части Эфирного тау. Заостренный панцирь содержит сверхплотные химо/гормональные флюиды (непреодолимый запах). Задние нервные узлы соединены с церебральными долями мозга. Полипообразная структура отчасти напоминает "феромоновые" железы терранских беспозвоночных (пр.- тутовый шелкопряд) (прим. - возможно система взаимодействия посредством феромонов? Чувствительность обонятельных органов тау может способствовать процессу воздушной передачи химических "сигналов". Вероятно Эфирные обладают некоторым контролем над низшими кастами? Результаты неокончательны, и назначение данного органа остается неизвестным).

Общее наблюдение:

Строение субъекта свидетельствует о принадлежности к высокоразвитому виду, аналогичному по физической выносливости с человеческим. Физическое строение, основные органические процессы и репродуктивная анатомия также проявляют удивительное сходство".

* * *

Передача плотным лучем.

Кордиалис Меркатор - Представителю Инквизиции Рэйли.

"Особь захвачена согласно договору.

Предмет: один крут, самец. Неповрежденный.

Предмет: один тау, самка. Неповрежденная.

Прошу сообщить координаты для встречи, передачи груза и оплаты. Отметьте, что тау является Эфирным. Чрезвычайные сложности и риск при захвате. Требуются дополнительные средства для компенсации".

...Проклятые варпом наемники! Всегда хотят больше денег. И все же… Эфирный.

* * *

Расшифровка записи допроса. Файл 20/АЗ/ТАУ/001.

Присутствовали: инквизитор Мэтьюрин Рэйли (внешний, камера №10); имя неизвестно, особь "Аун" (внутренний, камера №10).

Дата: 6.994.798.М41.

Рэйли: Так, у тебя есть имя?

(молчание)

Рэйли: Ох, да ладно уже. Я знаю, что ты меня понимаешь. Мой слуга Дарвус рассказал мне, как ты часами уговаривала его выпустить тебя. Твое владение нашим языком весьма впечатляюще.

Аун: Что вы от меня хотите?

Рэйли: Аааа…Ну вот. Неужели это было так сложно?

Аун: Что вы от меня хотите, гуэ’ла?

Рэйли: Просто учиться, моя безымянная подруга.

Аун: Простите мое недоверие. Ваша раса никогда не была замечена нами, как проявляющая интерес к учению.

Рэйли: Ха. К счастью, мы не все одинаковы. К примеру, Аун – так ведь называется твоя каста, да? – я буду признателен, если ты расскажешь мне все, что можешь о "Тау’вар".

Аун: Тау’ва. (длинная пауза) Я полагаю, вы и так все знаете.

Рэйли: Тем не менее…

(Аун откидывает голову, после чего выпрямляется)

Аун: Хорошо. Если меня лишили общества моих сородичей, я, по крайней мере, могу представлять их праведность. Тау’ва есть единственный истинный путь. Там, где вы, гуэ’ла, обращаете свою веру в бога, который не способен как-либо влиять на ваши жизни, Тау’ва дарует каждому nау успокоение.

Рэйли: Но что же это?

Аун: Самоотверженность, так вы это зовете. Высшее Благо. Знание, что смотря внутрь, найдешь лишь одиночество, а направляя взор вовне, посвящая себя расе и ее стремлению к совершенству, найдешь гармонию и мир.

Рэйли: Стремлению? Так ты признаешь, что твоя империя не совершенна?

Аун: Конечно нет. А что совершенно? Тау’ва это путь, а не его конец.

Рэйли: И вы, серокожие, все просто…соглашаетесь идти одной дорогой?

Аун: В это столь трудно поверить? Почему мы должны сопротивляться наиболее рациональному? Каждый тау волен выбирать свою судьбу. Тот факт, что все они выбирают Тау’ва, лишь служит доказательством нашей праведности. Это объединяющий идеал.

Рэйли: Объединяющий. Ах да. Я слышал этот аргумент и раньше. И что же случиться, если вам попадется тот, кто не жаждет объединяться, а? Покорение?

Аун: Вы не понимаете. Высшее Благо не какое-то развлечение. Не пустое божество, в которое мы веруем. Это необходимость, человек. Лишь оно способно спасти галактику от самой себя. У нас есть поговорка. "Аур’ок шатр’р’и цкан ша Тау’ва" - "Со временем, Единение приходит ко всем".

Рэйли: Нравится им это или нет?

(молчание)

Рэйли: Ладно. Следующий вопрос. Что тебе известно про О’Шова?

(Аун напряглась, долгая пауза)

Аун: Вы полагаете, что вы умнее меня, гуэ’ла, но уверяю вас…

Рэйли: Уклоняться от ответа на мой вопрос не слишком умно, Аун, и лишь доказывает, что я попал прямиком в нерв. Спрашиваю вновь: что тебе известно про О’Шова? Что ты знаешь про Командующего Провидца?

(молчание)

Рэйли: Позволь помочь тебе начать. Эту историю мне поведал торговец на границе Дамоклова Залива. Похоже, этот О’Шова был вашим великим героем среди касты Огня. Гений в своем деле, до тех пор, пока его делом было сражаться. Разве это не так с вами, тау? Каста Воды для переговоров и обсуждений, Воздуха чтоб вас перевозить, Земли для всей грязной работы. У каждого есть своя ниша, никакого интербридинга, никакого смешивания. Итак, О’Шова отправляется отвоевывать несколько колоний, и естественно, рядом с ним присутствует руководящий Эфирный. И вдруг Аун погибает, а Провидец принимает бразды правления. Внезапно, некому напоминать ему про чертову Тау’ва, а сам он вдалеке от дома. Так что ж он сделал, Аун? В смысле, как ты сказала, Тау’ва следуют по собственному выбору, так ведь? Без сомнений, О’Шова продолжил бы курс на мир, спокойствие и прочее дерьмо, несмотря ни на что? Аун?

(молчание)

Рэйли: За тем исключением, что он не стал. Он создал свою собственную, маленькую империю, без всяких Эфирных, указывающих, что ему делать. Без управляющей его жизнью поганой Тау’ва.

(молчание)

Рэйли: Ты сама это сказала, Аун. Почему мы должны отгораживаться от наиболее рационального? Что ж, может это имеет смысл лишь тогда когда ваша братия находится у руля.

(молчание).

Автор перевода: Hades Wench, Fabius Bile.


Вертикаль власти

Graham McNeill

Вертикаль власти

Спрятавшись на краю джунглей, ветеран-сержант Уриэль Вентрис смотрел сквозь завесу дождя на серый рокритовый бункер, расположенный при въезде на мост и считал патрули, которые попадали в поле его зрения. На открытой местности находились четыре повстанца, но они были невнимательны и несосредоточены и это вскоре их погубит. Они устроившись под защитой бронированной двери бункера курили и болтали. Это было непростительной глупостью, и Уриэль прошептал благодарственную молитву, как делал это всегда, когда его враги демонстрировали подобную тупость. Шипение теплого дождя, льющегося сквозь густой шатер пальмовых ветвей и стучащего по камням, глушило все звуки. Рев могучей реки, текущей по ущелью, только усиливал шум.

Влага блестела на синих наплечниках Вентриса, капая с рельефного знака Ордена Ультрадесанта. Уриэль выскользнул из засады и крадучись пошел сквозь изморось, сервоприводы доспеха шипели, фибропучки искусственных мышц усиливали каждое его движение. Он неслышно вытащил боевой нож и проверил остроту лезвия, хотя знал, что в этом нет необходимости. Эта привычка возникала в раннем возрасте практически у всех жителей Калта. Длинный, треугольный в сечении клинок с очень острыми кромками легко проскальзывал меж ребер жертвы, ломая их и проходя глубже.

Это было орудие для убийства и не для чего более.

Благодаря сильному дождю, видимость охраны моста была ограничена тридцатью метрами. Зрение Уриэля было куда лучше зрения обычного человека, он четко видел силуэты людей, которых собирался вскоре убить.

Он не чувствовал раскаяния. Враги Императора не заслуживают жалости. Эти люди сделали свой выбор и должны поплатиться за то, что выбор этот был неверным. Уриэль проскользнул за одной из адамантиевых опор моста, двигаясь невероятно тихо для своих размеров. Он был уже настолько близко к своим жертвам, что его отточенный слух разбирал звуки их голосов. Как это обычно бывает среди солдат, они жаловались друг другу на место службы и офицеров. Уриэль знал, что ныть им осталось не долго. Он подобрался достаточно близко и его великолепное обоняние улавливало запах немытых тел и вонь застарелого пота, въевшегося в плоть Предателей за несколько недель боев. Вентрис напряг и расслабил мышцы, готовясь к схватке. Руна на визоре, которая обозначала капитана Айдеуса, дважды моргнула и Уриэль прошептал подтверждение готовности к атаке. Он дождался, когда звук шагов его первой жертвы стал удаляться, обогнул опору и побежал к бункеру. Первый гвардеец умер беззвучно, когда нож Уриэля пробил основание его черепа. Он упал и ветеран-сержант, выдернув нож из тела пригнулся, развернулся и воткнул клинок в пах второму солдату. Хлынула кровь и человек завизжал в ужасной агонии. Уриэль поднырнул под поднятый лазган и впечатал кулак в лицо врагу. Удар усиленный искусственными мышцами доспеха разнес голову гвардейца на части. Вентрис развернулся на пятках, пригнувшись ушел от штыка и заехал локтем в скулу последнего солдата, снеся тому полчерепа. Кровь с осколками зубов заляпала дверь бункера.

Ветеран-сержант согнулся в защитной позе, вытащил нож из трупа и обтер лезвие об одежду мертвеца. Убийство охраны моста заняло менее трех секунд. Уриэль быстро взглянул из-за угла бункера на оборудованные на мосту обложенные мешками с песком огневые точки. Их было две и расположены они были уступом, чтобы их зоны огня перекрывались. Тускло поблескивая металлом, из под брезента укрывающего огневые точки, высовывались стволы. Уриэль насчитал по три тяжелых болтера в каждом гнезде. Дождь и грохот реки скрыли осторожное выдвижение Вентриса к бункеру, но перед огневыми точками было совершенно открытое пространство.

- Позиция захвачена, - прошептал Уриэль в вокс, вынимая фугасные заряды из раздатчика гранат. Он работал быстро и целеустремленно, приматывая взрывчатку к запорному механизму бронированной двери бункера.

- Принято, - подтвердил капитан Айдеус. - Хорошая работа, Уриэль. Отряды Люция и Дедала на позиции. Действуем по твоему сигналу.

Уриэль ухмыльнулся и переполз на другую сторону бункера, так чтобы его не было видно из амбразур. Он достал болт-пистолет и обнажил нож зажав его в кулаке лезвием вниз. Глубоко вздохнув, Вентрис мысленно подготовился к бою и подорвал заряд, закрепленный на двери.

Вырванная взрывом дверь бункера влетела вовнутрь. Удушливый дым повалил из дверного проема и амбразур и Уриэль был уже в движении, не дожидаясь пока уляжется пыль. Из джунглей он слышал треск болтерного огня и понял, что остальные Ультрадесантники атакуют. Сейчас враги Императора, наверное, уже умирают.

Уриэль нырнул в чернеющий зев дверного проема, перекатился и встал в огневую стойку, выискивая пистолетом цели. На фоне амбразуры он увидел силуэты двух голов и нажал на курок дважды. Оба человека завалились назад, их головы буквально взорвались. Еще один солдат стоял на коленях и вопил - его разорванное тело истекало кровью, торс был практически оторван от таза острым куском металла, при взрыве вошедшим в живот. Лазерный луч попал в Вентриса и он развернувшись ударил не глядя в направлении выстрела. Его ботинок вошел в соприкосновение с коленной чашечкой гвардейца-мятежника, размозжив тому сустав. Человек завопив и выронив оружие упал и схватился за раздробленное колено. Оставшиеся в бункере бойцы столпились вокруг Уриэля, голося и тыча в него штыками.

Уриэль уворачивался и с убийственной жестокостью крошил врагов руками и ногами. При каждом ударе ломались кости и умирали люди. Запах крови и вонь выпотрошенных внутренностей достигли носа ветеран-сержанта, когда последний мятежник корчась упал. Кровь стекала по плечам и кирасе Вентриса. Он вглядывался в темноту бункера, но все было тихо. Все были мертвы.

Вентрис услышал звуки боя и стрельбу снаружи и двинулся к двери, но тут же отпрянул и пригнулся, когда снаряды тяжелого болтера начали крошить стены рядом с дверным проемом. Он заглянул за угол изрешеченной пулями стены и с гордостью наблюдал, как штурмовой отряд Ультрадесанта вошел в бой, прыжковые ранцы позволяли десантникам перепрыгивать бункер, проносясь высоко над ним.

Они спикировали на врага как огненные ангелы смерти, быстрыми ударами цепных мечей отделяя головы и конечности от тел. Солдаты в первой огневой точке были разорваны на части, мешки с песком прошиты огнем болтеров и сметены атакующим Космическим Десантом. Плохо тренированные защитники моста дрогнули и побежали при виде такой жестокости, но Ультрадесантники были уже среди них, и бежать стало некуда. Штурмовики рубили Предателей чудовищными рассекающими ударами мечей. Бой превратился в бойню.

Стаккато массированного болтерного огня эхом отдавалось в ущелье, фонтанчики песка вырывались из мешков с песком, прикрывающих вторую огневую точку. Уриэль видел, что даже под неутихающим огнем стрелки перенацеливают свои тяжелые болтеры. Не теряя ни секунды, он передал предупреждение.

- Вентрис - Айдеусу. Вторая огневая точка перенацеливает оружие. Вы будете под огнем через считанные мгновения.

Руна Айдеуса на визоре Уриэля дважды моргнула, когда капитан подтвердил прием. Ветеран-сержант видел, как капитан Четвертой роты прокричал приказ и побежал ко второй огневой точке. Айдеус вел в атаку пятерых воинов в синих доспехах и Уриэль выругавшись бросился за ним. Без поддержки штурмовики будут первой целью врага! Языки огня вырвались из стволов тяжелых болтеров и протянулись к атакующим Ультрадесантникам. Уриэль видел, как снаряды рвутся среди космических десантников, но ни один из них не упал - благословенные силовые доспехи противостояли огню Предателей. Айдеус активировал свой прыжковый ранец, штурмовики последовали его примеру и рванулись вперед гигантскими скачками.

Лазерные импульсы наполнили воздух, но Ультрадесантники были слишком быстрыми. Айдеус проломился сквозь деревянную крышу огневой точки с ужасающим боевым кличем. Он взмахнул силовым мечом обезглавив мятежника и ткнул болт-пистолетом в грудь другого, ломая тому ребра. Уриэль гигантскими шагами покрыл расстояние до огневой точки и прыгнул ногами вперед в обложенное мешками с песком болтерное гнездо. Он почувствовал, как под его ботинками сломались чьи-то кости и перекатившись вскочил на ноги, взмахнув рукой в бронированной перчатке. Еще один мятежник визжа умер. Грохот выстрелов оглушал. Уриэль почувствовал удар в плечо, пуля срикошетировала от наплечника вверх. Он повернулся и всадил болт в лицо атакующего, лишив его головы. Вентрис почувствовал движение и развернулся вскидывая пистолет. Рядом с ним стоял капитан Айдеус подняв руки вверх и широко ухмыляясь. Уриэль медленно выдохнул и опустил оружие. Айдеус хлопнул его обеими руками по плечам.

- Битва окончена, сержант, - сказал он и засмеялся.

Суровое лицо Айдеуса несло печать опыта, по бритой голове капитана стекала вода вперемешку с кровью. Четыре золотых штифта блестели над его левой бровью, каждый штифт обозначал полувековой срок службы, но пронизывающий взгляд серых глаз не потерял юношеского задора. Уриэль нахмурившись кивнул.

- Да, окончена. Но в соответствии с Кодекс Астартес вам нужно было дождаться поддержки перед атакой огневых точек, капитан, - сказал он.

- Возможно, - согласился Айдеус. - Но я хотел сделать все быстро, до того как кто-то из мятежников смог бы передать предупреждение.

- У нас с собой есть тяжелое оружие, капитан. Мы могли бы заглушить их связь и уничтожить повстанцев под прикрытием бункера. Они плохо расположили огневые точки и не смогли бы в нас стрелять. Кодекс Астартес гласит …

- Уриэль, - прервал его Айдеус, покидая залитое кровью болтерное гнездо, - ты знаешь, что я тебя уважаю и, несмотря на мнение некоторых братьев, я думаю ты вскоре будешь командовать собственной ротой. Но ты должен понять, что иногда нам нужно действовать несколько иначе. Да, Кодекс Астартес учит нас ремеслу войны, но он не учит сердца людей. Оглянись. Посмотри в лица наших бойцов. Само существо каждого из них излучает праведность и их вера сильна, потому что они видели как я иду сквозь огонь рядом с ними, веду их на славную битву. Разве такая награда не стоит небольшого риска?

- Я считаю, что атака под огнем трех тяжелых болтеров, это несколько больше, нежели небольшой риск, - заметил Уриэль.

- А ты на моем месте поступил бы иначе? - спросил Айдеус.

- Нет, - ответил Уриэль с улыбкой. - Но я сержант и мне достается вся грязная работа. Такова моя доля.

Айдеус засмеялся.

- Я еще сделаю из тебя капитана, Уриэль. Пойдем, у нас есть работа. Мост сам по себе не взорвется.

Когда штурмовики очистили мост, оставшаяся часть подразделения капитана Айдеуса выдвинулась из джунглей. Два тактических отделения заняли бункеры на обоих концах моста, пока Уриэль организовывал починку огневых точек силами третьего. В соответствии с Кодекс Астартес он приказал перенести их, чтобы прикрыть все подходы к переправе, восстанавливая и усиливая их защиту.

Уриэль видел, что Айдеус разместил скаутов на холмах, с дальней стороны гряды нависающей над ущельем. Они не совершат той же ошибки что и мятежники. Если Предатели решат контратаковать, Ультрадесантники узнают об этом заранее. Вентрис перешагнул через труп гвардейца, заметив с профессиональной гордостью входное отверстие пули точно посредине его лба. Такова цена поражения. Эта победа Ультрадесанта была до абсурда простой, ее и битвой назвать можно было только с большой натяжкой, и Уриэль испытывал удивительно слабое удовлетворение от успеха.

С тех пор как ему исполнилось шесть лет, его тренировали приносить смерть врагам Императора и обычно он испытывал прилив заслуженной гордости за свои профессиональные навыки. Но какое удовольствие от победы над настолько плохо тренированным противником? Эти Предатели не заслуживали называться солдатами и не продержались бы и месяца в Агизельских Казармах на Макрагге, где Уриэль тренировался так много лет назад. Он отбросил подобные мрачные мысли и сняв шлем, положил его на широкий парапет моста. Тысячей метров ниже широкая река грохотала по ущелью, темные воды пенились на камнях. Уриэль провел рукой по своим коротко стриженным черным волосам. Его темные глаза цвета грозовых туч смотрели сурово, лицо его было серьезно. Два золотых штифта сверкали над левой бровью. Мосты были ключом к победе в кампании. Воины Императора гнали перед собой плохо вооруженных и плохо обученных солдат сил планетарной обороны Тракии и теперь захваченная мятежниками столица Меркия была в зоне досягаемости. Несмотря на ужасающие потери, на стороне мятежников до сих пор было численное преимущество, и если они получат передышку, то смогут угрожать крестовому походу. Правый фланг Имперской Гвардии двигающейся на Меркию стал уязвим для атак врага, могущего переправиться по нескольким мостам, на одном из которых сейчас стоял Уриэль. Мосты необходимо было уничтожить, но Имперский флот требовал несколько дней на планирование миссии по уничтожению мостов, дней, которые крестовый поход не мог себе позволить потратить. Поэтому задача по уничтожению мостов легла на Ультрадесант. "Громовые Ястребы" сбросили штурмовые команды под покровом темноты в половине дня марша от мостов и теперь ожидали сигнала на эвакуацию, как только будут уничтожены переправы.

Восстание на Тракии было ничем не примечательно, за исключением одного обстоятельства: до Верховного Командования крестового похода дошли сообщения, о том что Предатели из Легиона Космического Десанта Повелители Ночи присутствуют на планете. До сих пор Уриэль не видел ни одного из этих еретиков и про себя думал, что это были не более чем фантомы, рожденные гиперактивным воображением гвардейцев. И все же никогда не стоит почивать на лаврах и Вентрис горячо надеялся, что слухи подтвердятся. Нельзя упускать возможность обрушить гнев Императора на этих отвратительнейших из врагов.

Вентрис наблюдал как технодесантник подключает провода к мельта-зарядам прикрепленным к опорам моста. Эти бомбы разорвут мост на мелкие кусочки и Предатели не смогут переправить танковые соединения через реку и ударить Имперским войскам во фланг. Уриэль знал, что подобные сцены разворачиваются вдоль всего огромного ущелья и другие подразделения Ультрадесанта готовятся уничтожить свои цели. Он взял шлем и пошел к заляпанному грязью технодесантнику, который перегнулся через парапет и отматывал длинный кусок кабеля из своего рабочего ранца. Тот посмотрел на Уриэля когда услышал звуки приближающихся шагов и уважительно кивнул.

- Я полагаю ты пришел меня поторопить, - проворчал технодесантник, неловко перегибаясь чтобы подсоединить кабель к батарее.

- Вообще-то нет, Севано. Я не посмел бы торопить такого мастера как ты, - Севано Томасин посмотрел на Уриэля, ища на его лице следы сарказма. Не найдя ничего, технодесантник кивнул и продолжил подсоединять провода к взрывчатке, двигаясь механически из-за того, что его ноги и правая рука были заменены тяжелыми бионическими протезами.

Апотекарии вживили их после того, как тело Томасина было извлечено из покореженных внутренностей "Лэндрейдера" на Икаре IV - карнифекс разорвал танк на части. Биоплазма ужасного монстра залила внутренности бронированной боевой машины, что вызвало впечатляющий взрыв боезапаса. Карнифекс погиб от взрыва, а Томасина ободрало до костей. Однако чтобы не потерять вековую мудрость Севано, мастера-ремесленники Ордена создали совершенно новое искусственное тело, построив его вокруг уцелевших кровавых ошметков, бывших когда-то технодесантником.

- Сколько тебе и сервиторам нужно времени для завершения работ? - спросил Уриэль.

Томасин вытер грязь с лица и окинул взглядом мост.

- Еще час, Вентрис. Может меньше, если стихнет этот проклятый дождь и мне не придется останавливаться, чтобы с тобой поболтать.

Уриэль проглотил ответную колкость и развернувшись ушел, оставив технодесантника наедине с его работой. Вентрис направился к ближайшей огневой точке. Капитан Айдеус сидел на мешках с песком, и с кем-то взволнованно разговаривал по воксу.

- Проклятье, ну так выясните! - оборвал он собеседника. - Я не хочу столкнуться здесь с половиной армии мятежников, имея в наличии только тридцать бойцов.

Айдеус некоторое время прислушивался к словам, которые только он мог слышать через наушники, потом выругался и пристегнул вокс обратно на пояс.

- Проблемы? - спросил Уриэль.

- Может быть, - вздохнул Айдеус. - Наблюдателям с крейсера "Горе побежденным" кажется, что они засекли что-то крупное, движущееся в нашу сторону сквозь джунгли, но эта проклятая погода сбивает датчики и они не могут их снова настроить. Возможно, там ничего и нет.

- Ты не выглядишь слишком в этом уверенным.

- А я и не уверен, - признал Айдеус. - Если Повелители Ночи на этой планете, то это как раз то, что они попробуют сделать.

- Я приказал нашим скаутам наблюдать за подходами к мосту. Никто к нам не подойдет незамеченным.

- Отлично. Как продвигаются дела у Томасина?

- Мост большой, капитан, но Томасин считает, что справится за час. Однако я думаю, он напичкает его взрывчаткой быстрее.

Айдеус кивнул и поднялся на ноги, вглядываясь в туман и дождь скрывающие холмы на противоположной стороне моста. Он нахмурился и Уриэль проследил за направлением его взгляда. Быстро опускались сумерки и при определенной доле везения, Ультрадесантники смогут уже до ночи отправиться на соединение с силами штурмующими Меркию.

- Что-то не так?

- Я не уверен. Каждый раз, когда я смотрю на ту сторону, у меня появляется нехорошее предчувствие.

- Нехорошее предчувствие?

- Ага, как будто за нами наблюдают, - прошептал Айдеус.

Уриэль проверил свой вокс.

- Скауты ничего не докладывали.

Айдеус помотал головой.

- Нет, это скорее похоже на инстинкт. Все это место какое-то неправильное. Я не могу описать точнее.

Уриэль был озадачен. Айдеусу он верил безоговорочно, они сражались бок о бок и вместе проливали кровь более пятидесяти лет. Они крепко дружили, как Уриэль редко с кем дружил. И все же Вентрис никогда по-настоящему не понимал Айдеуса. Капитан полагался на инстинкт и чувства больше, чем на священный Кодекс Астартес, эту величайшую работу о военном мышлении, написанную десять тысяч лет назад Примархом Ультрадесанта Робаутом Жиллиманом.

Кодекс лежал в основе тактической доктрины практически каждого Ордена Космического Десанта и служил фундаментом военной мощи всего Империума. Его слова были освящены самим Императором и Ультрадесантники не отступали от его учения с тех самых пор, как он был написан после мрачной эпохи Ереси Хоруса. Но Айдеус рассматривал мудрость Кодекса скорее как советчика, а не как священную инструкцию и это обстоятельство служило постоянным источником удивления для Уриэля. Он был правой рукой Айдеуса почти тридцать лет и, несмотря на успехи капитана, Вентрис до сих пор с трудом принимал его методы.

- Я хочу пойти и проверить эти холмы, - внезапно заявил Айдеус.

Уриэль вздохнул и сказал:

- Скауты доложат нам, если что-то заметят.

- Я знаю и в них безоговорочно верю. Мне просто нужно посмотреть самому. Пойдем, посмотрим.

Уриэль достал вокс, предупредил скаутов о своем приближении и пошел за Айдеусом, который целенаправленно шагал на противоположную сторону ущелья. Они прошли дальний бункер, который мятежникам следовало бы занять, и заметили внутри блеск болтеров. Два космических десантника прошли по широкой дороге, которая вела в ложбину между высокими холмами ну другой стороне ущелья и в течении следующего получаса обследовали позиции, на которых Уриэль разместил скаутов. Дождь глушил звуки и ухудшал видимость, а деревьев хватало чтобы почти полностью скрыть землю у их корней. Здесь можно было разместить армию и ее не было бы видно до тех пор, пока на нее не напорешься.

- Удовлетворен? - спросил Уриэль.

Айдеус кивнул, но ничего не сказал и вместе они начали пробираться к дальнему бункеру, рядом с которым виднелся Севано Томасин.

Предупреждение пришло в тот самый момент, когда первый артиллерийский снаряд провыл у них над головами.

Почти одновременно со звуком летящего снаряда, Уриэль услышал, как вокс сеть буквально взорвалась множеством голосов, скауты докладывали о вспышках выстрелов артиллерийских батарей и появлении множества танков и бронетранспортеров. Ослепительно яркий взрыв посередине моста, за которым последовала еще дюжина, разорвал сумерки. Уриэль закричал, когда увидел как сервиторов и двух космических десантников смело с моста и они кувыркаясь полетели вниз.

Два офицера неслись к мосту.

Уриэль на бегу вызвал по воксу скаутов и проорал:

- Команда скаутов Альфа! Откуда они взялись? Отвечайте!

- Множественные контакты в трех километрах и приближаются, сержант! Дождь прибил пыль, мы не видим их сквозь заросли.

- Принято, - Уриэль выругался, проклиная погоду. - Что вы видите?

- Точно подсчитать не можем, но похоже что атакуют силами до батальона. В основном "Химеры", но есть также и тяжелая техника - "Леман Руссы", "Грифоны" и "Адские Гончие".

Уриэль снова выругался и переглянулся с Айдеусом. Если скауты не ошибаются, Ультрадесантники столкнулись с более чем тысячей солдат при поддержке артиллерии и танков. Оба офицера знали, что это и есть тот контакт, который потеряли наблюдатели крейсера "Горе Побежденному". Они немедленно должны перевести всех обратно по мосту и взорвать его.

- Оставайтесь на позиции сколько сможете, Альфа, и продолжайте докладывать ситуацию, потом отступайте.

- Так точно, сэр, - ответил скаут и прервал связь.

Все больше снарядов падало на мост, оглушительное эхо от их разрывов гуляло по ущелью. Каждый взрыв поднимал в воздух куски дорожного покрытия и огромные гейзеры дождевой воды. Некоторые снаряды взрывались в воздухе, поливая мост градом смертоносных осколков.

Уриэль узнал отличительный свист снарядов мортиры "Грифон" и вознес благодарственную молитву Жиллиману, что у СПО нет доступа к тяжелой артиллерии Имперской Гвардии.

Или еретики поняли, что применив подобное оружие, они рискуют уничтожить мост.

Большинство космических десантников, которых обстрел застал на открытой местности, сейчас нашли укрытие и Уриэль сознавал, что им еще повезло, что они не потеряли больше людей. Вентрис выругался, когда его взгляд упал на неуклюжую фигуру Севано Томасина, все еще крепящего фугасные заряды и протягивающего кабель к последнему бункеру. Технодесантник двигался мучительно медленно, но осколками при обстреле его не задело. Уриэль мысленно призвал его работать быстрее.

- Полтора километра и приближаются. Приближаются быстро! Вижу спешивающихся солдат противника, - бусина вокса в ухе Уриэля разразилась тирадой сержанта скаутов.

- Принято, - прокричал Уриэль, пытаясь перекрыть звуки взрывов мортирных снарядов. - Быстро отступайте к мосту, больше вы ничего не сможете оттуда сделать. Отделение "Меч" находится в первом бункере и прикроет вас огнем. Вентрис связь окончил.

Уриэль и Айдеус добежали до бункера и его внушающих уверенность толстых стен. Айдеус схватил вокс и прокричал в него:

- Командная сеть Гвардии, это капитан Айдеус, Четвертая рота Ультрадесанта. Сообщаю, что враг атакует мост два-четыре силами дивизии, возможно больше. Мы отступаем и готовимся взорвать мост. Я повторяю. Враг атакует мост два-четыре!

Пока Айдеус передавал предупреждение командующим Имперской Гвардии, Уриэль вышел на частоту связи с "Громовым Ястребом" который доставил десантников сюда.

- "Громовой Ястреб-6", это Уриэль Вентрис. Нас атакуют. Требуется немедленная эвакуация. Код миссии Омега-семь-четыре. Подтвердите.

В течение нескольких бесконечных секунд все, что мог слышать Уриэль, было шипение помех, и он уже начал предполагать, что что-то ужасное случилось с транспортом. Но тут из вокса послышался сильно искаженный голос:

- Подтверждаю, сержант Вентрис. Код миссии Омега-семь-четыре получен. Мы будем над вашей позицией через десять минут. Обозначьте свое местоположение зеленым дымом.

- Принято, - ответил Уриэль. - Имейте в виду, что посадочная площадка будет крайне небезопасна.

- Не беспокойтесь, - усмехнулся пилот "Громового Ястреба", - мы загружены гостинцами под завязку и заставим врага залечь во время эвакуации. "Громовой Ястреб-6" связь окончил.

Уриэль пристегнул вокс к поясу и забарабанил кулаками по двери бункера. Он и Айдеус пригнувшись проскочили внутрь, как только дверь отъехала в сторону. Пять космических десантников расположились на приступке перед амбразурами, их болтеры и лазпушка были направлены на холмы, они были готовы прикрыть отступление своих братьев. Уриэль смотрел сквозь противогранатную сетку, как скауты отступали к мосту, сохраняя боевой порядок.

- Как только скауты пройдут мимо, отступаем к первой огневой точке и занимаем позицию для стрельбы, - приказал Айдеус. - Другие отделения уже на месте и они прикроют нас. Понятно?

Космические десантники кивнули, но не оторвали взгляда от вершины холма, по которому спускались скауты. Айдеус повернулся к Уриэлю и сказал:

- Иди на ту сторону и посмотри готов ли Томасин взорвать этот треклятый мост. Мы последуем за тобой, как только сможем.

Уриэль открыл, было, рот чтобы запротестовать, но Айдеус его оборвал:

- Ни слова, сержант. Иди! Я за тобой, как только команда Альфа будет в безопасности.

Уриэль молча выскользнул из бункера. Очередная серия оглушительных взрывов прогрохотала по мосту и стенам ущелья. Вентрис подождал небольшой паузы в обстреле и побежал через мост, огибая груды мусора, обломков и кратеры оставшиеся от взрывов и уже заполненные водой. Он видел, что Севано Томасин еще возится с детонаторами, прямо за огневыми точками.

Уриэль услышал стрельбу за спиной, отчетливый глухой треск болтерного огня и щелкающий свист лазганов. Он оглянулся, и его охватило предчувствие кошмарной беды.

Два завывающих снаряда прочертили темнеющее небо, один упал перед сержантом, второй за ним. Земля содрогнулась. Первый снаряд разорвался менее чем в четырех метрах над бойцами команды Альфа, разорвав облаченных в легкую броню скаутов, и оставив только кровавый туман да ошметки плоти.

Ударная волна опрокинула Уриэля на землю. Он кашляя и плюясь дождевой водой пополам с грязью поднялся на ноги как раз вовремя, чтобы увидеть, как Севано Томасина охватывает ослепительно белое фосфоресцирующее пламя.

Технодесантник упал, его металлические конечности плавились, а горящая плоть отслаивалась от костей. Второй мельта-заряд загорелся в ранце Томасина, также сдетонировав от взрыва мортирного снаряда. Севано исчез в раскаленном до бела шаре взрыва, дождь образовывал паровое облако над его расплавленными останками.

Уриэль выпрямился и рванул к упавшему космическому десантнику. Томасин был мертв, никаких сомнений в этом не оставалось. Но Вентрис должен был узнать состояние механизма подрыва. Если он разрушен, то у всех у них очень крупные неприятности.

Айдеус наблюдал, как первая танковая рота врага перевалила через гребень холма. Ненависть пылала в сердце капитана. Даже в неверном свете он мог четко различить силуэты трех разведывательных "Саламандр" и Айдеус поклялся, что они будут уничтожены. Он чуял кислую вонь горелого человеческого мяса исходящую от останков скаутов. Они погибли всего лишь в десяти метрах от безопасного бункера. Айдеус знал, что ему нужно отходить на подготовленные огневые позиции на мосту. Оставаться здесь надолго означало загнать себя в ловушку. Но жажда возмездия горела в его сердце и он проклял бы себя, если бы он отдал хоть пядь земли этим ублюдкам не отомстив хоть в какой-то мере за своих павших воинов.

- Ниваней, - прошипел Айдеус космическому десантнику с лазерной пушкой. - Ты видишь цель?

- Так точно, сэр. - подтвердил Ниваней.

- Тогда приказываю открыть беглый огонь. Уничтожить этих Предателей!

Ослепительный поток когерентного света вырвался из массивного орудия. "Саламандра" сползла с дороги, ее корпус пылал, изнутри черными клубами валил дым. Солдаты пехотного отделения поддержки начали стрелять из лазганов, но болтерный огонь космических десантников разорвал их на части с беспощадной точностью. Но Айдеус понимал, что пехота роли не играет. Главное - это уничтожить танки. Ниваней спокойно выбрал цель и еще одна "Саламандра" была уничтожена, ее экипаж вываливался из горящих люков. Последний танк резко остановился, очередь из автопушки ударила в лоб бункера. Айдеус почувствовал, как завибрировали стены от ударов. Он мрачно улыбнулся, когда водитель "Саламандры" отчаянно попытался дать задний ход и убраться за холм. Гусеницы танка бесполезно крутились выбрасывая огромные куски грязи и не находили опоры. Пыль и кислый запах наэлектризованного воздуха заполнили бункер, Ниваней прицелился в следующий танк.

Но выстрелить он не успел. Ракета пробив завесу дождя ударилась в неподвижную башню танка. Машина взорвалась изнутри. Вторичные взрывы боезапаса превратили ее в груду металлолома.

- Капитан Айдеус! - донесся вопль Уриэля по воксу. - Убирайтесь оттуда. В любой момент танки перевалят через гребень холма и если вы сейчас же не отойдете, от будете отрезаны. Мы вас прикроем, незамедлительно двигайтесь сюда!

- Я думаю, он прав, - спокойно сказал Айдеус. - Мы их взгрели, но теперь пора уходить.

Ультрадесантники сделали последний залп, перед тем как двинуться к двери.

- Уриэль! - вызвал сержанта по воксу Айдеус. - Мы готовы. Нам нужно огневое прикрытие.

Несколько секунд спустя, губительный залп болтерных снарядов и ракет прошелся по кромке холма, погрузив его вершину в море дыма и огня.

- Вперед, вперед! - закричал Айдеус космическим десантникам и побежал вслед за ними сквозь дождь.

Огонь мортир стих, возможно из-за того, что "Грифоны" выдвигались вперед на позиции для ведения огня прямой наводкой. Какова бы ни была причина этой передышки, Айдеус был рад ей.

Он услышал зубодробительный грохот и скрежет гусениц. Айдеусу не надо было оборачиваться, чтобы понять что тяжелые танки выходят из-за холма и занимают огневые рубежи за его спиной. Он увидел два дымных шлейфа ракет пролетевших над головой и услышал звенящее клацанье их удара. Звук оглушительного взрыва подсказал капитану, что по крайней мере один вражеский танк выведен из строя. К сожалению лишь один.

- Ложись! - завопил Айдеус и, перепрыгнув кучу обломков, нырнул в кратер, когда эхо от грома выстрелов двух орудий загуляло в ущелье. Он почувствовал чудовищную силу удара снаряда даже через керамит силовых доспехов. Моментально его авто-чувства отключились, чтобы предохранить слух и зрение от последовавшего катастрофического взрыва снаряда. Ударная волна почти сплющила капитана. Ярко-алые руны заморгали в визоре, извещая о повреждении доспеха в дюжине мест. Айдеус почувствовал обжигающую боль и с проклятьями вытащил из ноги кусок шрапнели величиной с тарелку. Почти сразу же, он почувствовал как клетки Ларрамана останавливают кровь и формируют защитный слой коллоидной ткани поверх раны. Айдеус бывал в переделках и похуже и он просто отключил боль усилием воли.

Два оставшихся танка "Леман Русс" прогрохотали вниз по холму, распихивая дымящиеся останки "Саламандр" гигантскими бульдозерными ножами. Установленные на лобовой броне тяжелые болтеры яростно выплескивали потоки огня, лупя по бункеру и мосту, вырывая куски камня и поднимая фонтаны воды. Ни один снаряд не попал в Ультрадесантников. Айдеус закричал:

- Встать! Продолжать движение!

Космические десантники поднялись на ноги и побежали в относительную безопасность дальнего конца моста. Все больше танков и пехоты переваливалось через гребень холма, устремляясь вслед за "Леман Руссами". Лазерные лучи летели в сторону космических десантников, но расстояние было слишком велико. Наконец на пределе слышимости Айдеус уловил долгожданный гул двигателей "Громового Ястреба" и увидел как угловатый воздушный транспорт скользит над ковром джунглей. Ракеты слетали с его крыльевых пилонов залпами по три штуки и на вершине холма выросла стена огня. Тяжелые орудия установленные в корпусе и под крыльями выстреливали тысячи снарядов по бунтовщикам, стирая в порошок танки и людей в мгновение ока.

Айдеус победно ударил по воздуху кулаком, когда "Громовой Ястреб" прошел над ущельем и ушел на второй круг. Капитан лениво перепрыгнул через мешки с песком и вместе с космическими десантниками, шедшими следом за ним, занял огневую позицию.

- Уриэль, - вызвал сержанта по воксу Айдеус. - Ты готов к эвакуации?

- Более чем, - ответил Вентрис из бункера за спиной Айдеуса. - Но у нас назрела серьезная проблема. Томасин убит при обстреле, а детонаторы были у него. Мы не можем взорвать мост.

Айдеус стукнул кулаком по мешку с песком.

- Проклятье, - выругался он оскалившись.

Капитан мерил шагами огневую позицию, как грокс в клетке, потом сказал:

- Значит нам нужно держаться сколько сможем и молиться о том, чтобы Гвардия успела перебросить войска на фланг вовремя.

- Согласен. Да пребудет с вами Император, капитан.

- И с тобой. Пусть он присмотрит за тобой.

Уриэль отключил вокс, вставил новую обойму в магазин болт-пистолета и посмотрел на объятый пламенем холм. "Громовой Ястреб" кружился над ним, стреляя по целям скрытым от взгляда Вентриса. Новая серия взрывов ознаменовала смерть еще нескольких Предателей.

Внезапно очереди снарядов засверкали вокруг воздушного корабля и потоки огня, яркие на фоне темного неба, протянулись с земли. Уриэль выругался, когда понял, что у Предателей имеются зенитные орудия. Воздушный корабль вильнул уходя из-под обстрела, но другой поток снарядов прочертил небо и секундой спустя зенитчики взяли "Громовой Ястреб" в клещи. Тысячи снарядов вспороли броню корабля и оторвали левое крыло. Двигатель взорвался исчезнув в яростной вспышке. Пилот пытался удержать аппарат в воздухе, заложил вираж чтобы уйти из-под огня зенитки, но корабль терял высоту выплевывая черный дым из разорванного корпуса.

Уриэль с ужасом наблюдал, как "Громовой Ястреб", падая и рыская из стороны в сторону, приближался с каждой секундой.

- О, Император, нет! - прошептал Вентрис. Корабль в ярком ореоле искр и пламени ударился о землю сразу перед мостом и пропахал огромную борозду. Обломки въехали в незанятый бункер, мгновенно его уничтожив, и со стоном раздираемого металла проскрежетали по мосту в сторону Ультрадесантников. Оставшееся крыло оторвалось, горящий корабль перекувырнулся, сдирая дорожное покрытие. Наконец "Громовой Ястреб" остановился менее чем в двухстах метрах от огневых точек.

Уриэль выдохнул и понял, что все это время он не дышал. Вентрис увидел, как вражеские машины грохочут сквозь клубы черного дыма к мосту.

- Вижу цель, - закричал сержант. - Приближаются вражеские танки. Выбрать цели. Стрелять наверняка.

Первая бронированная колонна состояла из дюжины "Химер" размалеванных богохульными рунами. Уриэль оскалился, когда узнал в грубо намалеванных на корпусах машин эмблемах подобие крылатого черепа, перенятого мятежниками у Повелителей Ночи. Теперь сомнений не было. Зараза Хаоса пришла на Тракию.

На каждой машине был установлен мощный прожектор. Лучи света слепо метались туда-сюда по мосту случайным образом, когда "Химеры" атаковали. Ракеты и вспышки лазерных пушек прорезали темноту и ночь озарилась взрывами танков. Неважно сколько машин Ультрадесантники уничтожали, их место занимали новые. Вскоре мост был забит горящими обломками. Сотни вопящих солдат спешивались и пробирались через это танковое кладбище.

Уриэль болт за болтом выпускал из пистолета. Было совершенно невозможно промахнуться, так много было врагов. Темнота ущелья отзывалась эхом на звуки выстрелов и крики. Но Уриэля не обманывала та резня, что десантники устроили среди Предателей. Боезапас исчерпаем, вскоре битва превратится в кровавый ближний бой и, несмотря на то, что сотни мятежников умрут, Ультрадесантники, в конце концов, падут все, до единого. Все дело в количестве.

Вентрис снова перезарядил оружие, страстно желая, чтобы было хоть что-то, что он еще может сделать. Уриэль мысленно обругал Севано Томасина за то, что тот погиб и обрек их на такой бесславный конец. Он снова вспомнил технодесантника испепеленного цепной реакцией взрывающихся в его ранце мельта-зарядов.

И тут как будто что-то щелкнуло в голове Уриэля и он замер. Нет, это полное безумие, безумие и самоубийство. Но это может сработать. Вентрис постарался вспомнить прецедент из Кодекс Астартес, но ничего на ум не приходило. Возможно ли выполнить задуманное? Осколочная граната не подходит, а противотанковые гранаты выдавались только штурмовым подразделениям. Вентрис проверил свой раздатчик гранат. Фугасный заряд остался только один.

Уриэль принял решение. Он схватил космического десантника, стоящего на приступке перед амбразурой, и прокричал тому, стараясь перекрыть грохот стрельбы:

- Я иду к капитану. Прикройте меня огнем!

Боец кивнул и передал приказ товарищам. Уриэль пригибаясь выскочил из покореженного дверного проема и присел за углом бункера. Потоки лазерного огня и болтерных снарядов прочерчивали темноту, создавая странный стробоскопический эффект.

Космические десантники начали стрелять из болтеров и Уриэль выпрыгнув из-за укрытия побежал к Айдеусу. Предатели тотчас открыли огонь из лазганов. Все стрелки были буквально разорваны точными выстрелами из болтеров. Уриэль залег за мешками с песком и вполз внутрь орудийного гнезда на животе.

Айдеус получил множество ранений, но продолжал вести методичный болтерный огонь в сторону Предателей. Двое космических десантников были мертвы, задние части их шлемов были снесены, и Уриэль внезапно подумал о том, насколько лучшую защиту давал бункер.

Айдеус стреляя, мельком взглянул на сержанта.

- Что ты здесь делаешь, Уриэль?

- У меня есть идея, как взорвать мост.

- И как?

- У штурмовиков есть противотанковые гранаты. Если мы сможем прикрепить несколько штук к одному из мельта-зарядов на опорах моста, их взрыв может вызвать цепную реакцию.

Айдеус подумал пару секунд и пожал плечами.

- План не ахти какой, но разве у нас есть выбор?

- Нет, - мрачно произнес Уриэль. Айдеус кивнул и скрючившись за мешками с песком достал свой потрепанный вокс. Он спешно объяснил план Вентриса сержанту штурмовиков и получил подтверждение о возможности его выполнения. Айдеус поднял голову и встретился взглядом с Уриэлем:

- Тебе потребовалась чертова уйма времени чтобы начать думать вне рамок Кодекса, сержант.

- Лучше поздно, чем никогда, капитан.

Айдеус улыбнулся и кивнул.

- У нас будет примерно тридцать секунд с момента детонации, чтобы уйти. Если мы не уберемся с моста вовремя, мы покойники. Я уже вызвал другой "Громовой Ястреб", но он прибудет самое раннее на рассвете.

Капитан вызвал по воксу остальных космических десантников и сказал:

- Всем отделениям, как только штурмовики двинутся, я хочу, чтобы на Предателей обрушился огонь, способный разорвать на части титана. Понятно?

Приказ Айдеуса был встречен одобрением. Капитан перезарядил пистолет и подал знак Уриэлю следовать за ним к краю огневой точки. Из другого орудийного гнезда вырвались яркие струи огня, когда штурмовики включили прыжковые ранцы.

- Начали! - завопил Айдеус и Ультрадесантники открыли огонь из всех стволов. Залп за залпом болтерных снарядов, ракет и лазерных лучей разрывали солдат противника. Люди гибли с невероятной скоростью. Космические десантники выпускали снаряд за снарядом в дрогнувшую массу мятежников. Сначала один повстанец повернулся и побежал в темноту ночи. Выстрел офицера уложил его наповал, но было уже поздно. Другие Предатели уже бежали назад сквозь лабиринт сожженных танков, их решимость сражаться против лучших воинов Императора была сломлена. Это был конец.

Уриэль не мог вспомнить, как долго шел бой, но должно быть много часов. Он посмотрел на встроенный в визор хронометр и был удивлен, обнаружив что прошло всего два часа. Он присел на корточки и пересчитал боеприпасы: шесть обойм. Нехорошо. Рискнув взглянуть поверх мешков с песком, спекшихся до состояния стекла под воздействием тепла от постоянных попаданий лазерных лучей, Вентрис увидел, что мост завален сотнями трупов.

Напряжение становилось осязаемым, каждый космический десантник был готов побежать при первом звуке подрыва противотанковой гранаты. Бесконечно долго тянулись минуты, тишина нарушалась лишь шипением вокса да треском пламени и стонами умирающих. Все, кто находился в орудийном гнезде, вздрогнули, когда услышали треск выстрелов. Стрельба продолжалась несколько минут, прежде чем затихнуть.

Уриэль и Айдеус обменялись тревожными взглядами. Обе стороны использовали болт-пистолеты. Уриэль печально покачал головой.

- Им не удалось.

- Мы этого не знаем, - жестко ответил Айдеус, но Уриэль понял, что капитан сам не верит своим словам.

Слабый солнечный свет озарял остов рухнувшего на землю "Громового Ястреба" и разбитых на мосту танков. Обломки слабо дымились. Дождь шел всю ночь. Слава Императору, атаки мятежников не повторялись. Подрыва гранат слышно не было и Айдеусу пришлось признать, что штурмовикам не удалось выполнить задание.

Уриэль оглядел небо за спиной в поисках другого "Громового Ястреба" или, возможно, ударного самолета "Молния" Имперского флота. И то и другое сейчас бы порадовало бы взгляд, но небеса были пусты.

Внезапно крик одного из передовых наблюдателей вырвал Уриэля из состояния меланхолии, и он быстро занял позицию рядом с Айдеусом. Сквозь обожженный остов "Громового Ястреба" он увидел движение, мелькание золотого и синего и услышал утробный скрежещущий шум - звук тяжелых машин крошащих кости и броню своими тяжелыми гусеницами. Сквозь обломки крадучись пробирались фигуры в синем с золотом.

С первобытным жестоким рыком, который говорил о тысячелетней ненависти, космические десантники Хаоса из Легиона Повелителей Ночи наконец показались на поле боя. Пробиваясь сквозь обломки вперед выехали пять замысловато украшенных бронетранспортеров "Носорог", окруженные по бортам лазоревым пламенем. У Уриэля отнялся язык.

Эти машины напоминали "Носорог" только названием. Окровавленные пики торчали в разные стороны, злобно глядящие горгульи, впаянные во вспученную броню, бормотали колдовские заклинания, от которых у Уриэля по коже побежали мурашки. Но истинный ужас внушало то, что висело на лобовой броне танков.

Тела все еще живых бойцов штурмового отделения Ультрадесантников были распяты на грубых железных крестах, прикрученных к броне. Их доспехи были разорваны, их грудные клетки вскрыты, а ребра торчали в стороны, образуя отвратительное подобие ангельских крыльев. Блестящие веревки внутренностей свисали из их распоротых животов, кровь сочилась из почерневших пустых глазниц и безъязыких ртов. То что они все еще были живы было невозможно, но Уриэль видел как бьются их сердца, видел на их перекошенных от муки лицах отпечаток чудовищной боли.

"Носороги" продолжали катится вперед, рядом с ними шли гигантские фигуры в темно-синих силовых доспехах. Эти доспехи были отделаны бронзой, а шлемы были декорированы личинами демонов с окровавленными рогами. Изображения крылатых черепов пульсировали на наплечниках.

Айдеус первый вышел из ступора, поднял болтер и принялся стрелять в наступающих Повелителей Ночи.

- Убейте их! - прокричал он. - Убейте их всех!

Уриэль помотал головой, стряхивая ужас, который внушило ему зрелище изуродованных Ультрадесантников, и поднял пистолет. Две ракеты и лазерный луч ударили по танкам Повелителей Ночи. Уриэль попросил прощения у своих распятых братьев, когда две машины взорвались, вильнули в сторону и врезались в парапет. Пленные горели в пламени пожирающем танки и Уриэль почувствовал, что гнев его достиг того уровня, когда в душе осталось лишь ненасытное желание убивать.

Космический десантник рядом с Уриэлем упал, болтерный снаряд взорвался в его груди. Он рухнул беззвучно и Вентрис подхватив его болтер опустошил магазин в легионеров-предателей. Несколько Повелителей Ночи были мертвы, но оставшиеся быстро приближались. Еще два "Носорога" погибли в огненных вспышках. Регулярные залпы из болтеров и лазпушки засевших в бункере Ультрадесантников продолжали терзать порядки Повелителей Ночи, пока те пытались добежать до десантников в орудийных гнездах. Но падали немногие и это был только вопрос времени, когда Предатели их достигнут. Космические десантники находившиеся между Айдеусом и Уриэлем исчезли в ослепительном шаре раскаленных газов, когда воин Повелителей Ночи разрядил плазмаган в амбразуру огневой точки. Ударная волна от взрыва ушла назад, испепелив убийц. Но они все шли и шли. Уриэль что-то кричал, и в гневе продолжал нести смерть врагам.

Бронированная перчатка появилась над мешками с песком. Айдеус рубанул по ней энергетическим мечом и из обрубка хлынула кровь.

- Граната! - завопил Уриэль, когда увидел что было зажато в отрубленной руке. Он пнул обрубок и тот скатился в уловитель для гранат. Вентрис закрыл яму уловителя телом мертвого космического десантника. Взрыв прозвучал приглушенно, тело в керамических доспехах поглотило всю силу удара и волну осколков.

- Спасибо, брат, - произнес с облегчением Уриэль.

Еще один Повелитель Ночи ворвался в орудийное гнездо, в его массивном кулаке был зажат завывающий топор. Синий доспех приверженца Хаоса, казалось, пышет внутренним огнем, а бронзовая отделка сверкает до безумия ярко. Изображение крылатого черепа шипело богохульные клятвы и Уриэль чувствовал жажду крови, которую излучал топор.

Айдеус рубанул мечом по груди воина Хаоса, но клинок соскочил. Тот в ответ ударил топором по плечу Айдеуса, кровь брызнула из прорехи в доспехах. Капитан впечатал локоть в живот врага и извернувшись пробил мечом шею Повелителя Ночи. Айдеус выпихнул ногой труп из орудийного гнезда навстречу лезущим вперед врагам. Уриэль выстрелил из пистолета и перекатом ушел от удара потрескивающим энергетическим кулаком. Вентрис вонзил боевой нож в зазор между шлемом и кирасой врага и дернул вверх. Кровь брызнула из раны. Уриэль завопил от внезапной боли, когда противник в упор выстрелил из болтера. Снаряд пробил доспех сержанта и вырвал кусок величиной с кулак из его ляжки. Вентрис раз за разом втыкал нож в шею врага и остановился только тогда, когда воин Хаоса перестал сопротивляться и затих.

Айдеус, и последний космический десантник, находившийся в орудийном гнезде, стояли спина к спине, отчаянно сражаясь сразу с четырьмя Повелителями Ночи. Уриэль прыгнул на одного из четверых врагов и обхватил своими мощными руками его шею. Вентрис поднатужился и свернул противнику голову.

Жестокий и кровавый бой шел повсюду. Космический десантник дравшийся рядом с Айдеусом упал, его тело было размозжено энергетическим кулаком. Уриэль вытащил нож из шлема Повелителя Ночи и обезглавил убийцу. Шлем еще одного воина Хаоса разлетелся на части, когда сержант выстрелил из пистолета ему в голову. Айдеус пырнул мечом в живот последнего Повелителя Ночи и упершись ногой в тело высвободил окровавленный клинок из трупа. Орудийное гнездо воняло кровью и дымом. Последний "Носорог" превратился в костер, мертвый пленный поджаривался в его пламени.

Уриэль отбросил в сторону болтер, когда в магазине закончились снаряды и схватив Айдеуса за плечо прокричал.

- Мы должны отойти к бункеру. Здесь мы их не удержим!

- Согласен, - скривился Айдеус. Схватив кто сколько мог боеприпасов два воина пригнувшись побежали сквозь серое утро к иссеченному пулями бункеру. Похоже атака прекратилась.

Пока они бежали вокс Айдеуса ожил и из него донесся голос:

- Это "Громовой Ястреб-2". Мы приближаемся к вашей позиции и менее чем через минуту будем над вами. Прием.

Айдеус схватил вокс и прокричал:

- Вас понял, "Громовой Ястреб-2", но не перелетайте через нашу позицию. У врага есть по крайней мере два зенитных танка, прикрывающих мост. Может больше. Мы уже потеряли "Громовой Ястреб-6".

- Принято. Мы сядем в полукилометре к югу от моста, - откликнулся пилот. Уриэль и Айдеус запрыгнули в бункер и вывалили на пол болтерные обоймы.

- Заряжайте. Это все что у нас осталось, - приказал Айдеус.

Ультрадесантники распределили между собой обоймы и Уриэль предложил Айдеусу взять болтер, но капитан покачал головой.

- Не нужно. Дай мне пистолет и пару обойм. И этот твой последний фугасный заряд, Уриэль.

Вентрис мгновенно осознал важность слов Айдеуса.

- Нет, капитан. Позвольте мне, - попросил он.

Айдеус вновь покачал головой.

- Не в этот раз, Уриэль. Это мое задание. И я не допущу, чтобы оно так закончилось. Нас семеро и мы не сможем сдержать Повелителей Ночи, если они снова атакуют. Так что я приказываю тебе отступать с оставшимися людьми к "Громовому Ястребу".

- Кроме того, - добавил он с хитрой усмешкой, - у тебя нет прыжкового ранца, чтобы добраться до опор моста.

Уриэль понял, что спорить с капитаном бесполезно. Он вытащил последний фугасный заряд из раздатчика и благоговейно отдал его Айдеусу. Капитан взял заряд и отстегнул от пояса меч. Он повернул богато украшенное оружие рукоятью к сержанту и отдал его ему.

- Вот, возьми, - сказал капитан. - Я знаю, он будет служить тебе также, как служил мне. Такое хорошее оружие не должно завершать свой путь подобным образом и тебе оно нужно больше чем мне.

Уриэль не мог вымолвить ни слова. Айдеус собственноручно выковал этот великолепный клинок перед Коринфским Крестовым Походом и с тех пор меч сопровождал капитана во всех битвах. Осознание того, как честь ему оказана, потрясло сержанта.

Айдеус сжал запястье Уриэля в крепком воинском приветствии и произнес:

- Давай, старый друг. Не подведи меня.

Уриэль кивнул.

- Вы будете мной гордиться, - пообещал он и отсалютовал. Пятеро оставшихся в живых космических десантников последовали примеру Уриэля, вытянувшись по стойке смирно и крепко прижав болтеры к груди.

Айдеус улыбнулся.

- Император смотрит на вас всех, - сказал он и вышел из бункера под дождь.

Уриэля охватило чувство ужасной утраты, но он подавил его. Он сделает все, чтобы последний приказ Айдеуса был выполнен. Он зарядил болтер и передернул затвор.

- Пошли, нам надо двигаться.

Айдеус подождал пока Уриэль и пять космических десантников не выйдут из бункера и не уйдут к кромке джунглей, и только после этого двинулся сам. Он мог идти незаметно, но он знал, что очень скоро Повелители Ночи поймут что мост остался без охраны. И тогда мятежники двинут свои войска через реку. Он не даст им сделать это.

Капитан прополз по грязи и обломкам, держась вне поля зрения врагов и, наконец, добрался до иссеченного снарядами рокрита моста. Айдеус зачерпнул пригоршню грязи и пепла, размазал ее по своим синим доспехам и осторожно забрался на парапет. В тысяче метров под ним текла река и Айдеус испытал приступ головокружения, когда посмотрел вниз. Он осматривал быки моста в поисках одного из коробчатых мельта-зарядов, которые Томасин установил днем ранее. Ультрадесантник ухмыльнулся, когда заметил заряд прикрепленный к балкам центрального пролета. Бормоча молитвы Императору и Жиллиману, Айдеус спрыгнул с моста.

Он быстро падал, потом запустил спаренные двигатели прыжкового ранца, направляясь к центральному пролету. Шум работающих реактивных двигателей показался Айдеусу невероятно громким, но поделать с этим он ничего не мог. Теперь все или ничего.

Капитан выругался, когда понял, что летит по неправильной траектории. Он приземлился на широкую балку в двадцати метрах от центрального пролета и присел на корточки, пытаясь определить обнаружили его или нет. Он ничего не услышал и полез сквозь переплетение балок, стяжек и тросов к центральной опоре.

Внезапно тень прошла рядом с капитаном и он обернулся как раз вовремя, чтобы увидеть как темнокрылые существа в угольно-черных силовых доспехах пикируют на него. Их шлемы были выполнены в форме голов вопящих демонов и улюлюканья раздавались из их громкоговорителей. В руках у них были пистолеты и зазубренные черные мечи, которые курились как обугленная плоть. Айдеус опознал в мерзких существах Рапторов и начал по ним стрелять, сбив одно порождение Хаоса. Еще один Раптор упал на капитана, пытаясь заколоть его черным мечом. Айдеус зарычал, когда почувствовал, как клинок пронзил одно из легких и сломал Раптору шею. Он отполз назад, меч все еще торчал в его груди. Капитан спрятался за переплетением металлоконструкций моста, чтобы избежать завывающих врагов. Два Раптора приземлились между ним и мельта-зарядом, еще дюжина спускалась с моста. Три твари спикировав сложили крылья и приземлились за спиной капитана на балки. Айдеус зарычал и поднял пистолет, когда они двинулись на него.

Первого Раптора Айдеус пристрелил. Второй выстрел убил другого воина Хаоса, но капитан не смог увернуться от третьего. Шар раскаленного газа обжег ему лицо, плоть сошла с половины черепа, когда Раптор выстрелил из плазменного пистолета. Ультрадесантник упал на спину ослепленный болью и не заметил как потрескивающий меч отсек ему левую руку. Он в гневе закричал, увидев как его рука кувыркаясь падает в ущелье. Последний фугасный заряд Уриэля был все еще зажат в отрубленном кулаке.

Раптор приблизился чтобы добить свою жертву, но Айдеус был готов к этому. Он вытащил дымящийся меч из своей груди и с ревом ударил им по шее врага. Капитан упал рядом с обезглавленным телом и выпустил оружие из руки. Дурнота и боль навалились на него. Он попытался встать, но силы оставили его. Он видел врагов стоявших между ним и мельта-зарядом, их демонические глаза светились от предвкушения победы. Айдеус чувствовал как кровь вытекает из его ран, клетки Ларрамана были бессильны предотвратить его смерть и рот его наполнился горечью.

Капитан попытался привстать помогая себе уцелевшей рукой, усталость растекалась по его конечностям. Айдеус нащупал ладонью шероховатую рукоять пистолета и крепко сжал незнакомое оружие. Если он умрет, то он умрет с оружием в руках. Все больше и больше Рапторов собиралось вокруг, триумфально крича, и Айдеус почувствовал зубодробительную вибрацию сотен бронемашин переправляющихся через реку по мосту. Ему не удалось, он проиграл, задание провалено. Айдеус посмотрел на пистолет, все еще зажатый в его руке и в нем зажглась искра надежды. Летающие твари направили на него оружие, готовясь разнести Ультрадесантника в клочья.

А потом Рапторы буквально взорвались изрешеченные сотнями снарядов и Айдеус услышал громоподобный гул, эхо от которого гуляло по ущелью. Он заставил свое умирающее тело повернуться как раз вовремя, чтобы успеть увидеть великолепный силуэт "Громового Ястреба-2", летящего по ущелью к мосту. Пушки под его крыльями выплевывали струи огня, распыляя Рапторов на атомы.

Айдеус улыбнулся сквозь пелену боли, представив каких Уриэлю стоило трудов, заставить пилота пролететь сквозь зенитный огонь "Гидр" по ущелью. Он поднял голову. Два Раптора все еще стояли между ним и его целью. Когда "Громовой Ястреб-2" с ревом пронесся под мостом, кошмарные твари достали мечи. Трассы протянулись вдогонку воздушному кораблю, но он ушел невредимым.

Айдеус прислонился спиной к опоре моста и повернул оплавленное лицо к двум Рапторам. В промежуток между ними капитан видел мельта-заряд. Он снова улыбнулся превозмогая боль. У него есть только один выстрел.

Айдеус поднял плазменный пистолет, который он взял у мертвого Раптора, и с наслаждением заметил ужас на лицах своих врагов, когда те осознали, что сейчас произойдет.

- Миссия выполнена, - прорычал Айдеус и нажал на курок.

Уриэль увидел, как непереносимо яркий сгусток плазмы ударился в центральную опору моста и превратившись в подобие маленького солнце прямо в месте крепления мельта-заряда. Яростное белое пламя с громоподобным хлопком подожгло бомбу и она взорвалась гигантским ослепительным огненным шаром, распыляя протуберанцы жидкого огня.

В мгновение ока центральная опора моста испарилась в термоядерном пламени и Уриэль еще успел заметить фигуру Айдеуса, перед тем как она была поглощена расширяющимся огненным вихрем. Эхо первого взрыва еще гуляло по ущелью, когда остальные заряды сдетонировали от нестерпимого жара. Секундой позже мост исчез в череде взрывов, прошедшей по всей его длине и уничтожившей его опоры. Громоподобный, ужасный треск ознаменовал гибель моста, гигантские секции просели. Визг разрываемого металла и треск рокрита почти оглушили Уриэля. Целые пролеты полетели вниз, унося с собой вниз, к погибели, сотни танков и повстанцев, когда мост разорвался под нагрузкой, на которую не был рассчитан.

Густой дым и языки пламени скрыли финальные мгновения существования моста два-четыре. Его перекрученные обломки рухнули в реку. "Громовой Ястреб-2" вынырнул из ущелья, набрал высоту и, заложив вираж, лег на курс, направляясь назад, на соединение с Имперскими войсками. Несмотря на то, что мост на таком расстоянии был уже плохо различим, Уриэль видел, что от него почти ничего не осталось. Опоры разрушились, пролеты с дорожным покрытием, которые этими опорами поддерживались, запрудили реку. Теперь в радиусе сотен миль не было ни средств переправиться через ущелье.

Уриэль снял шлем и устало сполз на пол, баюкая меч Айдеуса в руках. Он думал о самопожертвовании Айдеуса, удивляясь тому, как мог воин Ультрадесанта командовать людьми, не следуя строго Кодекс Астартес. Для него это была загадка, разгадать которую он теперь чувствовал в себе силы. Уриэль провел рукой в перчатке по всей длине искусно украшенных ножен, чувствуя в полной мере всю ответственность, которую оружие олицетворяло. Айдеус, капитан Четвертой роты погиб, но пока Уриэль Вентрис держит в руках этот клинок, его память будет жить. Он посмотрел в залитые кровью лица космических десантников, которые пережили миссию, и понял, что бремя командования теперь ложится на него.

Уриэль поклялся нести его с честью.

Автор перевода: Uriel.


Корпус Смерти Крига

Бойцы Корпуса Смерти носят темные шинели, и их зловещий облик отражает непреклонную природу полка. Солдаты корпуса не страшатся смерти и более чем готовы пожертвовать своими жизнями во благо полка. Такое отношение к смерти склоняет солдат к украшению своего оружия и формы черепами и прочей мрачной символикой смертности. Корпус Смерти обычно сражается в самых смертоносных зонах боев, поэтому солдаты экипируются соответственно респираторами, теплым обмундированием и наборами для выживания, что позволяет им действовать в самых экстремальных оперативных условиях.

Епитимья

В 443.М40 самодержец планеты Криг, расположенной в Сегментум Темпестус объявил себя независимым от Империума и отверг святую веру в Императора. Восставшие против этого полки отреагировали с похвальной скоростью и праведным гневом. Печально известный ныне полковник Юртен, 33-го полка Крига, развернул кампанию по атомному искуплению, обернувшуюся пятисотлетней катастрофой, в ходе которой земная поверхность Крига превратилась в токсичную, покрытую пеплом пустошь. Пережившие возмездие Юртена были вынуждены существовать в подземных бункерах либо по уши в радиоактивных химических отходах. Так ныне живут и их потомки. Из самоубийства их прежней родной планеты родился Корпус Смерти.

В виде епитимьи за ересь самодержца полки корпуса приступили к поиску возможности искупления, непрерывно запрашивая отправки в наиболее смертоносные зоны боев галактики. Каждый солдат корпуса гордится участием своего полка в очищении Крига и презирает трусость недочеловеков, не пошедших бы на подобные действия. Кредо полка состоит в истреблении ереси и слабости, где бы те ни были обнаружены, и силы Корпуса Смерти не раз подвергались дисциплинарным взысканиям за избыточное применение силы и самовольное проведение геноцида.

Корпус Смерти на Армагеддоне

Улей Тартарус осажден со всех сторон огромными толпами орков, вырвавшихся из расположенной к северу "cкалы". Корпус Смерти развернулся в разветвленной сети траншей, остановив наступление орков на улей Тартарус, и уже добился немалого успеха в наступлении на саму "cкалу". Эти угрюмые бойцы, уже снискавшие грозную репутацию среди орков этого района, производят впечатление решивших захватить орочью твердыню в одиночку. Однако если их в ближайшее время не поддержать силами Адептус Титаникус, усилия корпуса могут оказаться напрасными, а потери тяжелыми.

Автор перевода: von Strab.


О двух неизвестных Легионах

"Второй и одиннадцатый постаменты долгое время были пустыми. Никто не говорил о тех двух отсутствующих братьях. Трагедии каждого из них казались фантасмагориями, какими-то нарушениями. Были ли они на самом деле предупреждением, на которое никто не обратил внимания?"

Дэн Абнетт "Башня Молний".

Из двадцати Легионов, созданных Императором, нам почти ничего не известно о втором и одиннадцатом, и, соответственно, об их Примархах. Нет информации о названиях легионов, их родных мирах, о том, чью сторону они приняли во времена Ереси Хоруса, и что, в конце концов, с ними стало.

Обзор

Вот, что известно на данный момент:

- Император создал двадцать Примархов, которые были похищены с Терры вихрем Хаоса и разбросаны по всей галактике. [1]

- Двадцать инкубационных капсул дрейфовали в варпе десятилетиями или даже веками, пока, наконец, не попали на обитаемые людьми миры в разных частях галактики. [2] Там Примархов воспитывали приёмные родители. [3]

- Это утверждение, однако, полностью опровергает судьба Конрада Кёрза, выжившего без чьей-либо помощи. Детство ещё двух Примархов, Льва Эль’Джонсона, который провёл его в одиночестве, пока не был обнаружен Лютером, и Лемана Русса, которого воспитывала волчица, пока его не забрал Тегнир, король Русса, также не полностью соответствует высказыванию что они воспитаны человеческими родителями.

- Во всех Имперских списках Легионов второй и одиннадцатый имеют пометки "все записи уничтожены". Если обратить внимание на то, что Легионы упоминаются в записях как "изгнанные предатели", но всё же включаются в списки, мы придем к мысли, о том, что информация о неизвестных легионах была удалена намеренно, по причине, известной лишь тому, кто это сделал.

- Одной из способностей, которыми обладали Примархи, была "невидимость". [3]

Если понимать это буквально, то такую способность можно приписать одному из недостающих Примархов, так как ни один из известных нам не обладал невидимостью.

- Император находил каждого Примарха по очереди, и все они к тому времени уже добились высокого положения в обществе, в котором были обнаружены. [1]

- Двадцать Легионов приняли участие в Великом Крестовом Походе, ведомые каждый своим Примархом. [4]

- Альфарий был последним найденным Примархом, из-за этого он даже получил прозвище "Последний". Этот факт наталкивает нас на мысль, что к тому времени уже были обнаружены все Примархи.

- Двадцать статуй Примархов были возведены в Императорском Дворце на священной Терре. Записи свидетельствуют, что ещё до Ереси Хоруса второй и одиннадцатый постаменты "... пустовали уже долгое время. Никто и никогда не говорил о двух пропавших братьях и их трагической судьбе". [7]

- Это даёт почву для предположений, что два неизвестных Примарха были найдены, и с ними произошла какая-то трагедия. Однако не стоит забывать, что их называют "пропавшими", но не "погибшими".

- Все Примархи подвергались искушениям Хаоса и "ровно половина" не прошла это испытание. [5]

- Предположим, что десять были неким образом развращены влиянием Хаоса. Известны девять примархов-предателей: Фулгрим, Пертурабо, Конрад Кёрз, Ангрон, Мортарион, Магнус, Хорус, Лоргар и Альфарий. Однако неясно, был ли совращён ещё один из неизвестных Примархов.

- По словам Хоруса "не менее девяти" Легионов Космического Десанта встали на его сторону во времена Ереси [8], или, как ещё говорят, "ровно половина" легионов. [9] Когда Хорус напал на Терру, было записано, что число легионов равно девяти. [10]

Этот факт позволяет с некоторой долей уверенности сказать, что только девять известных нам Легионов-Предателей подняли мятеж, и что на тот момент существовало лишь восемнадцать Легионов. В отрывке, содержащем информацию о планах Хоруса относительно разных Легионов, упоминаются все восемнадцать легионов. [11]

- Из двадцати Примархов лишь девять пережили Ересь. Остальные были либо убиты, либо бежали... в Глаз Ужаса. [3]

- Принято считать, что три Примарха погибли во времена Ереси: Феррус Маннус, Сангвиний и Хорус, шестеро - Фулгрим, Пертурабо, Ангрон, Мортарион, Магнус и Лоргар - сбежали в Глаз Ужаса. Рассказы о судьбе одиннадцати остальных дошли до нас в разных вариациях.

- Два примарха-предателя не отступили в Глаз Ужаса и были убиты позднее. Семеро верных Императору, по всей видимости, уцелели во время Ереси. А Кёрз и Альфарий, возможно, были включены в число выживших.

Дополнительная информация

Кодекс Ультрадесанта

Во втором издании Кодекса Ультрадесанта говорится, что, скорее всего, II и XI Легионы воевали на стороне Хоруса по крайней мере начале Ереси. [4]

Рубинек

В коротком рассказе Саймона Джовета "Ад в бутылке" упоминается Рубинек, Примарх Ордена Железных Сердец. [12] Однако информация о Рубинеке нигде больше не встречается. По всей видимости, некоторые авторы путают понятия "Примарх" и "Магистр Ордена", и случай с Рубинеком стал результатом такой ошибки. [13]

Видение Хоруса

Когда, раненный Юджином Тембой, Хорус лежал в коме внутри храма на Давине, Эреб посылал ему видения событий с точки зрения разных временных отрезков. В одном из таких видений Хорус оказался в подземной лаборатории, где был когда-то создан, он смотрел на генокапсулы с детьми-примархами. В какой-то момент он остановился у XI контейнера и ощутил "потенциал могущества, который был предназначен тому, кто находился внутри, но он знал, что этот потенциал останется невостребован". Это наверняка относится к одному из неизвестных Примархов. Позже в гневе Хорус ударяет кулаком по одиннадцатой капсуле и повреждает её. Вскоре после этого, вихрь Хаоса уносит контейнеры с Примархами и разбрасывает их по галактике.

Правдивость этого видения оставляет сомнения, так как не стоит забывать, что оно было вызвано влиянием сил Хаоса, другими словами, Хорус видел лишь то, что позволяли ему боги Хаоса. [14]

Использованная литература:

1. Индекс Астартес I.

2. Кодекс: Ангелы Смерти.

3. Кодекс Империалис.

4. Кодекс: Ультрадесант.

5. Кодекс: Хаос.

6. Индекс Астартес IV.

7. Ересь Хоруса - Мифы и предания (Антология).

8. Индекс Астартес II.

9. Кодекс: Глаз Ужаса.

10. Владения Хаоса: Рабы тьмы.

11. Ересь Хоруса: Видения войны.

12. В око бури

13. Дэн Абнетт. Ордо Маллеус.

14. Грэм Макнил. Лживые боги.

Автор перевода: Tanto.


Шумовые Десантники

Шумовые Десантники – космодесантники Хаоса, посвятившие себя служению Слаанеш. Впервые они появились в рядах Легиона Детей Императора. Встречаются так же в банде Безупречное Воинство, члены которой также являются служителями Той-Что-Жаждет.

Их отличительная черта - использование разрушительного звукового оружия, деморализующего и приводящего противника в растерянность. Жуткие оглушающе громкие психозвуковые волны и пиротехнические взрывы – вот сила Шумовых Десантников.

История

Случай, который можно охарактеризовать как появление первых Шумовиков, произошел буквально перед Ересью Хоруса. После зачистки Лаерана разложение проникло в сердце 28-й экспедиции. Композитор Бекуа Кинска сочинила симфонию под названием "Маравилья". Был дан единственный концерт, на котором присутствовали Фулгрим, капитан Третьей роты Марий Вайросеан, и другие десантники. Представление в купе с чарами Слаанеш не только привело к одержимости демонами нескольких оркестрантов, но и заставило слушателей начать оргию, полную сексуальных извращений и жестокости. Космодесантники заметили, что некоторые музыкальные инструменты могли производить дезориентирующий, а зачастую и убийственный эффект. Спустя некоторое время некоторые Дети Императора вышли на Истваан V с этим оружием, таким образом становясь первыми Шумовыми Десантниками.

После долгих лет кровавых боев они фактически превратились в наркоманов, зависящих от эмоций. Ничто не возбуждает их так, как грохот сражения и крики умирающих.

Внешний вид

После Ереси ранние Шумовые Десантники переняли свой облик у покровительствующего им бога.

Шумовые Десантники носят силовую броню, окрашенную в яркие и кричащие цвета среди которых преобладают черный, розовый и фиолетовый.

Вооружение

Звуковой бластер создает разрушительные волны звука, способные разрывать цель на части.

Сирена рока – устройство, состоящее из различных трубок и способное усиливать боевой клич носителя до всеуничтожающего звукового удара, распространяющегося перед атакующим Шумовым Десантником.

Бластмастер – оружие, основанное на инфразвуке. Пульсирующий бас настолько силен, что может буквально взрывать глаза и тяжело травмировать внутренние органы. Разная частота приводит к разным эффектам: переменная используется для поражения одиночной цели, постоянная же для поражения некоторой площади.

Автор перевода: Ash Walker.


Легионы Первого Основания

Легион | Геральдика | Цвета Легиона | Примарх | Мир Примарха | Текущая база | Ордены-Преемники
I Темные Ангелы |  | Темно-зеленый | Лев Эль'Джонсон, пропал без вести | Калибан, уничтожен | Скала , астероидная база | Ангелы Очищения, Ангелы Искупления, Ангелы Мщения, Ангелы Бдительности, Ангелы Прощения, Апостолы Калибана, Стражи Завета
II | Все отчеты из Библиариума изъяты, структура Легиона неизвестна
III Дети Императора |  | Пурпурный | Фулгрим , Демонпринц | Кемос, уничтожен | Глаз Ужаса | Отлученные Предатели
IV Железные Воины |  | Стальной, медный | Пертурабо , Демонпринц | Олимпия, уничтожена | Медренгард, Глаз Ужаса | Отлученные Предатели
V Белые Шрамы |  | Белый | Джагатай-хан, пропал без вести | Мундус Планус | Мундус Планус | Мародеры, Неистовые, Разрушители, Штормовые Лорды
VI Космические Волки |  | Серый | Леман Русс, пропал без вести | Фенрис | Фенрис, Клык | Волчьи Братья
VII Имперские Кулаки |  | Золотой, желтый | Рогал Дорн, убит | Инвит | Фаланга, крепость-монастырь | Черные Храмовники, Багровые Кулаки
VIII Повелители Ночи |  | Темно-синий | Конрад Кёрз, Ночной Призрак, убит ассасином | Нострамо, уничтожен | Тсагуалса, пока Кёрз был жив, в настоящее время, Глаз Ужаса | Отлученные Предатели
IX Кровавые Ангелы |  | Красный | Сангвиний, убит Хорусом | Ваал Секундус | Ваал Прайм, Секундус | Карминовые Ангелы, Сангвинарные Ангелы, Вермильоновые Ангелы, Кровопийцы, Расчленители
X Железные Руки |  | Черный | Феррус Манус, пропал без вести | Медуза | Медуза, Глаз Ужаса | Красные Когти, Медные Когти
XI | Все отчеты из Библиариума изъяты, структура Легиона неизвестна
XII Пожиратели Миров |  | Красный | Ангрон, Демонпринц | Неизвестно | Рассеяны со времен резни на Скалатраксе | Отлученные Предатели
XIII Ультрадесант |  | Синий | Робаут Жиллиман, убит Фулгримом | Макрагге | Макрагге | Орден Зари, Новадесант, Патриархи Улисса, Белые Консулы, Черные Консулы, Возлиятели, Начинатели, Преторы Орфея, Орден Генезиса, Воины Орла, Орден Немезиды, Серебряные Орлы, Орлы Смерти, Герольды Ультрамара, Серебряные Черепа, Сыны Жиллимана, Эспандорцы, Имперские Паладины
XIV Гвардия Смерти |  | Зеленый, коричневый, до Ереси - желтовато-белый | Мортарион, Демонпринц | Барбарус, уничтожен | Чумная Планета, Глаз Ужаса | Отлученные Предатели
XV Тысяча Сынов |  | Синий, желтый, до Ереси - красный | Магнус Красный, Демонпринц | Просперо, уничтожен | Планета Колдунов, Глаз Ужаса | Отлученные Предатели
XVI Лунные Волки, Сыны Хоруса, Черный Легион |  | Светло-серый, бледно-зеленый, черный | Хорус, убит Императором | Хтония, уничтожена | Глаз Ужаса | Отлученные Предатели
XVII Несущие Слово |  | Багровый | Лоргар, Демонпринц | Колхис, уничтожен Ультрадесантом | Глаз Ужаса, Мальстрим | Отлученные Предатели
XVIII Саламандры |  | Зеленый, черный | Вулкан, пропал без вести | Ноктюрн | Прометей, луна Ноктюрна | Неизвестно
XIX Гвардия Ворона |  | Черный | Коракс, пропал без вести | Освобождение, переименована - первоначально Ликэй, Луна Киавара | Освобождение, башня Вороний Пик | Черная Гвардия, Бранящиеся, Рапторы
XX Альфа Легион |  | Синий, зеленый | Альфарий, убит Жиллиманом | Нет данных | Глаз Ужаса | Отлученные Предатели

Автор перевода: Erenarch.


Содержание

Темные Ангелы

Происхождение Темных Ангелов

Непрощенные

Организация Ордена

Обряды и посвящение

Войска Темных Ангелов

Знаменитые битвы Темных Ангелов

Великий Магистр Библиариев Иезекиль

Великий Магистр Крыла Смерти Велиал

Великий Магистр Крыла Ворона Саммаэль

Верховный Великий Магистр Темных Ангелов Азраэль


Происхождение Темных Ангелов

Космические десантники

В темной вселенной 41-го тысячелетия многочисленные и ужасные силы угрожают самому существованию человечества. Чужеродные расы, такие как орки и тираниды, опустошают целые звездные системы, а демонические силы Хаоса беспрестанно охотятся на человеческие души. Защищенный лишь психическим могуществом бессмертного Императора, Империум Человечества со всех сторон осажден смертельными врагами, которым противостоят армии Имперской Гвардии, гигантские боевые машины Легионов Титанов, а также могучие Космические Десантники из Легионов Астартес.

Космический десантник – огромный воин, чья грубая физическая сила подкрепляется нечеловеческим мастерством. Он вооружен грозным болтером; священным оружием, стреляющим реактивными снарядами, взрывающимися внутри вражеских целей. И защищен костюмом силовой брони, спасающим его от самого яростного вражеского огня, усиливающим его удары, и, одновременно, позволяющим выживать в самых враждебных условиях. Десантник является продуктом интенсивных тренировок и генетических модификаций, делающих из обычных людей, набираемых с самых воинственных планет галактики, наиболее смертоносные из всех сверхчеловеческих машин убийства из арсенала Империума.

Космические десантники организованы в Ордены. Каждый Орден является самостоятельной армией, имеющей свои собственные космические корабли и способной незамедлительно реагировать на любую угрозу безопасности Империума.

Темные Ангелы – один из этих Орденов, а точнее самый первый из основанных на заре Эры Империума.

Происхождение космических десантников

Некоторые Ордены имеют долгую историю, уходящую корнями во времена до Империума, когда – более чем десять тысяч лет назад – Император находился среди людей. В те далекие дни Император создал Примархов, двадцать бессмертных созданий, которые должны были стать его генералами и товарищами во время Великого Похода, призванного заново объединить миры человечества. Примархи обладали способностями, считающимися уникальными и по сей день. Первые космические десантники зарождающегося Империума также были созданы в тот период времени. Каждый из Примархов возглавлял Легион Космических Десантников, значительно превосходивший по численности созданные позже Ордены Космического Десанта.

Имена многих Примархов не забылись на протяжении тысячелетий, и истории об их подвигах стали легендами. Имена Льва Эль’Джонсона, Лемана Русса, Рогала Дорна и ангелокрылого Сангвиния произносятся с благоговением на всех мирах человечества. Большего почтения удостаивается только сам Император. Другие же имена Примархов произносятся лишь с проклятием, так как многие Примархи восстали против Императора и последовали за Хорусом, самым сильным из них, когда он поднял свой стяг на войну со всем человечеством. Во время "темных времен", как называют Ересь Хоруса, эти Примархи перешли на сторону Хаоса и начали разорять миры Империума. Война закончилась смертью Хоруса и заключением смертельно раненного Императора в Золотом Троне.

Ересь Хоруса выявила недостатки в генокоде некоторых Легионах Космических Десантников, которые были усугублены необходимостью поддерживать огромные Легионы в полном составе для участия в жутких войнах, проходивших в те времена. Коварные силы Хаоса использовали эту порчу, чтобы обратить Хоруса и многих космических десантников под его началом против Императора. Когда же Хорус был повержен, было решено провести структурную реорганизацию войск Империума, чтобы подобная катастрофа не могла повториться в будущем.

Легионы Космических Десантников были разделены на Ордены, причем один из них сохранял имя и цвета родительского Легиона, остальные же – получали новые. Это событие было названо Вторым Основанием. На протяжении последовавших десяти тысяч лет было совершено еще более двух десятков других Оснований. Общее количество созданных после Ереси Хоруса Орденов неизвестно, так как Имперские архивы зачастую недостоверны или частично утеряны. За долгие тысячелетия были созданы новые Ордены, другие – уничтожены целиком и полностью. Доподлинно известно, что на момент окончания 41-го тысячелетия по всему Империуму разбросано чуть больше тысячи Орденов, и Темные Ангелы – первые среди них.

Происхождение Темных Ангелов

Минутная слабость порождает века ереси. Никогда не забывай, никогда не прощай.

Несмотря на то, что имя Темных Ангелов звучит по всему Империуму, немногие знают историю их происхождения. Правда такова, что однажды они балансировали на самом краю ереси, что жуткое предательство перечеркнуло все героические подвиги Ордена и оставило на их чести несмываемое пятно позора. С тех пор они стремятся получить прощение за грехи давно минувшего прошлого. И только самые высокие чины Темных Ангелов знают жуткую и позорную тайну того, что произошло десять тысяч лет назад; тайну, заставляющую Темных Ангелов искать во времени и пространстве, пока не настанет время последней апокалипсической битвы, которая принесет им искупление или проклятье…

Потерянные Примархи

История Темных Ангелов началась 10,000 лет назад, когда Император, находясь на пике своего могущества, создал сверхлюдей, Примархов. На сбор и облагораживание генов, использованных в качестве фундамента для этих элитных воинов, ушли столетия, и поэтому, не смотря на все самые мощные психические защиты, возведенные Императором, его старания не прошли незамеченными силами Варпа. И хотя никто не знает, что произошло на самом деле, говорят, что силы Хаоса объединились и каким-то образом похитили эмбрионы Примархов, разбросав их по всей галактике вне досягаемости Императора.

Покрытая защитными символами инкубаторная капсула с одним из Примархов, упала на отдаленную планету, расположенную на северной окраине Глаза Ужаса, – смертельный мир Калибан. Позже этот Примарх станет известен как Лев Эль’Джонсон, основатель Темных Ангелов.

Калибан

Калибан был жестоким и суровым миром, как и любой другой смертельный мир в галактике. Темные дремучие леса были населены созданиями, измененными сверхъестественными силами. Зайти в лес, означало призвать неминуемую смерть, так как эти неистовые звери были столь яростными, что даже самое обыденное путешествие превращалось в сражение не на жизнь, а на смерть. Люди, населявшие Калибан, были вынуждены жить в огромных и неприступных крепостях, расположенных на вырубленных в лесу полянах. Отрезанная от Терры варп-штормами, бушевавшими по всей галактике во время Эры Раздора, цивилизация Калибана регрессировала до феодального строя, с родовой знатью и простолюдинами.

Дворяне Калибана с детства воспитывались как настоящие воины, они были дисциплинированными и отчаянно храбрыми. Они носили архаичный вариант силовой брони космических десантников и выезжали на битву на огромных черных скакунах. И как у космических десантников, их главным оружием были цепной меч и болт-пистолет.

Жизнь знати состояла из постоянных тяжелых сражений с неистовыми тварями, скрывавшимися в темной чаще. Жизнь многих была жестокой и короткой, до своего второго десятка доживали лишь самые умелые. Лесные звери не были пустой выдумкой, они были неотъемлемой и смертельно опасной частью обыденной жизни на Калибане. Иногда попадались настолько мутировавшие и омерзительные твари, что трава высыхала под их ногами. И правителю приходилось бросать клич, чтобы дворяне со всех окрестных земель пытались убить такого зверя. Победитель над ним получал честь и славу, но большинство находили лишь жуткую и кровавую смерть от клыков и когтей этих порождений геенны огненной.

Юный Лев

Такова была планета, на которой очнулся Примарх, с криками и плачем выбравшийся из своей инкубаторной капсулы. Большинство других Примархов быстро были найдены людьми, населявшими миры, на которые упали их капсулы, и воспитывались среди них, быстро достигая главенствующих позиций. Однако судьба Джонсона была другой. Он оказался в густой чаще леса отдаленного уголка Калибана, и до ближайшего поселения были многие километры.

Остается загадкой, как Джонсону удалось выжить в свои первые минуты на планете, но он не погиб. Более того, он не просто выжил, но, как это бывает с детьми на смертельных мирах, за короткий срок возмужал и стал высоким и сильным. Никто не знает, как он жил в те темные и суровые времена, так как никого не было рядом. Неизвестно на что приходилось ему идти, чтобы не умереть с голоду. Джонсон вынужден был полагаться лишь на свой ум и умение. Не было никого, кто мог бы прийти ему на помощь; кроме него самого. И лишь спустя десять лет после своего прибытия на планету Примарх впервые повстречался с людьми.

Орден

Первыми людьми, которых повстречал Джонсон, были рыцари, принадлежавшие организации, известной только как Орден. По всему Калибану Орден был хорошо известен праведностью, благородством и бесстрашием своих братьев-рыцарей. В отличие от воинской знати Калибана членами Ордена, или братьями, можно было стать исключительно благодаря своим подвигам и способностям, нежели чем – происхождению. Любой мог присоединиться к Ордену, в не зависимости от того, насколько низким было его рождение. Отряды рыцарей Ордена странствовали от крепости к крепости, приходя, если надо, на помощь жителям.

Во время одного из таких странствований группа рыцарей Ордена наткнулась на дикого человека, обитавшего в кишевших зверьми лесах. Решив, что он тоже чудовище, рыцари были готовы атаковать Примарха, однако один из них почувствовал, что перед ними нечто большее, нежели им показалось на первый взгляд. И он остановил своих собратьев. Спасителя Примарха звали Лютер. Он приказал своим людям взять человека из леса с собой обратно к цивилизации.

Из-за своего свирепого вида и места своего обнаружения рыцари Ордена дали дикому человеку имя Лев Эль’Джонсон, что означало "Лев, Сын Леса". Джонсон с легкостью адаптировался к жизни людей и необычайно быстро научился говорить, однако он так ничего и не рассказал о днях, проведенных в лесу.

В лесном монастыре Ордена Примарх был принят в ряды братьев-рыцарей. Лютер стал его лучшим другом. Оказалось, что два человека прекрасно дополняли друг друга. Где Джонсон был стремительным и неразговорчивым, Лютер был очаровательным и харизматическим. Где Лютер был скорым и эмоциональным, Джонсон был непреклонным блестящим стратегом. Не смотря на все различия в возрасте и опыте, эти двое стали отличной командой.

На протяжении последующих лет Джонсон и Лютер заняли высокое положение в Ордене. Об их подвигах на Калибане начали ходить легенды. Они стали знамениты. Число молодых воинов, стремящихся вступить в Орден, росло и росло, чтобы разместить их строились все новые монастыри. Теперь Орден стал силой, способной противостоять злобным тварям, населявшим темные леса. Джонсон и Лютер решили начать крестовый поход, чтобы очистить от них планету раз и навсегда. Пламенные речи Лютера убедили магистров Ордена объявить о начале похода. Но именно благодаря тактическому гению Джонсона удалось всего за одно десятилетие очистить весь Калибан он чудовищ, бывших до этого настоящим бедствием. Для жителей планеты наступил настоящий золотой век.

В знак признания победы над порождениями Хаоса Лев Эль’Джонсон был провозглашен Великим Магистром Ордена и Калибана. И хотя Лютер открыто не завидовал великой славе, выпавшей на долю Джонсона, но он не был бы обычным человеком, если бы все-таки не почувствовал укола зависти. Так появилась первая трещинка, трещинка, которая однажды расколет Орден Темных Ангелов пополам. Но все это – в будущем, а пока народ Калибана наслаждался неслыханным доселе спокойствием и благоденствием.

Прибытие Императора

Джонсон и люди Калибана не ведали что Император начал Великий Поход, объединяя человечество и очищая целые звездные системы от ксенородных угнетателей. По мере расширения границ Империума Имперские разведчики продвигались все дальше и дальше по галактике и в какой-то момент обнаружили Калибан. Это случилось незадолго до того, как Император наконец-то встретился с Примархом, он был рад, как может быть рад отец, обретший потерянного сына. Император видел в Джонсоне огромный потенциал и сразу же отдал ему командование Легионом Темных Ангелов. Космические десантники этого Легиона были созданы из генетического материала самого Джонсона и бок о бок сражались с другими Имперскими войсками, участвующими в Великом Походе. Джонсон сразу же понял, что может продолжить поход против зла, мучившего Калибан, и нести свет и надежду по всей галактике.

Калибан стал домом Темных Ангелов, и весь Орден присоединился к их рядам. Молодым рыцарям был имплантирован генокод Легиона, превративший их в могучих космических десантников. Тем же, кто из-за своего возраста уже не мог пройти эту процедуру, был сделан ряд трансформационных операций, и хотя им никогда было не стать столь же сильными, крепкими или быстрыми как космические десантники, они в любом случае считались одними из элитных солдат Империума. Первым из вступивших таким образом в Легион был Лютер, ставший заместителем Джонсона, точно так же, как он был его заместителем в Ордене.

Необходимо было продолжать Великий Поход, так как в галактике оставалось еще бесчисленное множество миров человечества, находившихся под влиянием темных сил или захваченных чужеродными расами. Так и получилось, что Джонсон с основной частью Темных Ангелов отправился с Императором в поход, а Лютер с остальной частью Легиона остался на Калибане ответственным за охрану родной планеты и подготовку следующего поколения рекрутов Темных Ангелов.

Гибель Калибана

Потом началась ужасная Ересь Хоруса. Когда Император сражался с Хорусом на Терре, Джонсон вместе с Леманом Руссом, Примархом Космических Волков, воевал на отдаленных Щитовых Мирах. Когда до Джонсона и Русса дошли вести о титанической битве у стен Императорского Дворца, оба генерала собрали свои войска и со всей возможной скоростью отправились на Терру. Дорога заняла много недель, так как демоны Варпа постоянно нападали на корабли космических десантников, а на пути встречались очаги мятежа. В конце концов, их флот прибыл на Терру, но к своему ужасу Примархи обнаружили, что опоздали. Ужасная катастрофа уже произошла, и битва была закончена. Силы Хаоса были разгромлены, но Империум лежал в руинах.

Джонсону по возвращении на родной Калибан предстояло узнать еще об одном, последнем и сокрушительном предательстве. С тех пор как он покинул планету, прошло много лет, и он жаждал вновь вдохнуть ее воздух. Однако когда корабли Джонсона приблизились к орбите Калибана, они были встречены шквальным лазерным огнем. Ведущие корабли, пытались вырваться из ловушки, одни меняли курс и сталкивались друг с другом, другие взрывались от вражеского огня и словно гигантские огненные кометы падали в атмосферу. Обескураженный подобной атакой Джонсон отступил и попытался выяснить, что произошло.

То, что он узнал, потрясло его до глубины души. За десятилетия прошедшие с момента, когда Джонсон покинул Калибан, семена горькой ревности пустили глубокие корни в душе Лютера. Его ненависть распространилась, отравив не только тех, кто непосредственно находился под его командованием, но также и все поколение новых рекрутов. Он спроецировал свою горечь на всех, находившихся вокруг. Его речи заразили их всепоглощающей ненавистью к тем, кто – как они считали – украл их славу, оставив их простыми сторожами. Так же как Хорус и другие предатели, Лютер был извращен коварными силами Хаоса. Его гордыня и тщеславие – все, что нужно было Темным богам, чтобы перетянуть его на свою сторону.

Узнав об этом, Джонсон пришел в неописуемую ярость. Он с боями прошел через всю галактику и верил, что проклятие Хаоса было снято с миров Империума. А теперь Темные Ангелы обнаружили, что их собственный мир и их собственные братья оказались порочны и обернулись против них. Джонсон немедленно приказал начать штурм планеты. Огонь многочисленных корабельных орудий флота Темных Ангелов попросту испепелил защитные лазерные батареи Калибана, а затем обрушился и на саму планету, вынудив мятежников укрыться глубоко внутри своих крепостей-монастырей.

Зная, что одного точечного удара будет достаточно, чтобы остановить столкновение, Лев Эль'Джонсон возглавил атаку на Башню Ангелов – могучую крепость, в которой укрылся Лютер. Вот так два бывших друга, теперь – смертельных врага, встретились лицом к лицу. И хотя Примарх обладал сверхчеловеческими способностями, оба противника ни в чем не уступали друг другу, так как Лютер был награжден дарами Темных богов Хаоса.

Что последовало дальше, можно характеризовать только как титаническое противостояние. Удар за ударом наносили друг другу противники, ударные волны сотрясали весь монастырь, заставляя куски каменной кладки размером с боевой танк падать вокруг них. А между тем космические корабли продолжали бомбардировку Калибана, пока почти все монастыри не превратились в километровые кратеры. Из пробитой земной коры вырывались фонтаны раскаленной магмы. Под тяжестью бомбардировки Калибан буквально трещал по швам. Ослепленные своей яростью Темные Ангелы разрушали собственную планету.

В момент, когда планета начала разваливаться на части, битва Джонсона и Лютера достигла своего апогея. В какой-то момент Лютер, ослабленный долгой схваткой, пошатнулся и упал, оказавшись открытым для смертельного удара Джонсона. Но Джонсон не смог нанести фатальный удар своему бывшему другу. А Лютер воспользовался этим промедлением и, при поддержке сил Хаоса, высвободил яростную психическую волну, сбившую Джонсона с ног и оставившую его смертельно раненным. Умирающий Примарх пытался подняться на ноги, его черты были искажены страданием. В этот момент словно пелена спала с глаз Лютера, и он осознал, что натворил. Тройное предательство, ведь он предал друга, Темных Ангелов и Императора. Правда пошатнула его рассудок, и он безвольный повалился рядом с Джонсоном.

Психический вопль боли и отчаяния Лютера отразился в варпе, и боги Хаоса поняли, что в очередной раз их марионетка лишила их победы, воспротивившись их воле. В ярости и разочаровании они нанесли свой удар. В ткани мироздания появилась прореха, и варп-шторм невиданной мощи поглотил весь Калибан. Неуправляемым вихрем варп ворвался в материальную вселенную. "Падшие" Темные Ангелы, служившие Лютеру, и его тайные хозяева были сорваны с планеты и разбросаны во времени и пространстве. Калибан, и так ослабленный орбитальной бомбардировкой, в катастрофическом взрыве был разорван на куски, которые засосало в варп.

Единственной частью планеты, пережившей шторм, оказался огромный монастырь, где сражались Джонсон и Лютер - Башня Ангелов. Защищенный мощными силовыми полями монастырь и гигантский кусок породы Калибана, на котором он стоял, сохранились. Когда шторм утих, это было все, что осталось от когда-то величественной планеты Темных Ангелов.

Люди Джонсона спустились на поверхность скалы, с ужасом взирая на то, что осталось от их прекрасного мира. Крепость лежала в руинах, и нигде не было ни одной живой души. Темные Ангелы нашли лишь Лютера, окровавленного, сжавшегося в комок и бессвязно бормочущего. Добиться чего-либо вразумительного от человека, когда-то бывшего лучшим другом и заместителем Джонсона, им не удалось, он лишь повторял снова и снова слова своего пророчества: "Примарх был унесен, но однажды он вернется, чтобы простить Лютера и его собратьев, совершивших тяжкие грехи". Следов самого же Примарха, Льва Эль’Джонсона, обнаружить не удалось.

Автор перевода: Red Elf.

Содержание


Организация Ордена

Когда после окончания Ереси Хоруса Легионы Космического Десанта были поделены на меньшие Ордены, Темные Ангелы были одним из немногих Орденов, не ставших придерживаться строгих ограничений, сформулированных Робаутом Жиллиманом в Кодексе Астартес. Однако сторонний наблюдатель вряд ли сможет без труда найти различия между Темными Ангелами и Орденом, строго придерживающимся Кодекса, на пример таким как Ультрадесант.

В первую очередь расхождения с Кодекс Астартес можно заметить в верхних эшелонах Ордена. Все Ордены включают в свой состав определенное количество офицеров и специалистов, не входящих в структуру рот. У Темных Ангелов эти специалисты называются Внутренним Кругом, включающим в свои ряды также библиариев и капелланов-дознавателей Ордена. Члены Внутреннего Круга могут присоединиться к какой-либо роте, чтобы вместе с ней участвовать в бою.

Орден полагается на довольно большой вспомогательный штат персонала, включающий поставщиков продовольствия, Великих Магистров Флота, Арсенала, Рекрутов и Караула. Несмотря на то, что каждый из Великих Магистров – космический десантник, других братьев во вспомогательном персонале очень мало. Большую часть гражданских обязанностей выполняют обычные люди, являющиеся крепостными Ордена. Большая часть вспомогательного персонала не знает полной истории Ордена, но все равно несет груз серьезной ответственности, так как многим из умудренных годами гражданских доверяют ведение повседневных дел Ордена. Большую часть космических десантников Темных Ангелов во вспомогательном персонале составляют оружейники и технодесантники Ордена, которым помогают сотни монозадачных сервиторов.

Каждую из десяти рот, составляющих Орден, возглавляет Великий Магистр Темных Ангелов, прошедший через ряды Крыла Смерти и входящий во Внутренний Круг. Его сопровождает Командное отделение, состоящее из знаменосца роты, апотекария, чемпиона роты и других братьев, назначенных помогать Магистру. Также в каждую роту, за исключением Крыла Смерти, входит капеллан, контролирующий душевный покой братьев и поддерживающий их ярость на поле боя.

Из десяти рот, составляющих Орден Темных Ангелов, первые две являются уникальными и не входят в рамки стандартной организации Ордена. Первая рота называется "Крыло Смерти" и состоит только из ветеранов Ордена. Члены Крыла Смерти, в отличие от первых рот других Орденов, всегда сражаются в терминаторской броне и никогда не надевают силовой доспех.

Вторая рота Темных Ангелов называется "Крыло Ворона". Это высокоспециализированное формирование, предназначенное для выполнения разведывательных или штурмовых операций, когда скорость значительно важнее огневой мощи. При выполнении миссий все космические десантники роты передвигаются на мотоциклах или "Лэндспидерах", поделенных на специальные подразделения, называемые штурмовыми или вспомогательными эскадронами.

Остальная часть Ордена организована согласно положениям Кодекса Астартес. Третья, Четвертая и Пятая – Боевые роты, каждая из которых включает до шести Тактических отделений космических десантников, два – Штурмовых и два – Опустошителей. Эти три роты составляют основу полевых армий Ордена и обычно принимают на себя основную тяжесть ведения войны.

Шестая и Седьмая – Тактические роты, каждая из которых состоит из десяти тактических отделений. Эти роты играют роль резерва, и могут, если потребуется, укрепить боевые позиции, проводить диверсионные атаки или блокировать обходные маневры противника.

Восьмая рота состоит из десяти Штурмовых отделений, часто экипируемых прыжковыми ранцами и использующихся всегда, когда необходимо вести ближний бой, чтобы захватить вражеский опорный пункт.

Девятая рота состоит из десяти отделений Опустошителей. Это самая тяжеловооруженная рота Ордена. Она применяется для усиления обороны стратегических позиций или для предоставления огневой поддержки.

Роты с Третьей по Седьмую могут вместо Тактических отделений выставлять отделения ветеранов, вооруженных так же, как и тактические.

Десятая рота состоит из некоторого количества отделений скаутов; рекрутированной молодежи, еще не полностью прошедшей трансформацию в космических десантников. У роты нет какого-то формального размера, так как процесс набора рекрутов не равномерен.

Все роты за исключением Крыла Смерти, Крыла Ворона и роты скаутов имеют в своем распоряжении "Носороги" для каждого из своих отделений и офицеров. У Командного отделения каждой роты есть свой "Секач". Остальные "Секачи", закрепленные за отдельными отделениями или используемые для выполнения особых задач, находятся в Арсенале Ордена. Десантные Модули находятся в ведении Флота Ордена. Крыло Смерти обладает постоянным штатом "Лэндрейдеров", предназначенных для транспортировки отделений терминаторов. Остальные "Лэндрейдеры", предназначенные для нужд Магистра роты, находятся в Арсенале Ордена.

Большинство Боевых и Резервных рот включают в свой состав определенное количество дредноутов. Общепринято закреплять дредноут за той ротой, в которой служил десантник до своего заключения внутрь металлического саркофага. Его присутствие значительно усиливает боеспособность роты. Дредноуты, закрепленные за Крылом Смерти, являются особенно почитаемыми воинами, так как их опыт боев с Падшими очень ценится Магистрами Ордена.

Крыло Смерти

В темных и забытых углах прячутся враги Императора. Ты был выбран, чтобы пойти и очистить их.

Крыло Смерти – Первая рота или рота терминаторов Ордена Темных Ангелов. Первая рота большей части Орденов состоит из ветеранов, способных сражаться либо в броне терманаторов, либо в силовой броне, в зависимости от поставленных боевых задач. Однако Темные Ангелы отличаются тем, что их первая рота всегда сражается только в терминаторской броне. Считается, что при разделении Легиона Темных Ангелов, экипированная броней терминаторов Штурмовая рота была поделена на отряды по сто братьев, и каждый из этих отрядов был определен в отдельный Орден-Преемник. Крыло Смерти – не простое штурмовое подразделение, способное спокойно и неотвратимо наступать под шквальным огнем вражеских орудий. Крыло Смерти – сжатый бронированный кулак Внутреннего Круга, исполнитель слепого правосудия. Никто не может выстоять против его суровой ярости.

Изначально доспехи Крыла Смерти были окрашены в черный цвет, однако были перекрашены в честь одной из древних битв. Легенда Ордена гласит, что однажды отряд братьев Крыла Смерти вернулся на планету своего рождения и обнаружил, что население порабощено ксенозахватчиками. Придерживаясь традиций родного народа, братья перекрасили свою броню в белый цвет, символизируя, что они – живые мертвецы, призраки, после чего отправились выполнять смертельное задание. Продираясь сквозь орды генокрадов, братья смогли пробраться глубоко внутрь логова ксеносов, где их встретил самый большой генокрад из всех когда-либо виденных. В бою с ним погиб брат-библиарий, но зверь был побежден, а планета освобождена от господства ксеносов.

С тех пор в память о священном самопожертвовании своих предшественников братья Крыла Смерти носят терминаторскую броню белого цвета. Эта битва стала известна как "История о Двух Говорящих Головах". Ее рассказывает сержант скаутов каждому Темному Ангелу, принимаемому в ряды полноправных братьев. Помимо этой, наиболее повторяемой, легенды существуют и другие: "Падение Дома Первигилия", "Зачистка космического скитальца "Дворец Страхов", "Месть Осаждающих" и "Шепот во мраке". Их рассказывают братьям по мере их продвижения в иерархии Ордена. Одни истории повествуют о героях, возвратившихся с войны и обнаруживших своих братьев порабощенными или развращенными; другие – о самопожертвовании и отказе сдаваться, даже пред лицом непобедимого врага. Во всех историях рассказывается о горьких страданиях, заканчивающихся победой героев, добытой страшной ценой, и о вечном пятне на чести тех, кто идет следом за ними. Подобные истории вселяют в каждого Темного Ангела фанатичную тягу к исправлению древних зол и поиску врагов, неважно как далеко они могут находиться. Как следствие, каждый Темный Ангел стремится попасть в ряды Крыла Смерти, чтобы участвовать в боях с врагами Льва и Императора.

Крыло Ворона

Крыло Ворона будет крыльями Ангелов Смерти.

Крыло Ворона – название Второй роты Ордена Темных Ангелов. Вместо обычного темно-зеленого окраса мотоциклы и "Лэндспидеры", так же как и силовая броня братьев Крыла Ворона покрашены в черный цвет. Именно цвет и дал это уникальное название роте. Несмотря на то, что это высокоспециализированное формирование особенно хорошо справляется с разведывательными и штурмовыми заданиями, Крыло Смерти является чем-то гораздо большим. Его истинное предназначение является жизненно важным для десятитысячелетней миссии Темных Ангелов.

Основной задачей Крыла Ворона является охота и поимка Падших Темных Ангелов, хотя лишь старшие офицеры роты знают об этом. Однако десантники Второй роты немного больше посвящены в секреты Темных Ангелов, нежели десантники с Третьей по Десятую рот, но в свою очередь, значительно меньше, чем члены Крыла Смерти и Внутреннего Круга. Отдельные эскадроны Крыла Смерти рыщут повсюду, получая задания от Внутреннего Круга. Они собирают сведения, выслеживают и сообщают о результатах тайным Магистрам Ордена. Потом отдается приказ, цель подтверждается, и Крыло Ворона обрушивается на свою жертву.

Для братьев Второй роты те, кого им приказывают ловить, являются лишь мерзкими и порочными еретиками, ренегатами и предателями. Все Темные Ангелы тренированы быть глухими к их лжи и протестам, а члены Крыла Ворона тренированы лучше всех, так как предатели будут стараться подорвать веру в Орден и самого Льва.

Пленник будет рассказывать жуткую ложь о предательстве и расколе, будет пытаться сбить братьев с пути истинного, чтобы они отвернулись от света Императора. Поэтому для служения во Второй роте отбираются братья не только на основе своей тяги к быстрой технике, но и личных качеств. Они должны быть самыми стойкими, и их сила духа должна быть выдающейся даже для космического десантника. За членами Крыла Ворона наблюдают капелланы, пристально следя за любым признаком духовного беспокойства или порочности, вызванной контактом с этими злобными личностями.

Крыло Ворона может продолжать свои поиски, даже если на протяжении десятков лет им не удается добиться успеха. В это время Вторая рота действует как обычная ударная группа Темных Ангелов. Но если вдруг будет получено какое-то расплывчатое донесение или озвучен какой-либо слух, Крыло Ворона будет вновь призвано для выполнения своей истинной задачи. Иногда они могут выслеживать и поймать одного Падшего – поистине ценную добычу, но очень редко им может попасться и сосредоточие целей, возможно целый отряд Падших Ангелов. В этом случае будет вызвано Крыло Смерти, телепортирующееся прямо с находящегося на орбите корабля. После этого обычно следует битва, напоминающая сражения, проходившие во время Гибели Калибана. С каждым Падшим, пойманным Крылом Ворона, Темные Ангелы получают искупление.

Автор перевода: Red Elf.

Содержание


Обряды и посвящение

Забудь свою прошлую жизнь. Теперь ты просто Темный Ангел - все остальное не важно. Только Орден имеет значение.

Каждый Орден Космического Десанта должен набирать новых воинов для того, чтобы выжить. Темные Ангелы отбирают этих так называемых кандидатов на мирах, на орбитах которых находится Скала. Многие из этих миров являются смертельно опасными местами, где живут одни из самых свирепых дикарей в галактике. Такие планеты как Киммерия, являющаяся домом для племен каннибалов и, говорят, родиной самого Верховного Великого Магистра Темных Ангелов Азраэля, представляют собой идеальную территорию для рекрутирования. Воины должны быть отобраны, пока они еще молоды, прежде чем их тела станут слишком взрослыми для проведения генетических и гормональных изменений, которые превратят их в космических десантников. Процедура имплантации – всего лишь начало, так как пройдет несколько лет, прежде чем генетические изменения превратят обычного человека в полноправного космического десантника. В течение этих лет воин является десантником-скаутом – он еще не в полной мере космический десантник, но уже и не человек.

Девятнадцать различных генотипов, отвечающих девятнадцати разным сверхчеловеческим органам, превращающим человека в Астартес, хирургически имплантируются кандидату. Многие Ордены существуют уже тысячи лет. За это время генофонд некоторых Орденов мутировал, что повлекло за собой изменения в природе искусственно культивированных органов. В результате этих изменений некоторые органы стали бесполезными, у других снизилась эффективность или проявились странные побочные эффекты. Что бы не случилось, результат затронет весь Орден, так как всем космическим десантникам Ордена имплантированы органы, культивированные из одного и того же генного материала. Наряду с мутациями генофонда, многие Ордены, вследствие несчастных случаев, генетических ошибок или других причин, потеряли один или несколько генотипов. Поэтому очень небольшое количество Орденов обладает всеми девятнадцатью изначальными имплантатами.

Темные Ангелы отличаются тем, что их генофонд один из самых чистых и наиболее стабильных. В их генотипах не обнаружено никаких отклонений от нормы, поэтому то, что Верховные Лорды Терры не отдавали, или практически не отдавали, приказов о создании в последующих Основаниях Орденов на базе генофонда Темных Ангелов, как минимум странно.

Прежде чем быть выбранным из рядов кандидатов, человек должен пройти особые, уникальные ритуалы Ордена Темных Ангелов. Во время этих ритуалов вместе с физическими способностями будут проверяться его психическая и духовная стойкость. Темные Ангелы особенно бдительны в этом отношении, так как не приемлют даже малейшего риска повторения событий тысячелетнего прошлого, когда Лютеру удалось извратить целое поколение кандидатов.

После выбора кандидата, начинается процесс имплантации и инициации. Воин делает свои первые шаги к становлению полноправным космическим десантником. Скаут поступает на попечение сержанта, который будет следить за его обучением и подготовкой к вступлению в ряды братьев. Не готовые еще присоединиться к Боевым ротам, все скауты живут в залах Десятой роты. Здесь воины едят, спят, тренируются и осваивают доктрины своего Ордена. Скауту необходимо многому научиться. Он не только должен привыкнуть к многочисленным биологическим усовершенствованиям своего тела, но также выучить боевые литании, которые будут укреплять и поддерживать его. Он пройдет первую из многих стадий посвящения в секреты Ордена, однако существование Внутреннего Круга пока останется для него тайной. Он научится обращаться с боевым снаряжением, от которого будет полностью зависеть его жизнь, и, конечно же, он получит свой первый шанс поучаствовать в битве.

Только после того как скаут показал себя в бою, сержант будет решать, достоин ли он звания космического десантника. И если достоин, провозгласит его полноправным Братом Ордена Темных Ангелов, готовым присоединиться к Боевым ротам.

Автор перевода: Red Elf.

Содержание


Войска Темных Ангелов

"Пусть душа твоя будет вооружена тремя мощными орудиями: усердием, повиновением и непорочностью".

Космический десантник – огромный великан, превосходящий обычного человека ростом и массой. Он прошел всестороннее и суровое обучение, он является продуктом древних и практически непознаваемых процессов генетической инженерии и экипирован самым лучшим снаряжением, какое только производится человечеством. Он стоит дюжины, а то и сотни обычных солдат, но он всего лишь один из тысячи боевых братьев, составляющих Орден Космического Десанта. Каждый боевой брат способен выполнить любую тактическую задачу, сражаться в любых условиях и любым оружием, из имеющегося в арсенале Ордена. За время своего служения он получит множество боевых наград и накопит особый опыт. Немногие станут ветеранами роты, еще меньше – сержантами-ветеранами. Те, кто сумеет привлечь к себе внимание вышестоящих офицеров, могут быть повышены в звании и сначала приняты в ряды терминаторов Крыла Смерти, а затем – и во Внутренний Круг. Какова бы ни была его судьба, космический десантник стремится лишь служить с болтером в руках своему Ордену и Импертору против врагов человечества. И если потребуется, то так и умереть: с болтером в руках, раной в груди, лежа на груде поверженных врагов.

Как изложено в Кодекс Астартес, космические десантники делятся по трем основным типам отделений: Тактическим, Штурмовым и отделениям Опустошителей. Как правило, каждое отделение состоит из десяти десантников и включает одного сержанта и девять боевых братьев. Каждое из отделений имеет свою собственную боевую задачу. В бою отделения действуют вместе, обеспечивая обоюдную поддержку. Часто отделения делятся на еще меньшие подразделения, называемые боевыми отделениями, что предоставляет Магистру роты дополнительную гибкость в командовании войсками на поле боя. В дополнение в каждую роту входит как минимум одно командное отделение, а также – один или несколько отделений ветеранов роты.

"Этот день будет днем нашей расплаты. Не оглядывайтесь на позор прошлого, стремитесь к славе будущего. Мы смоем пятно бесчестия горячей кровью наших врагов".

Магистры рот

Магистры рот Ордена Темных Ангелов стоят во главе Боевых, Резервных и Разведывательной рот. Каждый из Магистров – опытный ветеран, искусный стратег, доказавший свою доблесть в боях и – верность в рядах Крыла Смерти. У каждого из Магистров рот есть почетные титулы, такие как: Страж Внутреннего Санктума, Магистр Незримой Церемонии или более простые: Капитан Караула или Командор Арсенала.

В то время как командиры рот других Орденов Космического Десанта известны как искусные ораторы и дипломаты, Темные Ангелы более молчаливы. Они стараются оставаться в тени и сторонятся общества, а особенно общества чужаков, не принадлежащих к Ордену.

Каждый Магистр роты является членом Внутреннего Круга и мужественно несет бремя своих обязанностей, не упуская любой возможности продолжить секретную миссию Ордена. В бою Магистры рот управляют тактическим построением Ордена и являются свидетелями всех его побед. На них лежит тяжкий груз ответственности, так как от их действий зависит честь Ордена и успех в продолжающейся охоте за Падшими. Они являются одними из самых великих воинов и лидеров Ордена Темных Ангелов, способных одним своевременным приказом или победой в поединке с сильнейшим из врагов изменить ход битвы.

Капелланы, капелланы-дознаватели

Духовными лидерами Ордена являются космические десантники-капелланы, устрашающие и зловещие фигуры, исполненные праведной чистоты и облаченные в черную силовую броню. На их шлемах изображена посмертная маска Императора, а броня увешана праведными знаками битвы. Внушающие благоговение эти воины-священники сражаются там, где жарче всего. Они возглавляют атаки и устраивают врагам настоящие кровавые бани, попутно восхваляя Императора и своего Примарха.

В бою капелланы Темных Ангелов абсолютно бесстрашны и никогда не уклоняются от опасности, от кого бы она не исходила. Они вооружены Крозиус Арканумом, одновременно являющимся знаком их должности и смертоносным оружием. В дополнение к своей силовой броне они носят Розариус, щит веры, способный защитить даже от самой сильной атаки. Их жестокий пример и пламенная реторика укрепляют решимость боевых братьев, и вдохновляют их на великие ратные подвиги. Вне поля боя капелланы всегда готовы награждать словами Императора и Льва тех, кто в них нуждается.

Лезвия Довода

Лезвия Довода хранятся в священном реликварии под присмотром капеллана-дознавателя Асмодея. Лезвия Довода являются древним и ужасным устройством, выглядящим как нож со множеством остро заточенных и отполированных лезвий. В лезвия встроены нейроволокна, которые, касаясь нервных окончаний, вызывают мучительную боль. Несмотря на то, что Лезвия Довода не предназначались для использования на поле боя, многие капелланы-дознаватели брали их в бой вместо Крозиус Арканум и с их помощью выводили из строя самых могущественных противников. Говорят, что Падшие Ангелы боятся Лезвий Довода больше самой смерти, так как одного их касания достаточно, чтобы любой начал молить о прощении или смерти.

Капелланы-дознаватели являются членами Внутреннего Круга. Повышение из капелланов в капелланов-дознавателей происходит тайно. Магистры пристально наблюдают за капелланом во время его службы, так как временами обязанности будут слишком близко подводить его к тайне Гибели Калибана. И если капеллан сможет самостоятельно выяснить правду, его приведут на суд Внутреннего Круга. Если он будет признан достойным, то войдет в ряды Внутреннего Круга и узнает полную правду. Если же он будет признан недостойным или попросту неготовым, его будет ждать зачистка памяти или еще худшая участь.

Капелланы-дознаватели – мрачные личности, в обязанности которых входит не только поддержание веры и преданности Темных Ангелов, но также принуждение к раскаянию схваченных Падших. Капелланы-дознаватели должны быть сильны духом, чтобы не поддаваться еретическим тирадам и проклятой лжи Падших, а также должны иметь непреклонное стремление добиться покаяния из уст предателей. За каждого раскаявшегося Падшего капеллан-дознаватель может украсить свой Розариус одной черной жемчужиной. Легендарный Магистр Молокайя, прослуживший Ордену более трехсот лет, получил двенадцать черных жемчужин, что сделало его одним из самых успешных капелланов-дознавателей Ордена.

"Я заглядываю в глубины своей души и вижу там твою погибель. Силой, дарованной мне Императором, я сотру твое тело в пыль и выжгу твою душу".

Библиарии

Если и есть что-то, за чем бдительно следят институты Империума Человечества, то это – мутации. А Ордены Адептус Астартес с еще большим тщанием проверяют то, что их генокод остается чистым от этой заразы. Апотекарии Ордена проводят строгие проверки всех потенциальных рекрутов на наличие любых генетических отклонений, однако, не все существующие мутации – физические. Психические способности – тоже мутация, причем самая опасная, но в то же время, и самая полезная. Обнаружением и развитием пассивных псайкеров занимается Библиариум Ордена, отбирая рекрутов, чьи способности могут оказаться неконтролируемыми, и тренируя тех, кто в будущем может стать одним из Библиариев Ордена.

Библиарии Темных Ангелов используют в бою свои необыкновенные способности, уничтожая врагов чистой энергией Имматериума. В мирное время они занимаются фиксированием истории Ордена, записывая победы и поражения в мрачные архивы Скалы. Также одной из основных обязанностей библиариев Темных Ангелов является дежурство в расположенных в самых удаленных уголках Скалы темницах, в которых содержатся самые секретные пленники Ордена. Библиарии Темных Ангелов присутствуют на допросах Падших. Своими психосилами они ослабляют их ментальную защиту и отделяют правду ото лжи, сети которой плетут Падшие. Так библиарии помогают капелланам-дознавателям добиваться от них покаяния.

В боях библиарии Темных Ангелов защищают Орден от психических порождений врага и демонических атак. Также они используют собственные сверхъестественные способности, выпуская по врагам испепеляющие заряды варповой энергии или вызывая ужасы, заставляющие стынуть кровь в жилах даже самых крепких воинов, обращая их в безоглядное бегство.

Сержанты-ветераны

Отделения космических десантников часто ведут в бой сержанты-ветераны. Воины, обладающие поразительными боевыми навыками, чьи подвиги ставятся в пример всем боевым братьям отделения. Они сражались в многочисленных кампаниях и сталкивались со всеми возможными из существующих врагов, поэтому они могут поделиться боевым опытом со своими братьями. Некоторые из них смогут подняться выше в иерархии Ордена, другие же считаются слишком ценными полевыми командирами для этого. Именно они всегда сражаются в первых рядах, воодушевляя свои отделения на подвиги, достойные легенд Темных Ангелов.

Тактические отделения

Тактические отделения – самый распространенный тип отделений в любом Ордене Космического Десанта. Это очень гибкие подразделения, способные мчаться в атаку в "Носорогах" и сражаться с врагом в ближнем бою или оставаться позади, обеспечивая огневую поддержку из своих болтеров и тяжелого оружия. Именно способность Тактических отделений исполнять практически любые роли делает космических десантников чрезвычайно эффективными в бою.

Штурмовые отделения

Штурмовые отделения лучше всего действуют в ближнем бою. Они – ужасающие противники. Словно мстительные ангелы смерти они падают на врагов прямо с небес. Их ревущие прыжковые ранцы прочерчивают в небе огненные линии. Мало кто может выстоять в ближнем бою с ними.

Отделения Опустошителей

Отделения Опустошителей экипируются различным тяжелым вооружением. Это наиболее тяжело вооруженные отделения из всех, используемых Космическим Десантом. Они вступают в бой, когда необходима дополнительная огневая поддержка или если Ордену требуется взломать вражескую оборону.

Отделения ротных ветеранов

В отделениях ротных ветеранов собраны самые лучшие воины, какие только есть в роте. Их собирают в отдельные отделения и направляют в самое пекло боя. Каждый ветеран имеет доступ к ассортименту снаряжения, доставшемуся ему от его прежнего отделения или дарованного ему за заслуги.

Командные отделения

Командные отделения состоят из пяти десантников-ветеранов и сопровождают на поле боя космических десантников высокого ранга. Часто в состав Командного отделения входят: знаменосец, чемпион роты и, что еще более важно, апотекарий.

Апотекарий сведущ в искусстве полевой медицины, а также – хирургии и биомеханике. Однако он должен быть еще и могучим и храбрым воином, так как его место всегда в самой гуще сражения. Если боевой брат будет сражен, апотекарий сможет, используя свой нартециум, обработать повреждения и вернуть его в строй, даже не смотря полученные им на страшные раны. Однако это не является основной задачей апотекария.

Кто-то гибнет на месте, другие бывают ранены слишком серьезно, чтобы их можно было спасти. Апотекарий может лишь успокоить их души и приготовить к смерти, прекращая страдания и отправляя в последний путь выстрелом из своего болт-пистолета. Но даже умерший космический десантник может продолжить жить через свой генокод. Так как апотекарий при помощи своего редуктора изымет Прогеноиды из тела павшего. А из генетического отпечатка, заключенного в этих драгоценных органах, будут созданы грядущие поколения космических десантников и обеспечено продолжение Ордена.

Чемпионы роты защищают честь Темных Ангелов в бою, бесстрашно принимая любой вызов врага. Они также играют ключевые роли во множестве таинственных церемоний, проводимых Темными Ангелами. И в тех случаях, когда Орден сражается рядом с Космическими Волками, именно эти братья встречаются с их чемпионами в ритуальном поединке, бескровно повторяя произошедшее десять тысяч лет назад эпическое столкновение Примархов этих двух Легионов.

Знаменосцы несут в бой знамя своей роты. Каждое знамя это древняя реликвия, наглядно напоминающая Темным Ангелам о том, зачем они сражаются, разжигая и укрепляя их решимость. Знаменосца выбирают для этой почетной обязанности из-за исключительно отважности и стойкости, проявленной им в бою. И пока жив, он не выпустит знамя из своих рук.

Брат Бетор

У Темных Ангелов есть три древних боевых знамени, и история каждого из них простирается вплоть до дней Великого Похода. По традиции, только одно знамя можно выносить из Большого Зала в Скале, оставшиеся же два должны оставаться там, под защитой стасиных полей.

Брат Бетор является Знаменосцем Священного Знамени. Он был избран для этой священной обязанности после Очищения Дурганиона XIII, во время которо он, проявив исключительную храбрость, в одиночку спас знамя Третьей роты из лап орды генокрадов.

Эскадроны Крыла Ворона

Крыло Ворона, Вторая рота Ордена Темных Ангелов считается одним из самых лучших штурмовых подразделений во всем Империуме. Каждый из братьев Крыла Ворона является опытным мотоциклистом, квалифицированным пилотом "Лэндспидера" и умелым стрелком и может выполнять любую из возложенных на него обязанностей. Двигаясь в авангарде основных сил Ордена, Крыло Ворона чаще других Темных Ангелов первым входит в контакт с врагом, а также оно всегда находится на переднем крае охоты за Падшими. В бою эскадроны Крыла Ворона наносят ощутимый урон врагу, уничтожая его отряды один за другим. В Крыло Ворона входят эскадроны двух типов: Штурмовые эскадроны и Вспомогательные эскадроны. Каждый эскадрон состоит из десяти космических десантников.

Штурмовые эскадроны Крыла Ворона

Штурмовые эскадроны состоят из шести братьев на мотоциклах, двух братьев на мотоцикле огневой поддержки и двух братьев, пилотирующих "Лэндспидер". На каждом из мотоциклов установлены спаренные болтеры, а сами мотоциклисты часто берут с собой штурмовое оружие, чтобы усилить свою атакующую мощь. На мотоциклы огневой поддержки часто ставятся мультимелты для уничтожения хорошо бронированных целей. Для уничтожения пехотных формирований в каждом эскадроне Крыла Ворона есть один "Лэндспидер", управляемый двумя космическими десантниками и вооруженный тяжелым болтером и штурмовой пушкой. "Лэндспидеры" Крыла Ворона словно косой проходятся по вражеским войскам прежде, чем те успевают хотя бы заметить их.

Вспомогательные эскадроны Крыла Ворона

Вспомогательные эскадроны обеспечивают огневую поддержку Штурмовым эскадронам и состоят из десяти братьев, управляющих пятью "Лэндспидерами". На первом из этих "Лэндспидеров" устанавливается смертоносная штурмовая пушка, на втором – ракетная установка "Тайфун", а на остальных трех – тяжелые болтеры. Объединенной огневой мощи подобного эскадрона достаточно, чтобы уничтожить любого врага Крыла Ворона. Обнаружив и вступив в бой с противником, Крыло Ворона, если потребуется, может вызвать Крыло Смерти для начала кровавого ближнего боя. В каждом мотоцикле и "Лэндспидере" Крыла Ворона установлен телепортационный маяк, на который наводится Крыло Смерти, ожидающее сигнала на орбите. За это время Крыло Ворона откроет огонь по врагу, заставив его залечь, гарантируя тем самым, что никто не сможет спастись от атаки Крыла Смерти. Таким образом, круги Темных Ангелов работают вместе, каждый занимается своей зоной ответственности и специализированного знания. Когда жертва захвачена, ее передают капелланам-дознавателям, которые стремятся не только добиться покаяния, но также узнать местонахождение других Падших. Добытая информация передается Крылу Ворона, и охота начинается вновь.

Терминаторы Крыла Смерти

Крыло Смерти считается не только лучшим подразделением Ордена Темных Ангелов, но также признается одним из самых мощных отрядов всего Империума. В бою каждый из братьев сражается в белой терминаторской броне, вооруженный лучшим оружием дальнего или ближнего боя, которое только есть в распоряжении Крыла Смерти. Их решимость не ставится под сомнение, они действуют без колебаний, в не зависимости от того, насколько страшен враг. Они предпочитают погибнуть в бою, нежели сделать хоть один шаг назад перед лицом врага. Отделения терминаторов Крыла Смерти особенно разнообразны и зачастую в них входят братья, вооруженные оружием смешанного типа, что позволяет отделению сражаться на дальней и ближней дистанции.

Больше, чем другие Первые роты, Крыло Смерти известно своими опустошительными атаками путем телепортирования прямо в самую гущу войск противника. Множество врагов Темных Ангелов было уничтожено подобным образом. Каждый из членов Крыла Смерти уже начал постигать секреты, окружающие Орден Темных Ангелов, его решимость вне всяких сомнений, и он уже готов сделать следующий шаг, прямо в таинственные ряды Внутреннего Круга.

Скауты

Космические десантники-скауты еще не так опытны, как полноценные десантники, но Орден Темных Ангелов хранит множество историй о героических подвигах, совершенных скаутами, в силу отчаянных ситуаций оказавшихся на передовой. Одним из таких примеров являются действия отделений скаутов под командованием прославленного сержанта Наамана во время войны за Писцину, именно благодаря им удалось остановить поток вражеских подкреплений.

Скауты – легко вооруженные стрелки. В их задачи входит проникновение в тыл врага. Действуя там, скауты устраивают засады, отслеживают передвижение вражеских сил и собирают информацию о планах противника. Иногда скауты пробираются во вражеский лагерь, чтобы схватить и допросить командира, или саботировать склады боеприпасов и продовольствия. Они атакуют, выполняя поставленную задачу, и исчезают прежде, чем враг успевает опомниться.

Во главе каждого отделения скаутов стоит сержант, который обучит своих подопечных обращению со всеми видами оружия, а также многочисленным способам ведения боя, как изложено в Кодекс Астартес. Действуя как диверсанты, вооруженные болтерами, дробовиками или болт-пистолетами и боевыми ножами скауты научатся всем аспектам искусства войны, нанося удары по врагу там, где он меньше всего защищен. Иногда скаутов вооружают смертоносными снайперскими винтовками из арсенала Ордена, что позволяет им уничтожать врага издалека. Во время своих первых боевых заданий и на протяжении всего срока проводимого в качестве скаута, кандидат проходит обучение и находится под наблюдением своего сержанта. Когда он сражается в своих первых боях, все его действия направляются и изучаются. Многие Темные Ангелы обязаны своими способностями опеке сержанта Десятой роты.

Сержант Нааман

Сержант Нааман сыграл ключевую роль в разгроме орков на Писцине. После того, как первые разведывательные отряды Темных Ангелов были отброшены превосходящими силами орков, именно Нааману удалось уйти от наступающей орды Наздрега. Отряд скаутов, ведомый Нааманом, смог проскользнуть между патрулями и часовыми орков и узнать секрет орочьего наступления. Нааман смог лично передать технодесантникам Ордена важнейшую информацию об орочьих телепортационных машинах, а затем вызвал отряды Крыла Смерти для зачистки зоны. Нааман отбивал яростные контратаки орков, задерживая подход их подкреплений. В конце концов, он погиб от взрыва орочьего дредноута. Имя сержанта Наамано вписано в Книгу Славы.

Дредноуты

Редко когда Темный Ангел умирает сам по себе, только самые ужасные повреждения могут остановить его и лишь самые тяжелые смертельные раны – убить. Даже для сраженного и умирающего на поле боя воина Адептус Астартес есть шанс продолжить сражаться за честь и славу Ордена.

Героический воин Ордена Темных Ангелов, чье тело было разрушено, но разум остался ясным, может быть выбран для продолжения жизни в броне дредноута. Искалеченное тело умирающего аккуратно бальзамируют мазями и благословенными маслами, а затем погружают в амниотический раствор и хирургически имплантируют внутрь бронированного саркофага, который в свою очередь помещается внутрь могучей брони дредноута. Нервы и сознание космического десантника с почтением подключаются к механическим чувствам брони дредноута, позволяя десантнику видеть, слышать и говорить посредством своего нового механического тела. Таинственные и почти магические умения технодесантников столь велики, что воин Астартес, навечно заточенный в броне дредноута, не теряет ни толики своего разума, памяти или боевого мастерства. Бренное тело из плоти и крови заменяется на практически бессмертное и неразрушимое металлическое.

В бою дредноуты вооружены самым смертоносным оружием: мощными лазерными пушками, ракетными установками и штурмовыми пушками, попросту сметающими противника с поля боя. Своими мощными силовыми кулаками они с одинаковой легкостью рвут на части и вражеских воинов и технику. Прочная броня дредноутов защищает их ото всех за исключением, быть может, только самых мощных атак противника. Дредноуты возвышаются над своими боевыми братьями, словно адамантиевые бастионы над морем воинов, они служат постоянным напоминанием о славной истории Ордена.

Значимость дредноута для Ордена значительно выше его полезности на поле боя, так как память героя, заключенного в его оболочке, может простираться на многие тысячелетия в прошлое. Дредноуты Ордена сражались против всех известных врагов, им знакомы все военные хитрости и стратагемы, они могут поделиться своей мудростью даже с многоопытным Магистром роты.

Благодаря своей невероятной памяти и практически бесконечной продолжительности жизни, дредноуты Ордена Темных Ангелов занимают в нем почетное положение. И если случится брату Внутреннего Круга или Крыла Смерти оказаться заключенным в броню дредноута, его священным желанием будет удостоверение в победе над Падшими и обеспечение защиты чести Внутреннего Круга. Поэтому Крыло Смерти очень часто выходит на бой в сопровождении своих белых дредноутов, считающихся в роте одними из самых уважаемых воинов.

Технодесантники

Древние соглашения, заключенные между Адептус Механикус и Адептус Астартес, позволяют космическим десантникам посылать на Марс воинов, тяготеющих к технологиям, чтобы они прошли там необходимое длительное обучение и в конечном итоге стали жрецами Бога-Машины. Без обладания древними знаниями космические десантники не смогли бы вести боевые действия. Отправленные на Марс, технодесантники на протяжении многих лет познают правильные ритуалы активации, техобслуживания, а также вызова ярости и умиротворения машинных боевых духов. Они возвращаются в Орден совсем другими личностями, отчужденными и таинственными, являющимися одновременно техножрецами Бога-Машины и боевыми братьями Ордена Темных Ангелов. Они становятся фигурами, вызывающими у братьев суеверный трепет. Именно из-за клятв, принесенных Культу Машины, технодесантников никогда не принимают в Крыло Смерти и держат подальше от темных секретов Ордена. Лишь самому главному технодесантнику, Магистру Кузни, доверяют достаточно, чтобы посвятить его в некоторые секреты Внутреннего Круга, и именно он обслуживает машины, находящиеся в темницах и тайных залах Скалы.

Знания, которыми обладают технодесантники, очень высоко ценятся их боевыми братьями, даже не смотря на подозрения, вызываемые ими самими. Братья признают за ними мастерство в таинственных науках. Многим машинам Темных Ангелов – тысячи лет, включая и единственный известный сохранившийся со времен Ереси Гора реактивный мотоцикл. Древнее оружие должно поддерживаться в состоянии постоянной боевой готовности. Однако технодесантники, не смотря на все свои выдающиеся способности и знания, касающиеся мистических наук о машинах, в первую очередь являются воинами и чаще всего сражаются в первых рядах самых яростных битв. И если какой-нибудь артефакт или машина будут потеряны, технодесантник будет сражаться за них с таким же пылом, с каким бы его братья сражались за павшего товарища.

Сервиторы

Созданные Адептус Механикус сервиторы являются адаптированными под монозадачность рабами, чьи механические компоненты предназначены для выполнения одной единственной функции. В Империуме, а особенно на Марсе, являющемся домом для Культа Машины, существует неисчислимое множество подобных киборгов. И у каждого хирургически удалена доля мозга, отвечающая за творческие процессы. В Ордене Темных Ангелов многие сервиторы являются теми рекрутами, кто не смог пройти через трудные обряды посвящения, и чей разум был очищен после этого. Есть сервиторы, бывшие крепостными Ордена и совершившие тяжкое преступление или получившие серьезную телесную или душевную травму. Однако говорят, что больше всего сервиторов, созданы из тех невинных горемык, оказавшихся случайными свидетелями выполнения Орденом своей тайной миссии. Их забирают и переделывают, чтобы они никому уже не смогли рассказать того, что видели.

"Носорог"

Бронетранспортеры типа "Носорог" являются основной транспортной техникой Орденов Космического Десанта, в том числе и Темных Ангелов. Хорошо защищенные и быстрые "Носороги" позволяют Темным Ангелам наносить стремительные удары по врагу, доставляя отделения космических десантников на позиции, с которых те могут беспрепятственно уничтожать противника. На "Носороге" установлен штурмовой болтер, из которого может вести огонь пилот, прикрывая высаживающихся десантников. Также на "Носорог" можно установить дополнительный штурмовой болтер, одну противотанковую ракету "Охотник-убийца", бульдозерный отвал, дополнительную броню и дымовые установки. Благодаря стандартной конструкции "Носорога", являющегося самой универсальной машиной в Империуме, его шасси может быть модифицировано для выполнения множества различных полевых задач.

"Секач"

"Секачи" являются одной из модификаций "Носорога" и сочетают в себе возможность транспортировки войск с разрушительной огневой мощью. Они способны везти до шести космических десантников, а также могут похвастаться тяжелым вооружением – спаренным тяжелым болтером или спаренной лазерной пушкой.

"Хищник"

"Хищники" играют роль основного боевого танка в армиях Ордена Темных Ангелов. Установленная на турели автопушка и спонсоны, на которых могут быть установлены тяжелые болтеры или лазерные пушки, делают "Хищник" невероятно универсальным оружием против различных типов вражеских сил. Противопехотный вариант "Хищника" называется "Уничтожитель". В противотанковом варианте "Хищника", известном как "Истребитель", его турельную автопушку технодесантники Ордена заменяют на спаренную лазерную пушку.

"Поборник"

"Поборник" – осадный танк, который может похвастаться самым мощным вооружением, имеющимся в арсенале Ордена Темных Ангелов. "Поборник" – очень ценный танк, только Магистры рот Ордена могут применять его для выполнения специальных тактических задач. Несмотря на небольшой радиус своего действия, пушка "Разрушитель", установленная на "Поборнике", может одним выстрелом уничтожить любой танк противника или снести вражеские фортификации. "Поборник" играет важную роль в любом бронетанковом наступлении Темных Ангелов.

Однако и в условиях городских боев "Поборник" способен постоять за себя. Так как его орудия могут превратить в пыль вражеские позиции, а его броня способна выдержать атаки отчаянных защитников. Обычно на "Поборник" устанавливают тяжелый бульдозерный отвал, бесценное дополнение для передвижения по разрушенной городской местности.

"Вихрь"

"Вихрь" вооружен комплексом смертоносных ракет, которыми он буквально засыпает вражеские позиции. Благодаря системам наведения и отличным системам связи, используемым Темными Ангелами, "Вихрю" не обязательно иметь визуальный контакт с целью, он может вести прицельный огонь, находясь на безопасном расстоянии.

"Вихрь" может стрелять ракетами специального типа "Кастелян", используемыми для разбрасывания мин по заданной местности, однако Темные Ангелы используют специальные боеголовки, распыляющие при взрыве химический огонь. Это опустошительное оружие способно уничтожать врага прямо в тех норах, в которых он прячется.

"Лэндрейдер"

"Лэндрейдер", по сути, представляет собой передвижную крепость и без сомнения является самой мощной из боевых машин, имеющихся у Темных Ангелов. Благодаря своим усовершенствованным системам жизнеобеспечения "Лэндрейдер" может с одинаковой легкостью выдерживать вакуум и самые экстремальные температуры. "Лэндрейдер" способен перевозить до десяти космических десантников или пяти терминаторов Крыла Смерти. На каждый "Лэндрейдер" устанавливается Машинный Дух, способный в чрезвычайных ситуациях пилотировать танк и вести огонь из установленных на нем орудий. Поэтому хранители техники считают каждый "Лэндрейдер" самостоятельной личностью и дают имя в соответствии с его характером. "Лэндрейдеры" – самые надежные и хорошо защищенные машины в арсенале Темных Ангелов.

Вооруженный двумя спаренными лазерными пушками и спаренным тяжелым болтером "Лэндрейдер" является грозой пехоты и бронетехники и способен прорваться сквозь вражескую оборону, чтобы высадить свой груз прямо в самое сердце армии противника.

"Крестоносец"

Основанный на модели, впервые использованной Орденом Черных Храмовников, "Крестоносец" является усиленной версией стандартного "Лэндрейдера". С установленными на корпусе спаренной штурмовой пушкой и мультимелтой, а также – с ураганными болтерами на бортах, "Крестоносец" представляет собой совершенную ударно-штурмовую машину. Обладающий немного большим пассажирским отсеком, чем у обычного "Лэндрейдера", "Крестоносец" чаще используется именно для доставки десанта в самую гущу боя.

И хотя "Крестоносцы" не часто встречаются в армиях Ордена Темных Ангелов, известны случаи, когда Магистры рот использовали их в тех или иных кампаниях. Поэтому Орден содержит в своем арсенале несколько "Крестоносцев". Эти танки полностью себя оправдывают, когда Темные Ангелы сталкиваются с хорошо укрепленной линией обороны, которую необходимо прорвать, чтобы добраться до врага. "Крестоносец" идеальный танк для подобных боевых задач.

Десантные модули

Космические десантники известны как Ангелы Смерти, и они целиком и полностью оправдывают это название, когда атакуют при помощи десантных модулей. Десантные модули похожи на спасательные капсулы, используемые в космическом флоте. Они выстреливаются с низкой орбиты и на большой скорости, используя мощные форсунки для корректировки траектории, падают в назначенную зону высадки.

Внутри десантного модуля – спартанская обстановка, ничего лишнего, пассажиры защищены лишь обшивкой самого модуля, в котором может поместиться отделение Темных Ангелов или один дредноут. Обычно во время снижения космические десантники читают гимны мщения и праведного гнева, закаляя свои сердца против опасностей орбитальной атаки и готовясь обрести смерть или славу в предстоящем бою.

Десантные модули нацеливаются прямо в самую гущу боя, где своим приземлением могут посеять панику и смятение в рядах противника, а моментально высадившиеся десантники – устроить настоящую бойню для врагов Ордена. Множество восстаний или ксеновторжений было предотвращено еще до того, как они успели набрать полную силу, благодаря своевременным десантным высадкам Темных Ангелов, безжалостно наносившим удар прямо в сердце растущей угрозы.

Автор перевода: Red Elf.

Содержание